<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
				<title>Amnesia Rebirth v novém traileru ukazuje strašidelné prostředí a příběh – Doupě.cz</title>
				<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
				<meta name="description" content="Budeme se opět bát." />
                		
				<meta property="og:title" content="Amnesia Rebirth v novém traileru ukazuje strašidelné prostředí a příběh" />
				<meta property="og:description" content="Budeme se opět bát." />

				<meta name="twitter:card" content="summary_large_image"/>
				<meta name="twitter:title" content="Amnesia Rebirth v novém traileru ukazuje strašidelné prostředí a příběh" />
				<meta name="twitter:description" content="Budeme se opět bát." />

				
					<meta name="twitter:image" content="https://doupe.zive.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=853102337" />
					<meta property="og:image" content="https://doupe.zive.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=853102337" />
					<link rel="image_src" href="https://doupe.zive.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=853102337" />
				
	            		
			        <meta name="author" content="Daniel Pánek" />
				
			
        
	    <link rel="canonical" href="https://doupe.zive.cz/clanek/amnesia-rebirth-v-novem-traileru-ukazuje-strasidelne-prostredi-a-pribeh" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.doupe.zive.cz/clanek/amnesia-rebirth-v-novem-traileru-ukazuje-strasidelne-prostredi-a-pribeh" >
		<meta name="id" content="163924"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: String("https://doupe.zive.cz" + document.location.pathname).replace("/default.aspx",""),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Tue, 13 Oct 2020 07:00:00 GMT",
		    article_authors: ["Daniel Pánek"],
		    article_word_count: "53",
		    article_categories: ["Doupě"],
		    article_subcategories: ["Free"],
		    user_status: "Free_unreg"
		});
	</script>
	
			<script>
			window._io_gallery_config = [{
				gallery_id : 'Doupě_163924',
				gallery_title : String(document.title),
				url: String("https://doupe.zive.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0001" />

		<meta property="og:site_name" content="Doupe.cz" />
		<meta property="og:type" content="article" />
        	
	    	<meta property="og:url" content="https://doupe.zive.cz/clanek/amnesia-rebirth-v-novem-traileru-ukazuje-strasidelne-prostredi-a-pribeh" />
	        
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="viewport" content="width=device-width" /> 

		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/common.css?v=4.3.23" media="all"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/page-article.css?v=4.3.26" media="all"></link>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/flowplayer-defaults.css?v=5.0.0001"/>
		<link id="CSSPrint" rel="stylesheet" type="text/css" href="/Client.StyleSheets/print.css?v=6" media="print"/>
		<link rel="alternate" type="application/rss+xml" title="RSS Doupe.cz" href="/rss" />
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>
		
		<script src="/Client.Scripts/browser.js?v=6"></script>
		<script src="/Client.Scripts/Controls.Page.js?v=5.0.003"></script>
		<script src="/Client.Scripts/Controls.Page.Header.js?v=4"></script>
		<script src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script src="/Client.Scripts/Controls.Page.FontSize.js?v=4"></script>
		<script src="/Client.Scripts/Controls.Page.Inquiry.js?v=4.1"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=4.0.2"></script>
		<script src="/Client.Scripts/Controls.HCE.js?v=0.1.5"></script>

		<script src="/Client.Scripts/Controls.Google.AdSense.js?v=4"></script>
		<script src="/Client.Scripts/Controls.Google.Search.js?v=4"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0003"></script>
		<script src="https://www.youtube.com/iframe_api"></script>

		<!-- rev. 2015.02 -->
		<link href='/_rev2015/css/v2015.css?v=2.1.001' rel='stylesheet' type='text/css' />
		<script src="/_rev2015/js/layout.js?v=2.0.002"></script>
		<script src="/_rev2015/js/layout.web-defaults.js?v=2.0.000"></script>
		<script src="/_rev2015/js/layout.definitions.js?v=5.0.006"></script>
		<script src="/_rev2015/js/layout.adscroller.js?v=2.0.000"></script>
		<script src="/_rev2015/js/layout.lazyload.js?v=1.0.000"></script>
		<script src="/_rev2015/js/controls.youtube.js?v=2.1.000"></script>
		<script src="/_rev2015/js/controls.video.js?v=2.0.000"></script>
		<script src="/_rev2015/js/controls.thumbnail.js?v=2.0.000"></script>
		<script>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>

		<script src="https://content.aimatch.com/sasia.js"></script>
		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v971"></script>
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>

<style>
.christbar ul
{
	display: block;
	list-style: none;
	margin-bottom: 0px;
	background: #fff;
	border-bottom:10px solid #03090f;
	height:32px;
	overflow:hidden;
}
.christbar ul li
{
	display: inline-block;
	font-weight: bold;
	line-height: 26px;
	padding: 3px 0 3px 17px;
	font-size: 13px;
}
.christbar ul li:first-of-type
{
	padding-left: 15px;
	padding-right: 10px;
	color: #f29400;
	text-transform: uppercase;
}
.christbar ul li a
{
	color: #000;
	text-decoration: none;
}
.christbar ul li a:hover
{
	text-decoration: underline;
}
.christbar ul li:first-of-type a
{
	background: transparent;
	color: #f29400;
}
</style>
	</head>
	<body class="web-doupe-3 web-doupe-4 contentWidth1080 ">
		<div class="etarget"></div>

		<form method="post" action="./default.aspx?article=163924" id="mainFORM" enctype="multipart/form-data">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTIwOTAyMTYwMDcPZBYGAgEPFgIeBGhyZWYFJy9DbGllbnQuU3R5bGVTaGVldHMvY29tbW9uLmNzcz92PTQuMy4yM2QCAg8WAh8ABS0vQ2xpZW50LlN0eWxlU2hlZXRzL3BhZ2UtYXJ0aWNsZS5jc3M/dj00LjMuMjZkAgMPZBYCAgMPZBYEZg9kFgJmD2QWAmYPZBYCZg8VAgE0ATRkAgEPZBYEZg9kFgJmD2QWAgICDxYCHgdWaXNpYmxlaGQCAQ9kFgJmDw8WAh8BaGRkZCDykUXSZRHM5QfAxO8L9UevJf+M" />
</div>


<script src="/ScriptResource.axd?d=m1DgCQH4ovidqVe4kvf6ccQoLiTySajsSrRl6_aNAhJKXL-xqErua4getMpk_k8o5cYHKTCRgImwJvYhLl3sZMBrYeA1XOeH7YFoeGnJse7DHcc3gx6-lMUGifRDLIpQB4OtKvhgjeu9kM2lDc6yNrCRl5A1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
	var cncgemius = true;
	var pp_gemius_extraparameters = new Array(cncGemius.extra('doupe','desktop','article'));
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[4].uid;
layout.logger.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[4].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',area:'Doupe',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div>

<div class="branding-wrapper">
	<span class="noview logo"><a href="/" rel="nofollow" title="Doupe.cz"><img src="/Client.Images/logo-small.png" alt="Doupe.cz" /><span class="noview">Doupe.cz</span></a></span>
	<div class="container" id="page-header">

		<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script>

<div class="fs-os cs-cnt-wrapper tm-r1">
	<div class="cs-cnt">
		<a href="/" class="logo" title="Hry pro počítače a konzole - Doupě.cz"><span>Hry pro počítače a konzole - Doupě.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"></a>
			<div class="cs-search">
				<span><input type="text" value="" id="cs-sr" name="cs-sr" class="fs-os" /></span>
<a href="javascript:void(0)" onclick="layout.search.run()" title="Hledat">Hledat</a>


			</div>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&amp;redirect=https%3a%2f%2fdoupe.zive.cz%2fclanek%2famnesia-rebirth-v-novem-traileru-ukazuje-strasidelne-prostredi-a-pribeh" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full" title="Audio, video, filmy">Audio&Video</a></li>
			<li class="active"><a href="//doupe.zive.cz/" class="ga-full" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full" title="Věda a technika">Technika</a></li>
			<li><a href="//www.mobilmania.cz/" class="ga-full" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/" class="ga-full" title="O počítačích, IT a internetu">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss" class="tm-ico social-network sn-5 ga-label" title="RSS"><span>RSS</span></a>
			<a href="/?mailer=1" class="tm-ico social-network sn-4 ga-label" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="http://www.prejdi.cz/doupe_facebook" class="tm-ico social-network sn-1 ga-label" title="Facebook" target="_blank"><span>Facebook</span></a>
			
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="home"><a class="tm-ico ga-label" title="Návrat na hlavní stranu" href="/"><span>Návrat na hlavní stranu</span></a></li>

				<li><a class="ga-label" href="/recenze" title="Recenze">Recenze</a></li>
				<li><a class="ga-label" href="/pc" title="Hry pro PC">Hry pro PC</a></li>
				<li><a class="ga-label" href="/playstation" title="Playstation">Playstation</a></li>
				<li><a class="ga-label" href="/xbox" title="Xbox">Xbox</a></li>
				<li><a class="ga-label" href="/mobilni-hry" title="Mobilní hry">Mobilní hry</a></li>
				<li><a class="ga-label" href="https://forum.doupe.zive.cz/" title="Diskuze">Diskuze</a></li>
				<li class="premium"><a class="ga-label" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
		
	</div>
</div>

	</div>
<div class="container">
	<div class="container container-dimensions" style="text-align: left">

		
<div class="fs-os cs-cnt-wrapper css-clear christbar" data-ga="Navigace;Vánoční lišta" style="display:block;text-align:left;">
	<div>
		<ul>
			<li>Tipy redakce</li>
			<li><a href="//doupe.zive.cz/clanek/nejlepsi-hry-pro-pc" class="ga-plain-title" title="Nejlepší hry pro PC" data-title="Nejlepší hry pro PC">Nejlepší hry pro PC</a></li>
			<li><a href="//doupe.zive.cz/clanek/nejlepsi-hry-pro-playstation" class="ga-plain-title" title="Nejlepší hry pro PS4" data-title="Nejlepší hry pro PS4">Nejlepší hry pro PS4</a></li>
			<li><a href="//doupe.zive.cz/clanek/nejlepsi-hry-pro-xbox" class="ga-plain-title" title="Nejlepší hry pro Xbox" data-title="Nejlepší hry pro Xbox">Nejlepší hry pro Xbox</a></li>
			<li><a href="//doupe.zive.cz/clanek/nejlepsi-hry-pro-mobily" class="ga-plain-title" title="Nejlepší hry pro mobily" data-title="Nejlepší hry pro mobily">Nejlepší hry pro mobily</a></li>
			<li><a href="//doupe.zive.cz/clanek/nejlepsi-hry-pro-nintendo-switch-skvele-parby-na-cesty" class="ga-plain-title" title="Nejlepší hry pro Switch" data-title="Nejlepší hry pro Switch">Nejlepší hry pro Switch</a></li><li><a href="//doupe.zive.cz/clanek/nejlepsi-hry-zdarma" class="ga-plain-title" title="Hry zdarma" data-title="Hry zdarma">Hry zdarma</a></li>
		</ul>
	</div>
</div>


		<div class="dimensions" id="page-data">
			<div class="column column-left">
				



<script>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</script>

<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 163924;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanek/amnesia-rebirth-v-novem-traileru-ukazuje-strasidelne-prostredi-a-pribeh"
  },
  "headline": "Amnesia Rebirth v novém traileru ukazuje strašidelné prostředí a příběh",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://doupe.zive.cz/getfile.aspx?id_file=853102337",
    "width": 640,
    "height": 320
  },
  
  "datePublished": "2020-10-13T07:00:00Z",
  "dateModified": "2020-10-13T07:00:00Z",
  "author": {
    "@type": "Person",
    "name": "Daniel Pánek"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Doupě.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://doupe.zive.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Budeme se opět bát. "
}
</script>



<div class="article article-locker" data-ar-id="163924" data-io-article-url="https://doupe.zive.cz/clanek/amnesia-rebirth-v-novem-traileru-ukazuje-strasidelne-prostredi-a-pribeh">
	<div class="article-tags noprint">
		
		    <span class="article-tag"><a href="/video">Video</a></span>
		
		    &nbsp;|&nbsp;
		
		    <span class="article-tag"><a href="/amnesia-rebirth">Amnesia Rebirth</a></span>
		
		&#160;
	</div>

	<h1>
		Amnesia Rebirth v novém traileru ukazuje strašidelné prostředí a příběh
	</h1>
	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/panek-daniel" rel="author">Daniel Pánek</a></span>
				
				<span class="ar-date">13. října 2020</span>
			</div>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fdoupe.zive.cz%2fdefault.aspx%3farticle%3d163924" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Amnesia+Rebirth+v+nov%c3%a9m+traileru+ukazuje+stra%c5%a1ideln%c3%a9+prost%c5%99ed%c3%ad+a+p%c5%99%c3%adb%c4%9bh&url=doupe.zive.cz%2fclanek%2famnesia-rebirth-v-novem-traileru-ukazuje-strasidelne-prostredi-a-pribeh_1" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>

	<div class="article-annotation   font-resize-area">
		<strong>Budeme se opět bát. </strong>
	</div>

	<div class="ar-perex-video" data-init="0"></div>
	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='773380284' href='/Client.Gallery/show.aspx?id_file=773380284&article=163924' onclick='javascript:ShowArticleImage(773380284,750,500,""); return false' title='Amnesia Rebirth v novém traileru ukazuje strašidelné prostředí a příběh'><img alt='Amnesia Rebirth v novém traileru ukazuje strašidelné prostředí a příběh' src='/getthumbnail.aspx?crop=1&amp;w=640&amp;h=320&amp;q=60&amp;id_file=773380284' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=773957906&article=163924'  onclick='javascript:ShowArticleImage(773957906,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Amnesia Rebirth v novém traileru ukazuje strašidelné prostředí a příběh' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=773957906' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=776622421&article=163924'  onclick='javascript:ShowArticleImage(776622421,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Amnesia Rebirth v novém traileru ukazuje strašidelné prostředí a příběh' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=776622421' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=448977523&article=163924'  onclick='javascript:ShowArticleImage(448977523,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Amnesia Rebirth v novém traileru ukazuje strašidelné prostředí a příběh' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=448977523' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=744037398&article=163924'  onclick='javascript:ShowArticleImage(744037398,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Amnesia: Rebirth  ' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=744037398' /></a><a href='/Client.Gallery/show.aspx?id_file=773380284&article=163924' onclick='javascript:ShowArticleImage(773380284,750,500,""); return false' class='info'><span class='gallery-count'>7</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();</script>

<div>

	

	<span id="articleStart"></span>

	<div class="article-data">
		<div style="display:none" data-brand="" id="dataBrand"></div>
        	<div class="font-resize-area" id="article-body">

		

            <p>Frictional Games pro nás chystají návrat kultovní hororovky Amnesia a přináší nám čerstvý trailer, který se soustředí na herní prostředí a řádně ujetý příběh. Jak můžete vidět ve videu, budete se muset prodrat přes některé opravdu děsivé světy.&nbsp;</p>


	<div class="video-container" data-yt="hMT_yPYXPBg" data-channel="" data-time="0">

		<div class="video-preplay video-wrapper">
			<img alt="" src="https://i.ytimg.com/vi/hMT_yPYXPBg/hqdefault.jpg" />
			<a href="https://www.youtube.com/watch?v=hMT_yPYXPBg"></a>
		</div>
		<div class="video-clip video-wrapper">
        		<div class="video-data" id="video-hMT_yPYXPBg" title="YOUTUBE VIDEO: hMT_yPYXPBg"></div>
        		<div class="video-resizer"><a href="javascript:void(0)">Zvětšit video<span></span></a></div>
	    	</div>
		<div class="clear"></div>
	</div>
	<div class="clear"></div>





<p>Amnesia: Rebirth vychází <strong>20. října</strong> pro PC a PS4.&nbsp;</p>



			
		

		</div>
		<div class="clear"></div>

	</div>

	<div class="article-chapters-navigator">
		<div class="button-row noprint">
			<a href="/clanek/fotografove-vyrazili-do-mafie-poridili-snimky-nasakle-kultovni-atmosferou" title="Další článek" class="button chapter-next ga-event-tracker" data-tracker="Navigace,NextArticle">
				<span class="button-corner"></span>
				<span class="button-text"><span>Další článek</span></span>
			</a>
		</div>
	</div>

	

    

	

	<div class="article-tags article-tags-bottom noprint">
		<hr />
		
			<script>
			//<![CDATA[
				CustomDataLayer.Page.category = new Array();
			//]]>
			</script>
		<strong>Témata článku: </strong><span class="article-tag"><a href="/pc">PC</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('PC');ArticleKeyWords.push("PC");ArticleMainKeyWords.push("PC");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 186;}/*]]>*/</script> <span class="article-tag"><a href="/video">Video</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Video');ArticleKeyWords.push("Video");ArticleMainKeyWords.push("Video");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 223;}/*]]>*/</script> <span class="article-tag"><a href="/playstation">PlayStation</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('PlayStation');ArticleKeyWords.push("PlayStation");ArticleMainKeyWords.push("PlayStation");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 550;}/*]]>*/</script> <span class="article-tag"><a href="/ps4_2">PS4</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('PS4');ArticleKeyWords.push("PS4");ArticleMainKeyWords.push("PS4");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 624;}/*]]>*/</script> <span class="article-tag"><a href="/horor">Horor</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Horor');ArticleKeyWords.push("Horor");ArticleMainKeyWords.push("Horor");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1768;}/*]]>*/</script> <span class="article-tag"><a href="/amnesia-rebirth">Amnesia&nbsp;Rebirth</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Amnesia Rebirth');ArticleKeyWords.push("Amnesia Rebirth");ArticleMainKeyWords.push("Amnesia Rebirth");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1830;}/*]]>*/</script> <span class="article-tag"><a href="/frictional-games">Frictional&nbsp;Games</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Frictional Games');ArticleKeyWords.push("Frictional Games");ArticleMainKeyWords.push("Frictional Games");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1677;}/*]]>*/</script> <span class="article-tag"><a href="/amnesia">Amnesia</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Amnesia');ArticleKeyWords.push("Amnesia");ArticleMainKeyWords.push("Amnesia");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1829;}/*]]>*/</script> <span class="article-tag"><a href="/tema/pribeh">Příběh</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Příběh');ArticleKeyWords.push("Příběh");/*]]>*/</script> <span class="article-tag"><a href="/tema/rebirth">Rebirth</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Rebirth');ArticleKeyWords.push("Rebirth");/*]]>*/</script> <span class="article-tag"><a href="/tema/games">Games</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Games');ArticleKeyWords.push("Games");/*]]>*/</script> <span class="article-tag"><a href="/tema/herni-prostredi">Herní&nbsp;prostředí</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Herní prostředí');ArticleKeyWords.push("Herní prostředí");/*]]>*/</script> <span class="article-tag"><a href="/tema/prostredi">Prostředí</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Prostředí');ArticleKeyWords.push("Prostředí");/*]]>*/</script> <span class="article-tag"><a href="/tema/trailer">Trailer</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Trailer');ArticleKeyWords.push("Trailer");/*]]>*/</script>
		&#160;
	</div>


	
</div>
</div>

<div class="noview"></div>


<script>
//<![CDATA[
	CustomDataLayer.SetUp(0, "Doupě");
	$('#article-body img[onclick]').addClass("cursored");
	$("#article-body > table").wrap("<div class=\"article-table-wrapper\"></div>");
	$("#article-body > p > embed").parent().addClass("article-video-wrapper");

	$("a:contains('max. velikost')").each(function(){
		$(this).get(0).onclick="";
	});

	$(".PressReleaseButton").wrap($('<div style="text-align:center; margin-bottom: 1em"></div>'));

	$(".article-data").attr("article", 163924);

	$("#QuickChapterNav").bind("change", function(){
		document.location = $(this).val();
	});
	
	if(BrowserDetect.browser == "MSIE")
	{
		$(".infobox-0").each(function(index,item){
			var oItem 	= $(item);
			var oPar 	= oItem.next();
			var HTML 	= oPar.html();

			oPar.wrap("<div class='infobox-wrapper' id='iw0-" + index + "'></div>");
			oPar.remove();
			$("#iw0-" + index).append(oItem.clone()).append(HTML);
			oItem.remove();
		});
		$(".infobox-1").each(function(index,item){
			var oItem 	= $(item);
			var oPar 	= oItem.next();
			var HTML 	= oPar.html();

			oPar.wrap("<div class='infobox-wrapper' id='iw1-" + index + "'></div>");
			oPar.remove();
			$("#iw1-" + index).append(oItem.clone()).append(HTML);
			oItem.remove();
		});
	}

	video.createAll();

	//CLICK GA TRACK
	$("#article-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
			else
			{
				try
				{
					if(!oImg.parent().hasClass("nogallery"))
					{
						var IdFile = oImg.attr("src");
						IdFile = IdFile.substring(IdFile.indexOf(".aspx?id_file=")+14, IdFile.length);
						if(IdFile.indexOf("&")>-1)
						{	
							IdFile = IdFile.substring(0, IdFile.indexOf("&"));	
							try
							{
								oImg.get(0).onclick = null;
							}catch(e){}
							oImg.attr("title", "Klepněte pro větší obrázek");
							oImg.bind("click", function(){ShowFullThumbNail(IdFile)}).css({"cursor":"pointer"});
						};
					}
				}catch(e){}
			}
		}
	});

	$("#article-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $("#article-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}
	$("a[class='placeny']").attr("title", "Placený odkaz");
//]]>
</script>

<div class="bx-bb bx-rectangle-article ads" style="margin-bottom:30px;">
<div class="ads-in" id="Rectangle480-1">
	<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',area:'Doupe',pos:'Rectangle480-1',type:'article'}); </script>
</div>
</div>


<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/doupe_zive');</script>

<div class="box noprint" style="margin-bottom: 10px!important">
  <div class="box-header">
    <div class="button-row pacman-off" style="position:absolute; top: 0px; right: 0px;margin-top: 0px;">
	    	<a href="/clanek/amnesia-rebirth-v-novem-traileru-ukazuje-strasidelne-prostredi-a-pribeh/?showforum=1&amp;addforum=1" rel="nofollow" title="Přidat příspěvek" class="button">
			<span class="button-corner"></span>
    			<span class="button-text">Přidat příspěvek</span>
	    	</a>
     </div>
	    	<h2>
      			<span>Nejnovější komentáře</span>
	    	</h2>
  </div>
  
  <div class="box-data">
    <ul>


	
    </ul>

  </div>
</div>





<div class="button-row pacman-off noprint" style="margin: 0 0 0px!important"></div>
<div class='box noprint' id="box-related-by-tags">
	<div class='box-header'>
		<h2><span>Určitě si přečtěte</span></h2>
	</div>
	<div class='box-data'>



<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-big'>
	<div class='article-list-row'>
		<div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
			
            		
	            		<!-- standart view -->
    				<a href="/clanek/remake-mafie-neprinese-jen-novy-vizual-zavrtali-jsme-se-do-detailu" class="ga-plain-title" title="Mafia je zpět a vypadá skvěle. Hra dostala vylepšenou grafiku i příběh" data-title="Mafia je zpět a vypadá skvěle. Hra dostala vylepšenou grafiku i příběh"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=795422493' alt='Mafia je zpět a vypadá skvěle. Hra dostala vylepšenou grafiku i příběh' /></a>
	        	
	        	
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
			    
                    <!-- standart view -->
    			    <a href="/clanek/remake-mafie-neprinese-jen-novy-vizual-zavrtali-jsme-se-do-detailu" class="ga-plain-title" title="Mafia je zpět a vypadá skvěle. Hra dostala vylepšenou grafiku i příběh" data-title="Mafia je zpět a vypadá skvěle. Hra dostala vylepšenou grafiku i příběh">Mafia je zpět a vypadá skvěle. Hra dostala vylepšenou grafiku i příběh</a>
                
                
			</h2>

			<p class="article-list-annotation">Legendární Mafia se vrací ve svém remaku, ale není to jen nový vizuál, co hra přinese. Vlastně působí úplně jinak, než jako ta hra, kterou jsme hráli před lety.</p>

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-big last'>
	<div class='article-list-row'>
		<div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
			
            		
	            		<!-- standart view -->
    				<a href="/clanek/od-kostrbatych-car-po-grafiku-jak-z-reality-takhle-se-vyvijel-flight-simulator" class="ga-plain-title" title="Od kostrbatých čar po grafiku jak z reality: Takhle se vyvíjel Flight Simulator " data-title="Od kostrbatých čar po grafiku jak z reality: Takhle se vyvíjel Flight Simulator "><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=968021733' alt='Od kostrbatých čar po grafiku jak z reality: Takhle se vyvíjel Flight Simulator ' /></a>
	        	
	        	
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
			    
                    <!-- standart view -->
    			    <a href="/clanek/od-kostrbatych-car-po-grafiku-jak-z-reality-takhle-se-vyvijel-flight-simulator" class="ga-plain-title" title="Od kostrbatých čar po grafiku jak z reality: Takhle se vyvíjel Flight Simulator " data-title="Od kostrbatých čar po grafiku jak z reality: Takhle se vyvíjel Flight Simulator ">Od kostrbatých čar po grafiku jak z reality: Takhle se vyvíjel Flight Simulator </a>
                
                
			</h2>

			<p class="article-list-annotation"></p>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-big'>
	<div class='article-list-row'>
		<div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
			
            		
	            		<!-- standart view -->
    				<a href="/clanek/playstation-5-sony-ps5" class="ga-plain-title" title="Playstation 5: vše, co víme o nové herní konzoli od Sony" data-title="Playstation 5: vše, co víme o nové herní konzoli od Sony"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=663054215' alt='Playstation 5: vše, co víme o nové herní konzoli od Sony' /></a>
	        	
	        	
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
			    
                    <!-- standart view -->
    			    <a href="/clanek/playstation-5-sony-ps5" class="ga-plain-title" title="Playstation 5: vše, co víme o nové herní konzoli od Sony" data-title="Playstation 5: vše, co víme o nové herní konzoli od Sony">Playstation 5: vše, co víme o nové herní konzoli od Sony</a>
                
                
			</h2>

			<p class="article-list-annotation">Nový Playstation přijde příští rok a o připravované konzoli už leccos prozradily i oficiální zdroje. Hráči dostanou výkonnější hardware a vývojáři nové možnosti. </p>

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-big last'>
	<div class='article-list-row'>
		<div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
			
            		
	            		<!-- standart view -->
    				<a href="/clanek/nepodvadejte-ve-fall-guys-chyceni-hrisnici-byli-uvezneni-na-cheater-islandu" class="ga-plain-title" title="Nepodvádějte ve Fall Guys, chycení hříšníci byli uvězněni na Cheater Islandu" data-title="Nepodvádějte ve Fall Guys, chycení hříšníci byli uvězněni na Cheater Islandu"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=531429304' alt='Nepodvádějte ve Fall Guys, chycení hříšníci byli uvězněni na Cheater Islandu' /></a>
	        	
	        	
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
			    
                    <!-- standart view -->
    			    <a href="/clanek/nepodvadejte-ve-fall-guys-chyceni-hrisnici-byli-uvezneni-na-cheater-islandu" class="ga-plain-title" title="Nepodvádějte ve Fall Guys, chycení hříšníci byli uvězněni na Cheater Islandu" data-title="Nepodvádějte ve Fall Guys, chycení hříšníci byli uvězněni na Cheater Islandu">Nepodvádějte ve Fall Guys, chycení hříšníci byli uvězněni na Cheater Islandu</a>
                
                
			</h2>

			<p class="article-list-annotation">Podvodníci nyní dostali zvláštní pozornost a mohou se radovat z jejich vlastního a speciálního pekla.</p>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-big'>
	<div class='article-list-row'>
		<div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
			
            		
	            		<!-- standart view -->
    				<a href="/clanek/6-hernich-klenotu-z-minulosti-ktere-si-musite-pripomenout" class="ga-plain-title" title="6 herních klenotů z minulosti, které si musíte připomenout" data-title="6 herních klenotů z minulosti, které si musíte připomenout"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=628038192' alt='6 herních klenotů z minulosti, které si musíte připomenout' /></a>
	        	
	        	
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
			    
                    <!-- standart view -->
    			    <a href="/clanek/6-hernich-klenotu-z-minulosti-ktere-si-musite-pripomenout" class="ga-plain-title" title="6 herních klenotů z minulosti, které si musíte připomenout" data-title="6 herních klenotů z minulosti, které si musíte připomenout">6 herních klenotů z minulosti, které si musíte připomenout</a>
                
                
			</h2>

			<p class="article-list-annotation">Pojďme se společně podívat na šest známých her, které vám podobně jako mě za naších mladých hráčských let svou obtížností nedaly spát.</p>

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-big last'>
	<div class='article-list-row'>
		<div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
			
            		
	            		<!-- standart view -->
    				<a href="/clanek/minecraft-dostal-ray-tracing-tak-dokonale-nasvicene-kosticky-jste-jeste-nevideli" class="ga-plain-title" title="Minecraft dostal ray tracing. Tak dokonale nasvícené scény jste neviděli" data-title="Minecraft dostal ray tracing. Tak dokonale nasvícené scény jste neviděli"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=753508025' alt='Minecraft dostal ray tracing. Tak dokonale nasvícené scény jste neviděli' /></a>
	        	
	        	
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
			    
                    <!-- standart view -->
    			    <a href="/clanek/minecraft-dostal-ray-tracing-tak-dokonale-nasvicene-kosticky-jste-jeste-nevideli" class="ga-plain-title" title="Minecraft dostal ray tracing. Tak dokonale nasvícené scény jste neviděli" data-title="Minecraft dostal ray tracing. Tak dokonale nasvícené scény jste neviděli">Minecraft dostal ray tracing. Tak dokonale nasvícené scény jste neviděli</a>
                
                
			</h2>

			<p class="article-list-annotation">Nvidia nás pustila do kostičkovaného pískoviště nové generace Minecraftu. Pojďme se podívat, co všechno RTX verze hry nabídne. </p>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-big'>
	<div class='article-list-row'>
		<div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
			
            		
	            		<!-- standart view -->
    				<a href="/clanek/marvels-avengers-na-ceste-za-sjednocenim--recenze" class="ga-plain-title" title="Marvel&#39;s Avengers: na cestě za sjednocením | Recenze" data-title="Marvel&#39;s Avengers: na cestě za sjednocením | Recenze"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=863317889' alt='Marvel's Avengers: na cestě za sjednocením | Recenze' /></a>
	        	
	        	
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
			    
                    <!-- standart view -->
    			    <a href="/clanek/marvels-avengers-na-ceste-za-sjednocenim--recenze" class="ga-plain-title" title="Marvel&#39;s Avengers: na cestě za sjednocením | Recenze" data-title="Marvel&#39;s Avengers: na cestě za sjednocením | Recenze">Marvel's Avengers: na cestě za sjednocením | Recenze</a>
                
                
			</h2>

			<p class="article-list-annotation">Konečně je to tady, superhrdinové se hlásí do služby. Tak v jaké jsou vlastně formě?</p>

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-big last'>
	<div class='article-list-row'>
		<div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
			
            		
	            		<!-- standart view -->
    				<a href="/clanek/sex-drogy-a-rocknroll-cyberpunk-2077-byl-ohodnocen-nalepkou-18" class="ga-plain-title" title="Sex, drogy a rock&#39;n&#39;roll. Cyberpunk 2077 byl ohodnocen nálepkou 18+" data-title="Sex, drogy a rock&#39;n&#39;roll. Cyberpunk 2077 byl ohodnocen nálepkou 18+"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=899886228' alt='Sex, drogy a rock'n'roll. Cyberpunk 2077 byl ohodnocen nálepkou 18+' /></a>
	        	
	        	
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
			    
                    <!-- standart view -->
    			    <a href="/clanek/sex-drogy-a-rocknroll-cyberpunk-2077-byl-ohodnocen-nalepkou-18" class="ga-plain-title" title="Sex, drogy a rock&#39;n&#39;roll. Cyberpunk 2077 byl ohodnocen nálepkou 18+" data-title="Sex, drogy a rock&#39;n&#39;roll. Cyberpunk 2077 byl ohodnocen nálepkou 18+">Sex, drogy a rock'n'roll. Cyberpunk 2077 byl ohodnocen nálepkou 18+</a>
                
                
			</h2>

			<p class="article-list-annotation">A pravděpodobně to nikoho ani moc nepřekvapilo, hra bude mít zkrátka koule.</p>

    		</div>
	</div>
</div>
<div class="clear"></div>
	

	</div>
</div>




<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			</div>
			<div class="column column-right">
				<div class="sky-wrapper">
					<div class="bx-sky-roller">
						<div class="bx-bb bx-sky ads">
							<div class="ads-in" id="HalfPageAd-1">
								<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',area:'Doupe',pos:'HalfPageAd-1',type:'article'}); </script>
						        </div>
						</div>
						<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Doupe(23891) / Ostatni(1) / Commercial_1(1) / Textovy_tip 300x50(5)-->
						<div class="bx-bb bx-commercial ads">
							<div class="ads-in" id="Commercial-1">
								<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',area:'Doupe',pos:'Commercial-1',type:'article'}); </script>
						        </div>
						</div>
						
						
					</div>
				</div>
				
				<div class="box" id="databox-sob" style="margin-top:11px!important"><div class="box-header"><h2>DOPORUČUJEME</h2></div><div class="box-data"><a class="item" rel="nofollow" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/658068/zavrene-hospody-i-skoly-vlada-omezila-cechum-shromazdovani-a-zakazala-venku-popijet.html" title="Zavřené hospody i školy: Vláda omezila Čechům shromažďování a zakázala venku popíjet" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/658068/zavrene-hospody-i-skoly-vlada-omezila-cechum-shromazdovani-a-zakazala-venku-popijet.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1128727.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=VaNRN9zvW8_EOJGdNOyrEA&amp;e=2145916800&amp;v=1" /><h3>Zavřené hospody i školy: Vláda omezila Čechům shromažďování a...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/658111/zbabely-premier-a-promarneny-cas-tvrde-utoky-opozice-po-prisnych-opatrenich-vlady.html" title="„Zbabělý premiér a promarněný čas!“ Tvrdé útoky opozice po přísných opatřeních vlády" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/658111/zbabely-premier-a-promarneny-cas-tvrde-utoky-opozice-po-prisnych-opatrenich-vlady.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1128891.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=fmbBYhjRJekiYqhs-AafXg&amp;e=2145916800&amp;v=1" /><h3>„Zbabělý premiér a promarněný čas!“ Tvrdé útoky opozice po přísných...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/658002/evelyna-steimarova-v-poldovi-zahrala-si-se-synem-sveho-ex-bolka.html" title="Evelyna Steimarová v Poldovi: Zahrála si se synem svého ex Bolka!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/658002/evelyna-steimarova-v-poldovi-zahrala-si-se-synem-sveho-ex-bolka.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1128941.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=lOFhRyZEjuayJEXgqe8hlQ&amp;e=2145916800&amp;v=1" /><h3>Evelyna Steimarová v Poldovi: Zahrála si se synem svého ex Bolka!</h3></a><a class="item" rel="nofollow" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-holky/655897/tehotna-pornohvezda-lady-dee-promluvila-pravda-o-vytahanych-intimnich-partiich-i-poctu-milencu.html" title="Těhotná pornohvězda Lady Dee promluvila: Pravda o &amp;#039;vytahaných&amp;#039; intimních partiích i počtu milenců" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-holky/655897/tehotna-pornohvezda-lady-dee-promluvila-pravda-o-vytahanych-intimnich-partiich-i-poctu-milencu.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1126650.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=KW0FdXVMWvZ4bd7yRoBYWA&amp;e=2145916800&amp;v=1" /><h3>Těhotná pornohvězda Lady Dee promluvila: Pravda o...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.autorevue.cz/nove-dacie-logan-a-sandero-vypadaji-skvele-prohlednete-si-uplne-prvni-fotky" title="Nové Dacie Logan a Sandero vypadají skvěle! Prohlédněte si úplně první fotky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/nove-dacie-logan-a-sandero-vypadaji-skvele-prohlednete-si-uplne-prvni-fotky'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1118022.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=zZRUyTIrxHRLyw-wJE63Gg&amp;e=2145916800&amp;v=1" /><h3>Nové Dacie Logan a Sandero vypadají skvěle! Prohlédněte si úplně...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-paulina-gretzky-a-21-dalsich-puvabnych-dcer-slavnych-sportovcu" title="FOTO: Paulina Gretzky a 25 dalších půvabných dcer slavných sportovců" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-paulina-gretzky-a-21-dalsich-puvabnych-dcer-slavnych-sportovcu'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-234034.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=Ci2u2ixLl2wbA0b7LQ78Mg&amp;e=2145916800&amp;v=1" /><h3>FOTO: Paulina Gretzky a 25 dalších půvabných dcer slavných sportovců</h3></a><a class="item" rel="nofollow" target="_blank" href="https://avmania.zive.cz/40-zenskych-erotickych-symbolu-osmdesatych-let" title="40 ženských erotických symbolů osmdesátých let" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/40-zenskych-erotickych-symbolu-osmdesatych-let'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-708056.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=6UrK-z9x_LgUdg-foMXaAw&amp;e=2145916800&amp;v=1" /><h3>40 ženských erotických symbolů osmdesátých let</h3></a><a class="item" rel="nofollow" target="_blank" href="https://digiarena.zive.cz/google-pixel-4a-5g-a-pixel-5--pryc-je-teleobjektiv-pridal-se-ultrasirokouhly-a-night-sight-je-chytrejsi" title="Google Pixel 4a 5G a Pixel 5 – pryč je teleobjektiv, přidal se ultraširokoúhlý a Night Sight je chytřejší" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://digiarena.zive.cz/google-pixel-4a-5g-a-pixel-5--pryc-je-teleobjektiv-pridal-se-ultrasirokouhly-a-night-sight-je-chytrejsi'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1126091.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=x4pD65_vKuVaVnxz5Jlcxg&amp;e=2145916800&amp;v=1" /><h3>Google Pixel 4a 5G a Pixel 5 – pryč je teleobjektiv, přidal se...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://doupe.zive.cz/clanek/tak-vypada-novy-flight-simulator-strhne-vas-k-letani-i-kdyz-vas-doted-nezajimalo" title="Tak vypadá nový Flight Simulator. Strhne vás k létání, i když vás doteď nezajímalo" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/tak-vypada-novy-flight-simulator-strhne-vas-k-letani-i-kdyz-vas-doted-nezajimalo'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1112500.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=86ymXiNtK6PQj3u_83X4BA&amp;e=2145916800&amp;v=1" /><h3>Tak vypadá nový Flight Simulator. Strhne vás k létání, i když vás...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.abicko.cz/clanek/casopis-abc/26652/marvel-a-fortnite-dohromady-v-novem-abicku.html" title="Marvel a Fortnite dohromady v novém ábíčku!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/casopis-abc/26652/marvel-a-fortnite-dohromady-v-novem-abicku.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1128862.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=3KpGYoP3Cf9Nn-xRrg_THQ&amp;e=2145916800&amp;v=1" /><h3>Marvel a Fortnite dohromady v novém ábíčku!</h3></a></div></div><div class="clear"></div><br />

				
<div class="box" id="databox-most-readed">
	<div class="box-header">
		<h2>NEJČTENĚJŠÍ ČLÁNKY</h2>
	</div>
	<div class="box-data">


<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/hry-zadarmo-nebo-se-slevou-akce-na-mafii-a-skakacka-plna-hadanek-zdarma" title="Hry zadarmo nebo se slevou: akce na Mafii a skákačka plná hádanek zdarma"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=175304526' alt='Hry zadarmo nebo se slevou: akce na Mafii a skákačka plná hádanek zdarma' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/hry-zadarmo-nebo-se-slevou-akce-na-mafii-a-skakacka-plna-hadanek-zdarma" title="Hry zadarmo nebo se slevou: akce na Mafii a skákačka plná hádanek zdarma">Hry zadarmo nebo se slevou: akce na Mafii a skákač…</a></h3>
						<p class="article-list-annotation noview">Na všech herních platformách je každou chvíli nějaká slevová akce. Každý týden proto vybíráme ty nejatraktivnější, které by vám neměly uniknout. Pokud chcete získat hry zdarma nebo s výhodnou slevou, podívejte se na aktuální přehled akcí!</p>
						<div class="article-list-info noview">
							<span class="article-list-date">2.&nbsp; 10.&nbsp; 2020</span>
							<span>|</span>
							<span>|</span>
							<span id="ctl04_2349_1029_ctl00_rptrData_ForumInfo_0" class="article-list-forum"><a href="/clanek/hry-zadarmo-nebo-se-slevou-akce-na-mafii-a-skakacka-plna-hadanek-zdarma/?forum">5&nbsp;N/A</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/19-nejlepsich-strategickych-her-ktery-si-dnes-muzete-zahrat" title="19 nejlepších strategických her, který si dnes můžete zahrát"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=290639715' alt='19 nejlepších strategických her, který si dnes můžete zahrát' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/19-nejlepsich-strategickych-her-ktery-si-dnes-muzete-zahrat" title="19 nejlepších strategických her, který si dnes můžete zahrát">19 nejlepších strategických her, který si dnes můž…</a></h3>
						<p class="article-list-annotation noview">Strategickým hrám ještě neodzvonil konec, byť už se netěší takové popularitě jako dřív. Proto není od věci připomenout si ty největší pecky. A protože je strategických žánrů je mnoho, zaměříme se na válečné kultovky.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">11.&nbsp; 10.&nbsp; 2020</span>
							<span>|</span>
							<span>|</span>
							<span id="ctl04_2349_1029_ctl00_rptrData_ForumInfo_1" class="article-list-forum"><a href="/clanek/19-nejlepsich-strategickych-her-ktery-si-dnes-muzete-zahrat/?forum">29&nbsp;N/A</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/vymenitelne-kryty-konzole-ps5-davaji-hracum-nove-moznosti-customizace" title="Vyměnitelné kryty konzole PS5 dávají hráčům nové možnosti customizace"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=27286379' alt='Vyměnitelné kryty konzole PS5 dávají hráčům nové možnosti customizace' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/vymenitelne-kryty-konzole-ps5-davaji-hracum-nove-moznosti-customizace" title="Vyměnitelné kryty konzole PS5 dávají hráčům nové možnosti customizace">Vyměnitelné kryty konzole PS5 dávají hráčům nové m…</a></h3>
						<p class="article-list-annotation noview">Ze strany Sony jde rozhodně o výborný nápad, jak ozvláštnit vzhled bez větších problémů.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">8.&nbsp; 10.&nbsp; 2020</span>
							<span>|</span>
							<span>|</span>
							<span id="ctl04_2349_1029_ctl00_rptrData_ForumInfo_2" class="article-list-forum"><a href="/clanek/vymenitelne-kryty-konzole-ps5-davaji-hracum-nove-moznosti-customizace/?forum">10&nbsp;N/A</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/hry-zadarmo-nebo-se-slevou-balik-bojovek-a-rising-storm-zdarma" title="Hry zadarmo nebo se slevou: balík bojovek a Rising Storm zdarma"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=714155960' alt='Hry zadarmo nebo se slevou: balík bojovek a Rising Storm zdarma' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/hry-zadarmo-nebo-se-slevou-balik-bojovek-a-rising-storm-zdarma" title="Hry zadarmo nebo se slevou: balík bojovek a Rising Storm zdarma">Hry zadarmo nebo se slevou: balík bojovek a Rising…</a></h3>
						<p class="article-list-annotation noview">Na všech herních platformách je každou chvíli nějaká slevová akce. Každý týden proto vybíráme ty nejatraktivnější, které by vám neměly uniknout. Pokud chcete získat hry zdarma nebo s výhodnou slevou, podívejte se na aktuální přehled akcí!</p>
						<div class="article-list-info noview">
							<span class="article-list-date">9.&nbsp; 10.&nbsp; 2020</span>
							<span>|</span>
							
							
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/chteli-byste-vsechny-hry-na-steamu-pripravte-si-pul-milionu-dolaru" title="Chtěli byste všechny hry na Steamu? Připravte si půl milionu dolarů"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=712504672' alt='Chtěli byste všechny hry na Steamu? Připravte si půl milionu dolarů' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/chteli-byste-vsechny-hry-na-steamu-pripravte-si-pul-milionu-dolaru" title="Chtěli byste všechny hry na Steamu? Připravte si půl milionu dolarů">Chtěli byste všechny hry na Steamu? Připravte si p…</a></h3>
						<p class="article-list-annotation noview">Všechny hry na Steamu stojí tolik co luxusní barák a auto k tomu</p>
						<div class="article-list-info noview">
							<span class="article-list-date">9.&nbsp; 10.&nbsp; 2020</span>
							<span>|</span>
							<span>|</span>
							<span id="ctl04_2349_1029_ctl00_rptrData_ForumInfo_4" class="article-list-forum"><a href="/clanek/chteli-byste-vsechny-hry-na-steamu-pripravte-si-pul-milionu-dolaru/?forum">16&nbsp;N/A</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    

    

    

    
	</div>
</div>

<div class="clear"> </div>
				<div class="box">
  <div class="box-header">
    <h2><span>O webu</span></h2>
  </div>
  <div class="box-data" style="font-size:1.2em;line-height: .9em;">
	<br />
	<a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://doupe.zive.cz/clanek/redakce-doupecz">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
	| <a href="/?taglist=1">Rubriky</a>
  </div>
</div>
				<div class="bx-bb bx-sky bx-sky-roller ads">
					<div class="ads-in" id="HalfPageAd-2">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',area:'Doupe',pos:'HalfPageAd-2',type:'article'}); </script>
				        </div>
				</div>
				<div class="clear"></div>
			</div>
			<div class="clear"></div>
		</div>
		<div class="clear"></div>
	</div>
</div>
	<div class="bx-bb bx-billboard ads">
		<div class="ads-in" id="Billboard-bottom-1">
        	    <script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',area:'Doupe',pos:'Billboard-bottom-1',type:'article'}); </script>
	        </div>
	</div>

	<div class="container">
		<div class="container container-dimensions" style="text-align: left" id="page-hub-wrapper">
			<div class="sob"><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.mobilmania.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://samsungmania.mobilmania.cz/clanky/jak-foti-samsung-galaxy-s20-ultra-vidi-daleko-a-vidi-i-po-tme/sc-309-a-1347716/default.aspx'});">MobilMania.cz</a><a class="sob-img" target="_blank" href="https://samsungmania.mobilmania.cz/clanky/jak-foti-samsung-galaxy-s20-ultra-vidi-daleko-a-vidi-i-po-tme/sc-309-a-1347716/default.aspx" title="Jak fotí Samsung Galaxy S20 Ultra: Vidí daleko a vidí i po tmě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://samsungmania.mobilmania.cz/clanky/jak-foti-samsung-galaxy-s20-ultra-vidi-daleko-a-vidi-i-po-tme/sc-309-a-1347716/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1058047.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=9LnmNEa9bGJeFYpiQHwnYw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://samsungmania.mobilmania.cz/clanky/jak-foti-samsung-galaxy-s20-ultra-vidi-daleko-a-vidi-i-po-tme/sc-309-a-1347716/default.aspx" title="Jak fotí Samsung Galaxy S20 Ultra: Vidí daleko a vidí i po tmě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://samsungmania.mobilmania.cz/clanky/jak-foti-samsung-galaxy-s20-ultra-vidi-daleko-a-vidi-i-po-tme/sc-309-a-1347716/default.aspx'});">Jak fotí Samsung Galaxy S20 Ultra: Vidí daleko a vidí i po tmě</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.mobilmania.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/sex-manzelskych-paru-jen-vyjimecne-loznice-ovladnou-roboti-s-umelou-inteligenci/sc-3-a-1336994/default.aspx'});">MobilMania.cz</a><a class="sob-img" target="_blank" href="https://www.mobilmania.cz/clanky/sex-manzelskych-paru-jen-vyjimecne-loznice-ovladnou-roboti-s-umelou-inteligenci/sc-3-a-1336994/default.aspx" title="Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/sex-manzelskych-paru-jen-vyjimecne-loznice-ovladnou-roboti-s-umelou-inteligenci/sc-3-a-1336994/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1039240.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=aJb7vYjad-OiAFWdJWxXMg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.mobilmania.cz/clanky/sex-manzelskych-paru-jen-vyjimecne-loznice-ovladnou-roboti-s-umelou-inteligenci/sc-3-a-1336994/default.aspx" title="Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/sex-manzelskych-paru-jen-vyjimecne-loznice-ovladnou-roboti-s-umelou-inteligenci/sc-3-a-1336994/default.aspx'});">Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/muj-isport-blogy-redaktori-jan-vacek/385613/dobre-penize-skvela-zeme-frydek-ma-co-chtel-ale-co-sportovni-aspekt.html'});">iSport.cz</a><a class="sob-img" target="_blank" href="https://isport.blesk.cz/clanek/muj-isport-blogy-redaktori-jan-vacek/385613/dobre-penize-skvela-zeme-frydek-ma-co-chtel-ale-co-sportovni-aspekt.html" title="Dobré peníze, fajn země. Frýdek má, co chtěl. Ale co sportovní aspekt?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/muj-isport-blogy-redaktori-jan-vacek/385613/dobre-penize-skvela-zeme-frydek-ma-co-chtel-ale-co-sportovni-aspekt.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1128949.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=4lOtvFv6Lsf8BHeNQ-DIfw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://isport.blesk.cz/clanek/muj-isport-blogy-redaktori-jan-vacek/385613/dobre-penize-skvela-zeme-frydek-ma-co-chtel-ale-co-sportovni-aspekt.html" title="Dobré peníze, fajn země. Frýdek má, co chtěl. Ale co sportovní aspekt?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/muj-isport-blogy-redaktori-jan-vacek/385613/dobre-penize-skvela-zeme-frydek-ma-co-chtel-ale-co-sportovni-aspekt.html'});">Dobré peníze, fajn země. Frýdek má, co chtěl. Ale co sportovní aspekt?</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-nejzoufalejsi-sportovni-disciplina-basket-ve-spodnim-pradle'});">SportRevue.cz</a><a class="sob-img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-nejzoufalejsi-sportovni-disciplina-basket-ve-spodnim-pradle" title="FOTO: Nejzoufalejší sportovní disciplína? Basket ve spodním prádle" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-nejzoufalejsi-sportovni-disciplina-basket-ve-spodnim-pradle'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233869.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=XqyW4j5D6DNNCXJWgTAtNA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://sportrevue.isport.blesk.cz/foto-nejzoufalejsi-sportovni-disciplina-basket-ve-spodnim-pradle" title="FOTO: Nejzoufalejší sportovní disciplína? Basket ve spodním prádle" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-nejzoufalejsi-sportovni-disciplina-basket-ve-spodnim-pradle'});">FOTO: Nejzoufalejší sportovní disciplína? Basket ve spodním prádle</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/103394/delame-maximum-pro-to-aby-zemrelo-1000-mrtvych-babisova-husakovstina-odhalila-premierovu-bezradnost.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/komentare/103394/delame-maximum-pro-to-aby-zemrelo-1000-mrtvych-babisova-husakovstina-odhalila-premierovu-bezradnost.html" title="Děláme maximum pro to, aby zemřelo 1000 mrtvých. Babišova husákovština odhalila premiérovu bezradnost" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/103394/delame-maximum-pro-to-aby-zemrelo-1000-mrtvych-babisova-husakovstina-odhalila-premierovu-bezradnost.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1128950.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=jJhucUdXvCVzZvqfzmYwSQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/komentare/103394/delame-maximum-pro-to-aby-zemrelo-1000-mrtvych-babisova-husakovstina-odhalila-premierovu-bezradnost.html" title="Děláme maximum pro to, aby zemřelo 1000 mrtvých. Babišova husákovština odhalila premiérovu bezradnost" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/103394/delame-maximum-pro-to-aby-zemrelo-1000-mrtvych-babisova-husakovstina-odhalila-premierovu-bezradnost.html'});">Děláme maximum pro to, aby zemřelo 1000 mrtvých. Babišova husákovština odhalila premiérovu bezradnost</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/zpravy/103397/daniel-hulka-chce-vratit-zemanovi-vyznamenani-zklamal-jsi-me-milosi-vzkazuje-mu.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/zpravy/103397/daniel-hulka-chce-vratit-zemanovi-vyznamenani-zklamal-jsi-me-milosi-vzkazuje-mu.html" title="Daniel Hůlka chce vrátit Zemanovi vyznamenání. Zklamal jsi mě, Miloši, vzkazuje mu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/zpravy/103397/daniel-hulka-chce-vratit-zemanovi-vyznamenani-zklamal-jsi-me-milosi-vzkazuje-mu.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1128942.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=hYdevZJf3Q_8zhql4Gle5A&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/zpravy/103397/daniel-hulka-chce-vratit-zemanovi-vyznamenani-zklamal-jsi-me-milosi-vzkazuje-mu.html" title="Daniel Hůlka chce vrátit Zemanovi vyznamenání. Zklamal jsi mě, Miloši, vzkazuje mu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/zpravy/103397/daniel-hulka-chce-vratit-zemanovi-vyznamenani-zklamal-jsi-me-milosi-vzkazuje-mu.html'});">Daniel Hůlka chce vrátit Zemanovi vyznamenání. Zklamal jsi mě, Miloši, vzkazuje mu</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/system/video/videografika-petra-kvitova-miri-mezi-top-pet-tenistek-sveta-podle-vydelku-v-historii-1374086'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/system/video/videografika-petra-kvitova-miri-mezi-top-pet-tenistek-sveta-podle-vydelku-v-historii-1374086" title="VIDEOGRAFIKA: Petra Kvitová míří mezi top pět tenistek světa podle výdělku v historii" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/system/video/videografika-petra-kvitova-miri-mezi-top-pet-tenistek-sveta-podle-vydelku-v-historii-1374086'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1128817.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=l4cc8dTCbGdG26ffXHaSYw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/system/video/videografika-petra-kvitova-miri-mezi-top-pet-tenistek-sveta-podle-vydelku-v-historii-1374086" title="VIDEOGRAFIKA: Petra Kvitová míří mezi top pět tenistek světa podle výdělku v historii" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/system/video/videografika-petra-kvitova-miri-mezi-top-pet-tenistek-sveta-podle-vydelku-v-historii-1374086'});">VIDEOGRAFIKA: Petra Kvitová míří mezi top pět tenistek světa podle výdělku v historii</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/sacha-borat-cohen-je-zpet-a-akademici-se-prou-o-to-zda-je-cohen-humanista-nebo-rasista-1374031'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/magazin/sacha-borat-cohen-je-zpet-a-akademici-se-prou-o-to-zda-je-cohen-humanista-nebo-rasista-1374031" title="Sacha &amp;#039;Borat&amp;#039; Cohen je zpět. A akademici se přou o to, zda je Cohen humanista, nebo rasista" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/sacha-borat-cohen-je-zpet-a-akademici-se-prou-o-to-zda-je-cohen-humanista-nebo-rasista-1374031'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1128353.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=n3MPj-RZb04sXbs0SuwvhQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/magazin/sacha-borat-cohen-je-zpet-a-akademici-se-prou-o-to-zda-je-cohen-humanista-nebo-rasista-1374031" title="Sacha &amp;#039;Borat&amp;#039; Cohen je zpět. A akademici se přou o to, zda je Cohen humanista, nebo rasista" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/sacha-borat-cohen-je-zpet-a-akademici-se-prou-o-to-zda-je-cohen-humanista-nebo-rasista-1374031'});">Sacha &amp;#039;Borat&amp;#039; Cohen je zpět. A akademici se přou o to, zda je Cohen humanista, nebo rasista</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/mercedes-eqc-4x42-je-elektricka-bestie-do-terenu-v-parizske-jej-nepotkate-136395'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/mercedes-eqc-4x42-je-elektricka-bestie-do-terenu-v-parizske-jej-nepotkate-136395" title="Mercedes EQC 4x4² je elektrická bestie do terénu. V Pařížské jej nepotkáte" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/mercedes-eqc-4x42-je-elektricka-bestie-do-terenu-v-parizske-jej-nepotkate-136395'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1128916.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=nyX6cSFq2xSMCh9Ai1OAkw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/mercedes-eqc-4x42-je-elektricka-bestie-do-terenu-v-parizske-jej-nepotkate-136395" title="Mercedes EQC 4x4² je elektrická bestie do terénu. V Pařížské jej nepotkáte" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/mercedes-eqc-4x42-je-elektricka-bestie-do-terenu-v-parizske-jej-nepotkate-136395'});">Mercedes EQC 4x4² je elektrická bestie do terénu. V Pařížské jej nepotkáte</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/premiera-levneho-elektromobilu-dacia-je-na-spadnuti-uz-se-ukazuje-na-videu-136396'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/premiera-levneho-elektromobilu-dacia-je-na-spadnuti-uz-se-ukazuje-na-videu-136396" title="Premiéra levného elektromobilu Dacia je na spadnutí. Už se ukazuje na videu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/premiera-levneho-elektromobilu-dacia-je-na-spadnuti-uz-se-ukazuje-na-videu-136396'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1128946.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=C6Y45wjds1YYMD0GD3tNXw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/premiera-levneho-elektromobilu-dacia-je-na-spadnuti-uz-se-ukazuje-na-videu-136396" title="Premiéra levného elektromobilu Dacia je na spadnutí. Už se ukazuje na videu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/premiera-levneho-elektromobilu-dacia-je-na-spadnuti-uz-se-ukazuje-na-videu-136396'});">Premiéra levného elektromobilu Dacia je na spadnutí. Už se ukazuje na videu</a></h4></div></div>

	        </div>
	</div>

<div id="mf-footer" class="container container-dimensions">
	

<!-- 13. 10. 2020 11:26:36 -->
<!-- GetData(): 13. 10. 2020 11:26:36 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/komentare/103394/delame-maximum-pro-to-aby-zemrelo-1000-mrtvych-babisova-husakovstina-odhalila-premierovu-bezradnost.html' title="Děláme maximum pro to, aby zemřelo 1000 mrtvých. Babišova husákovština odhalila premiérovu bezradnost">Děláme maximum pro to, aby zemřelo 1000 mrtvých. Babišova…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-politika/658107/prymula-promluvil-o-28-rijnu-u-zemana-ovcacek-odmitl-kritiku-za-party-vyvolenych.html' title="Prymula promluvil o 28. říjnu u Zemana. Ovčáček odmítl kritiku za „party vyvolených“">Prymula promluvil o 28. říjnu u Zemana. Ovčáček odmítl kritiku za…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/658131/chaos-v-narizenich-zavirame-koleje-sokovala-vlada-studenty-i-univerzity-po-stiznostech-otocila.html' title="Chaos v nařízeních: Zavíráme koleje, šokovala vláda studenty i univerzity. Po stížnostech otočila">Chaos v nařízeních: Zavíráme koleje, šokovala vláda studenty i…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/kategorie/1857/velka-pardubicka'>Velká pardubická 2020</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/385592/isport-podcast-kdy-se-zase-rozjede-fotbal-proc-mu-vlada-dala-stopku.html' title="iSport podcast: Kdy se zase rozjede fotbal? Proč mu vláda dala stopku?">iSport podcast: Kdy se zase rozjede fotbal? Proč mu vláda dala stopku?</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/ostatni-cyklistika-giro-d-italia/385617/velke-problemy-na-giru-odstoupit-musel-favorit-i-cely-dalsi-tym.html' title="Velké problémy na Giru. Odstoupit musel favorit i celý další tým">Velké problémy na Giru. Odstoupit musel favorit i celý další tým</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/hokej-domaci-souteze-prvni-liga/385612/pesan-o-nahravce-kouce-trebice-moda-uniku-stloukal-je-neco-jineho.html' title="Pešán o nahrávce kouče Třebíče: Móda úniků... Stloukal je něco jiného">Pešán o nahrávce kouče Třebíče: Móda úniků... Stloukal je něco jiného</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/krajske-volby'>Krajské volby 2020</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/655914/mimoradna-opatreni-proti-koronaviru-kde-vsude-omezuji-cechy-a-v-cem-presne.html' title="Mimořádná opatření proti koronaviru: Kde všude omezují Čechy a v čem přesně?">Mimořádná opatření proti koronaviru: Kde všude omezují Čechy a v čem…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/658002/evelyna-steimarova-v-poldovi-zahrala-si-se-synem-sveho-ex-bolka.html' title="Evelyna Steimarová v Poldovi: Zahrála si se synem svého ex Bolka!">Evelyna Steimarová v Poldovi: Zahrála si se synem svého ex Bolka!</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-babis-a-hamacek-miri-za-zemanem-do-lan-a-rousky-i-na-zastavkach-mhd.html' title="Koronavirus ONLINE: Babiš a Hamáček míří za Zemanem do Lán. A roušky i na zastávkách MHD">Koronavirus ONLINE: Babiš a Hamáček míří za Zemanem do Lán. A roušky…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.maminka.cz/clanek/gabina-laskova-tri-deti-jsou-ve-hre-sama-jsem-ze-tri-sourozencu' title="Gábina Lašková: Tři děti jsou ve hře. Sama jsem ze tří sourozenců">Gábina Lašková: Tři děti jsou ve hře. Sama jsem ze tří sourozenců</a><a class="list-section-article" href='https://www.maminka.cz/clanek/distancni-vzdelavani-skola-s-nadhledem-on-line-vyuka' title="Škola doma: Konkrétní tipy, jak se s dětmi učit on-line kvůli zavření škol">Škola doma: Konkrétní tipy, jak se s dětmi učit on-line kvůli zavření…</a><a class="list-section-article" href='https://www.maminka.cz/clanek/10-napadu-na-netradicni-podzimni-tvoreni-kdyz-musite-travit-cas-doma-nebo-v-prirode' title="10 nápadů na netradiční podzimní tvoření, když musíte trávit čas doma nebo v přírodě">10 nápadů na netradiční podzimní tvoření, když musíte trávit čas doma…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.auto.cz/premiera-levneho-elektromobilu-dacia-je-na-spadnuti-uz-se-ukazuje-na-videu-136396' title="Premiéra levného elektromobilu Dacia je na spadnutí. Už se ukazuje na videu">Premiéra levného elektromobilu Dacia je na spadnutí. Už se ukazuje na…</a><a class="list-section-article" href='https://f1sport.auto.cz/clanek/neprofesionalni-hodnoti-kvjat-albonuv-manevr' title="Neprofesionální, hodnotí Kvjat Albonův manévr ">Neprofesionální, hodnotí Kvjat Albonův manévr </a><a class="list-section-article" href='https://www.auto.cz/mercedes-eqc-4x42-je-elektricka-bestie-do-terenu-v-parizske-jej-nepotkate-136395' title="Mercedes EQC 4x4² je elektrická bestie do terénu. V Pařížské jej nepotkáte">Mercedes EQC 4x4² je elektrická bestie do terénu. V Pařížské jej…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://vtm.zive.cz/clanky/klimatizace-jak-funguje/sc-870-a-204752/default.aspx'>Klimatizace do bytu</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.zive.cz/clanky/prodeje-pocitacu-jsou-diky-koronaviru-rekordni-ukazuji-cisla-analytiku/sc-3-a-206420/default.aspx' title="Prodeje počítačů jsou díky koronaviru rekordní, ukazují čísla analytiků">Prodeje počítačů jsou díky koronaviru rekordní, ukazují čísla…</a><a class="list-section-article" href='https://www.mobilmania.cz/clanky/komentar-qualcomm-planuje-vlastni-mobil-a-ja-marne-premyslim-proc-by-to-mel-byt-dobry-napad/sc-3-a-1349568/default.aspx' title="KOMENTÁŘ: Qualcomm plánuje vlastní mobil a já marně přemýšlím, proč by to měl být dobrý nápad">KOMENTÁŘ: Qualcomm plánuje vlastní mobil a já marně přemýšlím, proč…</a><a class="list-section-article" href='https://www.mobilmania.cz/clanky/podivejte-se-na-zajimavy-koncept-od-viva-smartphony-dostanou-vyjimatelnou-selfie/sc-3-a-1349566/default.aspx' title="Podívejte se na zajímavý koncept od Viva. Smartphony dostanou vyjímatelnou selfie">Podívejte se na zajímavý koncept od Viva. Smartphony dostanou…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/poradna/michal-semotan/michal-semotan-jak-vladni-boj-s-koronavirem-zahybe-prazskou-burzou-1374093' title="Michal Semotan: Jak vládní boj s koronavirem zahýbe pražskou burzou">Michal Semotan: Jak vládní boj s koronavirem zahýbe pražskou burzou</a><a class="list-section-article" href='https://www.e15.cz/byznys/doprava-a-logistika/uz-ne-akciovka-ale-statni-podnik-rsd-ceka-jina-transformace-nez-exministr-kremlik-avizoval-1374010' title="Už ne akciovka, ale státní podnik. ŘSD čeká jiná transformace, než exministr Kremlík avizoval">Už ne akciovka, ale státní podnik. ŘSD čeká jiná transformace, než…</a><a class="list-section-article" href='https://www.e15.cz/zahranicni/beloruska-policie-pry-dostane-povoleni-strilet-demonstranty-na-burzach-vladly-technologie-1374089' title="Běloruská policie prý dostane povolení střílet demonstranty. Na burzách vládly technologie">Běloruská policie prý dostane povolení střílet demonstranty. Na…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.fitweb.cz/recept/pomazanka-tzatziki-141123' title="Pomazánka tzatziki">Pomazánka tzatziki</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/176212/bramborakove-hody-pivni-se-spekem.html' title="Bramborákové hody: Pivní se špekem">Bramborákové hody: Pivní se špekem</a><a class="list-section-article" href='https://www.fitweb.cz/recept/cerne-sadlove-kolacky-141158' title="Černé sádlové koláčky">Černé sádlové koláčky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/103292/fotoreportaz-frantiska-zvardone-princezny-pouste-thar-aneb-nelehky-zivot-zen-a-divek-v-indickem-state-radzastan.html' title="Fotoreportáž Františka Zvardoně: Princezny pouště Thár aneb Nelehký život žen a dívek v indickém státě Rádžastán">Fotoreportáž Františka Zvardoně: Princezny pouště Thár aneb Nelehký…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-amerika/103066/u-peruanskeho-jezera-abacho-pochovavala-starobyla-indianska-kultura-sve-mrtve-do-nezvyklych-pohrebnich-vezi.html' title="U peruánského jezera Abacho pochovávala starobylá indiánská kultura své mrtvé do nezvyklých pohřebních věží">U peruánského jezera Abacho pochovávala starobylá indiánská kultura…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/fotogalerie/77618/amazonky-z-dahomey-drsne-valecnice-kterych-se-bala-cela-afrika.html' title="Amazonky z Dahomey: Drsné válečnice, kterých se bála celá Afrika">Amazonky z Dahomey: Drsné válečnice, kterých se bála celá Afrika</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/firma-sever_3h_o_s-22888748' title="Sever - 3H o.s. - 22888748">Sever - 3H o.s. - 22888748</a><a class="list-section-article" href='https://www.blesk.cz/clanek/bydleni-dum-a-byt/654135/flexibilni-apartman-kde-se-mlady-muz-citi-jako-na-dovolene.html' title="Flexibilní apartmán, kde se mladý muž cítí jako na dovolené">Flexibilní apartmán, kde se mladý muž cítí jako na dovolené</a><a class="list-section-article" href='https://www.blesk.cz/clanek/bydleni-hobby-houby/636140/recepty-z-vaclavek-co-pripravit-z-oblibenych-podzimnich-hub.html' title="Recepty z václavek: Co připravit z oblíbených podzimních hub?">Recepty z václavek: Co připravit z oblíbených podzimních hub?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/sezona-roztocu-se-blizi-vite-ze-spite-v-posteli-plne-vykalu-5878.html' title="Sezóna roztočů se blíží: Víte, že spíte v posteli plné výkalů?">Sezóna roztočů se blíží: Víte, že spíte v posteli plné výkalů?</a><a class="list-section-article" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/jste-opravdu-zdravi-techto-15-znameni-vam-napovi-otestujte-se-5876.html' title="Jste opravdu zdraví? Těchto 15 znamení vám napoví. Otestujte se">Jste opravdu zdraví? Těchto 15 znamení vám napoví. Otestujte se</a><a class="list-section-article" href='https://www.mojezdravi.cz/novinky/hluk-skodi-srdci-mozku-i-psychice-jak-casto-by-si-mel-clovek-doprat-ticho-5875.html' title="Hluk škodí srdci, mozku i psychice. Jak často by si měl člověk dopřát ticho?">Hluk škodí srdci, mozku i psychice. Jak často by si měl člověk dopřát…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://doupe.zive.cz/clanek/amnesia-rebirth-v-novem-traileru-ukazuje-strasidelne-prostredi-a-pribeh' title="Amnesia Rebirth v novém traileru ukazuje strašidelné prostředí a příběh">Amnesia Rebirth v novém traileru ukazuje strašidelné prostředí a…</a><a class="list-section-article" href='https://www.abicko.cz/clanek/casopis-abc/26652/marvel-a-fortnite-dohromady-v-novem-abicku.html' title="Marvel a Fortnite dohromady v novém ábíčku!">Marvel a Fortnite dohromady v novém ábíčku!</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/fotografove-vyrazili-do-mafie-poridili-snimky-nasakle-kultovni-atmosferou' title="Fotografové vyrazili do Mafie, pořídili snímky nasáklé kultovní atmosférou">Fotografové vyrazili do Mafie, pořídili snímky nasáklé kultovní…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.blesk.cz/video/6601392/laky-royal-poprve-o-smrti-miminka-zasahlo-me-to-vic-nez-kdyby-zemrela-mama.html' title="Laky Royal poprvé o smrti miminka: Zasáhlo mě to víc, než kdyby zemřela máma!">Laky Royal poprvé o smrti miminka: Zasáhlo mě to víc, než kdyby…</a><a class="list-section-article" href='https://tv.blesk.cz/video/6601339/ostravsky-raper-sergei-barracuda-pro-nove-zuby-si-zaletel-do-turecka.html' title="Ostravský raper Sergei Barracuda: Pro nové zuby si zaletěl do Turecka! ">Ostravský raper Sergei Barracuda: Pro nové zuby si zaletěl do…</a><a class="list-section-article" href='https://tv.blesk.cz/video/6601338/nova-postava-ve-slunecne-nesvacilova-zamota-hlavu-lamborovi.html' title="Nová postava ve Slunečné: Nesvačilová zamotá hlavu Lamborovi!">Nová postava ve Slunečné: Nesvačilová zamotá hlavu Lamborovi!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://www.mimibazar.cz/' title="mimibazar.cz">mimibazar.cz</a><a class="list-section-article" href='https://www.mimibazar.sk/' title="mimibazar.sk">mimibazar.sk</a><a class="list-section-article" href='https://www.mimiaukce.cz/' title="mimiaukce.cz">mimiaukce.cz</a><a class="list-section-article" href='https://www.mimiaukcie.sk/' title="mimiaukcie.sk">mimiaukcie.sk</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article" href='https://www.mimibazar.cz/slunecni-bryle' title="Sluneční brýle">Sluneční brýle</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-plavky' title="Dámské plavky">Dámské plavky</a><a class="list-section-article" href='https://www.mimibazar.cz/klobouky' title="Klobouky">Klobouky</a><a class="list-section-article" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article" href='https://www.mimibazar.cz/nafukovaci-bazen' title="Nafukovací bazény">Nafukovací bazény</a><a class="list-section-article" href='https://www.mimibazar.cz/domecek-pro-deti' title="Domečky pro děti">Domečky pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-kolobezky' title="Dětské koloběžky">Dětské koloběžky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-letni-boty' title="Dětské letní boty">Dětské letní boty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/iphone-11' title="Apple iPhone 11">Apple iPhone 11</a><a class="list-section-article" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2020 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>

<script>_satellite.pageBottom();</script>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>

		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "Doupě");
		//]]>
		</script>

		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->
	        
	        
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
	</body>	
</html>