<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
				<title>Capcom obnovil ochrannou známku pro Dino Crisis a Darkstalkers – Doupě.cz</title>
				<meta name="description" content="Předělávka třetího Resident Evilu podle všeho rozhodně nebude koncem návratu legendárních značek." />
                		
				<meta property="og:title" content="Capcom obnovil ochrannou známku pro Dino Crisis a Darkstalkers" />
				<meta property="og:description" content="Předělávka třetího Resident Evilu podle všeho rozhodně nebude koncem návratu legendárních značek." />

				<meta name="twitter:card" content="summary_large_image"/>
				<meta name="twitter:title" content="Capcom obnovil ochrannou známku pro Dino Crisis a Darkstalkers" />
				<meta name="twitter:description" content="Předělávka třetího Resident Evilu podle všeho rozhodně nebude koncem návratu legendárních značek." />

				
					<meta name="twitter:image" content="https://doupe.zive.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=60037468" />
					<meta property="og:image" content="https://doupe.zive.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=60037468" />
					<link rel="image_src" href="https://doupe.zive.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=60037468" />
				
	            		
			        <meta name="author" content="Daniel Pánek" />
			
        
	    <link rel="canonical" href="https://doupe.zive.cz/clanek/capcom-obnovil-ochrannou-znamku-pro-dino-crisis-a-darkstalkers" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.doupe.zive.cz/clanek/capcom-obnovil-ochrannou-znamku-pro-dino-crisis-a-darkstalkers" >
		<meta name="id" content="161593"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: String("https://doupe.zive.cz" + document.location.pathname).replace("/default.aspx",""),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Thu, 19 Dec 2019 13:10:00 GMT",
		    article_authors: ["Daniel Pánek"],
		    article_word_count: "120",
		    article_categories: ["Doupě"]
		});
	</script>
	
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0001" />

		<meta property="og:site_name" content="Doupe.cz" />
		<meta property="og:type" content="article" />
        	
	    	<meta property="og:url" content="https://doupe.zive.cz/clanek/capcom-obnovil-ochrannou-znamku-pro-dino-crisis-a-darkstalkers" />
	        
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="viewport" content="width=device-width" /> 

		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/common.css?v=4.3.23" media="all"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/page-article.css?v=4.3.26" media="all"></link>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/flowplayer-defaults.css?v=5.0.0001"/>
		<link id="CSSPrint" rel="stylesheet" type="text/css" href="/Client.StyleSheets/print.css?v=6" media="print"/>
		<link rel="alternate" type="application/rss+xml" title="RSS Doupe.cz" href="/rss" />
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />

		<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.cookie.js"></script>
		
		<script type="text/javascript" src="/Client.Scripts/browser.js?v=6"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.js?v=5.0.003"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Header.js?v=4"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.FontSize.js?v=4"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Inquiry.js?v=4.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Society.js?v=4.0.2"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.HCE.js?v=0.1.5"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.Google.AdSense.js?v=4"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Search.js?v=4"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0003"></script>
		<script type="text/javascript" src="https://www.youtube.com/iframe_api"></script>

		<!-- rev. 2015.02 -->
		<link href='/_rev2015/css/v2015.css?v=1.2.009' rel='stylesheet' type='text/css' />
		<script type="text/javascript" src="https://www.zive.cz/Client.Scripts/webProtocol.js?v=1.0.004"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.js?v=1.1.003"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.web-defaults.js?v=1.0.100"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.definitions.js?v=4.0.004"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.adscroller.js?v=1.4.012"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.youtube.js?v=1.1.001"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.video.js?v=1.0.003"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.thumbnail.js?v=1.1.000"></script>
		<script type='text/javascript'>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script type="text/javascript" src="https://content.aimatch.com/sasia.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v911"></script>
		<script type='text/javascript' charset='utf-8' src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
	</head>
	<body class="web-doupe-3 web-doupe-4 contentWidth1080">

		<form method="post" action="./default.aspx?article=161593" id="mainFORM" enctype="multipart/form-data">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMTM5MzEyMTE1Nw9kFgYCAQ8WAh4EaHJlZgUnL0NsaWVudC5TdHlsZVNoZWV0cy9jb21tb24uY3NzP3Y9NC4zLjIzZAICDxYCHwAFLS9DbGllbnQuU3R5bGVTaGVldHMvcGFnZS1hcnRpY2xlLmNzcz92PTQuMy4yNmQCAw9kFgICAw9kFgRmD2QWAmYPZBYCZg9kFgJmDxUCATQBNGQCAQ9kFgRmD2QWAmYPZBYCAgIPFgIeB1Zpc2libGVoZAIBD2QWAmYPDxYCHwFoZGRkB2Q18ytRf5+kHL622M2kHqgX75s=" />
</div>


<script src="/ScriptResource.axd?d=0BmrVnwlQ8uX6dd8vOnmi51SlGPBAco8O-jWOfLrUH458Ja6UdF3qdb_yieIvyQJg3pslgU8HZQ_kFmMCSTQUNidO9ReeJfEiUBixXxKZy8BLlVJHgl_2ogsU0MC-Y0uYtnO46kYGMDmnyHgkc7pKUx3OkQ1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script type='text/javascript'>
	var cncgemius = true;
	var pp_gemius_extraparameters = new Array(cncGemius.extra('doupe','desktop','article'));
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script type="text/javascript">
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[4].uid;
layout.logger.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[4].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',area:'Doupe',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div>

<div class="branding-wrapper">
	<span class="noview logo"><a href="/" rel="nofollow" title="Doupe.cz"><img src="/Client.Images/logo-small.png" alt="Doupe.cz" border="0" /><span class="noview">Doupe.cz</span></a></span>
	<div class="container" id="page-header">

		<div class="common-menu"></div>

<script type="text/javascript">
	layout.commonMenu();
</script><div class="fs-os cs-cnt-wrapper tm-r1">
	<div class="cs-cnt">
		<a href="https://doupe.zive.cz/" class="logo" title="Hry pro počítače a konzole - Doupě.cz"><span>Hry pro počítače a konzole - Doupě.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"></a>
			<div class="cs-search">
				<span><input type="text" value="" id="cs-sr" name="cs-sr" class="fs-os" /></span>
<a href="javascript:void(0)" onclick="layout.search.run()" title="Hledat">Hledat</a>


			</div>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&amp;redirect=https%3a%2f%2fdoupe.zive.cz%2fclanek%2fcapcom-obnovil-ochrannou-znamku-pro-dino-crisis-a-darkstalkers" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full" title="Audio, video, filmy">Audio&Video</a></li>
			<li class="active"><a href="//doupe.zive.cz/" class="ga-full" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full" title="Věda a technika">Technika</a></li>
			<li><a href="//www.mobilmania.cz/" class="ga-full" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/" class="ga-full" title="O počítačích, IT a internetu">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss" class="tm-ico social-network sn-5 ga-label" title="RSS"><span>RSS</span></a>
			<a href="/?mailer=1" class="tm-ico social-network sn-4 ga-label" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="http://www.prejdi.cz/doupe_facebook" class="tm-ico social-network sn-1 ga-label" title="Facebook" target="_blank"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="home"><a class="tm-ico ga-label" title="Návrat na hlavní stranu" href="/"><span>Návrat na hlavní stranu</span></a></li>
				<li class="sb ">
					<a href="/nejlepsi-hry" class="ga-label" title="Nejlepší hry">Nejlepší hry</a>
					<ul>
						<li><a href="/clanek/nejlepsi-hry-pro-pc" title="Nejlepší hry pro PC" class="ga-label">Nejlepší hry pro PC</a></li>
						<li><a href="/clanek/nejlepsi-hry-pro-playstation" title="Nejlepší hry pro Playstation" class="ga-label">Nejlepší hry pro Playstation</a></li>
						<li><a href="/clanek/nejlepsi-hry-pro-xbox" title="Nejlepší hry pro Xbox" class="ga-label">Nejlepší hry pro Xbox</a></li>
						<li><a href="/clanek/nejlepsi-hry-pro-mobily" title="Nejlepší hry pro mobily" class="ga-label">Nejlepší hry pro mobily</a></li>
						<li><a href="/clanek/nejlepsi-hry-zdarma" title="Nejlepší hry zdarma" class="ga-label">Nejlepší hry zdarma</a></li>
						<li><a href="/clanek/nejlepsi-deskove-hry" title="Nejlepší deskové hry" class="ga-label">Nejlepší deskové hry</a></li>
					</ul>
				</li>
				<li><a class="ga-label" href="/recenze" title="Recenze">Recenze</a></li>
				<li><a class="ga-label" href="/pc" title="Hry pro PC">Hry pro PC</a></li>
				<li><a class="ga-label" href="/playstation" title="Playstation">Playstation</a></li>
				<li><a class="ga-label" href="/xbox" title="Xbox">Xbox</a></li>
				<li><a class="ga-label" href="/mobilni-hry" title="Mobilní hry">Mobilní hry</a></li>
				<li><a class="ga-label" href="//forum.doupe.zive.cz" title="Diskuze">Diskuze</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
		
	</div>
</div>

	</div>
<div class="container">
	<div class="container container-dimensions" style="text-align: left">

		
<div class="fs-os cs-cnt-wrapper css-clear christbar" data-ga="Navigace;Vánoční lišta" style="display:block;text-align:left;">
	<div>
		<ul>
			<li><a href="//vanoce.zive.cz" class="ga-plain-title" title="Tipy redakce" data-title="Tipy redakce">Tipy redakce</a></li>
			<li><a href="https://www.zive.cz/clanky/nejlepsi-notebooky-do-20-tisic-poradime-jake-se-vyplati-koupit/sc-3-a-184999/default.aspx" class="ga-plain-title" title="Notebooky" data-title="Notebooky">Notebooky</a></li>
			<li><a href="https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka" class="ga-plain-title" title="Sluchátka" data-title="Sluchátka">Sluchátka</a></li>
			<li><a href="https://avmania.zive.cz/nejvyhodnejsi-televizory" class="ga-plain-title" title="Televizory" data-title="Televizory">Televizory</a></li>
			<li><a href="https://digiarena.zive.cz/nejlepsi-fotomobily" class="ga-plain-title" title="Fotomobily" data-title="Fotomobily">Fotomobily</a></li>
			<li><a href="https://www.zive.cz/clanky/nejlepsi-pocitacove-stavebnice/sc-3-a-195794/default.aspx" class="ga-plain-title" title="Stavebnice" data-title="Stavebnice">Stavebnice</a></li>
			<li><a href="https://doupe.zive.cz/clanek/nejlepsi-deskove-hry" class="ga-plain-title" title="Deskové hry" data-title="Deskové hry">Deskové hry</a></li>
			<li><a href="https://avmania.zive.cz/nejlepsi-bluetooth-reproduktory" class="ga-plain-title" title="BT reproduktory" data-title="BT reproduktory">BT reproduktory</a></li>
			<li><a href="https://www.mobilmania.cz/clanky/nejlepsi-chytre-hodinky/sc-3-a-1343375/default.aspx" class="ga-plain-title" title="Chytré hodinky" data-title="Chytré hodinky">Chytré hodinky</a></li>
		</ul>
	</div>
</div>
<style type="text/css">
.christbar ul
{
	display: block;
	list-style: none;
	margin-bottom: 0px;
	background: #fff;
	border-bottom:10px solid #03090f;
	height:32px;
	overflow:hidden;
}
.christbar ul li
{
	display: inline-block;
	font-weight: bold;
	line-height: 26px;
	padding: 3px 0 3px 18px;
	font-size: 13px;
}
.christbar ul li:first-of-type
{
	padding-left: 15px;
	padding-right: 15px;
	background: #f29400;
	text-transform: uppercase;
}
.christbar ul li a
{
	color: #000;
	text-decoration: none;
}
.christbar ul li a:hover
{
	text-decoration: underline;
}
.christbar ul li:first-of-type a
{
	padding-left: 19px;
	background: url("/_rev2015/img/sprites/vanoce.png?v=1.0.000") no-repeat center left;
	background-size: contain;
	color: #fff;
}
</style>


		<div class="dimensions" id="page-data">
			<div class="column column-left">
				



<script type="text/javascript">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</script>

<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 161593;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanek/capcom-obnovil-ochrannou-znamku-pro-dino-crisis-a-darkstalkers"
  },
  "headline": "Capcom obnovil ochrannou známku pro Dino Crisis a Darkstalkers",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://doupe.zive.cz/getfile.aspx?id_file=60037468",
    "width": 600,
    "height": 300
  },
  
  "datePublished": "2019-12-19T13:10:00Z",
  "dateModified": "2019-12-19T13:10:00Z",
  "author": {
    "@type": "Person",
    "name": "Daniel Pánek"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Doupě.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://doupe.zive.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Předělávka třetího Resident Evilu podle všeho rozhodně nebude koncem návratu legendárních značek."
}
</script>



<div class="article article-locker" data-ar-id="161593" data-io-article-url="https://doupe.zive.cz/clanek/capcom-obnovil-ochrannou-znamku-pro-dino-crisis-a-darkstalkers">
	<div class="article-tags noprint">
		
		    <span class="article-tag"><a href="/spekulace">Spekulace</a></span>
		
		    &nbsp;|&nbsp;
		
		    <span class="article-tag"><a href="/capcom">Capcom</a></span>
		
		&#160;
	</div>

	<h1>
		Capcom obnovil ochrannou známku pro Dino Crisis a Darkstalkers
	</h1>
	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/panek-daniel" rel="author">Daniel Pánek</a></span>
				
				<span class="ar-date">19. prosince 2019</span>
			</div>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fdoupe.zive.cz%2fdefault.aspx%3farticle%3d161593" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Capcom+obnovil+ochrannou+zn%c3%a1mku+pro+Dino+Crisis+a+Darkstalkers&url=doupe.zive.cz%2fclanek%2fcapcom-obnovil-ochrannou-znamku-pro-dino-crisis-a-darkstalkers_1" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>

	<div class="article-annotation   font-resize-area">
		<strong>Předělávka třetího Resident Evilu podle všeho rozhodně nebude koncem návratu legendárních značek.</strong>
	</div>

	<div class="ar-perex-video" data-init="0"></div>
	<div class='ar-perex'><img alt='Capcom obnovil ochrannou známku pro Dino Crisis a Darkstalkers' title='Capcom obnovil ochrannou známku pro Dino Crisis a Darkstalkers' src='/getthumbnail.aspx?crop=1&amp;w=640&amp;h=320&amp;q=60&amp;id_file=60037468' /></div>

<div>

	

	<a name="articleStart"></a>

	<div class="article-data">
		<div style="display:none" data-brand="" id="dataBrand"></div>
        	<div class="font-resize-area" id="article-body">

		

			<p>Po skvostné předělávce Resident Evilu 2 se nám velmi brzy dostane také návratu kultovního Nemesis. Capcom má ale očividně se svými značkami velké plány, jelikož na japonském úřadě <a href="https://chizai-watch.com/t/2019150641">obnovil ochranné známky</a> hned na několik svých velkých značek.&nbsp;</p>



<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		<a href="/clanek/resident-evil-3-remake-oficialne-predstaven-dorazi-v-dubnu" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Resident Evil 3 Remake oficiálně představen, dorazí v dubnu">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=679340520' alt='Resident Evil 3 Remake oficiálně představen, dorazí v dubnu' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/clanek/resident-evil-3-remake-oficialne-predstaven-dorazi-v-dubnu" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Resident Evil 3 Remake oficiálně představen, dorazí v dubnu">
			    Resident Evil 3 Remake oficiálně představen, dorazí v dubnu
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<p>Patří mezi ně například Mega Man, Power Stone, Darkstalkers a především Dino Crisis, po jehož předělávce prahnou fanoušci už dlouhou dobu. Dokonce tak moc, že vzniká fanouškovská předělávka.&nbsp;</p>



<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		<a href="/clanek/fanouskovska-predelavka-dino-crisis-ma-novy-trailer-a-ukazuje-reginu" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Fanouškovská předělávka Dino Crisis má nový trailer a ukazuje Reginu">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=863026814' alt='Fanouškovská předělávka Dino Crisis má nový trailer a ukazuje Reginu' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/clanek/fanouskovska-predelavka-dino-crisis-ma-novy-trailer-a-ukazuje-reginu" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Fanouškovská předělávka Dino Crisis má nový trailer a ukazuje Reginu">
			    Fanouškovská předělávka Dino Crisis má nový trailer a ukazuje Reginu
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<p>Ačkoliv samotné obnovení známky nemusí nic znamenat, ve světle nedávných událostí a oznámení akce Resident Evil 3 Remake se dá skoro s jistotou říct, že minimálně jedna z výše jmenovaných her se taktéž dočká své předělávky. Nezbývá než čekat.&nbsp;</p>



			
		

		</div>
		<div class="clear"></div>

	</div>

	<div class="article-chapters-navigator">
		<div class="button-row noprint">
			<a href="/clanek/battle-royale-hit-apex-legends-startuje-vlastni-esportovou-ligu" title="Další článek" class="button chapter-next ga-event-tracker" data-tracker="Navigace,NextArticle">
				<span class="button-corner"></span>
				<span class="button-text"><span>Další článek</span></span>
			</a>
		</div>
	</div>

	

    

	

	<div class="article-tags article-tags-bottom noprint">
		<hr />
		
			<script type="text/javascript">
			//<![CDATA[
				CustomDataLayer.Page.category = new Array();
			//]]>
			</script>
		<strong>Témata článku: </strong><span class="article-tag"><a href="/pc">PC</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('PC');ArticleKeyWords.push("PC");ArticleMainKeyWords.push("PC");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 186;}/*]]>*/</script> <span class="article-tag"><a href="/playstation">Playstation</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Playstation');ArticleKeyWords.push("Playstation");ArticleMainKeyWords.push("Playstation");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 550;}/*]]>*/</script> <span class="article-tag"><a href="/xbox">Xbox</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Xbox');ArticleKeyWords.push("Xbox");ArticleMainKeyWords.push("Xbox");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 549;}/*]]>*/</script> <span class="article-tag"><a href="/xbox-one">Xbox&nbsp;One</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Xbox One');ArticleKeyWords.push("Xbox One");ArticleMainKeyWords.push("Xbox One");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 254;}/*]]>*/</script> <span class="article-tag"><a href="/ps4_2">PS4</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('PS4');ArticleKeyWords.push("PS4");ArticleMainKeyWords.push("PS4");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 624;}/*]]>*/</script> <span class="article-tag"><a href="/spekulace">Spekulace</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Spekulace');ArticleKeyWords.push("Spekulace");ArticleMainKeyWords.push("Spekulace");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 220;}/*]]>*/</script> <span class="article-tag"><a href="/resident-evil">Resident&nbsp;Evil</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Resident Evil');ArticleKeyWords.push("Resident Evil");ArticleMainKeyWords.push("Resident Evil");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 486;}/*]]>*/</script> <span class="article-tag"><a href="/capcom">Capcom</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Capcom');ArticleKeyWords.push("Capcom");ArticleMainKeyWords.push("Capcom");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 226;}/*]]>*/</script> <span class="article-tag"><a href="/mega-man">Mega&nbsp;Man</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Mega Man');ArticleKeyWords.push("Mega Man");ArticleMainKeyWords.push("Mega Man");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 496;}/*]]>*/</script> <span class="article-tag"><a href="/tema/nemesis">Nemesis</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Nemesis');ArticleKeyWords.push("Nemesis");/*]]>*/</script> <span class="article-tag"><a href="/tema/legendarni-znacka">Legendární&nbsp;značka</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Legendární značka');ArticleKeyWords.push("Legendární značka");/*]]>*/</script> <span class="article-tag"><a href="/tema/ochranna-znamka">Ochranná&nbsp;známka</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Ochranná známka');ArticleKeyWords.push("Ochranná známka");/*]]>*/</script> <span class="article-tag"><a href="/tema/znacka">Značka</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Značka');ArticleKeyWords.push("Značka");/*]]>*/</script> <span class="article-tag"><a href="/tema/power-stone">Power&nbsp;Stone</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Power Stone');ArticleKeyWords.push("Power Stone");/*]]>*/</script> <span class="article-tag"><a href="/tema/darkstalkers">Darkstalkers</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Darkstalkers');ArticleKeyWords.push("Darkstalkers");/*]]>*/</script> <span class="article-tag"><a href="/tema/predelavka">Předělávka</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Předělávka');ArticleKeyWords.push("Předělávka");/*]]>*/</script> <span class="article-tag"><a href="/tema/znamka">Známka</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Známka');ArticleKeyWords.push("Známka");/*]]>*/</script> <span class="article-tag"><a href="/tema/navrat">Návrat</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Návrat');ArticleKeyWords.push("Návrat");/*]]>*/</script> <span class="article-tag"><a href="/tema/dino-crisis">Dino&nbsp;Crisis</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Dino Crisis');ArticleKeyWords.push("Dino Crisis");/*]]>*/</script>
		&#160;
	</div>


	
</div>
</div>

<div class="noview"></div>


<script type="text/javascript">
//<![CDATA[
	$('#article-body img[onclick]').addClass("cursored");
	$("#article-body > table").wrap("<div class=\"article-table-wrapper\"></div>");
	$("#article-body > p > embed").parent().addClass("article-video-wrapper");

	$("a:contains('max. velikost')").each(function(){
		$(this).get(0).onclick="";
	});

	$(".PressReleaseButton").wrap($('<div style="text-align:center; margin-bottom: 1em"></div>'));

	$(".article-data").attr("article", 161593);

	$("#QuickChapterNav").bind("change", function(){
		document.location = $(this).val();
	});
	
	if(BrowserDetect.browser == "MSIE")
	{
		$(".infobox-0").each(function(index,item){
			var oItem 	= $(item);
			var oPar 	= oItem.next();
			var HTML 	= oPar.html();

			oPar.wrap("<div class='infobox-wrapper' id='iw0-" + index + "'></div>");
			oPar.remove();
			$("#iw0-" + index).append(oItem.clone()).append(HTML);
			oItem.remove();
		});
		$(".infobox-1").each(function(index,item){
			var oItem 	= $(item);
			var oPar 	= oItem.next();
			var HTML 	= oPar.html();

			oPar.wrap("<div class='infobox-wrapper' id='iw1-" + index + "'></div>");
			oPar.remove();
			$("#iw1-" + index).append(oItem.clone()).append(HTML);
			oItem.remove();
		});
	}

	video.createAll();

	//CLICK GA TRACK
	$("#article-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
			else
			{
				try
				{
					if(!oImg.parent().hasClass("nogallery"))
					{
						var IdFile = oImg.attr("src");
						IdFile = IdFile.substring(IdFile.indexOf(".aspx?id_file=")+14, IdFile.length);
						if(IdFile.indexOf("&")>-1)
						{	
							IdFile = IdFile.substring(0, IdFile.indexOf("&"));	
							try
							{
								oImg.get(0).onclick = null;
							}catch(e){}
							oImg.attr("title", "Klepněte pro větší obrázek");
							oImg.bind("click", function(){ShowFullThumbNail(IdFile)}).css({"cursor":"pointer"});
						};
					}
				}catch(e){}
			}
		}
	});

	$("#article-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $("#article-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}
	$("a[class='placeny']").attr("title", "Placený odkaz");
//]]>
</script>
<script src="/Client.Scripts/copylink.min.js?v=1.1.0"></script>
<script>
$(function () {
    var options = {
        minimalSelection : 40,
        handler : function () {
            return '&nbsp;Více na: ' + location.href;
        }
    };

    new CopyLink(jQuery.extend(options, {
        container : $('div.article')[0]
    }));
});
</script>


<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/doupe_zive');</script>

<div class="box noprint" style="margin-bottom: 10px!important">
  <div class="box-header">
    <div class="button-row pacman-off" style="position:absolute; top: 0px; right: 0px;margin-top: 0px;">
	    	<a href="/clanek/capcom-obnovil-ochrannou-znamku-pro-dino-crisis-a-darkstalkers/?showforum=1&amp;addforum=1" rel="nofollow" title="Přidat příspěvek" class="button">
			<span class="button-corner"></span>
    			<span class="button-text">Přidat příspěvek</span>
	    	</a>
     </div>
	    	<h2>
      			<span>Nejnovější komentáře</span>
	    	</h2>
  </div>
  
  <div class="box-data">
    <ul>


	
    </ul>

  </div>
</div>





<div class="button-row pacman-off noprint" style="margin: 0 0 0px!important"></div>
<div class='box noprint' id="box-related-by-tags">
	<div class='box-header'>
		<h2><span>Určitě si přečtěte</span></h2>
	</div>
	<div class='box-data'>
<div data-spklw-widget="widget-5a1587cf30a87"></div>
<div class="bx-bb bx-rectangle-article ads">
	<div class="ads-in" id="Rectangle480-1">
		<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',area:'Doupe',pos:'Rectangle480-1',type:'article'}); </script>
        </div>
</div>
<div data-spklw-widget="widget-5a1587fbc232e"></div>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>




	</div>
</div>




<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			</div>
			<div class="column column-right">
				<div class="sky-wrapper">
					<div class="bx-sky-roller">
						<div class="bx-bb bx-sky ads">
							<div class="ads-in" id="HalfPageAd-1">
								<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',area:'Doupe',pos:'HalfPageAd-1',type:'article'}); </script>
						        </div>
						</div>
						<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Doupe(23891) / Ostatni(1) / Commercial_1(1) / Textovy_tip 300x50(5)-->
						<div class="bx-bb bx-commercial ads">
							<div class="ads-in" id="Commercial-1">
								<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',area:'Doupe',pos:'Commercial-1',type:'article'}); </script>
						        </div>
						</div>
						
						
	<iframe src="//vanoce.zive.cz/box-article.aspx?a=0&c=16&s=doupe&t=Co koupit na vánoce" style="width:300px;height:470px;border:0px solid;margin-bottom:20px;"></iframe>

					</div>
				</div>
				
				<div class="box" id="databox-sob"><div class="box-header"><h2>DOPORUČUJEME</h2></div><div class="box-data"><a class="item" rel="nofollow" target="_blank" href="https://www.blesk.cz/clanek/zpravy-udalosti/629438/vyprodejovy-masakr-v-cesku-obchodnici-cekaji-po-vanocich-nejvyssi-trzby.html" title="Výprodejový „masakr“ v Česku: Obchodníci čekají po Vánocích nejvyšší tržby" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-udalosti/629438/vyprodejovy-masakr-v-cesku-obchodnici-cekaji-po-vanocich-nejvyssi-trzby.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-997198.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=AQ_86oY6ud2cU7IuAiuRBg&amp;e=2145916800&amp;v=1" alt="Výprodejový „masakr“ v Česku: Obchodníci čekají po Vánocích nejvyšší tržby" title="Výprodejový „masakr“ v Česku: Obchodníci čekají po Vánocích nejvyšší tržby"></img><h3>Výprodejový „masakr“ v Česku: Obchodníci čekají po Vánocích nejvyšší...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.info.cz/cesko/ceska-mesta-a-obce-jsou-mnohem-starsi-nez-se-dosud-predpokladalo-tvrdi-prelomova-studie-43951.html" title="Česká města a obce jsou mnohem starší, než se dosud předpokládalo, tvrdí přelomová studie" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.info.cz/cesko/ceska-mesta-a-obce-jsou-mnohem-starsi-nez-se-dosud-predpokladalo-tvrdi-prelomova-studie-43951.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-997217.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=DZW2xhaPTaUw1Dd61zzoJQ&amp;e=2145916800&amp;v=1" alt="Česká města a obce jsou mnohem starší, než se dosud předpokládalo, tvrdí přelomová studie" title="Česká města a obce jsou mnohem starší, než se dosud předpokládalo, tvrdí přelomová studie"></img><h3>Česká města a obce jsou mnohem starší, než se dosud předpokládalo,...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.blesk.cz/clanek/celebrity-stardance/629353/kralovna-parketu-veronika-khek-kubarova-stardance-ji-poskodilo-manzelstvi.html" title="Královna parketu Veronika Khek Kubařová: StarDance jí poškodilo manželství" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-stardance/629353/kralovna-parketu-veronika-khek-kubarova-stardance-ji-poskodilo-manzelstvi.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-997171.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=drwy0BpZkLaJZad96Botwg&amp;e=2145916800&amp;v=1" alt="Královna parketu Veronika Khek Kubařová: StarDance jí poškodilo manželství" title="Královna parketu Veronika Khek Kubařová: StarDance jí poškodilo manželství"></img><h3>Královna parketu Veronika Khek Kubařová: StarDance jí poškodilo...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/628757/nova-zdeformovana-mutace-resident-evil-3-remake-vypada-spravne-desive.html" title="Nová zdeformovaná mutace! Resident Evil 3 remake vypadá správně děsivě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/628757/nova-zdeformovana-mutace-resident-evil-3-remake-vypada-spravne-desive.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-995068.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=GQ2rCvFsE9lXzrVhKxXesA&amp;e=2145916800&amp;v=1" alt="Nová zdeformovaná mutace! Resident Evil 3 remake vypadá správně děsivě" title="Nová zdeformovaná mutace! Resident Evil 3 remake vypadá správně děsivě"></img><h3>Nová zdeformovaná mutace! Resident Evil 3 remake vypadá správně děsivě</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.autorevue.cz/barum-czech-rally-zlin-2019-program-vstupenky-mapa-rz-a-dalsi-informace" title="Barum Czech Rally Zlín 2019: Program, vstupenky, mapa RZ a další informace" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/barum-czech-rally-zlin-2019-program-vstupenky-mapa-rz-a-dalsi-informace'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-915992.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=3JVuWcXaLAddFcFy5lV8cQ&amp;e=2145916800&amp;v=1" alt="Barum Czech Rally Zlín 2019: Program, vstupenky, mapa RZ a další informace" title="Barum Czech Rally Zlín 2019: Program, vstupenky, mapa RZ a další informace"></img><h3>Barum Czech Rally Zlín 2019: Program, vstupenky, mapa RZ a další...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-holky-k-pomilovani-33-nejhezcich-expartnerek-exhokejistu-z-nhl" title="FOTO: Holky k pomilování. 37 nejhezčích (ex)partnerek (ex)hokejistů z NHL" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-holky-k-pomilovani-33-nejhezcich-expartnerek-exhokejistu-z-nhl'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-234004.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=ijzaEiqu5DAo3oAGEZm_zg&amp;e=2145916800&amp;v=1" alt="FOTO: Holky k pomilování. 37 nejhezčích (ex)partnerek (ex)hokejistů z NHL" title="FOTO: Holky k pomilování. 37 nejhezčích (ex)partnerek (ex)hokejistů z NHL"></img><h3>FOTO: Holky k pomilování. 37 nejhezčích (ex)partnerek (ex)hokejistů z...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://avmania.zive.cz/posledni-aristokratka-karikatura-ceske-mentality-v-adaptaci-humoristickeho-bestselleru-recenze-filmu" title="Poslední aristokratka: karikatura české mentality v adaptaci humoristického bestselleru [recenze filmu]" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/posledni-aristokratka-karikatura-ceske-mentality-v-adaptaci-humoristickeho-bestselleru-recenze-filmu'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-983040.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=KGdzlVxARp4hF1AifLYcnA&amp;e=2145916800&amp;v=1" alt="Poslední aristokratka: karikatura české mentality v adaptaci humoristického bestselleru [recenze filmu]" title="Poslední aristokratka: karikatura české mentality v adaptaci humoristického bestselleru [recenze filmu]"></img><h3>Poslední aristokratka: karikatura české mentality v adaptaci...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://digiarena.zive.cz/11-mytu-o-fotografovani-kterym-byste-nemeli-verit" title="11 mýtů o fotografování, kterým byste neměli věřit" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://digiarena.zive.cz/11-mytu-o-fotografovani-kterym-byste-nemeli-verit'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-962036.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=HviEP_l8M_ZcHtYQgWKQyQ&amp;e=2145916800&amp;v=1" alt="11 mýtů o fotografování, kterým byste neměli věřit" title="11 mýtů o fotografování, kterým byste neměli věřit"></img><h3>11 mýtů o fotografování, kterým byste neměli věřit</h3></a><a class="item" rel="nofollow" target="_blank" href="https://doupe.zive.cz/clanek/playstation-pripravuje-black-friday-k-mani-budou-konzole-i-hry" title="Playstation připravuje Black Friday, k mání budou konzole i hry" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/playstation-pripravuje-black-friday-k-mani-budou-konzole-i-hry'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-985958.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=A4VMY-5p1HQwvmtIVrY1qA&amp;e=2145916800&amp;v=1" alt="Playstation připravuje Black Friday, k mání budou konzole i hry" title="Playstation připravuje Black Friday, k mání budou konzole i hry"></img><h3>Playstation připravuje Black Friday, k mání budou konzole i hry</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.abicko.cz/clanek/precti-si-zabava-filmy/25712/hvezdne-valky-nikdy-neskonci-o-cem-budou-dalsi-star-wars.html" title="Hvězdné války nikdy neskončí: O čem budou další Star Wars? " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-zabava-filmy/25712/hvezdne-valky-nikdy-neskonci-o-cem-budou-dalsi-star-wars.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-997085.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=aoXHWfVocIpfvjtmq0lC1Q&amp;e=2145916800&amp;v=1" alt="Hvězdné války nikdy neskončí: O čem budou další Star Wars? " title="Hvězdné války nikdy neskončí: O čem budou další Star Wars? "></img><h3>Hvězdné války nikdy neskončí: O čem budou další Star Wars? </h3></a></div></div><div class="clear"></div><br />

				
				<div class="box">
  <div class="box-header">
    <h2><span>O webu</h2></span></h2>
  </div>
  <div class="box-data" style="font-size:1.2em;line-height: .9em;">
	<br />
	<a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://doupe.zive.cz/clanek/redakce-doupecz">Redakce</a> | <a href="http://www.cninvest.cz/tituly/doupe-cz/inzerce-online/" rel="nofollow">Inzerce</a>
	| <a href="/?taglist=1">Rubriky</a>
  </div>
</div>
				<div class="bx-bb bx-sky bx-sky-roller ads">
					<div class="ads-in" id="HalfPageAd-2">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',area:'Doupe',pos:'HalfPageAd-2',type:'article'}); </script>
				        </div>
				</div>
				<div class="clear"></div>
			</div>
			<div class="clear"></div>
		</div>
		<div class="clear"></div>
	</div>
</div>
	<div class="bx-bb bx-billboard ads">
		<div class="ads-in" id="Billboard-bottom-1">
        	    <script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',area:'Doupe',pos:'Billboard-bottom-1',type:'article'}); </script>
	        </div>
	</div>

	<div class="container">
		<div class="container container-dimensions" style="text-align: left" id="page-hub-wrapper">
			<div class="sob"><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.mobilmania.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/nejlepsi-chytre-hodinky/sc-3-a-1343375/default.aspx'});">MobilMania.cz</a><a class="sob-img" target="_blank" href="https://www.mobilmania.cz/clanky/nejlepsi-chytre-hodinky/sc-3-a-1343375/default.aspx" title="Vybrali jsme 15 nejlepších chytrých hodinek a náramků. Začínají na 890 Kč" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/nejlepsi-chytre-hodinky/sc-3-a-1343375/default.aspx'});"><img alt="Vybrali jsme 15 nejlepších chytrých hodinek a náramků. Začínají na 890 Kč" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-983570.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=wmbveumxfFi2r6xAUDxeuQ&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.mobilmania.cz/clanky/nejlepsi-chytre-hodinky/sc-3-a-1343375/default.aspx" title="Vybrali jsme 15 nejlepších chytrých hodinek a náramků. Začínají na 890 Kč" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/nejlepsi-chytre-hodinky/sc-3-a-1343375/default.aspx'});">Vybrali jsme 15 nejlepších chytrých hodinek a náramků. Začínají na 890 Kč</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.mobilmania.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://samsungmania.mobilmania.cz/clanky/recenze-samsung-galaxy-s10e--kompaktni-topmodel-bez-experimentu/sc-309-a-1344605/default.aspx'});">MobilMania.cz</a><a class="sob-img" target="_blank" href="https://samsungmania.mobilmania.cz/clanky/recenze-samsung-galaxy-s10e--kompaktni-topmodel-bez-experimentu/sc-309-a-1344605/default.aspx" title="RECENZE: Samsung Galaxy S10e — kompaktní topmodel bez experimentů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://samsungmania.mobilmania.cz/clanky/recenze-samsung-galaxy-s10e--kompaktni-topmodel-bez-experimentu/sc-309-a-1344605/default.aspx'});"><img alt="RECENZE: Samsung Galaxy S10e — kompaktní topmodel bez experimentů" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-474990.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Vl9FBa1tsDLA-PROGse3_w&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://samsungmania.mobilmania.cz/clanky/recenze-samsung-galaxy-s10e--kompaktni-topmodel-bez-experimentu/sc-309-a-1344605/default.aspx" title="RECENZE: Samsung Galaxy S10e — kompaktní topmodel bez experimentů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://samsungmania.mobilmania.cz/clanky/recenze-samsung-galaxy-s10e--kompaktni-topmodel-bez-experimentu/sc-309-a-1344605/default.aspx'});">RECENZE: Samsung Galaxy S10e — kompaktní topmodel bez experimentů</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/hokej-nhl/373284/francouz-o-mlade-hvezde-desive-srazce-i-super-forme-v-coloradu.html'});">iSport.cz</a><a class="sob-img" target="_blank" href="https://isport.blesk.cz/clanek/hokej-nhl/373284/francouz-o-mlade-hvezde-desive-srazce-i-super-forme-v-coloradu.html" title="Francouz o mladé hvězdě, děsivé srážce i super formě v Coloradu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/hokej-nhl/373284/francouz-o-mlade-hvezde-desive-srazce-i-super-forme-v-coloradu.html'});"><img alt="Francouz o mladé hvězdě, děsivé srážce i super formě v Coloradu" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-997210.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=opLSSkmhBXHyuG0Xvw-MjQ&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://isport.blesk.cz/clanek/hokej-nhl/373284/francouz-o-mlade-hvezde-desive-srazce-i-super-forme-v-coloradu.html" title="Francouz o mladé hvězdě, děsivé srážce i super formě v Coloradu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/hokej-nhl/373284/francouz-o-mlade-hvezde-desive-srazce-i-super-forme-v-coloradu.html'});">Francouz o mladé hvězdě, děsivé srážce i super formě v Coloradu</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-polonahe-fanynky-na-fotbalovych-tribunach-tesme-se-na-ms-v-rusku'});">SportRevue.cz</a><a class="sob-img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-polonahe-fanynky-na-fotbalovych-tribunach-tesme-se-na-ms-v-rusku" title="FOTO: Polonahé fanynky na fotbalových tribunách. Těšme se na mistrovství Evropy!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-polonahe-fanynky-na-fotbalovych-tribunach-tesme-se-na-ms-v-rusku'});"><img alt="FOTO: Polonahé fanynky na fotbalových tribunách. Těšme se na mistrovství Evropy!" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233948.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=hs-_9IkCod-9eJs-ZHZSrQ&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://sportrevue.isport.blesk.cz/foto-polonahe-fanynky-na-fotbalovych-tribunach-tesme-se-na-ms-v-rusku" title="FOTO: Polonahé fanynky na fotbalových tribunách. Těšme se na mistrovství Evropy!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-polonahe-fanynky-na-fotbalovych-tribunach-tesme-se-na-ms-v-rusku'});">FOTO: Polonahé fanynky na fotbalových tribunách. Těšme se na mistrovství Evropy!</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/99011/marek-stonis-aktivista-cizinsky-zaklada-hnuti-statecnych-jeho-prani-stat-se-premierem-je-ale-spise-drzost.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/komentare/99011/marek-stonis-aktivista-cizinsky-zaklada-hnuti-statecnych-jeho-prani-stat-se-premierem-je-ale-spise-drzost.html" title="Marek Stoniš: Aktivista Čižinský zakládá hnutí statečných. Jeho přání stát se premiérem je ale spíše drzost" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/99011/marek-stonis-aktivista-cizinsky-zaklada-hnuti-statecnych-jeho-prani-stat-se-premierem-je-ale-spise-drzost.html'});"><img alt="Marek Stoniš: Aktivista Čižinský zakládá hnutí statečných. Jeho přání stát se premiérem je ale spíše drzost" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-997209.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=fO4jx_XcM2fE3gC8WCNgbw&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/komentare/99011/marek-stonis-aktivista-cizinsky-zaklada-hnuti-statecnych-jeho-prani-stat-se-premierem-je-ale-spise-drzost.html" title="Marek Stoniš: Aktivista Čižinský zakládá hnutí statečných. Jeho přání stát se premiérem je ale spíše drzost" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/99011/marek-stonis-aktivista-cizinsky-zaklada-hnuti-statecnych-jeho-prani-stat-se-premierem-je-ale-spise-drzost.html'});">Marek Stoniš: Aktivista Čižinský zakládá hnutí statečných. Jeho přání stát se premiérem je ale spíše drzost</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/99006/visegrad-pro-liberaly-hrib-s-kolegy-vyrazi-do-boje-se-spolecnym-nepritelem.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/komentare/99006/visegrad-pro-liberaly-hrib-s-kolegy-vyrazi-do-boje-se-spolecnym-nepritelem.html" title="Visegrád pro liberály: Hřib s kolegy vyráží do boje se společným nepřítelem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/99006/visegrad-pro-liberaly-hrib-s-kolegy-vyrazi-do-boje-se-spolecnym-nepritelem.html'});"><img alt="Visegrád pro liberály: Hřib s kolegy vyráží do boje se společným nepřítelem" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-997163.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=7q9MAbDsWLjyakRLat3aFQ&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/komentare/99006/visegrad-pro-liberaly-hrib-s-kolegy-vyrazi-do-boje-se-spolecnym-nepritelem.html" title="Visegrád pro liberály: Hřib s kolegy vyráží do boje se společným nepřítelem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/99006/visegrad-pro-liberaly-hrib-s-kolegy-vyrazi-do-boje-se-spolecnym-nepritelem.html'});">Visegrád pro liberály: Hřib s kolegy vyráží do boje se společným nepřítelem</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/kolo-skoro-za-milion-ceska-festka-vyrobila-milovnikovi-kol-a-porcelanu-unikatni-kousek-na-miru-1365272'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/magazin/kolo-skoro-za-milion-ceska-festka-vyrobila-milovnikovi-kol-a-porcelanu-unikatni-kousek-na-miru-1365272" title="Kolo skoro za milion. Česká Festka vyrobila milovníkovi kol a porcelánu unikátní kousek na míru" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/kolo-skoro-za-milion-ceska-festka-vyrobila-milovnikovi-kol-a-porcelanu-unikatni-kousek-na-miru-1365272'});"><img alt="Kolo skoro za milion. Česká Festka vyrobila milovníkovi kol a porcelánu unikátní kousek na míru" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-995629.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=dvaUOE3Jr2O-CYrLezzeiA&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/magazin/kolo-skoro-za-milion-ceska-festka-vyrobila-milovnikovi-kol-a-porcelanu-unikatni-kousek-na-miru-1365272" title="Kolo skoro za milion. Česká Festka vyrobila milovníkovi kol a porcelánu unikátní kousek na míru" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/kolo-skoro-za-milion-ceska-festka-vyrobila-milovnikovi-kol-a-porcelanu-unikatni-kousek-na-miru-1365272'});">Kolo skoro za milion. Česká Festka vyrobila milovníkovi kol a porcelánu unikátní kousek na míru</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/byznys/technologie-a-media/apple-zahajil-prodej-macu-pro-nejdrazsiho-struhadla-na-svete-1365281'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/byznys/technologie-a-media/apple-zahajil-prodej-macu-pro-nejdrazsiho-struhadla-na-svete-1365281" title="Apple zahájil prodej Macu Pro. Nejdražšího struhadla na světě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/byznys/technologie-a-media/apple-zahajil-prodej-macu-pro-nejdrazsiho-struhadla-na-svete-1365281'});"><img alt="Apple zahájil prodej Macu Pro. Nejdražšího struhadla na světě" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-995715.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=yWNmXx-s3Pf1zjZ_SlBYsQ&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/byznys/technologie-a-media/apple-zahajil-prodej-macu-pro-nejdrazsiho-struhadla-na-svete-1365281" title="Apple zahájil prodej Macu Pro. Nejdražšího struhadla na světě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/byznys/technologie-a-media/apple-zahajil-prodej-macu-pro-nejdrazsiho-struhadla-na-svete-1365281'});">Apple zahájil prodej Macu Pro. Nejdražšího struhadla na světě</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/bmw-i-nadale-obhajuje-svuj-novy-design-u-zakazniku-pry-slavi-uspech-132516'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/bmw-i-nadale-obhajuje-svuj-novy-design-u-zakazniku-pry-slavi-uspech-132516" title="BMW i nadále obhajuje svůj nový design, u zákazníků prý slaví úspěch" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/bmw-i-nadale-obhajuje-svuj-novy-design-u-zakazniku-pry-slavi-uspech-132516'});"><img alt="BMW i nadále obhajuje svůj nový design, u zákazníků prý slaví úspěch" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-997165.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=6_QNbV9qu34wF4BLkuJ9wA&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/bmw-i-nadale-obhajuje-svuj-novy-design-u-zakazniku-pry-slavi-uspech-132516" title="BMW i nadále obhajuje svůj nový design, u zákazníků prý slaví úspěch" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/bmw-i-nadale-obhajuje-svuj-novy-design-u-zakazniku-pry-slavi-uspech-132516'});">BMW i nadále obhajuje svůj nový design, u zákazníků prý slaví úspěch</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/kamery-detekujici-pouzivani-mobilu-za-volantem-nachytaly-za-prvni-tyden-pres-3-300-ridicu-132526'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/kamery-detekujici-pouzivani-mobilu-za-volantem-nachytaly-za-prvni-tyden-pres-3-300-ridicu-132526" title="Kamery detekující používání mobilu za volantem nachytaly za první týden přes 3.300 řidičů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/kamery-detekujici-pouzivani-mobilu-za-volantem-nachytaly-za-prvni-tyden-pres-3-300-ridicu-132526'});"><img alt="Kamery detekující používání mobilu za volantem nachytaly za první týden přes 3.300 řidičů" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-997199.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=ro5sJf7XjIlU6pLMaemP5Q&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/kamery-detekujici-pouzivani-mobilu-za-volantem-nachytaly-za-prvni-tyden-pres-3-300-ridicu-132526" title="Kamery detekující používání mobilu za volantem nachytaly za první týden přes 3.300 řidičů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/kamery-detekujici-pouzivani-mobilu-za-volantem-nachytaly-za-prvni-tyden-pres-3-300-ridicu-132526'});">Kamery detekující používání mobilu za volantem nachytaly za první týden přes 3.300 řidičů</a></h4></div></div>

	        </div>
	</div>

<div id="mf-footer" class="container container-dimensions">
	

<!-- 19. 12. 2019 18:03:04 -->
<!-- GetData(): 19. 12. 2019 18:03:04 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/svatky-obchody-zavreno'>Státní svátky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/loh-tokio-2020'>Letní olympijské hry 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-krimi/629432/evakuace-v-prerove-muz-mel-mit-v-byte-nebezpecny-material-na-miste-byli-pyrotechnici.html' title="Evakuace v Přerově: Muž měl mít v bytě nebezpečný materiál! Na místě byli pyrotechnici">Evakuace v Přerově: Muž měl mít v bytě nebezpečný materiál! Na místě…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/komentare/99011/marek-stonis-aktivista-cizinsky-zaklada-hnuti-statecnych-jeho-prani-stat-se-premierem-je-ale-spise-drzost.html' title="Marek Stoniš: Aktivista Čižinský zakládá hnutí statečných. Jeho přání stát se premiérem je ale spíše drzost">Marek Stoniš: Aktivista Čižinský zakládá hnutí statečných. Jeho přání…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/kultura/98930/matka-v-trapu-v-tomhle-romanu-se-zena-musi-prestat-snazit-aby-se-neco-zmenilo.html' title="Matka v trapu: V tomhle románu se žena musí přestat snažit, aby se něco změnilo">Matka v trapu: V tomhle románu se žena musí přestat snažit, aby se…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2020-fotbal'>EURO 2020 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/ms-hokej-u20'>MS v hokeji do 20 let</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/vip-sport/373282/plekanec-a-safarova-maji-dceru-vitej-v-rodine-leontynko.html' title="Plekanec a Šafářová mají dceru: Vítej v rodině, Leontýnko!">Plekanec a Šafářová mají dceru: Vítej v rodině, Leontýnko!</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/hokej-nhl/373284/francouz-o-mlade-hvezde-desive-srazce-i-super-forme-v-coloradu.html' title="Francouz o mladé hvězdě, děsivé srážce i super formě v Coloradu">Francouz o mladé hvězdě, děsivé srážce i super formě v Coloradu</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/hokej-reprezentace-ms-hokej-u20/373283/lauko-uz-je-s-dvacitkou-mluvil-o-bezvedomi-tata-mel-vetsi-strach.html' title="Lauko už je s dvacítkou. Mluvil o bezvědomí: Táta měl větší strach">Lauko už je s dvacítkou. Mluvil o bezvědomí: Táta měl větší strach</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/vanoce'>Vánoce 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/stardance'>StarDance 2019</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/629447/kauza-kolem-presunu-sochy-koneva-bude-trvat-roky-nez-se-to-uskutecni-rika-mistostarosta-prahy-6.html' title="Kauza kolem přesunu sochy Koněva: Bude trvat roky, než se to uskuteční, říká místostarosta Prahy 6">Kauza kolem přesunu sochy Koněva: Bude trvat roky, než se to…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-stardance/629406/pohledny-tanecnik-kubarove-vodicka-23-letos-se-mel-ozenit-proc-z-toho-seslo.html' title="Pohledný tanečník Kubařové Vodička (23): Letos se měl oženit. Proč z toho sešlo!">Pohledný tanečník Kubařové Vodička (23): Letos se měl oženit. Proč z…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-politika/629369/do-rusu-se-za-kritiku-21-srpna-pustil-babis-i-ovcacek-a-novotny-se-rafl-s-petrickem.html' title="Do Rusů se za kritiku 21. srpna pustil Babiš i Ovčáček. A Novotný se „rafl“ s Petříčkem">Do Rusů se za kritiku 21. srpna pustil Babiš i Ovčáček. A Novotný se…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://prozeny.blesk.cz/lazne-wellness'>Lázně a wellness</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/svatba'>Dokonalá svatba</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.maminka.cz/clanek/neumite-rict-jasne-ne-skodite-si-takhle-to-hrave-zvladnete' title="Neumíte říct jasné NE? Škodíte si! Takhle to hravě zvládnete">Neumíte říct jasné NE? Škodíte si! Takhle to hravě zvládnete</a><a class="list-section-article" href='https://www.zeny.cz/lifestyle/horoskop-2020-co-ceka-jednotliva-znameni-podle-martiny-bohacove-6315.html' title="Horoskop 2020: Co čeká jednotlivá znamení podle Martiny Boháčové?">Horoskop 2020: Co čeká jednotlivá znamení podle Martiny Boháčové?</a><a class="list-section-article" href='https://www.zeny.cz/lifestyle/vanoce-podle-feng-suej-jak-na-to-aby-se-vas-drzely-penize-i-pohoda-4966.html' title="Vánoce podle feng-šuej: Jak na to, aby se vás držely peníze i pohoda">Vánoce podle feng-šuej: Jak na to, aby se vás držely peníze i pohoda</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://motogpsport.autorevue.cz/clanek/iannone-ma-docasne-pozastavenou-zavodni-cinnost-kvuli-dopingu' title="Iannone má dočasně pozastavenou závodní činnost kvůli dopingu">Iannone má dočasně pozastavenou závodní činnost kvůli dopingu</a><a class="list-section-article" href='https://motogpsport.autorevue.cz/clanek/osmihodinovky-v-sepangu-se-zucastnili-i-jezdci-motogp-vyhral-tym-yart' title="Osmihodinovky v Sepangu se zúčastnili i jezdci MotoGP, vyhrál tým YART">Osmihodinovky v Sepangu se zúčastnili i jezdci MotoGP, vyhrál tým YART</a><a class="list-section-article" href='https://motogpsport.autorevue.cz/clanek/rossi-si-vymenil-stroj-s-hamiltonem' title="Rossi si vyměnil stroj s Hamiltonem">Rossi si vyměnil stroj s Hamiltonem</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://avmania.zive.cz/prechod-na-dvb-t2'>Televizní vysílání DVB-T2</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://avmania.zive.cz/clanky-a-bleskovky/trust-duet-xp-povedena-velmi-dostupna-true-wireless-sluchatka-treti-generace-test' title="Trust Duet XP: povedená, velmi dostupná True Wireless sluchátka třetí generace [test]">Trust Duet XP: povedená, velmi dostupná True Wireless sluchátka třetí…</a><a class="list-section-article" href='https://avmania.zive.cz/clanky-a-bleskovky/jbl-reflect-eternal-prvni-bezdratova-sluchatka-se-solarnim-nabijenim-slibuji-nekonecnou-vydrz' title="JBL REFLECT Eternal: první bezdrátová sluchátka se solárním nabíjením slibují nekonečnou výdrž">JBL REFLECT Eternal: první bezdrátová sluchátka se solárním nabíjením…</a><a class="list-section-article" href='https://avmania.zive.cz/clanky-a-bleskovky/nvidia-shield-tv-pro-2019-to-nejlepsi-zase-o-kousek-lepsi-test' title="Nvidia Shield TV Pro 2019: to nejlepší zase o kousek lepší [test]">Nvidia Shield TV Pro 2019: to nejlepší zase o kousek lepší [test]</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.info.cz/byznys/velka-akvizice-na-trhu-s-modou-bibloo-kupuje-konkurenta-chce-mezi-tri-nejvetsi-prodejce-43929.html' title="Velká akvizice na trhu s módou. Bibloo kupuje konkurenta, chce mezi tři největší prodejce">Velká akvizice na trhu s módou. Bibloo kupuje konkurenta, chce mezi…</a><a class="list-section-article" href='https://www.e15.cz/zahranicni/v-ustredi-ruske-tajne-sluzby-fsb-se-strilelo-zemreli-udajne-tri-lide-1365492' title="V ústředí ruské tajné služby FSB se střílelo. Zemřeli údajně tři lidé ">V ústředí ruské tajné služby FSB se střílelo. Zemřeli údajně tři lidé </a><a class="list-section-article" href='https://www.e15.cz/domaci/rusove-ukradli-ceskemu-narodu-21-let-svobodneho-zivota-rika-babis-na-kritiku-kremlu-1365490' title="Rusové ukradli českému národu 21 let svobodného života, říká Babiš na kritiku Kremlu">Rusové ukradli českému národu 21 let svobodného života, říká Babiš na…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='
                https://www.fitweb.cz/recept/spagety-s-pikantni-omackou-380
            ' title="Špagety s pikantní omáčkou">Špagety s pikantní omáčkou</a><a class="list-section-article" href='
                https://www.fitweb.cz/recept/bramborovy-salat-s-majonezou-531
            ' title="Bramborový salát s majonézou">Bramborový salát s majonézou</a><a class="list-section-article" href='
                https://www.fitweb.cz/recept/spekackovy-salat-672
            ' title="Špekáčkový salát">Špekáčkový salát</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/lideazeme'>Lidé a země</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/98882/obrnene-ozdoby-modravych-hlubin-aneb-za-morskymi-zelvami-na-indoneske-ostrovy-sangalaki-a-derawan.html' title="Obrněné ozdoby modravých hlubin aneb Za mořskými želvami na indonéské ostrovy Sangalaki a Derawan">Obrněné ozdoby modravých hlubin aneb Za mořskými želvami na indonéské…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme/92631/kde-zazit-prave-bile-vanoce-10-tipu-na-mista-kde-vanocni-svatky-urcite-oslavite-na-snehu.html' title="Kde zažít pravé bílé Vánoce? 10 tipů na místa, kde vánoční svátky určitě oslavíte na sněhu">Kde zažít pravé bílé Vánoce? 10 tipů na místa, kde vánoční svátky…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa/98860/island-ostrov-zelene-drogy-ktery-rok-od-roku-vyhledava-cim-dal-vice-turistu.html' title="Island: Ostrov zelené drogy, který rok od roku vyhledává čím dál více turistů">Island: Ostrov zelené drogy, který rok od roku vyhledává čím dál více…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/bydleni-dum-a-byt/629366/jak-se-zbavit-orosenych-oken-tohle-vam-zarucene-pomuze.html' title="Jak se zbavit orosených oken? Tohle vám zaručeně pomůže!">Jak se zbavit orosených oken? Tohle vám zaručeně pomůže!</a><a class="list-section-article" href='https://rejstriky.e15.cz/firma-chepo_plus_s_r_o-26479591' title="CHEPO plus s.r.o. - 26479591">CHEPO plus s.r.o. - 26479591</a><a class="list-section-article" href='https://www.blesk.cz/clanek/bydleni-hobby-houby/629349/kdy-na-houby-celorocne-velky-prehled-co-kdy-sbirat.html' title="Kdy na houby? Celoročně! Velký přehled, co kdy sbírat">Kdy na houby? Celoročně! Velký přehled, co kdy sbírat</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.mojezdravi.cz/hubnuti'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/kategorie/4745/zdravi'>Jak být zdravý</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-brno-brno-zpravy/629394/teplou-paru-do-penisu-nova-unikatni-metoda-vyleci-prostatu-za-par-minut.html' title="Teplou páru do penisu! Nová unikátní metoda vyléčí prostatu za pár minut">Teplou páru do penisu! Nová unikátní metoda vyléčí prostatu za pár…</a><a class="list-section-article" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/629336/nejvyssi-cas-ockovat-se-proti-klistove-encefalitide.html' title="Nejvyšší čas očkovat se proti klíšťové encefalitidě!">Nejvyšší čas očkovat se proti klíšťové encefalitidě!</a><a class="list-section-article" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/629245/kdyz-vanoce-u-stromecku-nejsou-samozrejmosti.html' title="Když Vánoce u stromečku nejsou samozřejmostí">Když Vánoce u stromečku nejsou samozřejmostí</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/kategorie/6813/esport'>Esport</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://doupe.zive.cz/clanek/tvurci-takticke-akce-rainbow-six-siege-se-presouvaji-k-dalsimu-projektu' title="Tvůrci taktické akce Rainbow Six Siege se přesouvají k dalšímu projektu">Tvůrci taktické akce Rainbow Six Siege se přesouvají k dalšímu…</a><a class="list-section-article" href='https://www.abicko.cz/clanek/precti-si-zabava-filmy/25712/hvezdne-valky-nikdy-neskonci-o-cem-budou-dalsi-star-wars.html' title="Hvězdné války nikdy neskončí: O čem budou další Star Wars? ">Hvězdné války nikdy neskončí: O čem budou další Star Wars? </a><a class="list-section-article" href='https://www.abicko.cz/clanek/mourrisonova-poradna/25698/jak-se-donutit-pit.html' title="Jak se donutit pít?">Jak se donutit pít?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://video.info.cz/strunc'>Štrunc!</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.blesk.cz/video/6089481/epicentrum-vaclav-cinadr.html' title="Epicentrum - Václav Cinádr">Epicentrum - Václav Cinádr</a><a class="list-section-article" href='https://tv.blesk.cz/video/6089548/nada-urbankova-o-zkazene-svatbe-sve-dcery-i-osamelych-vanocich.html' title="Naďa Urbánková: O zkažené svatbě své dcery i osamělých Vánocích!">Naďa Urbánková: O zkažené svatbě své dcery i osamělých Vánocích!</a><a class="list-section-article" href='https://tv.blesk.cz/video/6089644/z-mest-se-staly-katalogy-prehnana-reklama-vadi-kazdemu-rika-cinagr-o-regulaci-venkovnich-poutacu.html' title="„Z měst se staly katalogy, přehnaná reklama vadí každému,“ říká Cinágr o regulaci venkovních poutačů">„Z měst se staly katalogy, přehnaná reklama vadí každému,“ říká…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://www.mimibazar.cz/' title="mimibazar.cz">mimibazar.cz</a><a class="list-section-article" href='https://www.mimibazar.sk/' title="mimibazar.sk">mimibazar.sk</a><a class="list-section-article" href='https://www.mimiaukce.cz/' title="mimiaukce.cz">mimiaukce.cz</a><a class="list-section-article" href='https://www.mimiaukcie.sk/' title="mimiaukcie.sk">mimiaukcie.sk</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article" href='https://www.mimibazar.cz/slunecni-bryle' title="Sluneční brýle">Sluneční brýle</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-plavky' title="Dámské plavky">Dámské plavky</a><a class="list-section-article" href='https://www.mimibazar.cz/klobouky' title="Klobouky">Klobouky</a><a class="list-section-article" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article" href='https://www.mimibazar.cz/nafukovaci-bazen' title="Nafukovací bazény">Nafukovací bazény</a><a class="list-section-article" href='https://www.mimibazar.cz/domecek-pro-deti' title="Domečky pro děti">Domečky pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-kolobezky' title="Dětské koloběžky">Dětské koloběžky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-letni-boty' title="Dětské letní boty">Dětské letní boty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.evropa2.cz/?utm_source=backlink' title="Evropa 2">Evropa 2</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.frekvence1.cz/?utm_source=backlink' title="Frekvence 1">Frekvence 1</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="Česká appka na podcasty a zprávy">Česká appka na podcasty a zprávy</a><a class="list-section-article" href='https://www.mall.cz/iphone-11' title="Apple iPhone 11">Apple iPhone 11</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article" href='https://www.mall.cz/tipy-na-darky/vanoce' title="Tipy na vánoční dárky ">Tipy na vánoční dárky </a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2019 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>
<script type="text/javascript">_satellite.pageBottom();</script>
        <div class="cookie-bar">
            <div class="cookie-bar__title">Cookies nám pomáhají<br /> k vaší spokojenosti</div>
            <div class="cookie-bar__text">Soubory cookies nám pomáhají řídit obsah stránky a reklamy tak, aby vyhovovaly vašim představám.<br /> Nastavení můžete změnit v zápatí v odkazu cookies.</div>
            <span class="cookie-bar__enable-btn js-cookie-bar__enable-btn">Rozumím</span>
            <a href="https://www.cncenter.cz/cookies" target="_blank" class="cookie-bar__more-info js-cookie-bar__more-info">Zobrazit další informace</a>
        </div>
        <script type="text/javascript">
            //<![CDATA[
	    $("head").append('<link type="text/css" rel="stylesheet" href="https://www.zive.cz/client.stylesheets/cookie-bar.css?v=1.0.002" />');
            /*var closeCookieBarBtn = document.getElementsByClassName("js-cookie-bar__close-btn");*/
            var enableCookiesBtn = document.getElementsByClassName("js-cookie-bar__enable-btn"),
                moreInfoOnCookiesLink = document.getElementsByClassName("js-cookie-bar__more-info"),
                cookieBar = document.getElementsByClassName("cookie-bar"),
                addGAPls = true;

            function domainNeedsCookieGA() {
                var cookieBarGaSites = ["e15", "magazin.recepty", "reflex"],
                    siteDomain = document.domain;

                if (typeof dataLayer !== "undefined") {
                    cookieBarGaSites.forEach((cookieBarGaSite) => {
                        if(siteDomain.indexOf(cookieBarGaSite) !== -1) {
                            return true;
                        }
                    })
                    return false;
                }
                return false;
            }

            function readCookie(name) {
                var nameEQ = name + "=";
                var ca = document.cookie.split(';');
                for(var i=0;i < ca.length;i++) {
                    var c = ca[i];
                    while (c.charAt(0) === ' ') {
                        c = c.substring(1,c.length);
                    }
                    if (c.indexOf(nameEQ) === 0) {
                        return c.substring(nameEQ.length,c.length);
                    }
                }
                return null;
            }

            function createCookie(name, value, days) {
                var expires;
                if (days) {
                    var date = new Date();
                    date.setTime(date.getTime()+(days*24*60*60*1000));
                    expires = "; expires="+date.toGMTString();
                }
                else {
                    expires = "";
                }
                var cookieDomain = document.domain;
                var cookieArr = cookieDomain.split('.');
                var cookieLn = cookieArr.length;
                document.cookie = name + "=" + value+expires + "; path=/;domain=" + cookieArr[cookieLn-2] + '.' + cookieArr[cookieLn-1];
            }

            document.addEventListener("DOMContentLoaded", function(){
                // console.log("READY");
                cookiesBarClickerFn = function() {
                    createCookie('cnc_cookies', 'true', 9999); //doba expirace je 9999 dní
                    hideCookieBar();
                    if (domainNeedsCookieGA) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'button','eLabel':'button'});
                    }
                }
                hideCookieBar = function() {
                    // console.log("Hiding cookie bar");
                    var cookieBarH = "-=" + String(cookieBar[0].clientHeight);
                    $('.cookie-bar').animate({
                        bottom: cookieBarH,
                        height: "toggle"
                    }, 600, function() {
                        // console.log("animation finished");
                    });
                }

                domainNeedsCookieGA();  // zdali domena potrebuje pridat GA eventy

                enableCookiesBtn[0].addEventListener('click', cookiesBarClickerFn);

                moreInfoOnCookiesLink[0].addEventListener('click', function(e) {
                    e.preventDefault();
                    var self = this;

                    if (domainNeedsCookieGA && addGAPls) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'dalsi_info','eLabel':'dalsi_info'});
                        addGAPls = false;
                    }

                    setTimeout(function(){
                        window.open(self, '_blank').focus();
                    }, 500);
                });

                /*closeCookieBarBtn[0].addEventListener('click', hideCookieBar);*/

                var cookiesBarCheck = readCookie('cnc_cookies');
                if (cookiesBarCheck === null) {
                    // console.log("Nema cookie");
                    cookieBar[0].style.display = 'inline-block';
                }
            });
            //]]>
        </script>
<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>

		<!-- Google Tag Manager -->
		<script type="text/javascript">
		//<![CDATA[
			CustomDataLayer.SetUp(0, "Doupě");
		//]]>
		</script>

		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->
	        
	        
		<script>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</script>
	</body>	
<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
</html>