<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		<script>
		  window['$recSystem'] = {
		    documentId: '167771',
		    sourceId: 'doupe-zive-cz',
		    userId: 'a3dd1795-12ae-4ec5-a086-634018405621'
		  };
		</script>

		
				<title>Dalším projektem Amazon Game má být online akční dobrodružství – Doupě.cz</title>
				<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
				<meta name="description" content="O hru se postarají vývojáři z Disruptive Games." />
                		
				<meta property="og:title" content="Dalším projektem Amazon Game má být online akční dobrodružství" />
				<meta property="og:description" content="O hru se postarají vývojáři z Disruptive Games." />

				<meta name="twitter:card" content="summary_large_image"/>
				<meta name="twitter:title" content="Dalším projektem Amazon Game má být online akční dobrodružství" />
				<meta name="twitter:description" content="O hru se postarají vývojáři z Disruptive Games." />

				
					<meta name="twitter:image" content="https://doupe.zive.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=402309639" />
					<meta property="og:image" content="https://doupe.zive.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=402309639" />
					<link rel="image_src" href="https://doupe.zive.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=402309639" />
				
	            		
			        <meta name="author" content="Michal Maliarov" />
				
			
        
	    <link rel="canonical" href="https://doupe.zive.cz/clanek/dalsim-projektem-amazon-game-ma-byt-online-akcni-dobrodruzstvi" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.doupe.zive.cz/clanek/dalsim-projektem-amazon-game-ma-byt-online-akcni-dobrodruzstvi" >
		<meta name="id" content="167771"/>
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0001" />

		<meta property="og:site_name" content="Doupe.cz" />
		<meta property="og:type" content="article" />
        	
	    	<meta property="og:url" content="https://doupe.zive.cz/clanek/dalsim-projektem-amazon-game-ma-byt-online-akcni-dobrodruzstvi" />
	        
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="viewport" content="width=device-width" /> 
		<meta name="robots" content="max-image-preview:large" />

		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />

		<link rel="alternate" type="application/rss+xml" title="RSS Doupe.cz" href="/rss" />
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />
		<link rel="preload" href="/_rev2015/css/bundle_css.ashx?v=5" as="style" />
		<link href='/_rev2015/css/bundle_css.ashx?v=5' rel='stylesheet' type='text/css' />
		<script>
			var dataLayer = dataLayer || [];
		</script>

		<script src='https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js' crossorigin="anonymous" id="cnc_cpex_cmp" async="async"></script>
		<script src='https://cdn.cpex.cz/loader/v2/settings/cnc/zive_cz.js' crossorigin="anonymous" id="cnc_cpex_loader" async="async"></script>

		<script>window.GA4list = window.GA4list || []; window.GA4list.push("https://img.cncenter.cz/js/default/standalone/gtmService-3.0.2.didomi.js");window.GA4list.push("https://www.zive.cz/client.scripts/analyze-0.0.0112.js");</script>

		<script>
			var pp_gemius_use_cmp = true;
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}

			var cncApp = {"service":{"entity":"cnc","name":"Doupě","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"doupe","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};

			function GenerateGA4() {
				if(window.GA4list.length > 0) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
					gt.onload = function(){
						GenerateGA4();
					};
					gt.src=window.GA4list.shift(); s.parentNode.insertBefore(gt,s);} catch (e) {};

				}	
			}

			window.didomiOnReady = window.didomiOnReady || [];
			window.didomiOnReady.push(function (Didomi) {
				//Google Tag Manager
				dataLayer.push({"app":cncApp});
				dataLayer.push(cncUser);
				dataLayer.push({"page":cncPage});

				//content targeting
				if( isDidomiEnabled("select_personalized_content") ) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
					gt.src='https://tjs.cncenter.cz/app.js'; s.parentNode.insertBefore(gt,s);} catch (e) {};
				}
			});

			function isDidomiEnabled(s) {
				let DidomiEnabled = Didomi.getUserConsentStatus(s, 'c:czechnews-nJYjk3Bf');
				if( typeof(DidomiEnabled)==="undefined" ) { 
					DidomiEnabled = Didomi.getUserConsentStatusForPurpose(s);
				}
				try{console.log("%c Privacy settings > " + s + " : " + DidomiEnabled, 'background: #f00;color:#fff');}catch(e){};
				return DidomiEnabled;
			}
		</script>
		
	<script>
		let isIoEnabled = false;
		let GenerateIo = function(){
			window.ioObject='io';
			(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);

			let d = document, t='script';
			try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
			gt.src='https://cdn.onthe.io/io.js/pwE6aD6rZLiA'; s.parentNode.insertBefore(gt,s);} catch (e) {};

			window._io_config = window._io_config || {};
			window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
			window._io_config["0.2.0"].push({
	    			page_url: String(document.location),
	    			page_url_canonical: String("https://doupe.zive.cz" + document.location.pathname).replace("/default.aspx",""),
	    			page_title: String(document.title),
	    			page_type: "article",
	    			page_language: "cs",
	    			article_type: "Články",
	    			article_publication_date: "Fri, 03 Jun 2022 08:00:00 GMT",
	    			article_authors: ["Michal Maliarov"],
	    			article_word_count: "90",
	    			article_categories: ["Doupě"],
	    			article_subcategories: ["Free"],
	    			user_status: "Free_unreg"
			});
		}

		window.didomiOnReady = window.didomiOnReady || [];
		window.didomiOnReady.push(function (Didomi) {
			//OnTheIo
			if( isDidomiEnabled("publishers-Kqq3iPge") ) {
				GenerateIo();
			}
			Didomi.on('preferences.shown', function () {
				isIoEnabled = isDidomiEnabled("publishers-Kqq3iPge");
			});
			Didomi.on('preferences.clicksavechoices', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
			Didomi.on('notice.clickagree', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
		});
	</script>

			<script>
			window._io_gallery_config = [{
				gallery_id : 'Doupě_167771',
				gallery_title : String(document.title),
				url: String("https://doupe.zive.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			

		<script src="https://code.jquery.com/jquery-1.12.4.min.js" integrity="sha256-ZosEbRLbNQzLpnKIkEdrPv7lOy9C27hHQ+Xp8a4MxAQ=" crossorigin="anonymous"></script>
		<link rel="preload" as="script" href="/bundle_js.ashx?v=2" />
		<script src="/bundle_js.ashx?v=2"></script>

		<script src="https://www.youtube.com/iframe_api" async="async"></script>
		<script src="/Client.Scripts/advertisment.js?v=2022" async="async"></script>


		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" media="print" onload="this.media='all'; this.onload = null" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'zive';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'doupe';
			window.__cncPageDefinition.keywords = ['PC', 'Akční adventura', 'Online', 'Amazon', 'Godfall', 'Diablo', 'Studium', 'Vývojář', 'Amazon Game', 'Dobrodružství', 'Projekt', 'Amazon Games', 'Tony Hawks Pro Skater', 'Stolní počítače na Heureka.cz'];

			window.BidList = [
						{"id":"cnc_extra", "src":"https://www.zive.cz/data/blesk/cncenter/cncExtra.js"},
						{"id":"cnc_gpt", "src":"https://securepubads.g.doubleclick.net/tag/js/gpt.js"},
						{"id":"cnc_cpex_prebid_settings", "src":"https://ads.rubiconproject.com/prebid/22918_zive.js"},
						{"id":"cnc_wrapper", "src":"https://w.cncenter.cz/cnc-wrapper.min.js"},
						{"id":"cnc_cpex", "src":"https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js", "data" : {"data-partner":"cpexcnc", "data-region":"EU", "data-country":"CZ", "data-endpoint":"eu"}}
			];
		</script>
		<!--    CNC PAGE DEFINITION     -->

		<script>
			window.setBid = null;
			window.setBidTmr = 3500;
			window.setBidRn = false;

			function SetPrebidCheck() {
				if(window.setBidRn === false) {
					window.setBidTmr = 0;
					SetPrebid();
				}
			}
			function SetPrebid() {
				window.setBid = setTimeout(function(){
					window.setBidRn = true;
					try {
						clearTimeout(window.setBid);
						window.setBid = null;
					}catch(e){}
					document.removeEventListener("scroll", SetPrebidCheck);
					window.removeEventListener("resize", SetPrebidCheck);
					window.removeEventListener("orientationchange", SetPrebidCheck);
					window.removeEventListener("load", SetPrebid);

					window.dataLayer=window.dataLayer||[];
					window.dataLayer.push({'gtm.start':new Date().getTime(),event:'gtm.js'});
					window.BidList.unshift({"id":"gtm_main", "src":"https://www.googletagmanager.com/gtm.js?id=GTM-598WHK"});
					GeneratePrebid();
				}, window.setBidTmr);
			}
			function GeneratePrebid() {
				if(window.BidList.length > 0) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
					let bl = window.BidList.shift();
					gt.onload = function(){
						if(bl.id == "gtm_main") {
							dataLayer.push({"event":"page_body"});
							if( typeof(window.GA4list) === "object" ) {
								GenerateGA4();						
							}
						}
						GeneratePrebid();
					};
					if( typeof(bl.data)!="undefined" ) {
						Object.keys(bl.data).forEach(function (key) {
							gt.setAttribute(key, bl.data[key]);
						});
					}
					gt.src=bl.src;gt.id=bl.id;s.parentNode.insertBefore(gt,s);} catch (e) {};
				}	
			}
			$(document).ready(function(){
				document.addEventListener("scroll", SetPrebidCheck);
				window.addEventListener("resize", SetPrebidCheck);
				window.addEventListener("orientationchange", SetPrebidCheck);
				window.addEventListener("load", SetPrebid);
			});
		</script>


	</head>
	<body class="web-doupe-3 web-doupe-4 contentWidth1080 ">
		<form method="post" action="./default.aspx?article=167771" id="mainFORM" enctype="multipart/form-data">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTE4ODY2NzIwODUPZBYCAgIPZBYCAgMPZBYGAgEPZBYCZg9kFgJmD2QWAmYPFQIBNAE0ZAICD2QWBGYPZBYCZg9kFgICAg8WAh4HVmlzaWJsZWhkAgEPZBYCZg8PFgIfAGhkZAIDD2QWBAICD2QWAmYPZBYCAgEPFQQEIFJFQwN8MDgEIFJFQwN8MDhkAgQPZBYCZg9kFgJmDxYCHgtfIUl0ZW1Db3VudAIIFhACAQ9kFgZmDxUGNmh0dHBzOi8vemJvemkueml2ZS5jei9raW5nc3Rvbi1rdnIzMnMyMnM4LTgtZDgwMzI0MjAzMOEBIGRhdGEtcmVjLWJveC1pZD0iemJvemktcHJvZHVrdHkiIGRhdGEtcmVjLWRvY3VtZW50LWlkPSI4MDMyNDIwMzAiIGRhdGEtcmVjLXNvdXJjZS1pZD0iemJvemkteml2ZSIgZGF0YS1yZWMtcG9zaXRpb249IjAiIGRhdGEtcmVjLXNsYXRlLWlkPSJkYzJiZWZkNC04ODQ3LTRhNDEtODEwZC02NTEyMGI1ZGE1MGYiIGRhdGEtcmVjLW1ldGhvZC1pZD0icm5kIiBkYXRhLXJlYy12YXJpYW50PSIxMyIgNmh0dHBzOi8vemJvemkueml2ZS5jei9raW5nc3Rvbi1rdnIzMnMyMnM4LTgtZDgwMzI0MjAzMDZodHRwczovL3pib3ppLnppdmUuY3ova2luZ3N0b24ta3ZyMzJzMjJzOC04LWQ4MDMyNDIwMzBYaHR0cHM6Ly9pbTkuY3ovaVIvaW1wb3J0cHJvZHVrdC1vcmlnL2I1NS9iNTVmZDI4MWY3ZDVhYzQyODU1N2YxNjkwMmVhOTIzNS0tbW04MDB4ODAwLmpwZwM3NTFkAgEPFgIfAQIBFgJmD2QWAmYPFQEHUGFtxJt0aWQCAg8VARVLaW5nc3RvbiBLVlIzMlMyMlM4LzhkAgIPZBYGZg8VBktodHRwczovL3pib3ppLnppdmUuY3ovcmF6ZXItYmxhY2t3aWRvdy12My1wcm8tcnowMy0wMzUzMDEwMC1yM20xLWQ5MDExNDE4MjLhASBkYXRhLXJlYy1ib3gtaWQ9Inpib3ppLXByb2R1a3R5IiBkYXRhLXJlYy1kb2N1bWVudC1pZD0iOTAxMTQxODIyIiBkYXRhLXJlYy1zb3VyY2UtaWQ9Inpib3ppLXppdmUiIGRhdGEtcmVjLXBvc2l0aW9uPSIxIiBkYXRhLXJlYy1zbGF0ZS1pZD0iZGMyYmVmZDQtODg0Ny00YTQxLTgxMGQtNjUxMjBiNWRhNTBmIiBkYXRhLXJlYy1tZXRob2QtaWQ9InJuZCIgZGF0YS1yZWMtdmFyaWFudD0iMTMiIEtodHRwczovL3pib3ppLnppdmUuY3ovcmF6ZXItYmxhY2t3aWRvdy12My1wcm8tcnowMy0wMzUzMDEwMC1yM20xLWQ5MDExNDE4MjJLaHR0cHM6Ly96Ym96aS56aXZlLmN6L3JhemVyLWJsYWNrd2lkb3ctdjMtcHJvLXJ6MDMtMDM1MzAxMDAtcjNtMS1kOTAxMTQxODIyWGh0dHBzOi8vaW05LmN6L2lSL2ltcG9ydHByb2R1a3Qtb3JpZy9kNWUvZDVlN2QyMmRkMDQxOGI4ZGY1YThmN2UwYjZmOTgzNGYtLW1tODAweDgwMC5qcGcFMyA0OTlkAgEPFgIfAQIBFgJmD2QWAmYPFQELS2zDoXZlc25pY2VkAgIPFQEqUmF6ZXIgQmxhY2tXaWRvdyBWMyBQcm8gUlowMy0wMzUzMDEwMC1SM00xZAIDD2QWBmYPFQYqaHR0cHM6Ly96Ym96aS56aXZlLmN6L2xnLXBmNjEwcC1kOTg5MDA5NTAw4QEgZGF0YS1yZWMtYm94LWlkPSJ6Ym96aS1wcm9kdWt0eSIgZGF0YS1yZWMtZG9jdW1lbnQtaWQ9Ijk4OTAwOTUwMCIgZGF0YS1yZWMtc291cmNlLWlkPSJ6Ym96aS16aXZlIiBkYXRhLXJlYy1wb3NpdGlvbj0iMiIgZGF0YS1yZWMtc2xhdGUtaWQ9ImRjMmJlZmQ0LTg4NDctNGE0MS04MTBkLTY1MTIwYjVkYTUwZiIgZGF0YS1yZWMtbWV0aG9kLWlkPSJybmQiIGRhdGEtcmVjLXZhcmlhbnQ9IjEzIiAqaHR0cHM6Ly96Ym96aS56aXZlLmN6L2xnLXBmNjEwcC1kOTg5MDA5NTAwKmh0dHBzOi8vemJvemkueml2ZS5jei9sZy1wZjYxMHAtZDk4OTAwOTUwMFhodHRwczovL2ltOS5jei9pUi9pbXBvcnRwcm9kdWt0LW9yaWcvODA1LzgwNTE3NTBlMmE2YTMyZDA0MjEyNmE5MDU1ZTc1ZmUzLS1tbTgwMHg4MDAuanBnBjE0IDE2NGQCAQ8WAh8BAgEWAmYPZBYCZg8VAQpQcm9qZWt0b3J5ZAICDxUBCUxHIFBGNjEwUGQCBA9kFgZmDxUGSWh0dHBzOi8vemJvemkueml2ZS5jei9tc2ktZ2Vmb3JjZS1ydHgtMzA3MC10aS1nYW1pbmcteC10cmlvLThnLWQ5NjQwNjk0OTjhASBkYXRhLXJlYy1ib3gtaWQ9Inpib3ppLXByb2R1a3R5IiBkYXRhLXJlYy1kb2N1bWVudC1pZD0iOTY0MDY5NDk4IiBkYXRhLXJlYy1zb3VyY2UtaWQ9Inpib3ppLXppdmUiIGRhdGEtcmVjLXBvc2l0aW9uPSIzIiBkYXRhLXJlYy1zbGF0ZS1pZD0iZGMyYmVmZDQtODg0Ny00YTQxLTgxMGQtNjUxMjBiNWRhNTBmIiBkYXRhLXJlYy1tZXRob2QtaWQ9InJuZCIgZGF0YS1yZWMtdmFyaWFudD0iMTMiIElodHRwczovL3pib3ppLnppdmUuY3ovbXNpLWdlZm9yY2UtcnR4LTMwNzAtdGktZ2FtaW5nLXgtdHJpby04Zy1kOTY0MDY5NDk4SWh0dHBzOi8vemJvemkueml2ZS5jei9tc2ktZ2Vmb3JjZS1ydHgtMzA3MC10aS1nYW1pbmcteC10cmlvLThnLWQ5NjQwNjk0OThYaHR0cHM6Ly9pbTkuY3ovaVIvaW1wb3J0cHJvZHVrdC1vcmlnLzlhMi85YTI1YWE2YTc0ZjUyMGEwMmFmYzczMGVkOWRlMWY3ZS0tbW04MDB4ODAwLmpwZwYyMCAzOTBkAgEPFgIfAQIBFgJmD2QWAmYPFQEPR3JhZmlja8OpIGthcnR5ZAICDxUBKE1TSSBHZUZvcmNlIFJUWCAzMDcwIFRpIEdBTUlORyBYIFRSSU8gOEdkAgUPZBYGZg8VBi5odHRwczovL3pib3ppLnppdmUuY3ovZXBzb24tZWItOTkyZi1kODY1MDM0OTQx4QEgZGF0YS1yZWMtYm94LWlkPSJ6Ym96aS1wcm9kdWt0eSIgZGF0YS1yZWMtZG9jdW1lbnQtaWQ9Ijg2NTAzNDk0MSIgZGF0YS1yZWMtc291cmNlLWlkPSJ6Ym96aS16aXZlIiBkYXRhLXJlYy1wb3NpdGlvbj0iNCIgZGF0YS1yZWMtc2xhdGUtaWQ9ImRjMmJlZmQ0LTg4NDctNGE0MS04MTBkLTY1MTIwYjVkYTUwZiIgZGF0YS1yZWMtbWV0aG9kLWlkPSJybmQiIGRhdGEtcmVjLXZhcmlhbnQ9IjEzIiAuaHR0cHM6Ly96Ym96aS56aXZlLmN6L2Vwc29uLWViLTk5MmYtZDg2NTAzNDk0MS5odHRwczovL3pib3ppLnppdmUuY3ovZXBzb24tZWItOTkyZi1kODY1MDM0OTQxWGh0dHBzOi8vaW05LmN6L2lSL2ltcG9ydHByb2R1a3Qtb3JpZy81MmYvNTJmZjVhZjY0MDA1YzBlMjdlMmY0MDZhNTdmNzE2ZjItLW1tODAweDgwMC5qcGcGMjAgMzk5ZAIBDxYCHwECARYCZg9kFgJmDxUBClByb2pla3RvcnlkAgIPFQENRXBzb24gRUItOTkyRmQCBg9kFgZmDxUGMmh0dHBzOi8vemJvemkueml2ZS5jei9uaWNlYm95LW9yeXgtazEwMC1kOTAwMTMzMDI14QEgZGF0YS1yZWMtYm94LWlkPSJ6Ym96aS1wcm9kdWt0eSIgZGF0YS1yZWMtZG9jdW1lbnQtaWQ9IjkwMDEzMzAyNSIgZGF0YS1yZWMtc291cmNlLWlkPSJ6Ym96aS16aXZlIiBkYXRhLXJlYy1wb3NpdGlvbj0iNSIgZGF0YS1yZWMtc2xhdGUtaWQ9ImRjMmJlZmQ0LTg4NDctNGE0MS04MTBkLTY1MTIwYjVkYTUwZiIgZGF0YS1yZWMtbWV0aG9kLWlkPSJybmQiIGRhdGEtcmVjLXZhcmlhbnQ9IjEzIiAyaHR0cHM6Ly96Ym96aS56aXZlLmN6L25pY2Vib3ktb3J5eC1rMTAwLWQ5MDAxMzMwMjUyaHR0cHM6Ly96Ym96aS56aXZlLmN6L25pY2Vib3ktb3J5eC1rMTAwLWQ5MDAxMzMwMjVYaHR0cHM6Ly9pbTkuY3ovaVIvaW1wb3J0cHJvZHVrdC1vcmlnLzI4OC8yODg0NzVlM2MyMzFhYzUxMjc5YjZhZTEzODZkNzEzNS0tbW04MDB4ODAwLmpwZwMzMzhkAgEPFgIfAQIBFgJmD2QWAmYPFQELS2zDoXZlc25pY2VkAgIPFQERTmljZWJveSBPUllYIEsxMDBkAgcPZBYGZg8VBj9odHRwczovL3pib3ppLnppdmUuY3ovYXBwbGUtbWFnaWMta2V5Ym9hcmQtbXEwNTJjei1hLWQ1OTY1MjEwOTfhASBkYXRhLXJlYy1ib3gtaWQ9Inpib3ppLXByb2R1a3R5IiBkYXRhLXJlYy1kb2N1bWVudC1pZD0iNTk2NTIxMDk3IiBkYXRhLXJlYy1zb3VyY2UtaWQ9Inpib3ppLXppdmUiIGRhdGEtcmVjLXBvc2l0aW9uPSI2IiBkYXRhLXJlYy1zbGF0ZS1pZD0iZGMyYmVmZDQtODg0Ny00YTQxLTgxMGQtNjUxMjBiNWRhNTBmIiBkYXRhLXJlYy1tZXRob2QtaWQ9InJuZCIgZGF0YS1yZWMtdmFyaWFudD0iMTMiID9odHRwczovL3pib3ppLnppdmUuY3ovYXBwbGUtbWFnaWMta2V5Ym9hcmQtbXEwNTJjei1hLWQ1OTY1MjEwOTc/aHR0cHM6Ly96Ym96aS56aXZlLmN6L2FwcGxlLW1hZ2ljLWtleWJvYXJkLW1xMDUyY3otYS1kNTk2NTIxMDk3WGh0dHBzOi8vaW05LmN6L2lSL2ltcG9ydHByb2R1a3Qtb3JpZy9hZDYvYWQ2ODNjYzAzZWMwMTEyZDI2OTg0YjliODI4NDU2MmMtLW1tODAweDgwMC5qcGcFMyAxODlkAgEPFgIfAQIBFgJmD2QWAmYPFQELS2zDoXZlc25pY2VkAgIPFQEeQXBwbGUgTWFnaWMgS2V5Ym9hcmQgTVEwNTJDWi9BZAIID2QWBmYPFQZOaHR0cHM6Ly96Ym96aS56aXZlLmN6L2ctc2tpbGwtZGRyNC0zMmdiLTM2MDBtaHotZjQtMzYwMGMxNmQtMzJndHpuYy1kNzcyNDI4NjYy4QEgZGF0YS1yZWMtYm94LWlkPSJ6Ym96aS1wcm9kdWt0eSIgZGF0YS1yZWMtZG9jdW1lbnQtaWQ9Ijc3MjQyODY2MiIgZGF0YS1yZWMtc291cmNlLWlkPSJ6Ym96aS16aXZlIiBkYXRhLXJlYy1wb3NpdGlvbj0iNyIgZGF0YS1yZWMtc2xhdGUtaWQ9ImRjMmJlZmQ0LTg4NDctNGE0MS04MTBkLTY1MTIwYjVkYTUwZiIgZGF0YS1yZWMtbWV0aG9kLWlkPSJybmQiIGRhdGEtcmVjLXZhcmlhbnQ9IjEzIiBOaHR0cHM6Ly96Ym96aS56aXZlLmN6L2ctc2tpbGwtZGRyNC0zMmdiLTM2MDBtaHotZjQtMzYwMGMxNmQtMzJndHpuYy1kNzcyNDI4NjYyTmh0dHBzOi8vemJvemkueml2ZS5jei9nLXNraWxsLWRkcjQtMzJnYi0zNjAwbWh6LWY0LTM2MDBjMTZkLTMyZ3R6bmMtZDc3MjQyODY2MlhodHRwczovL2ltOS5jei9pUi9pbXBvcnRwcm9kdWt0LW9yaWcvNzkzLzc5MzUxZGZkYmRjMmJiNmViYmEyNzA5ZDYwMGE4ZmQzLS1tbTgwMHg4MDAuanBnBTUgMDA5ZAIBDxYCHwECARYCZg9kFgJmDxUBB1BhbcSbdGlkAgIPFQEtRy5Ta2lsbCBERFI0IDMyR0IgMzYwME1IeiBGNC0zNjAwQzE2RC0zMkdUWk5DZGS12YQqdc8x/tdaX0GGc9lH/f0rPw==" />
</div>


<script src="/ScriptResource.axd?d=m1DgCQH4ovidqVe4kvf6ccQoLiTySajsSrRl6_aNAhJKXL-xqErua4getMpk_k8o5cYHKTCRgImwJvYhLl3sZMBrYeA1XOeH7YFoeGnJse7DHcc3gx6-lMUGifRDLIpQB4OtKvhgjeu9kM2lDc6yNrCRl5A1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
	layout.search.options.placeholder = "Hledat na Doupěti";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo dt-ct-nav-menu" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn dt-ct-nav-menu" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Recenze mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://galerie.mobilmania.zive.cz">Galerie fotomobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/kosmonautika/sc-1757/default.aspx">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://zbozi.zive.cz/">Zboží Živě</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/odber-novinek/sc-46/default.aspx?mailer=1">Novinky e-mailem</a>
					
				</div>
				<div class="computer" data-block="Computer">
					<ul>
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://www.zive.cz/getthumbnail.aspx?w=288&h=408&q=80&id_file=213950697" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="http://www.prejdi.cz/doupe_facebook" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="/?mailer=1" class="tm-ico email dt-ct-nav-menu" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="/rss" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
	var cncgemius = true;
	var pp_gemius_extraparameters = new Array(cncGemius.extra('doupe','desktop','article'));
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[4].uid;
layout.logger.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[4].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">
<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script>

<div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="/" class="logo dt-ct-nav-h" title="Hry pro počítače a konzole - Doupě.cz"><span>Hry pro počítače a konzole - Doupě.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=doupe&servicename=Doupě&redirect=https%3a%2f%2fdoupe.zive.cz%2fclanek%2fdalsim-projektem-amazon-game-ma-byt-online-akcni-dobrodruzstvi'" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="https://zbozi.zive.cz/" class="ga-full dt-ct-nav-h" title="Zboží Živě">Zboží</a></li>
			
			<li><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li class="active"><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/pocitace" class="ga-full dt-ct-nav-h" title="O počítačích, IT a internetu">Počítače</a></li>
			<li class="home"><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="Titulní strana Živě"><span>Titulní strana Živě</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss" class="tm-ico social-network sn-5 ga-label dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="/?mailer=1" class="tm-ico social-network sn-4 ga-label dt-ct-nav-h" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="http://www.prejdi.cz/doupe_facebook" class="tm-ico social-network sn-1 ga-label dt-ct-nav-h" title="Facebook" target="_blank"><span>Facebook</span></a>
			
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>

				<li><a class="ga-label dt-ct-nav-h" href="/recenze" title="Recenze">Recenze</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/pc" title="Hry pro PC">Hry pro PC</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/playstation" title="Playstation">Playstation</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/xbox" title="Xbox">Xbox</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/mobilni-hry" title="Mobilní hry">Mobilní hry</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="https://forum.doupe.zive.cz/" title="Diskuze">Diskuze</a></li>
				<li class="premium"><a class="ga-label dt-ct-nav-h" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>


<div class="cs-cnt-wrapper fs-os">
	<div class="cs-cnt cs-cnt-main">
<div class="cs-cnt-cl cs-cnt-cl-l">
	<div id="ctl04_maindata">



<script>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</script>

<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 167771;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanek/dalsim-projektem-amazon-game-ma-byt-online-akcni-dobrodruzstvi"
  },
  "headline": "Dalším projektem Amazon Game má být online akční dobrodružství",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://doupe.zive.cz/getfile.aspx?id_file=402309639",
    "width": 1380,
    "height": 690
  },
  
  "datePublished": "2022-06-03T08:00:00Z",
  "dateModified": "2022-06-03T08:00:00Z",
  "author": {
    "@type": "Person",
    "name": "Michal Maliarov"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Doupě.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://doupe.zive.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "O hru se postarají vývojáři z Disruptive Games."
}
</script>


<div class="article-data article">
	
	<div class="css-clear fs-os" data-ar-id="167771">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top"><a href="/akcni-adventura" class="article-crumb">Akční adventura</a> | <a href="/online" class="article-crumb">Online</a> | <a href="/amazon" class="article-crumb">Amazon</a></p>
		</div>
	</div>
	

	<div class="ar-detail css-clear fs-os article" data-ar-id="167771" data-io-article-url="https://doupe.zive.cz/clanek/dalsim-projektem-amazon-game-ma-byt-online-akcni-dobrodruzstvi">

		<h1>Dalším projektem Amazon Game má být online akční dobrodružství</h1>

		<div class="ar-society-networks ar-society-networks-shadow">
			<div class="ar-society-networks-wrapper">
				<div class='ar-info'>
					<span class="ar-author"><a href="/maliarov-michal">Michal Maliarov</a></span>
					
					<span class="ar-date">3. června 2022</span>
					
				</div>
				
					<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fdoupe.zive.cz%2fdefault.aspx%3farticle%3d167771" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
					<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Dal%c5%a1%c3%adm+projektem+Amazon+Game+m%c3%a1+b%c3%bdt+online+ak%c4%8dn%c3%ad+dobrodru%c5%bestv%c3%ad&url=doupe.zive.cz%2fclanek%2fdalsim-projektem-amazon-game-ma-byt-online-akcni-dobrodruzstvi" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
			</div>
		</div>
		<div class="clear"></div>

		
			<div class="ar-annotation">O hru se postarají vývojáři z Disruptive Games.</div>
		
		<div class="ar-perex-video" data-init="0"></div>
		<div class='ar-perex'><img alt='Dalším projektem Amazon Game má být online akční dobrodružství' title='Dalším projektem Amazon Game má být online akční dobrodružství' src='/getthumbnail.aspx?crop=1&amp;w=640&amp;h=320&amp;q=60&amp;id_file=402309639' /></div>

		<span id="articleStart"></span>

    		
		

		
		<div class="clear"></div>
		


		<div class="ar-content ar-inquiry-holder">

			
				<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
					<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
				</div>
			

            			<p>Po velkém úspěchu akčního MMO Lost Ark si Amazon Games vyhlédlo další chutné sousto, do kterého investuje. Společnost včera oznámila spolupráci se studiem Disruptive Games, se kterým chystá zbrusu novou herní značku.&nbsp;</p>



<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanek/sef-amazon-game-studios-rezignoval-s-titulem-new-world-to-ale-nema-nic-spolecneho" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Šéf Amazon Game Studios rezignoval. S titulem New World to ale nemá nic společného">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=415002697' alt='Šéf Amazon Game Studios rezignoval. S titulem New World to ale nemá nic společného' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="/clanek/sef-amazon-game-studios-rezignoval-s-titulem-new-world-to-ale-nema-nic-spolecneho" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Šéf Amazon Game Studios rezignoval. S titulem New World to ale nemá nic společného">Šéf Amazon Game Studios rezignoval. S titulem New World to ale nemá nic společného</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>O studiu jste už pravděpodobně slyšeli. Tým měl na starosti např. Diablo 2: Ressurected, Tony Hawk's Pro Skater 1+2 či Godfall, takže nejde o žádné nováčky.&nbsp;</p>

<p>Tentokrát by mělo jít o akční online adventuru pro PC a konzole, o titulu však nevíme prozatím zhola nic. Počkejme si.&nbsp;</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=852937864" onclick="javascript:ShowArticleImage(852937864,750,500,'amazon_games_disruptive_new_ip_art_1.jpg'); return false"><img alt="amazon_games_disruptive_new_ip_art_1.jpg" class="preview" height="451" src="/GetThumbNail.aspx?id_file=852937864&amp;width=638&amp;height=451&amp;q=80" style="margin: 3px 0px 3px 0px!important" title="amazon_games_disruptive_new_ip_art_1.jpg" width="638" /></a></h6>





				

		        

			
		</div>

		<div class="cnc-ads cnc-ads--under_article">
			<div class="cnc-ads__within" id="cnc_under_article"></div>
		</div>

		<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				
				<a href="/clanek/dalsim-projektem-amazon-game-ma-byt-online-akcni-dobrodruzstvi/?showforum=1&amp;AddForum=1">Váš názor</a>
			</span>
			<a href="/clanek/call-of-duty-modern-warfare-2-laka-na-svetove-odhaleni-kratkym-teaserem" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Call of Duty: Modern Warfare 2 láká na světové odhalení krátkým teaserem">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Call of Duty: Modern Warfare 2 láká na světové odhalení krátkým teaserem
	        	</a>
       	 	</div>

		

		<div class="clear"></div>

		
		
			<div class="ar-detail css-clear fs-os" data-ar-id="167771">
				<div class="ar-content">
					<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><span class="article-tag"><a href="/pc">PC</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('PC'); /*]]>*/</script>, <span class="article-tag"><a href="/akcni-adventura">Akční&nbsp;adventura</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Akční adventura'); /*]]>*/</script>, <span class="article-tag"><a href="/online">Online</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Online'); /*]]>*/</script>, <span class="article-tag"><a href="/amazon">Amazon</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Amazon'); /*]]>*/</script>, <span class="article-tag"><a href="/godfall">Godfall</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Godfall'); /*]]>*/</script>, <span class="article-tag"><a href="/diablo">Diablo</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Diablo'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/studium">Studium</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Studium'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/vyvojar">Vývojář</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Vývojář'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/amazon-game">Amazon&nbsp;Game</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Amazon Game'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/dobrodruzstvi">Dobrodružství</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Dobrodružství'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/projekt">Projekt</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Projekt'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/amazon-games">Amazon&nbsp;Games</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Amazon Games'); /*]]>*/</script>, <span class="article-tag"><a href="/tony-hawks-pro-skater">Tony&nbsp;Hawk's&nbsp;Pro&nbsp;Skater</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Tony Hawks Pro Skater'); /*]]>*/</script>, <span class="article-tag"><a href="https://stolni-pocitace.heureka.cz/" target="_blank">Stolní počítače na Heureka.cz</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Stolní počítače na Heureka.cz'); /*]]>*/</script></p>
					
				</div>
			</div>
		
		
			<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
		


	</div>
</div>


<div class="noview"></div>


<script>
//<![CDATA[
	CustomDataLayer.SetUp(0, "Doupě");


	$(".article-data").attr("article", 167771);

	$("#QuickChapterNav").bind("change", function(){
		document.location = $(this).val();
	});
	
	video.createAll();

	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}
	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});

	$("a[class='placeny']").attr("title", "Placený odkaz");
	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"167771","name":"Dalším projektem Amazon Game má být online akční dobrodružství","imageCount":"0"}}
        var cncArticle = {"id":167771,"versionId":"1654197480000","title":"Dalším projektem Amazon Game má být online akční dobrodružství","author":["Michal Maliarov"],"published":"2022-06-03T10:00:00","created":"2022-06-02T21:14:00","premium":"free","contents":["gallerySmall"],"comments":{"allowed":true,"count":0}};
$(function() {
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
});
//]]>
</script>





<br />
<div id="box-related-by-tags" class="ar-list-description css-clear fs-os " style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="1336994" data-rec-source-id="mobilmania-cz" data-rec-position="0" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="1336994" data-rel="1650521460000"  data-ver="1650521520000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/sex-manzelskych-paru-jen-vyjimecne-loznice-ovladnou-roboti-s-umelou-inteligenci/sc-3-a-1336994/default.aspx' title='Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=284422081' alt='Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ar-title gtm-track-t' title='Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí' href='https://mobilmania.zive.cz/clanky/sex-manzelskych-paru-jen-vyjimecne-loznice-ovladnou-roboti-s-umelou-inteligenci/sc-3-a-1336994/default.aspx'>Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí</a>
				</h2>
				<p class="ar-anno">** Sex manželských párů jen při zvláštních příležitostech. ** Ložnice ovládnou sexuální roboti s umělou inteligencí. ** I to je jeden ze závěrů Mezinárodní robotické konference.</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Filip Kůžel</span><span class="author">Jiří  Liebreich</span></div><div style="display:none"><span class="article-crumb">Roboti</span><span class="article-crumb">Sex</span><span class="article-crumb">Umělá inteligence</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="9685" data-rec-source-id="avmania-cz" data-rec-position="1" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="9685" data-rel="1654206000000"  data-ver="1654206180000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='gtm-track-t' href='https://avmania.zive.cz/xiaomi-zacalo-v-evrope-nabizet-nove-levne-4k-televizory-se-systemem-fire-tv' title='Xiaomi začalo v Evropě nabízet nové levné 4K televizory se systémem Fire TV '><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=499375355' alt='Xiaomi začalo v Evropě nabízet nové levné 4K televizory se systémem Fire TV ' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ar-title gtm-track-t' title='Xiaomi začalo v Evropě nabízet nové levné 4K televizory se systémem Fire TV ' href='https://avmania.zive.cz/xiaomi-zacalo-v-evrope-nabizet-nove-levne-4k-televizory-se-systemem-fire-tv'>Xiaomi začalo v Evropě nabízet nové levné 4K televizory se systémem Fire TV </a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jaromír Puk</span></div><div style="display:none"><span class="article-crumb">Televizory</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="216724" data-rec-source-id="zive-cz" data-rec-position="2" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="216724" data-rel="1653918300000"  data-ver="1653981000000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/cesky-kutil-promenil-nafukovaci-kanoi-palava-od-gumotexu-v-roboticke-plavidlo-budoucnosti/sc-870-a-216724/default.aspx' title='Český kutil proměnil nafukovací kánoi Pálava od Gumotexu v robotické plavidlo budoucnosti'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=299965213' alt='Český kutil proměnil nafukovací kánoi Pálava od Gumotexu v robotické plavidlo budoucnosti' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ar-title gtm-track-t' title='Český kutil proměnil nafukovací kánoi Pálava od Gumotexu v robotické plavidlo budoucnosti' href='https://vtm.zive.cz/clanky/cesky-kutil-promenil-nafukovaci-kanoi-palava-od-gumotexu-v-roboticke-plavidlo-budoucnosti/sc-870-a-216724/default.aspx'>Český kutil proměnil nafukovací kánoi Pálava od Gumotexu v robotické plavidlo budoucnosti</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Bastlení</span><span class="article-crumb">DIY</span><span class="article-crumb">Lodě</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="216790" data-rec-source-id="zive-cz" data-rec-position="3" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="216790" data-rel="1654181100000"  data-ver="1654184700000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='gtm-track-t' href='https://www.zive.cz/clanky/tchaj-wan-muze-rusku-vyrabet-procesory-ale-ty-nesmi-mit-vic-nez-25-mhz/sc-3-a-216790/default.aspx' title='Tchaj-wan může Rusku vyrábět procesory. Ale ty nesmí mít víc než 25 MHz'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=68179583' alt='Tchaj-wan může Rusku vyrábět procesory. Ale ty nesmí mít víc než 25 MHz' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ar-title gtm-track-t' title='Tchaj-wan může Rusku vyrábět procesory. Ale ty nesmí mít víc než 25 MHz' href='https://www.zive.cz/clanky/tchaj-wan-muze-rusku-vyrabet-procesory-ale-ty-nesmi-mit-vic-nez-25-mhz/sc-3-a-216790/default.aspx'>Tchaj-wan může Rusku vyrábět procesory. Ale ty nesmí mít víc než 25 MHz</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Rusko</span><span class="article-crumb">Procesory</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="216416" data-rec-source-id="zive-cz" data-rec-position="4" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="216416" data-rel="1652352300000"  data-ver="1652338320000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='gtm-track-t' href='https://www.zive.cz/clanky/podle-usa-bylo-za-utokem-na-satelity-rusko-zasilka-starlinku-tak-neni-jen-mila-vypomoc-ale-klicovy-trumf-ve-valce/sc-3-a-216416/default.aspx' title='Podle USA bylo za útokem na satelity Rusko. Zásilka Starlinků tak není jen „milá výpomoc“, ale klíčový trumf ve válce'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=157601556' alt='Podle USA bylo za útokem na satelity Rusko. Zásilka Starlinků tak není jen „milá výpomoc“, ale klíčový trumf ve válce' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ar-title gtm-track-t' title='Podle USA bylo za útokem na satelity Rusko. Zásilka Starlinků tak není jen „milá výpomoc“, ale klíčový trumf ve válce' href='https://www.zive.cz/clanky/podle-usa-bylo-za-utokem-na-satelity-rusko-zasilka-starlinku-tak-neni-jen-mila-vypomoc-ale-klicovy-trumf-ve-valce/sc-3-a-216416/default.aspx'>Podle USA bylo za útokem na satelity Rusko. Zásilka Starlinků tak není jen „milá výpomoc“, ale klíčový trumf ve válce</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Filip Kůžel</span></div><div style="display:none"><span class="article-crumb">Válka</span><span class="article-crumb">Satelit</span><span class="article-crumb">Rusko</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="210385" data-rec-source-id="zive-cz" data-rec-position="5" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="210385" data-rel="1651479420000"  data-ver="1651479780000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/vyslouzily-astronaut-pokud-si-myslite-ze-ufo-jsou-mimozemstane-jste-idioti/sc-870-a-210385/default.aspx' title='Vysloužilý astronaut: „Pokud si myslíte, že UFO jsou mimozemšťané, jste idioti.“'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=110135962' alt='Vysloužilý astronaut: „Pokud si myslíte, že UFO jsou mimozemšťané, jste idioti.“' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ar-title gtm-track-t' title='Vysloužilý astronaut: „Pokud si myslíte, že UFO jsou mimozemšťané, jste idioti.“' href='https://vtm.zive.cz/clanky/vyslouzily-astronaut-pokud-si-myslite-ze-ufo-jsou-mimozemstane-jste-idioti/sc-870-a-210385/default.aspx'>Vysloužilý astronaut: „Pokud si myslíte, že UFO jsou mimozemšťané, jste idioti.“</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jiří Černý</span></div><div style="display:none"><span class="article-crumb">UFO</span><span class="article-crumb">Mimozemský život</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="216278" data-rec-source-id="zive-cz" data-rec-position="6" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="216278" data-rel="1651598400000"  data-ver="1651599960000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/svetu-hrozi-vlhka-zarovka-mela-dorazit-az-v-polovine-stoleti-ale-uz-je-tu/sc-870-a-216278/default.aspx' title='Světu hrozí „vlhká žárovka.“ Měla dorazit až v polovině století, ale už je tu'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=989098311' alt='Světu hrozí „vlhká žárovka.“ Měla dorazit až v polovině století, ale už je tu' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ar-title gtm-track-t' title='Světu hrozí „vlhká žárovka.“ Měla dorazit až v polovině století, ale už je tu' href='https://vtm.zive.cz/clanky/svetu-hrozi-vlhka-zarovka-mela-dorazit-az-v-polovine-stoleti-ale-uz-je-tu/sc-870-a-216278/default.aspx'>Světu hrozí „vlhká žárovka.“ Měla dorazit až v polovině století, ale už je tu</a>
				</h2>
				<p class="ar-anno">** Nejteplejší místo na Zemi nemusí být to nejnebezpečnější **  Největším zabijákem se stane až mix tepla a vlhkosti ** Asie se nebezpečně přiblížila hraniční hodnotě 35 °C twb </p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Meteorologie</span><span class="article-crumb">Globální oteplování</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="1355170" data-rec-source-id="mobilmania-cz" data-rec-position="7" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="1355170" data-rel="1653634500000"  data-ver="1653642060000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='gtm-track-t' href='https://samsungmania.mobilmania.zive.cz/clanky/samsung-ukazuje-moznosti-200mpx-fotaku-s-kvalitni-optikou-to-jde-samo-jak-by-ale-vypadala-vyfocena-mobilem/sc-309-a-1355170/default.aspx' title='Samsung ukazuje možnosti 200Mpx snímače. Vyfotil s ním kočku a obří plátno umístil na mrakodrap v Soulu'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=958082156' alt='Samsung ukazuje možnosti 200Mpx snímače. Vyfotil s ním kočku a obří plátno umístil na mrakodrap v Soulu' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ar-title gtm-track-t' title='Samsung ukazuje možnosti 200Mpx snímače. Vyfotil s ním kočku a obří plátno umístil na mrakodrap v Soulu' href='https://samsungmania.mobilmania.zive.cz/clanky/samsung-ukazuje-moznosti-200mpx-fotaku-s-kvalitni-optikou-to-jde-samo-jak-by-ale-vypadala-vyfocena-mobilem/sc-309-a-1355170/default.aspx'>Samsung ukazuje možnosti 200Mpx snímače. Vyfotil s ním kočku a obří plátno umístil na mrakodrap v Soulu</a>
				</h2>
				<p class="ar-anno">** Samsung ukázal možnosti 200Mpx snímačů ** Fotočip umístil na základní desku a přidal obří kvalitní optiku ** Jak by asi fotka vypadala, pokud by ji pořídil smartphone?</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">200 Mpx</span><span class="article-crumb">Fotoaparát</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="216167" data-rec-source-id="zive-cz" data-rec-position="8" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="216167" data-rel="1651401900000"  data-ver="1651435920000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/nova-vodni-turbina-vyrabi-tolik-energie-jako-tucet-solarnich-panelu/sc-870-a-216167/default.aspx' title='Nová vodní turbína vyrábí tolik energie jako tucet solárních panelů'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=792407522' alt='Nová vodní turbína vyrábí tolik energie jako tucet solárních panelů' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ar-title gtm-track-t' title='Nová vodní turbína vyrábí tolik energie jako tucet solárních panelů' href='https://vtm.zive.cz/clanky/nova-vodni-turbina-vyrabi-tolik-energie-jako-tucet-solarnich-panelu/sc-870-a-216167/default.aspx'>Nová vodní turbína vyrábí tolik energie jako tucet solárních panelů</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Obnovitelné zdroje</span><span class="article-crumb">Elektřina</span><span class="article-crumb">Voda</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="216476" data-rec-source-id="zive-cz" data-rec-position="9" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="216476" data-rel="1652723100000"  data-ver="1652724600000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/tajny-naklad-ruske-rakety-nefunguje-a-pravdepodobne-se-nekontrolovane-zriti-na-zemi/sc-870-a-216476/default.aspx' title='Tajný náklad ruské rakety nefunguje a pravděpodobně se nekontrolovaně zřítí na Zemi'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=731241866' alt='Tajný náklad ruské rakety nefunguje a pravděpodobně se nekontrolovaně zřítí na Zemi' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ar-title gtm-track-t' title='Tajný náklad ruské rakety nefunguje a pravděpodobně se nekontrolovaně zřítí na Zemi' href='https://vtm.zive.cz/clanky/tajny-naklad-ruske-rakety-nefunguje-a-pravdepodobne-se-nekontrolovane-zriti-na-zemi/sc-870-a-216476/default.aspx'>Tajný náklad ruské rakety nefunguje a pravděpodobně se nekontrolovaně zřítí na Zemi</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jiří Černý</span></div><div style="display:none"><span class="article-crumb">Kosmonautika</span><span class="article-crumb">Raketa</span><span class="article-crumb">Rusko</span></div>
		</div>
		
		<div class="rec-zbozi-container"  style="display:none">
			<div class="ar-list-description fs-os cs-cnt-cl-w600">
				<strong class="ar-related-title">Ještě si přečtěte</strong>
			</div>
			<br />
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="6715" data-rec-source-id="avmania-cz" data-rec-position="10" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="6715" data-rel="1653919980000"  data-ver="1653985500000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='gtm-track-t' href='https://avmania.zive.cz/nejlepsi-televizory' title='Vybrali jsme 14 špičkových televizorů. Před prázdninami je koupíte za lepší ceny'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=628174741' alt='Vybrali jsme 14 špičkových televizorů. Před prázdninami je koupíte za lepší ceny' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ar-title gtm-track-t' title='Vybrali jsme 14 špičkových televizorů. Před prázdninami je koupíte za lepší ceny' href='https://avmania.zive.cz/nejlepsi-televizory'>Vybrali jsme 14 špičkových televizorů. Před prázdninami je koupíte za lepší ceny</a>
				</h2>
				<p class="ar-anno">I když ceny televizorů klesají a ani velké úhlopříčky už nejsou drahé, stále má smysl připlatit si za prémiové televizory. Vybrali jsme ty nejlepší, které vás překvapí kvalitním podáním obrazu i pokročilými funkcemi. </p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jaromír Puk</span></div><div style="display:none"><span class="article-crumb">Televizory</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="209524" data-rec-source-id="zive-cz" data-rec-position="11" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="209524" data-rel="1652871900000"  data-ver="1618228800000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='gtm-track-t' href='https://www.zive.cz/clanky/porno-insider-jak-funguje-prostituce-na-internetu-hromada-penez-na-hrane-zakonu/sc-3-a-209524/default.aspx' title='Porno insider: Jak funguje prostituce na internetu? Hromada peněz na hraně zákonů'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=549505478' alt='Porno insider: Jak funguje prostituce na internetu? Hromada peněz na hraně zákonů' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ar-title gtm-track-t' title='Porno insider: Jak funguje prostituce na internetu? Hromada peněz na hraně zákonů' href='https://www.zive.cz/clanky/porno-insider-jak-funguje-prostituce-na-internetu-hromada-penez-na-hrane-zakonu/sc-3-a-209524/default.aspx'>Porno insider: Jak funguje prostituce na internetu? Hromada peněz na hraně zákonů</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jan Dudek</span></div><div style="display:none"><span class="article-crumb">Porno insider</span><span class="article-crumb">Byznys</span><span class="article-crumb">Web</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="215328" data-rec-source-id="zive-cz" data-rec-position="12" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="215328" data-rel="1653382200000"  data-ver="1653388200000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/zbrane-na-ukrajine/sc-870-a-215328/default.aspx' title='Nejzajímavější zbraně ve válce na Ukrajině. Co dokáže československý salvový raketomet RM-70'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=607600314' alt='Nejzajímavější zbraně ve válce na Ukrajině. Co dokáže československý salvový raketomet RM-70' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ar-title gtm-track-t' title='Nejzajímavější zbraně ve válce na Ukrajině. Co dokáže československý salvový raketomet RM-70' href='https://vtm.zive.cz/clanky/zbrane-na-ukrajine/sc-870-a-215328/default.aspx'>Nejzajímavější zbraně ve válce na Ukrajině. Co dokáže československý salvový raketomet RM-70</a>
				</h2>
				<p class="ar-anno">** Oživený výčet zbraní, které zaujmou technologickým řešením ** Neděláme si nárok na kompletní výčet** Informace často chybí, a tak se snažíme kličkovat mezi propagandou</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Ukrajina</span><span class="article-crumb">Zbraně</span><span class="article-crumb">Rusko</span><span class="article-crumb">Armáda</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="213911" data-rec-source-id="zive-cz" data-rec-position="13" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="213911" data-rel="1652194800000"  data-ver="1652195100000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/stanfordsky-profesor-tvrdi-ze-analyzoval-materialy-ziskane-z-havarovanych-ufo/sc-870-a-213911/default.aspx' title='Stanfordský profesor tvrdí, že analyzoval materiály získané z havarovaných UFO'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=343984390' alt='Stanfordský profesor tvrdí, že analyzoval materiály získané z havarovaných UFO' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ar-title gtm-track-t' title='Stanfordský profesor tvrdí, že analyzoval materiály získané z havarovaných UFO' href='https://vtm.zive.cz/clanky/stanfordsky-profesor-tvrdi-ze-analyzoval-materialy-ziskane-z-havarovanych-ufo/sc-870-a-213911/default.aspx'>Stanfordský profesor tvrdí, že analyzoval materiály získané z havarovaných UFO</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jiří Černý</span></div><div style="display:none"><span class="article-crumb">UFO</span><span class="article-crumb">Materiál</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="216678" data-rec-source-id="zive-cz" data-rec-position="14" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="216678" data-rel="1653569100000"  data-ver="1653567360000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='gtm-track-t' href='https://connect.zive.cz/clanky/alza-zavadi-bezplatnou-dopravu-za-clenstvi-v-klubu-chce-25-kc-mesicne-ale-zbozi-nedoruci-az-domu/sc-320-a-216678/default.aspx' title='Alza zavádí „bezplatnou“ dopravu. Za členství v klubu chce 25 Kč měsíčně, ale zboží nedoručí až domů'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=894427097' alt='Alza zavádí „bezplatnou“ dopravu. Za členství v klubu chce 25 Kč měsíčně, ale zboží nedoručí až domů' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ar-title gtm-track-t' title='Alza zavádí „bezplatnou“ dopravu. Za členství v klubu chce 25 Kč měsíčně, ale zboží nedoručí až domů' href='https://connect.zive.cz/clanky/alza-zavadi-bezplatnou-dopravu-za-clenstvi-v-klubu-chce-25-kc-mesicne-ale-zbozi-nedoruci-az-domu/sc-320-a-216678/default.aspx'>Alza zavádí „bezplatnou“ dopravu. Za členství v klubu chce 25 Kč měsíčně, ale zboží nedoručí až domů</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Alza.cz</span><span class="article-crumb">E-shopy</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="216680" data-rec-source-id="zive-cz" data-rec-position="15" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="216680" data-rel="1653641100000"  data-ver="1653634620000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='gtm-track-t' href='https://connect.zive.cz/clanky/treti-nejvetsi-it-obchod-historie-broadcom-kupuje-vmware-za-61-miliard-dolaru/sc-320-a-216680/default.aspx' title='Třetí největší IT obchod historie. Broadcom kupuje VMware za 61 miliard dolarů'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=953082748' alt='Třetí největší IT obchod historie. Broadcom kupuje VMware za 61 miliard dolarů' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ar-title gtm-track-t' title='Třetí největší IT obchod historie. Broadcom kupuje VMware za 61 miliard dolarů' href='https://connect.zive.cz/clanky/treti-nejvetsi-it-obchod-historie-broadcom-kupuje-vmware-za-61-miliard-dolaru/sc-320-a-216680/default.aspx'>Třetí největší IT obchod historie. Broadcom kupuje VMware za 61 miliard dolarů</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Broadcom</span><span class="article-crumb">Akvizice</span><span class="article-crumb">VMware</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="1343209" data-rec-source-id="mobilmania-cz" data-rec-position="16" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="1343209" data-rel="1650876240000"  data-ver="1539858420000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/byznys-s-humanoidy-expanduje-podivejte-se-do-cinske-tovarny-na-umele-lidi/sc-3-a-1343209/default.aspx' title='Byznys s humanoidy expanduje. Podívejte se do čínské továrny na umělé lidi'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=8272840' alt='Byznys s humanoidy expanduje. Podívejte se do čínské továrny na umělé lidi' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ar-title gtm-track-t' title='Byznys s humanoidy expanduje. Podívejte se do čínské továrny na umělé lidi' href='https://mobilmania.zive.cz/clanky/byznys-s-humanoidy-expanduje-podivejte-se-do-cinske-tovarny-na-umele-lidi/sc-3-a-1343209/default.aspx'>Byznys s humanoidy expanduje. Podívejte se do čínské továrny na umělé lidi</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author"> E15.cz</span><span class="author">Jiří  Liebreich</span></div><div style="display:none"><span class="article-crumb">Roboti</span><span class="article-crumb">Chytré věci</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="216210" data-rec-source-id="zive-cz" data-rec-position="17" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="216210" data-rel="1651243500000"  data-ver="1651220640000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/a-pak-ze-to-nejde-v-rusku-oficialne-patentovali-perpetuum-mobile/sc-870-a-216210/default.aspx' title='A pak, že to nejde! V Rusku oficiálně patentovali perpetuum mobile'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=977549103' alt='A pak, že to nejde! V Rusku oficiálně patentovali perpetuum mobile' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ar-title gtm-track-t' title='A pak, že to nejde! V Rusku oficiálně patentovali perpetuum mobile' href='https://vtm.zive.cz/clanky/a-pak-ze-to-nejde-v-rusku-oficialne-patentovali-perpetuum-mobile/sc-870-a-216210/default.aspx'>A pak, že to nejde! V Rusku oficiálně patentovali perpetuum mobile</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Kuriozita</span><span class="article-crumb">Patenty</span><span class="article-crumb">Rusko</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="1355094" data-rec-source-id="mobilmania-cz" data-rec-position="18" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="1355094" data-rel="1652860500000"  data-ver="1653060600000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/kouzlo-jmenem-adaptivni-nabijeni-k-cemu-toto-nastaveni-slouzi-a-jak-dokaze-ochranit-baterii/sc-3-a-1355094/default.aspx' title='Kouzlo jménem Adaptivní nabíjení. K čemu toto nastavení slouží a jak dokáže ochránit baterii? '><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=179877996' alt='Kouzlo jménem Adaptivní nabíjení. K čemu toto nastavení slouží a jak dokáže ochránit baterii? ' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ar-title gtm-track-t' title='Kouzlo jménem Adaptivní nabíjení. K čemu toto nastavení slouží a jak dokáže ochránit baterii? ' href='https://mobilmania.zive.cz/clanky/kouzlo-jmenem-adaptivni-nabijeni-k-cemu-toto-nastaveni-slouzi-a-jak-dokaze-ochranit-baterii/sc-3-a-1355094/default.aspx'>Kouzlo jménem Adaptivní nabíjení. K čemu toto nastavení slouží a jak dokáže ochránit baterii? </a>
				</h2>
				<p class="ar-anno">** Po 500 nabíjecích cyklech mají baterie cca 80 % své původní kapacity ** Mobilní výrobci však mohou baterie softwarově chránit ** Řešení se nazývá Adaptivní nabíjení, a máte jej i ve svém telefonu</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Nabíjení</span><span class="article-crumb">Baterie</span><span class="article-crumb">Android</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="212063" data-rec-source-id="zive-cz" data-rec-position="19" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="212063" data-rel="1649832060000"  data-ver="1649832420000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/nemci-znovu-vynalezli-kolo-mezi-slapkami-a-zadnim-kolem-chybi-retez-nahradil-jej-kabel/sc-870-a-212063/default.aspx' title='Němci znovu vynalezli kolo. Mezi šlapkami a zadním kolem chybí řetěz, nahradil jej kabel'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=764808624' alt='Němci znovu vynalezli kolo. Mezi šlapkami a zadním kolem chybí řetěz, nahradil jej kabel' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ar-title gtm-track-t' title='Němci znovu vynalezli kolo. Mezi šlapkami a zadním kolem chybí řetěz, nahradil jej kabel' href='https://vtm.zive.cz/clanky/nemci-znovu-vynalezli-kolo-mezi-slapkami-a-zadnim-kolem-chybi-retez-nahradil-jej-kabel/sc-870-a-212063/default.aspx'>Němci znovu vynalezli kolo. Mezi šlapkami a zadním kolem chybí řetěz, nahradil jej kabel</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Filip Kůžel</span></div><div style="display:none"><span class="article-crumb">Elektromobilita</span><span class="article-crumb">Motory</span><span class="article-crumb">Kola</span></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	
<script>
	function TrackDelivery(action, suffix){
		var tLayout = "|clanek";
		layout.tracker.track("Určitě si přečtěte", action, undefined, window.location.hostname+tLayout+suffix, null);
	}
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
  	window.didomiOnReady = window.didomiOnReady || [];
  	window.didomiOnReady.push(function (Didomi) {
		var tLayout = "|clanek";
		TrackDelivery("Zobrazení stránky REC", "|08")
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					TrackDelivery("Zobrazení bloku REC", "|08")
				}
    			}
		});
	});
</script>

<br />
<script type="text/javascript">
//<![CDATA[

//]]>
</script>

<div class="bx box-zbozi fs-os" id="rec-zbozi-data">
  <div class="bx-head">
    <h2>
      <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz", null)' target="_blank" href="https://zbozi.zive.cz" title="Katalog zboží na Živě">Katalog zboží na Živě</a>
    </h2>
  </div>
  <div class="content gtm-list">

        <div data-url="https://zbozi.zive.cz/kingston-kvr32s22s8-8-d803242030" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="803242030" data-rec-source-id="zbozi-zive" data-rec-position="0" data-rec-slate-id="dc2befd4-8847-4a41-810d-65120b5da50f" data-rec-method-id="rnd" data-rec-variant="13"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/kingston-kvr32s22s8-8-d803242030", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/kingston-kvr32s22s8-8-d803242030">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/b55/b55fd281f7d5ac428557f16902ea9235--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 751 Kč</b></span>
            	<span class="zbozi_category">
            		Paměti
		</span>
                <span class="ar-title zbozi_title"><b>Kingston KVR32S22S8/8</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/razer-blackwidow-v3-pro-rz03-03530100-r3m1-d901141822" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="901141822" data-rec-source-id="zbozi-zive" data-rec-position="1" data-rec-slate-id="dc2befd4-8847-4a41-810d-65120b5da50f" data-rec-method-id="rnd" data-rec-variant="13"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/razer-blackwidow-v3-pro-rz03-03530100-r3m1-d901141822", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/razer-blackwidow-v3-pro-rz03-03530100-r3m1-d901141822">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/d5e/d5e7d22dd0418b8df5a8f7e0b6f9834f--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 3 499 Kč</b></span>
            	<span class="zbozi_category">
            		Klávesnice
		</span>
                <span class="ar-title zbozi_title"><b>Razer BlackWidow V3 Pro RZ03-03530100-R3M1</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/lg-pf610p-d989009500" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="989009500" data-rec-source-id="zbozi-zive" data-rec-position="2" data-rec-slate-id="dc2befd4-8847-4a41-810d-65120b5da50f" data-rec-method-id="rnd" data-rec-variant="13"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/lg-pf610p-d989009500", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/lg-pf610p-d989009500">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/805/8051750e2a6a32d042126a9055e75fe3--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 14 164 Kč</b></span>
            	<span class="zbozi_category">
            		Projektory
		</span>
                <span class="ar-title zbozi_title"><b>LG PF610P</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/msi-geforce-rtx-3070-ti-gaming-x-trio-8g-d964069498" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="964069498" data-rec-source-id="zbozi-zive" data-rec-position="3" data-rec-slate-id="dc2befd4-8847-4a41-810d-65120b5da50f" data-rec-method-id="rnd" data-rec-variant="13"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/msi-geforce-rtx-3070-ti-gaming-x-trio-8g-d964069498", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/msi-geforce-rtx-3070-ti-gaming-x-trio-8g-d964069498">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/9a2/9a25aa6a74f520a02afc730ed9de1f7e--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 20 390 Kč</b></span>
            	<span class="zbozi_category">
            		Grafické karty
		</span>
                <span class="ar-title zbozi_title"><b>MSI GeForce RTX 3070 Ti GAMING X TRIO 8G</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/epson-eb-992f-d865034941" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="865034941" data-rec-source-id="zbozi-zive" data-rec-position="4" data-rec-slate-id="dc2befd4-8847-4a41-810d-65120b5da50f" data-rec-method-id="rnd" data-rec-variant="13"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/epson-eb-992f-d865034941", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/epson-eb-992f-d865034941">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/52f/52ff5af64005c0e27e2f406a57f716f2--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 20 399 Kč</b></span>
            	<span class="zbozi_category">
            		Projektory
		</span>
                <span class="ar-title zbozi_title"><b>Epson EB-992F</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/niceboy-oryx-k100-d900133025" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="900133025" data-rec-source-id="zbozi-zive" data-rec-position="5" data-rec-slate-id="dc2befd4-8847-4a41-810d-65120b5da50f" data-rec-method-id="rnd" data-rec-variant="13"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/niceboy-oryx-k100-d900133025", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/niceboy-oryx-k100-d900133025">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/288/288475e3c231ac51279b6ae1386d7135--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 338 Kč</b></span>
            	<span class="zbozi_category">
            		Klávesnice
		</span>
                <span class="ar-title zbozi_title"><b>Niceboy ORYX K100</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/apple-magic-keyboard-mq052cz-a-d596521097" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="596521097" data-rec-source-id="zbozi-zive" data-rec-position="6" data-rec-slate-id="dc2befd4-8847-4a41-810d-65120b5da50f" data-rec-method-id="rnd" data-rec-variant="13"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/apple-magic-keyboard-mq052cz-a-d596521097", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/apple-magic-keyboard-mq052cz-a-d596521097">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/ad6/ad683cc03ec0112d26984b9b8284562c--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 3 189 Kč</b></span>
            	<span class="zbozi_category">
            		Klávesnice
		</span>
                <span class="ar-title zbozi_title"><b>Apple Magic Keyboard MQ052CZ/A</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/g-skill-ddr4-32gb-3600mhz-f4-3600c16d-32gtznc-d772428662" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="772428662" data-rec-source-id="zbozi-zive" data-rec-position="7" data-rec-slate-id="dc2befd4-8847-4a41-810d-65120b5da50f" data-rec-method-id="rnd" data-rec-variant="13"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/g-skill-ddr4-32gb-3600mhz-f4-3600c16d-32gtznc-d772428662", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/g-skill-ddr4-32gb-3600mhz-f4-3600c16d-32gtznc-d772428662">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/793/79351dfdbdc2bb6ebba2709d600a8fd3--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 5 009 Kč</b></span>
            	<span class="zbozi_category">
            		Paměti
		</span>
                <span class="ar-title zbozi_title"><b>G.Skill DDR4 32GB 3600MHz F4-3600C16D-32GTZNC</b></span>
            </a>
        </div>
    
	<div class="clear"></div>
	<div class="ar-chapters">
		<div class="chapter-next">
			<a class="ar-btn more-ar" onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz", null)' target="_blank" title="Další zajímavé věci na Zboží Živě" href="https://zbozi.zive.cz">
	        		<span class="ar-btn-arrow">&gt;</span>
			        Další zajímavé věci na Zboží Živě
       			</a>
		</div>
	</div>
  </div>
</div>
<script>
	try {
		$("#rec-zbozi-data").prependTo(".rec-zbozi-container");
		$(".rec-zbozi-container").show();
	}catch(e){}

	if(typeof($.fn.isInViewport) !== "function") {
		$.fn.isInViewport = function() {
    			var eTop = $(this).offset().top;
    			var eBottom = eTop + $(this).outerHeight();
    			var vTop = $(window).scrollTop();
    			var vBottom = vTop + $(window).height();
    			return eBottom > vTop && eTop < vBottom;
		};
	}
	const TrackZboziDelivery = function() {
		var o = $('.zbozi_item_recommender:not(.viewport-trigger)');
		if(o.length === 0) {
			$(window).off('resize scroll load', TrackZboziDelivery);
		}else{
			o.each(function(){
				let s = $(this);
				if (s.isInViewport()) {
					s.addClass("viewport-trigger");
					layout.tracker.track("Zboží Živě", "Zobrazení Box doporučování", undefined, "desktop|"+s.attr("data-url"), null);
				}
			});
		}
	};
	$(document).ready(function(){
		$(window).on('resize scroll load', TrackZboziDelivery);
	});
</script>
</div>
</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
				<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
			</div>
			<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
				 <div class="cnc-ads__within" id="cnc_commercial_1"></div>
			</div>
		</div>
	</div>
	<div class="m-box"><h4>Doporučujeme</h4><div class="gtm-list"><ul class="m-list gtm-list" data-list-name="sobRight"><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-ukrajinci-oznamili-tvrdy-protiuder-v-severodonecku-a-zelenskyj-zada-evropu-o-dalsi-zbrane.html" title="ONLINE: Ukrajinci oznámili tvrdý protiúder v Severodoněcku! A Zelenskyj žádá Evropu o další zbraně" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-ukrajinci-oznamili-tvrdy-protiuder-v-severodonecku-a-zelenskyj-zada-evropu-o-dalsi-zbrane.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/online-ukrajin/MTAweDYwL3NtYXJ0L2JveA/1343658.jpg?v=0&amp;st=FwddkxQd0xUrPXJhUxTnGGiIFdYn1mKHKulGM7AUOmo&amp;ts=1654241933&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-ukrajinci-oznamili-tvrdy-protiuder-v-severodonecku-a-zelenskyj-zada-evropu-o-dalsi-zbrane.html" title="ONLINE: Ukrajinci oznámili tvrdý protiúder v Severodoněcku! A Zelenskyj žádá Evropu o další zbraně" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-ukrajinci-oznamili-tvrdy-protiuder-v-severodonecku-a-zelenskyj-zada-evropu-o-dalsi-zbrane.html'});"><span>ONLINE: Ukrajinci oznámili tvrdý protiúder v Severodoněcku! A Zelenskyj žádá Evropu o další zbraně</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-video-to-musite-videt-fanynka-zlatana-ibrahimovice-v-akci" title="FOTO, VIDEO: To musíte vidět! Fanynka Zlatana Ibrahimoviče v akci" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-video-to-musite-videt-fanynka-zlatana-ibrahimovice-v-akci'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/foto-video-to/MTAweDYwL3NtYXJ0L2JveA/1248896.jpg?v=0&amp;st=UP7tekZ7jMftoript67TBvgateas0w-P6DNE1BxKkUA&amp;ts=1654241933&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-video-to-musite-videt-fanynka-zlatana-ibrahimovice-v-akci" title="FOTO, VIDEO: To musíte vidět! Fanynka Zlatana Ibrahimoviče v akci" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-video-to-musite-videt-fanynka-zlatana-ibrahimovice-v-akci'});"><span>FOTO, VIDEO: To musíte vidět! Fanynka Zlatana Ibrahimoviče v akci</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/ceska-pivni-kultura-na-venkove-spis-restauracni-poust-1390539" title="Česká pivní kultura? Na venkově spíš restaurační poušť" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.e15.cz/nazory/ceska-pivni-kultura-na-venkove-spis-restauracni-poust-1390539'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/ceska-pivni-kul/MTAweDYwL3NtYXJ0L2JveA/1343185.jpg?v=0&amp;st=koDKqD4r6fa5Rnip7AhrWNfB400aKETb9MDFUXEoKAM&amp;ts=1654241933&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/ceska-pivni-kultura-na-venkove-spis-restauracni-poust-1390539" title="Česká pivní kultura? Na venkově spíš restaurační poušť" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.e15.cz/nazory/ceska-pivni-kultura-na-venkove-spis-restauracni-poust-1390539'});"><span>Česká pivní kultura? Na venkově spíš restaurační poušť</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/reportaze/113474/o-cem-snim-kdyz-zrovna-neridim-andrej-babis-brazdi-cesko-v-ramci-sve-prezidentske-ne-kampane.html" title="O čem sním, když zrovna neřídím. Andrej Babiš brázdí Česko v rámci své prezidentské (ne)kampaně" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/reportaze/113474/o-cem-snim-kdyz-zrovna-neridim-andrej-babis-brazdi-cesko-v-ramci-sve-prezidentske-ne-kampane.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/o-cem-snim-kdy/MTAweDYwL3NtYXJ0L2JveA/1343863.jpg?v=0&amp;st=tQG2WxW-54IzcTMzbGt3_uLQyIDarmEVEGOsiCUomHc&amp;ts=1654241933&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/reportaze/113474/o-cem-snim-kdyz-zrovna-neridim-andrej-babis-brazdi-cesko-v-ramci-sve-prezidentske-ne-kampane.html" title="O čem sním, když zrovna neřídím. Andrej Babiš brázdí Česko v rámci své prezidentské (ne)kampaně" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/reportaze/113474/o-cem-snim-kdyz-zrovna-neridim-andrej-babis-brazdi-cesko-v-ramci-sve-prezidentske-ne-kampane.html'});"><span>O čem sním, když zrovna neřídím. Andrej Babiš brázdí Česko v rámci své prezidentské (ne)kampaně</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/713805/ducharina-je-prima-ale-krvavy-prujem-podivnost-ghostwire-tokyo-je-vazne-zajimava.html" title="Duchařina je prima! Ale krvavý průjem? Podivnost Ghostwire: Tokyo je vážně zajímavá" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/713805/ducharina-je-prima-ale-krvavy-prujem-podivnost-ghostwire-tokyo-je-vazne-zajimava.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/ducharina-je-pr/MTAweDYwL3NtYXJ0L2JveA/1342732.jpg?v=0&amp;st=2wHNHTXMj3jf24oQKqZGa04FNuE2F3sEn_ONFk3hzgs&amp;ts=1654241933&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/713805/ducharina-je-prima-ale-krvavy-prujem-podivnost-ghostwire-tokyo-je-vazne-zajimava.html" title="Duchařina je prima! Ale krvavý průjem? Podivnost Ghostwire: Tokyo je vážně zajímavá" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/713805/ducharina-je-prima-ale-krvavy-prujem-podivnost-ghostwire-tokyo-je-vazne-zajimava.html'});"><span>Duchařina je prima! Ale krvavý průjem? Podivnost Ghostwire: Tokyo je vážně zajímavá</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.autorevue.cz/ridic-octavie-se-v-brne-dopustil-zasadni-chyby-pri-prujezdu-krizovatkou-pak-ve-spechu-srazil-chodce" title="Řidič Octavie se v Brně dopustil zásadní chyby při průjezdu křižovatkou. Pak ve spěchu srazil chodce" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/ridic-octavie-se-v-brne-dopustil-zasadni-chyby-pri-prujezdu-krizovatkou-pak-ve-spechu-srazil-chodce'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/ridic-octavie-s/MTAweDYwL3NtYXJ0L2JveA/1343378.jpg?v=0&amp;st=uDhYYzu7XGuBdZd8oz23X-xOi0d6SdI6JtDQH1eIHKM&amp;ts=1654241933&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/ridic-octavie-se-v-brne-dopustil-zasadni-chyby-pri-prujezdu-krizovatkou-pak-ve-spechu-srazil-chodce" title="Řidič Octavie se v Brně dopustil zásadní chyby při průjezdu křižovatkou. Pak ve spěchu srazil chodce" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/ridic-octavie-se-v-brne-dopustil-zasadni-chyby-pri-prujezdu-krizovatkou-pak-ve-spechu-srazil-chodce'});"><span>Řidič Octavie se v Brně dopustil zásadní chyby při průjezdu křižovatkou. Pak ve spěchu srazil chodce</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/historie/79791/bitva-o-midway-pred-80-lety-nastal-na-malem-atolu-obrat-v-pacificke-valce.html" title="Bitva o Midway: Před 80 lety nastal na malém atolu obrat v pacifické válce" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/historie/79791/bitva-o-midway-pred-80-lety-nastal-na-malem-atolu-obrat-v-pacificke-valce.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/bitva-o-midway/MTAweDYwL3NtYXJ0L2JveA/1343864.jpg?v=0&amp;st=_9frO69wQSsKegEqH69x_5GTD6K3zrOM0ECCs6asubA&amp;ts=1654241933&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/historie/79791/bitva-o-midway-pred-80-lety-nastal-na-malem-atolu-obrat-v-pacificke-valce.html" title="Bitva o Midway: Před 80 lety nastal na malém atolu obrat v pacifické válce" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/historie/79791/bitva-o-midway-pred-80-lety-nastal-na-malem-atolu-obrat-v-pacificke-valce.html'});"><span>Bitva o Midway: Před 80 lety nastal na malém atolu obrat v pacifické válce</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/obrovsky-98-qled-televizor-od-tcl-se-zacina-prodavat-a-ma-prekvapive-rozumnou-cenu" title="Obrovský 98&amp;#039; QLED televizor od TCL se začíná prodávat. A má překvapivě rozumnou cenu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/obrovsky-98-qled-televizor-od-tcl-se-zacina-prodavat-a-ma-prekvapive-rozumnou-cenu'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/obrovsky-98-ql/MTAweDYwL3NtYXJ0L2JveA/1330210.jpg?v=0&amp;st=ZvJdwkbgg0tdob_4tPzqd68z-8p1wmDa1M_8L64O2B4&amp;ts=1654241933&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/obrovsky-98-qled-televizor-od-tcl-se-zacina-prodavat-a-ma-prekvapive-rozumnou-cenu" title="Obrovský 98&amp;#039; QLED televizor od TCL se začíná prodávat. A má překvapivě rozumnou cenu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/obrovsky-98-qled-televizor-od-tcl-se-zacina-prodavat-a-ma-prekvapive-rozumnou-cenu'});"><span>Obrovský 98&amp;#039; QLED televizor od TCL se začíná prodávat. A má překvapivě rozumnou cenu</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/nejlepsi-hry-pro-pc" title="Vybrali jsme nejlepší hry pro PC, které si můžete nadělit pod stromeček" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/nejlepsi-hry-pro-pc'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/vybrali-jsme-ne/MTAweDYwL3NtYXJ0L2JveA/1273096.jpg?v=0&amp;st=Gc1EtL_wBIyKbd-VXSSCr1ASy2H2otiUO44sJ0eeKgg&amp;ts=1654241933&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/nejlepsi-hry-pro-pc" title="Vybrali jsme nejlepší hry pro PC, které si můžete nadělit pod stromeček" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/nejlepsi-hry-pro-pc'});"><span>Vybrali jsme nejlepší hry pro PC, které si můžete nadělit pod stromeček</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/mourrisonova-poradna/28998/libi-se-mi-kluk-z-jineho-mesta.html" title="Líbí se mi kluk z jiného města" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/mourrisonova-poradna/28998/libi-se-mi-kluk-z-jineho-mesta.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/libi-se-mi-kluk/MTAweDYwL3NtYXJ0L2JveA/1343835.jpg?v=0&amp;st=XN6pT0KJCpnOi5-Et_5tEytwmpgeT8uXvbPuP52lXqs&amp;ts=1654241933&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/mourrisonova-poradna/28998/libi-se-mi-kluk-z-jineho-mesta.html" title="Líbí se mi kluk z jiného města" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/mourrisonova-poradna/28998/libi-se-mi-kluk-z-jineho-mesta.html'});"><span>Líbí se mi kluk z jiného města</span></a></li></ul><div class="clear"></div></div></div>

	

	<div class="m-box bx-computer fs-os">
		<h4><a title="Předplatné časopisu Computer" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu">Červnový Computer</a></h4>
		<div class="bx-cnt">
			<a href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" title="Časopis Computer"><img src="https://www.zive.cz/getthumbnail.aspx?w=266&h=3760&q=80&id_file=213950697" style="width:133px" alt="Aktuální číslo časopisu Computer" /></a>
				<p>Jak založit e-shop a uspět</p>
				<p>Velký test počítačů v monitoru</p>
				<p>Test bezdrátových pecek</p>
				<p>Radíme s nákupem tabletu</p>
			<div class="clear"></div>
		</div>
		<div class="bx-btn">
			<a class="last" target="_blank" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" title="Předplatné časopisu Computer" style="width: 100%; float:none">Kupte si časopis nebo předplatné</a>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
		<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
		<br />
		<div class="css-clear fs-os m-box m-box-links">
	<h4>O webu</h4>
	<a class="dt-ct-nav" href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a class="dt-ct-nav" href="/clanek/redakce-doupecz">Redakce</a> | <a class="dt-ct-nav" href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
</div>
	</div>
</div>	

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="clear"></div>
		<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
			<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>
		</div>

		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="css-clear fs-os m-box m-box-sob"><div class="gtm-list"><ul class="m-list"><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-valecne-filmy-o-valce" title="15 nejlepších válečných filmů, kterým můžete věřit. Víme, kde je najdete online" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-valecne-filmy-o-valce'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/15-nejlepsich-v/Mjc4eDIwOS9zbWFydC9ib3g/1228463.jpg?v=0&amp;st=Daz1NGUp9R7kJwas548bW2prnSEHLecDUXBPrzaIuuE&amp;ts=1654241943&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-valecne-filmy-o-valce" title="15 nejlepších válečných filmů, kterým můžete věřit. Víme, kde je najdete online" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-valecne-filmy-o-valce'});"><span>15 nejlepších válečných filmů, kterým můžete věřit. Víme, kde je najdete online</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-ceske-komedie-klasicke" title="25 nejlepších klasických českých komedií. Víme, kde jsou online" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-ceske-komedie-klasicke'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/25-nejlepsich-k/Mjc4eDIwOS9zbWFydC9ib3g/1228459.jpg?v=0&amp;st=xKkCXeVP8eqYNUH_PCzeJZ1EBCFo5Gj322NTnijIbvI&amp;ts=1654241943&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-ceske-komedie-klasicke" title="25 nejlepších klasických českých komedií. Víme, kde jsou online" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-ceske-komedie-klasicke'});"><span>25 nejlepších klasických českých komedií. Víme, kde jsou online</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-video-to-musite-videt-fanynka-zlatana-ibrahimovice-v-akci" title="FOTO, VIDEO: To musíte vidět! Fanynka Zlatana Ibrahimoviče v akci" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-video-to-musite-videt-fanynka-zlatana-ibrahimovice-v-akci'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/foto-video-to/Mjc4eDIwOS9zbWFydC9ib3g/1248896.jpg?v=0&amp;st=LMNcvZR_nebFtuFr2zziim4wG17udWpDIoIiR5YOgrw&amp;ts=1654241943&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-video-to-musite-videt-fanynka-zlatana-ibrahimovice-v-akci" title="FOTO, VIDEO: To musíte vidět! Fanynka Zlatana Ibrahimoviče v akci" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-video-to-musite-videt-fanynka-zlatana-ibrahimovice-v-akci'});"><span>FOTO, VIDEO: To musíte vidět! Fanynka Zlatana Ibrahimoviče v akci</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/714113/ohoreli-lide-nemohouci-starecci-v-soku-desiva-svedectvi-z-roztok-uz-to-nikdy-nechci-zazit-rika-michal.html" title="Ohořelí lidé, nemohoucí stařečci v šoku! Děsivá svědectví z Roztok: „Už to nikdy nechci zažít,“ říká Michal" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/714113/ohoreli-lide-nemohouci-starecci-v-soku-desiva-svedectvi-z-roztok-uz-to-nikdy-nechci-zazit-rika-michal.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/ohoreli-lide-n/Mjc4eDIwOS9zbWFydC9ib3g/1343809.jpg?v=0&amp;st=pyfjMY-JGeskLlFrgpdvUQRTWgSD9jzvWaCbTQ6MWtE&amp;ts=1654241943&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/714113/ohoreli-lide-nemohouci-starecci-v-soku-desiva-svedectvi-z-roztok-uz-to-nikdy-nechci-zazit-rika-michal.html" title="Ohořelí lidé, nemohoucí stařečci v šoku! Děsivá svědectví z Roztok: „Už to nikdy nechci zažít,“ říká Michal" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/714113/ohoreli-lide-nemohouci-starecci-v-soku-desiva-svedectvi-z-roztok-uz-to-nikdy-nechci-zazit-rika-michal.html'});"><span>Ohořelí lidé, nemohoucí stařečci v šoku! Děsivá svědectví z Roztok: „Už to nikdy nechci zažít,“ říká Michal</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/reportaze/113474/o-cem-snim-kdyz-zrovna-neridim-andrej-babis-brazdi-cesko-v-ramci-sve-prezidentske-ne-kampane.html" title="O čem sním, když zrovna neřídím. Andrej Babiš brázdí Česko v rámci své prezidentské (ne)kampaně" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/reportaze/113474/o-cem-snim-kdyz-zrovna-neridim-andrej-babis-brazdi-cesko-v-ramci-sve-prezidentske-ne-kampane.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/o-cem-snim-kdy/Mjc4eDIwOS9zbWFydC9ib3g/1343863.jpg?v=0&amp;st=3WxqK4qyobj4iPprbk3sNPjJR_-P929lR0xt8ITQMUM&amp;ts=1654241943&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/reportaze/113474/o-cem-snim-kdyz-zrovna-neridim-andrej-babis-brazdi-cesko-v-ramci-sve-prezidentske-ne-kampane.html" title="O čem sním, když zrovna neřídím. Andrej Babiš brázdí Česko v rámci své prezidentské (ne)kampaně" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/reportaze/113474/o-cem-snim-kdyz-zrovna-neridim-andrej-babis-brazdi-cesko-v-ramci-sve-prezidentske-ne-kampane.html'});"><span>O čem sním, když zrovna neřídím. Andrej Babiš brázdí Česko v rámci své prezidentské (ne)kampaně</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/historie/79791/bitva-o-midway-pred-80-lety-nastal-na-malem-atolu-obrat-v-pacificke-valce.html" title="Bitva o Midway: Před 80 lety nastal na malém atolu obrat v pacifické válce" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/historie/79791/bitva-o-midway-pred-80-lety-nastal-na-malem-atolu-obrat-v-pacificke-valce.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/bitva-o-midway/Mjc4eDIwOS9zbWFydC9ib3g/1343864.jpg?v=0&amp;st=IIw2eW7FiHaRfLmbyruug1o0ziSV30DaCb9dylBer-8&amp;ts=1654241943&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/historie/79791/bitva-o-midway-pred-80-lety-nastal-na-malem-atolu-obrat-v-pacificke-valce.html" title="Bitva o Midway: Před 80 lety nastal na malém atolu obrat v pacifické válce" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/historie/79791/bitva-o-midway-pred-80-lety-nastal-na-malem-atolu-obrat-v-pacificke-valce.html'});"><span>Bitva o Midway: Před 80 lety nastal na malém atolu obrat v pacifické válce</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/ceska-pivni-kultura-na-venkove-spis-restauracni-poust-1390539" title="Česká pivní kultura? Na venkově spíš restaurační poušť" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/ceska-pivni-kultura-na-venkove-spis-restauracni-poust-1390539'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/ceska-pivni-kul/Mjc4eDIwOS9zbWFydC9ib3g/1343185.jpg?v=0&amp;st=8vUIrZ6BTsCImLPSHfLXJCEmWf6c_lCpH0bLloizX68&amp;ts=1654241943&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/ceska-pivni-kultura-na-venkove-spis-restauracni-poust-1390539" title="Česká pivní kultura? Na venkově spíš restaurační poušť" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/ceska-pivni-kultura-na-venkove-spis-restauracni-poust-1390539'});"><span>Česká pivní kultura? Na venkově spíš restaurační poušť</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/kultura/ruske-filmy-bojkotovat-nebudeme-rika-umelecky-reditel-karlovarskeho-festivalu-karel-och-1390535" title="Ruské filmy bojkotovat nebudeme, říká umělecký ředitel karlovarského festivalu Karel Och" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/kultura/ruske-filmy-bojkotovat-nebudeme-rika-umelecky-reditel-karlovarskeho-festivalu-karel-och-1390535'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/ruske-filmy-boj/Mjc4eDIwOS9zbWFydC9ib3g/1343008.jpg?v=0&amp;st=wxOrZagdvh-qPKfzVriyXOH_Q7ueKEpveNclz5g9lcY&amp;ts=1654241943&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/kultura/ruske-filmy-bojkotovat-nebudeme-rika-umelecky-reditel-karlovarskeho-festivalu-karel-och-1390535" title="Ruské filmy bojkotovat nebudeme, říká umělecký ředitel karlovarského festivalu Karel Och" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/kultura/ruske-filmy-bojkotovat-nebudeme-rika-umelecky-reditel-karlovarskeho-festivalu-karel-och-1390535'});"><span>Ruské filmy bojkotovat nebudeme, říká umělecký ředitel karlovarského festivalu Karel Och</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.auto.cz/vw-t-roc-2-0-tsi-dsg-4motion-r-line-jak-malo-staci-144227" title="VW T-Roc 2.0 TSI DSG 4Motion R-Line – Jak málo stačí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/vw-t-roc-2-0-tsi-dsg-4motion-r-line-jak-malo-staci-144227'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/vw-t-roc-2-0-ts/Mjc4eDIwOS9zbWFydC9ib3g/1343869.jpg?v=0&amp;st=rthjuCbWHUXml6vv_WR2V8wPvUPmK-K86V9G3LM3G04&amp;ts=1654241943&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/vw-t-roc-2-0-tsi-dsg-4motion-r-line-jak-malo-staci-144227" title="VW T-Roc 2.0 TSI DSG 4Motion R-Line – Jak málo stačí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/vw-t-roc-2-0-tsi-dsg-4motion-r-line-jak-malo-staci-144227'});"><span>VW T-Roc 2.0 TSI DSG 4Motion R-Line – Jak málo stačí</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.auto.cz/cadillac-uvolnil-dalsi-teaser-noveho-zavodniho-specialu-kategorie-lmdh-144231" title="Cadillac uvolnil další teaser nového závodního speciálu LMDh" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/cadillac-uvolnil-dalsi-teaser-noveho-zavodniho-specialu-kategorie-lmdh-144231'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/cadillac-uvolni/Mjc4eDIwOS9zbWFydC9ib3g/1343870.jpg?v=0&amp;st=eMuIlxp0t3zBcQm6YtvNwEaBOPVSVZkBUCwsD4nGr20&amp;ts=1654241943&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/cadillac-uvolnil-dalsi-teaser-noveho-zavodniho-specialu-kategorie-lmdh-144231" title="Cadillac uvolnil další teaser nového závodního speciálu LMDh" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/cadillac-uvolnil-dalsi-teaser-noveho-zavodniho-specialu-kategorie-lmdh-144231'});"><span>Cadillac uvolnil další teaser nového závodního speciálu LMDh</span></a></li></ul><div class="clear"></div></div></div>

				<div class="clear"></div>
			</div>
		</div>

		<div id="mf-footer" class="container">
			

<!-- 3. 6. 2022 10:36:20 -->
<!-- GetData(): 3. 6. 2022 10:36:20 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Válka na Ukrajině</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-zabili-70-vojaku-u-charkova-ukrajinci-sestrelili-5-stihacek-a-vrtulnik.html'>Aktuální zprávy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://proukrainu.blesk.cz/'>ProUkraїnu</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/informace-pro-ukrajince-v-cr'>Informace pro Ukrajince v ČR</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-svet/714160/miliardar-musk-chysta-velke-propousteni-z-tesly-chce-vyhodit-na-11-tisic-lidi.html' title="Miliardář Musk chystá velké propouštění: Z Tesly chce vyhodit na 11 tisíc lidí">Miliardář Musk chystá velké propouštění: Z Tesly chce vyhodit na 11…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-plzen/713782/seniorka-81-chtela-nakoupit-kryptomenu-podvodnikum-naletela-hned-trikrat.html' title="Seniorka (81) chtěla nakoupit kryptoměnu: Podvodníkům naletěla hned třikrát!">Seniorka (81) chtěla nakoupit kryptoměnu: Podvodníkům naletěla hned…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-krimi/714155/vrah-kolinskeho-gangu-chtel-po-23-letech-na-svobodu-byl-jsem-mlady-idiot-rekl-oto-biderman-u-soudu.html' title="Vrah Kolínského gangu chtěl po 23 letech na svobodu: „Byl jsem mladý idiot,“ řekl Oto Biderman u soudu">Vrah Kolínského gangu chtěl po 23 letech na svobodu: „Byl jsem mladý…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-reprezentace-ms-v-hokeji-2022/400770/program-ms-v-hokeji-2022-ve-finsku-kdy-hraji-cesi.html'>MS v hokeji 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-reprezentace-ms-v-hokeji-2022/413458/tabulky-ms-v-hokeji-2022-prubezne-poradi-zakladnich-skupin-a-a-b.html'>Tabulky skupin</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-reprezentace-ms-v-hokeji-2022/412318/nominace-na-ms-v-hokeji-cesky-tym-s-hertlem-i-krejcim-chlapik-nejede.html'>Česká soupiska</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-nhl/415060/francouz-si-dal-darek-fanousky-nulou-nadchl-chyta-jednoduse-chvalil-kouc.html' title="Francouz si dal dárek, fanoušky nulou nadchl. Chytá jednoduše, chválil kouč">Francouz si dal dárek, fanoušky nulou nadchl. Chytá jednoduše,…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-reprezentace-mladeznicke-vybery-me-do-21-let/415057/carostrelec-cvancara-pred-anglii-a-ted-uz-bez-chyb-chci-porazit-kazdeho.html' title="Čarostřelec Čvančara před Anglií: A teď už bez chyb. Chci porazit každého">Čarostřelec Čvančara před Anglií: A teď už bez chyb. Chci porazit…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/301460/prestupy-v-extralize-online-krejci-naznacil-co-dal-olomouc-je-realna.html' title="Přestupy v extralize ONLINE: Krejčí naznačil, co dál. Olomouc je reálná">Přestupy v extralize ONLINE: Krejčí naznačil, co dál. Olomouc je…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Móda a krása</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/svatba'>Dokonalá svatba</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/krasa-a-moda/moda/sperk-leta-2022-nahrdelnik-a-la-choker-je-zpet-jak-bude-vypadat'>Šperky na léto 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/manikura-pastelove-barvy'>Pastelová manikúra</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/714161/zive-druhy-den-oslav-platinoveho-vyroci-alzbety-ii-specialni-mse.html' title="ŽIVĚ: Druhý den oslav platinového výročí Alžběty II.: Speciální mše!">ŽIVĚ: Druhý den oslav platinového výročí Alžběty II.: Speciální mše!</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/714159/tunely-a-tri-stanice-metra-dopravni-podnik-vypsal-zakazku-na-stavbu-decka-na-nove-dvory.html' title="Tunely a tři stanice metra: Dopravní podnik vypsal zakázku na stavbu „déčka“ na Nové Dvory">Tunely a tři stanice metra: Dopravní podnik vypsal zakázku na stavbu…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-politika/714142/ceska-vlada-jedna-s-polskou-v-praze-slavnostni-privitani-u-kramarovy-vily-proberou-i-ukrajinu.html' title="Česká vláda jedná s polskou v Praze: Slavnostní přivítání u Kramářovy vily. Proberou i Ukrajinu">Česká vláda jedná s polskou v Praze: Slavnostní přivítání u Kramářovy…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/materska-dovolena-2022-vse-co-potrebujete-vedet-jak-a-kde-zadat-kalkulacka'>Mateřská 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/kam-s-detmi-tipy-na-vylet-kveten-2022-festival-vystava-zabava'>Květnové výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/recept-pampeliskovy-sirup-pripravte-si-doma-napoj-nadupany-vitaminy'>Pampeliškový sirup</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/borelioza-priznaky-zdravotni-rizika-lecba-antibiotika' title="Borelióza: Zákeřná nemoc, o které dlouho nemusíte vědět. Jak ji poznat a co vám hrozí? ">Borelióza: Zákeřná nemoc, o které dlouho nemusíte vědět. Jak ji…</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/babiccina-jahodova-bublanina-pripravte-si-vlacny-moucnik-podle-tradicniho-receptu' title="Babiččina jahodová bublanina. Připravte si vláčný moučník podle tradičního receptu">Babiččina jahodová bublanina. Připravte si vláčný moučník podle…</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/cim-si-maminky-mohou-pri-kontrakcich-samy-ulevit-bolest-pri-porodu-vnimejte-jako-pruvodce-rika-dula-anna-vrsnik' title="Jak bolí porod, čím si ulevit a k čemu se dají přirovnat kontrakce? Zeptali jsme se duly">Jak bolí porod, čím si ulevit a k čemu se dají přirovnat kontrakce?…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alko-kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/elektronicka-dalnicni-znamka-cena-cr-rakousko-slovensko-madarsko'>Elektronická dálniční známka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/kupni-smlouva-na-auto-stahnete-si-vzor-pilovany-pravniky-a-pripomente-si-dulezite-zasady-111530'>Kupní smlouva na auto</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/toyota-ma-zavodni-sampionat-gr-cup-takovy-chceme-i-v-evrope-144222' title="Toyota připravila závodní šampionát GR Cup: Takový chceme i v Evropě!">Toyota připravila závodní šampionát GR Cup: Takový chceme i v Evropě!</a><a class="list-section-article dt-ct-nav-f" href='https://motogpsport.autorevue.cz/clanek/moto3-prvni-katalansky-trenink-ovladl-guevara' title="Moto3: První katalánský trénink ovládl Guevara">Moto3: První katalánský trénink ovládl Guevara</a><a class="list-section-article dt-ct-nav-f" href='https://www.autorevue.cz/polestar-se-chlubi-nejostrejsim-elektrickym-sedanem-do-bezneho-provozu-rada-prvku-byla-vyrobena-specialne-pro-nej' title="Polestar se chlubí nejostřejším elektrickým sedanem do běžného provozu. Řada prvků byla vyrobena speciálně pro něj">Polestar se chlubí nejostřejším elektrickým sedanem do běžného…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka#part=1'>Nejlepší bezdrátová sluchátka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/clanek/jake-hry-si-zahrajete-v-kvetnu-2022-evil-dead-vampire-the-masquerade-loot-river-a-dalsi#part=1'>Top PC hry na květen</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://connect.zive.cz/clanky/seznam-predcil-ocekavani-a-loni-vydelal-dve-miliardy-velke-plany-ma-i-na-letosek/sc-320-a-216800/default.aspx' title="Seznam předčil očekávání a loni vydělal dvě miliardy. Velké plány má i na letošek">Seznam předčil očekávání a loni vydělal dvě miliardy. Velké plány má…</a><a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/rusko-pokracuje-v-tazeni-proti-toru-chce-po-googlu-aby-ho-odstranil-z-obchodu-play/sc-3-a-216768/default.aspx' title="Rusko pokračuje v tažení proti Toru. Chce po Googlu, aby ho odstranil z obchodu Play">Rusko pokračuje v tažení proti Toru. Chce po Googlu, aby ho odstranil…</a><a class="list-section-article dt-ct-nav-f" href='https://vtm.zive.cz/clanky/pripravy-na-prvni-orbitalni-let-starship-pokracuji-spacex-na-sn20-instaluje-dalsi-dlazdice-tepelneho-stitu/sc-870-a-211723/default.aspx' title="Prototyp Starship SN24 úspěšně prošel kryogenním testem">Prototyp Starship SN24 úspěšně prošel kryogenním testem</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/finexpert/danove-priznani/danove-priznani-2022-kdy-a-kdo-musi-priznat-dane-za-rok-2021-1386597'>Daňové přiznání 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kdy-jsou-zavrene-obchody-statni-svatky-kdy-otevrene'>Kdy jsou zavřené obchody</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/domaci/firmy-poptavaji-filipinske-pracovniky-tvrdi-agentury-stat-o-zajmu-nevi-a-kvoty-nenavysuje-1390598' title="Firmy poptávají filipínské pracovníky, tvrdí agentury. Stát o zájmu neví a kvóty nenavyšuje">Firmy poptávají filipínské pracovníky, tvrdí agentury. Stát o zájmu…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/prumysl-a-energetika/musk-ma-extra-spatny-pocit-z-vyvoje-ekonomiky-tesla-musi-propustit-desetinu-zamestnancu-1390623' title="Musk má „extra špatný pocit“ z vývoje ekonomiky. Tesla musí propustit desetinu zaměstnanců">Musk má „extra špatný pocit“ z vývoje ekonomiky. Tesla musí propustit…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/finexpert/danove-priznani/termin-pro-uverejneni-ucetni-zaverky-se-blizi-nove-ji-firmy-mohou-uverejnit-pres-financni-urad-1390622' title="Termín pro uveřejnění účetní závěrky se blíží. Nově ji firmy mohou uveřejnit přes finanční úřad">Termín pro uveřejnění účetní závěrky se blíží. Nově ji firmy mohou…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/pece-cela-zeme'>Peče celá země</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/domaci-pekarny'>Domácí pekárny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/vse-co-je-dobre-vedet-o-chrestu-a-jak-s-nim-nakladat-v-kuchyni-1575.html'>Chřestové recepty</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/neobvykla-jidla-na-grilu-zkuste-avokado-kvetak-meloun-nebo-citrony-1614.html' title="Neobvyklá jídla na grilu: Zkuste avokádo, květák, meloun nebo citrony">Neobvyklá jídla na grilu: Zkuste avokádo, květák, meloun nebo citrony</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/ceska-klasika-na-vikend-od-polevky-az-po-moucnik-1624.html' title="Česká klasika na víkend: od polévky až po moučník">Česká klasika na víkend: od polévky až po moučník</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/den-deti-poteste-drobotinu-drobnymi-sladkostmi-inspiraci-najdete-v-galerii-1628.html' title="Den dětí: Potěšte drobotinu drobnými sladkostmi! Inspiraci najdete v galerii">Den dětí: Potěšte drobotinu drobnými sladkostmi! Inspiraci najdete v…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Hobby a zábava</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.arenahvezd.cz/'>Aréna hvězd</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/horoskopy-lasky'>Horoskop lásky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/novinky-v-ulici'>Novinky v Ulici</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/113539/tip-na-vylet-prales-hojna-voda.html' title="Tip na výlet: Prales Hojná Voda">Tip na výlet: Prales Hojná Voda</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/cestovani-cestujeme-po-cr/679893/tipy-na-vikend-zazijte-psi-festival-blesk-tlapek-je-svatek-vedy-a-prijede-i-vevoda-stepan.html' title="Tipy na víkend: Zažijte psí festival Blesk tlapek! Je svátek vědy a přijede i vévoda Štěpán">Tipy na víkend: Zažijte psí festival Blesk tlapek! Je svátek vědy a…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-amerika/113522/rozmanite-spojene-staty.html' title="Rozmanité Spojené státy">Rozmanité Spojené státy</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro generaci Z</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/inspirace'>#inspirace</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/wellbeing'>#wellbeing</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/news'>#news</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/vse-co-vime-o-3-a-4-serii-serialu-bridgerton' title="Vše, co víme o 3. a 4. sérii seriálu Bridgerton">Vše, co víme o 3. a 4. sérii seriálu Bridgerton</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/spotlight-strelba-v-tulse-vypadek-elektriny-v-praze-a-oslavy-kralovny-alzbety-II' title="SPOTLIGHT: Střelba v Tulse, výpadek elektřiny v Praze a oslavy královny Alžběty II. ">SPOTLIGHT: Střelba v Tulse, výpadek elektřiny v Praze a oslavy…</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/dominika-alagia' title="Dominique Alagia: „Lidé, kteří odsuzují někoho, aniž by ho znali, mají problém sami se sebou.“">Dominique Alagia: „Lidé, kteří odsuzují někoho, aniž by ho znali,…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/v-hlavni-roli-kopriva-ceska-superpotravina-ktera-procisti-telo-nebo-zmirni-alergie-6728.html'>Jarní kopřivy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/5-triku-jak-se-na-jare-vyhnout-klistatum-6238.html'>Jak se vyhnout klíšťatům</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/prirodni-medicina/nejlepsi-jarni-detox-vyzkousejte-pampelisky-radi-bylinkarka-6255.html'>Pampeliškový med</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/prirodni-medicina/trapi-vas-stres-nespavost-ci-revma-zazente-je-diky-vonave-medunce-5070.html' title="Trápí vás stres, nespavost či revma? Zažeňte je díky voňavé meduňce">Trápí vás stres, nespavost či revma? Zažeňte je díky voňavé meduňce</a><a class="list-section-article dt-ct-nav-f" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/714072/honi-vas-mlsna-vime-jak-si-pochutnat-na-sladkem-s-minimem-cukru.html' title="Honí vás mlsná? Víme, jak si pochutnat na sladkém s minimem cukru">Honí vás mlsná? Víme, jak si pochutnat na sladkém s minimem cukru</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/mojezdravi-cz/plastika-prsou-oblibeny-zakrok-ktery-vyhledava-stale-vice-zen-6794.html' title="Plastika prsou: Oblíbený zákrok, který vyhledává stále více žen">Plastika prsou: Oblíbený zákrok, který vyhledává stále více žen</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/3833/mourrisonova-poradna'>Mourissonova poradna</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/558/komiksy'>Komiksy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/dalsim-projektem-amazon-game-ma-byt-online-akcni-dobrodruzstvi' title="Dalším projektem Amazon Game má být online akční dobrodružství">Dalším projektem Amazon Game má být online akční dobrodružství</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/call-of-duty-modern-warfare-2-laka-na-svetove-odhaleni-kratkym-teaserem' title="Call of Duty: Modern Warfare 2 láká na světové odhalení krátkým teaserem">Call of Duty: Modern Warfare 2 láká na světové odhalení krátkým…</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/nejnovejsi-dragon-age-ma-oficialni-nazev-ke-hre-se-pridava-podtitul-dreadwolf' title="Nejnovější Dragon Age má oficiální název. Ke hře se přidává podtitul Dreadwolf">Nejnovější Dragon Age má oficiální název. Ke hře se přidává podtitul…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7721067/je-to-tady-show-ktera-ukazuje-boj-amaterskych-stavitelu-kostek-lego.html' title="Je to tady! Show, která ukazuje boj amatérských stavitelů kostek LEGO">Je to tady! Show, která ukazuje boj amatérských stavitelů kostek LEGO</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7720403/hazenkarka-jerabkova-pred-final4-vime-ze-je-pred-nami-vrchol-sezony.html' title="Házenkářka Jeřábková před Final4: Víme, že je před námi vrchol sezony">Házenkářka Jeřábková před Final4: Víme, že je před námi vrchol sezony</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7600329/estetka-marketa-mayerova-kvuli-jidelnimu-stolu-prestavela-celou-kuchyn-a-zdaleka-nekonci.html' title="Estétka Markéta Mayerová kvůli jídelnímu stolu přestavěla celou kuchyň: A zdaleka nekončí!">Estétka Markéta Mayerová kvůli jídelnímu stolu přestavěla celou…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.zive.cz/' title="Zboží Živě">Zboží Živě</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.blesk.cz">bazar.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.auto.cz">bazar.auto.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="Zboží Auto">Zboží Auto</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/monster-high' title="Monster High">Monster High</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/panenka-barbie' title="Barbie">Barbie</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-jarni-bundy' title="Dětské jarní bundy">Dětské jarní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-mikiny' title="Dětské mikiny">Dětské mikiny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-teplaky' title="Dětské tepláky">Dětské tepláky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-kalhoty' title="Dětské kalhoty">Dětské kalhoty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-letni-boty' title="Dětské letní boty">Dětské letní boty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/saty' title="Dámské šaty">Dámské šaty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-plavky' title="Dámské plavky">Dámské plavky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/bezdratova-sluchatka' title="Bezdrátová sluchátka">Bezdrátová sluchátka</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/iphone-13' title="iPhony 13">iPhony 13</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://www.frekvence1.cz/' title="Frekvence 1">Frekvence 1</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2022 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/autorska-prava">Autorská práva k publikovaným materiálům</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank" rel="noopener">Podmínky pro užívání služby informační společnosti</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank" rel="noopener">Informace o zpracování osobních údajů</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a onclick="Didomi.preferences.show();" class="company-info__term-link">Nastavení soukromí</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a href="https://www.cncenter.cz/clanek/2370/vlastnici" class="company-info__term-link">Vlastnická struktura</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
		</div>
	</div>
</div>

</div>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>

		<div class="rklm"></div>
		
<script>

function IcLktlbzNW(cname, cvalue, exdays) {
  const d = new Date();
  d.setTime(d.getTime() + (exdays*24*60*60*1000));
  let expires = "expires="+ d.toUTCString();
  if(cvalue==null){expires = "Thu, 01 Jan 1970 00:00:00 UTC"};
  document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/;domain=.zive.cz";
}

function exiiYNTECy(cname) {
  let name = cname + "=";
  let decodedCookie = decodeURIComponent(document.cookie);
  let ca = decodedCookie.split(';');
  for(let i = 0; i <ca.length; i++) {
    let c = ca[i];
    while (c.charAt(0) == ' ') {
      c = c.substring(1);
    }
    if (c.indexOf(name) == 0) {
      return c.substring(name.length, c.length);
    }
  }
  return "";
}

const dxgDQyHwiN = function(){
	var s = ["r","e","k","l","a","m"];
	var modal = String(".ZRlOKBFyxX {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.JU7Gj9ULgt {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.Hfs04VncAc {width:700px;background:#fff;border:none;border-radius:0.5em;}.Hfs04VncAc > div {padding:1rem 1.5rem;text-align:center;}.Hfs04VncAc p {font-size: 1.1em}.RoKUDIcXwV {display:block;height:33px;width:62px;background:transparent url(https://www.zive.cz/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.WB2GxllXCo {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.WB2GxllXCo b {font-weight:700;}.ElVM3IrJNs {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.jPncUB6kUN {background:#424242;}.cPTZ6h9VyQ {background:#424242;/*background:#e8e8e8;color:#868686!important;*/}.OwGyiLEAHV {display:inline-block}.OwGyiLEAHV > p {font-size:13.2px}.XItUBZGSwj {color:#d00000}[--]<div class='fs-os ZRlOKBFyxX'><div class='JU7Gj9ULgt'></div><div class='Hfs04VncAc'><div><div class='RoKUDIcXwV'><span></span></div><div class='WB2GxllXCo'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div class='OwGyiLEAHV'><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='ElVM3IrJNs jPncUB6kUN'>Povolit 00u</a><a href='javascript:void(0)' onclick='$(\".ZRlOKBFyxX\").hide()' title='Zatím zavřít' class='ElVM3IrJNs cPTZ6h9VyQ'>Zatím zavřít</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='ElVM3IrJNs'>Živě bez 00</a><p>Jestli už máte předplatné, <strong><a class='XItUBZGSwj' href='https://klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=doupe&servicename=Doupě&redirect=https%3a%2f%2fdoupe.zive.cz%2fclanek%2fdalsim-projektem-amazon-game-ma-byt-online-akcni-dobrodruzstvi%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");

	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zl != "1" || window.gt != "1" ) {
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String(exiiYNTECy('brbq'))!="1" ) {
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Zatím zavřít", "Klik Živě bez 00"];
			o.insertAfter($("form:last"));
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
					IcLktlbzNW('brbq', '1', 1);
				});
				if(index==1){
					var bf = new Array("none", "left", "right");
					$(this).css({"float":bf[Math.floor(Math.random() * bf.length)]});
				}	
			});
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else  {
		if( String(exiiYNTECy('brbq')) == '1' ){
			if( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) {
		 		IcLktlbzNW('brbq', null);
				dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
			}
		}
	}
};
document.addEventListener("DOMContentLoaded", function(event) { 
  dxgDQyHwiN();
});
</script>

		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "Doupě");
		//]]>
		</script>

		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
	        
	        
		<script>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</script>
	</body>	
</html>