<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		<script>
		  window['$recSystem'] = {
		    documentId: '168365',
		    sourceId: 'doupe-zive-cz',
		    userId: '96501c77-d5b2-45aa-a5f2-59eb214b7546'
		  };
		</script>

		
				<title>Diablo 4 se přidává ke smršti úniků. Podívejte se na hodinové záběry přímo ze hry – Doupě.cz</title>
				<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
				<meta name="description" content="Hodina záběrů bez vizuálního pozlátka a zkreslení trailerů." />
                		
				<meta property="og:title" content="Diablo 4 se přidává ke smršti úniků. Podívejte se na hodinové záběry přímo ze hry" />
				<meta property="og:description" content="Hodina záběrů bez vizuálního pozlátka a zkreslení trailerů." />

				<meta name="twitter:card" content="summary_large_image"/>
				<meta name="twitter:title" content="Diablo 4 se přidává ke smršti úniků. Podívejte se na hodinové záběry přímo ze hry" />
				<meta name="twitter:description" content="Hodina záběrů bez vizuálního pozlátka a zkreslení trailerů." />

				
					<meta name="twitter:image" content="https://doupe.zive.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=604267147" />
					<meta property="og:image" content="https://doupe.zive.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=604267147" />
					<link rel="image_src" href="https://doupe.zive.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=604267147" />
				
	            		
			        <meta name="author" content="Michal Maliarov" />
				
			
        
	    <link rel="canonical" href="https://doupe.zive.cz/clanek/diablo-4-se-pridava-ke-smrsti-uniku-podivejte-se-na-hodinove-zabery-primo-ze-hry" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.doupe.zive.cz/clanek/diablo-4-se-pridava-ke-smrsti-uniku-podivejte-se-na-hodinove-zabery-primo-ze-hry" >
		<meta name="id" content="168365"/>
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0001" />

		<meta property="og:site_name" content="Doupe.cz" />
		<meta property="og:type" content="article" />
        	
	    	<meta property="og:url" content="https://doupe.zive.cz/clanek/diablo-4-se-pridava-ke-smrsti-uniku-podivejte-se-na-hodinove-zabery-primo-ze-hry" />
	        
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="viewport" content="width=device-width" /> 
		<meta name="robots" content="max-image-preview:large" />

		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />

		<link rel="alternate" type="application/rss+xml" title="RSS Doupe.cz" href="/rss" />
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />
		<link rel="preload" href="/_rev2015/css/bundle_css.ashx?v=12" as="style" />
		<link href='/_rev2015/css/bundle_css.ashx?v=12' rel='stylesheet' type='text/css' />
		<script>
			var dataLayer = dataLayer || [];
			window.BidList=window.BidList||[];
		</script>

		<script src='https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js' crossorigin="anonymous" id="cnc_cpex_cmp" async="async"></script>
		<script src='https://cdn.cpex.cz/loader/v2/settings/cnc/zive_cz.js' crossorigin="anonymous" id="cnc_cpex_loader" async="async"></script>

		<script>window.GA4list = window.GA4list || []; window.GA4list.push("https://img.cncenter.cz/js/default/standalone/gtmService-3.0.2.didomi.js");window.GA4list.push("https://www.zive.cz/client.scripts/analyze-0.0.0114.js");</script>

		<script>
			var pp_gemius_use_cmp = true;
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}

			var cncApp = {"service":{"entity":"cnc","name":"Doupě","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"doupe","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};

			function GenerateGA4() {
				if(window.GA4list.length > 0) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
					gt.onload = function(){
						GenerateGA4();
					};
					gt.src=window.GA4list.shift(); s.parentNode.insertBefore(gt,s);} catch (e) {};

				}	
			}

			window.didomiOnReady = window.didomiOnReady || [];
			window.didomiOnReady.push(function (Didomi) {
				//Google Tag Manager
				dataLayer.push({"app":cncApp});
				dataLayer.push(cncUser);
				dataLayer.push({"page":cncPage});

				//content targeting
				if( isDidomiEnabled("select_personalized_content") ) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
					gt.src='https://tjs.cncenter.cz/app.js'; s.parentNode.insertBefore(gt,s);} catch (e) {};
				}
			});

			function isDidomiEnabled(s) {
				let DidomiEnabled = Didomi.getUserConsentStatus(s, 'c:czechnews-nJYjk3Bf');
				if( typeof(DidomiEnabled)==="undefined" ) { 
					DidomiEnabled = Didomi.getUserConsentStatusForPurpose(s);
				}
				try{console.log("%c Privacy settings > " + s + " : " + DidomiEnabled, 'background: #f00;color:#fff');}catch(e){};
				return DidomiEnabled;
			}
		</script>
		
	<script>
		let isIoEnabled = false;
		let GenerateIo = function(){
			window.ioObject='io';
			(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);

			let d = document, t='script';
			try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
			gt.src='https://cdn.onthe.io/io.js/pwE6aD6rZLiA'; s.parentNode.insertBefore(gt,s);} catch (e) {};

			window._io_config = window._io_config || {};
			window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
			window._io_config["0.2.0"].push({
	    			page_url: String(document.location),
	    			page_url_canonical: String("https://doupe.zive.cz" + document.location.pathname).replace("/default.aspx",""),
	    			page_title: String(document.title),
	    			page_type: "article",
	    			page_language: "cs",
	    			article_type: "Články",
	    			article_publication_date: "Tue, 20 Sep 2022 07:00:00 GMT",
	    			article_authors: ["Michal Maliarov"],
	    			article_word_count: "89",
	    			article_categories: ["Doupě"],
	    			article_subcategories: ["Free"],
	    			user_status: "Free_unreg"
			});
		}

		window.didomiOnReady = window.didomiOnReady || [];
		window.didomiOnReady.push(function (Didomi) {
			//OnTheIo
			if( isDidomiEnabled("publishers-Kqq3iPge") ) {
				GenerateIo();
			}
			Didomi.on('preferences.shown', function () {
				isIoEnabled = isDidomiEnabled("publishers-Kqq3iPge");
			});
			Didomi.on('preferences.clicksavechoices', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
			Didomi.on('notice.clickagree', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
		});
	</script>

		<link rel="alternate" type="application/rss+xml" href="https://doupe.zive.cz/?rsstags=1&tags=201">

		<link rel="alternate" type="application/rss+xml" href="https://doupe.zive.cz/?rsstags=1&tags=227">

		<link rel="alternate" type="application/rss+xml" href="https://doupe.zive.cz/?rsstags=1&tags=2371">


		<script src="https://code.jquery.com/jquery-1.12.4.min.js" integrity="sha256-ZosEbRLbNQzLpnKIkEdrPv7lOy9C27hHQ+Xp8a4MxAQ=" crossorigin="anonymous"></script>
		<link rel="preload" as="script" href="/bundle_js.ashx?v=9" />
		<script src="/bundle_js.ashx?v=9"></script>

		<script src="https://www.youtube.com/iframe_api" async="async"></script>
		<script src="/Client.Scripts/advertisment.js?v=2022" async="async"></script>


		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" media="print" onload="this.media='all'; this.onload = null" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'zive';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'doupe';
			window.__cncPageDefinition.keywords = ['PC', 'PlayStation', 'Xbox', 'Xbox One', 'PS4', 'Akce', 'RPG', 'PlayStation 5', 'Xbox Series S|X', 'PS5', 'Diablo', 'Blizzard Entertainment', 'Únik', 'Diablo IV', 'Grand Theft Auto', 'Zkreslení', 'Hra', 'Smršť', 'Pozlátko', 'Záběr', 'Hodina záběrů', 'Internet', 'GTA', 'Trailer', 'GamingLeaksAndRumours', 'Stolní počítače na Heureka.cz'];

			window.BidList = [
						{"id":"cnc_extra", "src":"https://www.zive.cz/data/blesk/cncenter/cncExtra.js"},
						{"id":"cnc_gpt", "src":"https://securepubads.g.doubleclick.net/tag/js/gpt.js"},
						{"id":"cnc_cpex_prebid_settings", "src":"https://ads.rubiconproject.com/prebid/22918_zive.js"},
						{"id":"cnc_wrapper", "src":"https://w.cncenter.cz/cnc-wrapper.min.js"},
						{"id":"cnc_cpex", "src":"https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js", "data" : {"data-partner":"cpexcnc", "data-region":"EU", "data-country":"CZ", "data-endpoint":"eu"}}
			];
		</script>
		<!--    CNC PAGE DEFINITION     -->

		<script>
			window.setBid = null;
			window.setBidTmr = 3500;
			window.setBidRn = false;

			function SetPrebidCheck() {
				if(window.setBidRn === false) {
					window.setBidTmr = 0;
					SetPrebid();
				}
			}
			function SetPrebid() {
				window.setBid = setTimeout(function(){
					window.setBidRn = true;
					try {
						clearTimeout(window.setBid);
						window.setBid = null;
					}catch(e){}
					document.removeEventListener("scroll", SetPrebidCheck);
					window.removeEventListener("resize", SetPrebidCheck);
					window.removeEventListener("orientationchange", SetPrebidCheck);
					window.removeEventListener("load", SetPrebid);

					window.dataLayer=window.dataLayer||[];
					window.dataLayer.push({'gtm.start':new Date().getTime(),event:'gtm.js'});
					window.BidList.unshift({"id":"gtm_main", "src":"https://www.googletagmanager.com/gtm.js?id=GTM-598WHK"});
					GeneratePrebid();
				}, window.setBidTmr);
			}
			function GeneratePrebid() {
				if(window.BidList.length > 0) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
					let bl = window.BidList.shift();
					gt.onload = function(){
						if(bl.id == "gtm_main") {
							dataLayer.push({"event":"page_body"});
							if( typeof(window.GA4list) === "object" ) {
								GenerateGA4();						
							}
						}
						GeneratePrebid();
					};
					if( typeof(bl.data)!="undefined" ) {
						Object.keys(bl.data).forEach(function (key) {
							gt.setAttribute(key, bl.data[key]);
						});
					}
					gt.src=bl.src;gt.id=bl.id;s.parentNode.insertBefore(gt,s);} catch (e) {};
				}	
			}
			$(document).ready(function(){
				document.addEventListener("scroll", SetPrebidCheck);
				window.addEventListener("resize", SetPrebidCheck);
				window.addEventListener("orientationchange", SetPrebidCheck);
				window.addEventListener("load", SetPrebid);
			});
		</script>


	<script>
		try{
			document.addEventListener("DOMContentLoaded", GamAdScroller);
		}catch(e){}
	</script>

	</head>
	<body class="web-doupe-3 web-doupe-4 contentWidth1080 ">
		<form method="post" action="./default.aspx?article=168365" id="mainFORM" enctype="multipart/form-data">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/ScriptResource.axd?d=m1DgCQH4ovidqVe4kvf6ccQoLiTySajsSrRl6_aNAhJKXL-xqErua4getMpk_k8o5cYHKTCRgImwJvYhLl3sZMBrYeA1XOeH7YFoeGnJse7DHcc3gx6-lMUGifRDLIpQB4OtKvhgjeu9kM2lDc6yNrCRl5A1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
	layout.search.options.placeholder = "Hledat na Doupěti";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo dt-ct-nav-menu" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn dt-ct-nav-menu" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Recenze mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://galerie.mobilmania.zive.cz">Galerie fotomobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/kosmonautika/sc-1757/default.aspx">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://zbozi.zive.cz/">Zboží Živě</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/odber-novinek/sc-46/default.aspx?mailer=1">Novinky e-mailem</a>
					
				</div>
				<div class="computer" data-block="Computer">
					<ul>
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://1291668043.rsc.cdn77.org/getthumbnail.aspx?w=288&h=408&q=80&id_file=835717488" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="http://www.prejdi.cz/doupe_facebook" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="/?mailer=1" class="tm-ico email dt-ct-nav-menu" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="/rss" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
	var cncgemius = true;
	var pp_gemius_extraparameters = new Array(cncGemius.extra('doupe','desktop','article'));
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[4].uid;
layout.logger.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[4].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">

<header>
<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script>

<div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="/" class="logo dt-ct-nav-h" title="Hry pro počítače a konzole - Doupě.cz"><span>Hry pro počítače a konzole - Doupě.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=doupe&servicename=Doupě&redirect=https%3a%2f%2fdoupe.zive.cz%2fclanek%2fdiablo-4-se-pridava-ke-smrsti-uniku-podivejte-se-na-hodinove-zabery-primo-ze-hry'" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="https://zbozi.zive.cz/" class="ga-full dt-ct-nav-h" title="Zboží Živě">Zboží</a></li>
			
			<li><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li class="active"><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/pocitace" class="ga-full dt-ct-nav-h" title="O počítačích, IT a internetu">Počítače</a></li>
			<li class="home"><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="Titulní strana Živě"><span>Titulní strana Živě</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss" class="tm-ico social-network sn-5 ga-label dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="/?mailer=1" class="tm-ico social-network sn-4 ga-label dt-ct-nav-h" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="http://www.prejdi.cz/doupe_facebook" class="tm-ico social-network sn-1 ga-label dt-ct-nav-h" title="Facebook" target="_blank"><span>Facebook</span></a>
			
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>

				<li><a class="ga-label dt-ct-nav-h" href="/recenze" title="Recenze">Recenze</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/pc" title="Hry pro PC">Hry pro PC</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/playstation" title="Playstation">Playstation</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/xbox" title="Xbox">Xbox</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/mobilni-hry" title="Mobilní hry">Mobilní hry</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="https://forum.doupe.zive.cz/" title="Diskuze">Diskuze</a></li>
				<li class="premium"><a class="ga-label dt-ct-nav-h" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>

</header>

<div class="cs-cnt-wrapper fs-os">
	<div class="cs-cnt cs-cnt-main">
<div class="cs-cnt-cl cs-cnt-cl-l">
	<div id="ctl04_maindata">



<script>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</script>

<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 168365;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanek/diablo-4-se-pridava-ke-smrsti-uniku-podivejte-se-na-hodinove-zabery-primo-ze-hry"
  },
  "headline": "Diablo 4 se přidává ke smršti úniků. Podívejte se na hodinové záběry přímo ze hry",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://1967469491.rsc.cdn77.org/getfile.aspx?id_file=604267147",
    "width": 1380,
    "height": 690
  },
  
  "datePublished": "2022-09-20T07:00:00Z",
  "dateModified": "2022-09-20T07:00:00Z",
  "author": {
    "@type": "Person",
    "name": "Michal Maliarov"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Doupě.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://doupe.zive.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Hodina záběrů bez vizuálního pozlátka a zkreslení trailerů. "
}
</script>


<div class="article-data article">
	
	<div class="css-clear fs-os" data-ar-id="168365">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top"><a href="/rpg" class="article-crumb">RPG</a> | <a href="/diablo" class="article-crumb">Diablo</a> | <a href="/diablo-iv" class="article-crumb">Diablo IV</a></p>
		</div>
	</div>
	

	<div class="ar-detail css-clear fs-os article" data-ar-id="168365" data-io-article-url="https://doupe.zive.cz/clanek/diablo-4-se-pridava-ke-smrsti-uniku-podivejte-se-na-hodinove-zabery-primo-ze-hry">

<article>
		<h1 tabindex="0">Diablo 4 se přidává ke smršti úniků. Podívejte se na hodinové záběry přímo ze hry</h1>

		<div tabindex="1" class="ar-society-networks ar-society-networks-shadow">
			<div class="ar-society-networks-wrapper">
				<div class='ar-info'>
					<span class="ar-author"><a href="/maliarov-michal">Michal Maliarov</a></span>
					
					<span class="ar-date">20. září 2022</span>
					
				</div>
				
					<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fdoupe.zive.cz%2fdefault.aspx%3farticle%3d168365" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
					<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Diablo+4+se+p%c5%99id%c3%a1v%c3%a1+ke+smr%c5%a1ti+%c3%banik%c5%af.+Pod%c3%advejte+se+na+hodinov%c3%a9+z%c3%a1b%c4%9bry+p%c5%99%c3%admo+ze+hry&url=doupe.zive.cz%2fclanek%2fdiablo-4-se-pridava-ke-smrsti-uniku-podivejte-se-na-hodinove-zabery-primo-ze-hry" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
			</div>
		</div>
		<div class="clear"></div>

		
			<div tabindex="2" class="ar-annotation">Hodina záběrů bez vizuálního pozlátka a zkreslení trailerů. </div>
		
		<div class="ar-perex-video" data-init="0"></div>
		<div class='ar-perex' aria-hidden='true'><img alt='Diablo 4 se přidává ke smršti úniků. Podívejte se na hodinové záběry přímo ze hry' title='Diablo 4 se přidává ke smršti úniků. Podívejte se na hodinové záběry přímo ze hry' src='https://1967469491.rsc.cdn77.org/getthumbnail.aspx?crop=1&amp;w=640&amp;h=320&amp;q=60&amp;id_file=604267147' /></div>

		<span id="articleStart"></span>

    		
		

		
		<div class="clear"></div>
		


		<div class="ar-content ar-inquiry-holder" tabindex="4">

			
				<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
					<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
				</div>
			

            			<p>Poslední dva dny možná zbořily internet úniky především z šestého dílu kultovní série Grand Theft Auto, není to však jediná hra, která hlásí ztráty dat. Přidává se také Diablo 4, ze které lze na subredditu <a href="https://www.reddit.com/r/GamingLeaksAndRumours/comments/xhig0z/53_minutes_of_diablo_iv_leaked_beta_gameplay/">GamingLeaksAndRumours</a> najít skoro hodinu neupravených záběrů přímo z hraní.&nbsp;</p>



<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanek/diablo-iv-bude-mit-season-pass-a-obchod-s-premiovou-menou-silu-si-za-penize-ale-pry-nekoupime" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Diablo IV bude mít season pass a obchod s prémiovou měnou. Sílu si za peníze ale prý nekoupíme">
		    <img src='https://1967469491.rsc.cdn77.org/getthumbnail.aspx?q=80&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=540326244' alt='Diablo IV bude mít season pass a obchod s prémiovou měnou. Sílu si za peníze ale prý nekoupíme' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="/clanek/diablo-iv-bude-mit-season-pass-a-obchod-s-premiovou-menou-silu-si-za-penize-ale-pry-nekoupime" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Diablo IV bude mít season pass a obchod s prémiovou měnou. Sílu si za peníze ale prý nekoupíme">Diablo IV bude mít season pass a obchod s prémiovou měnou. Sílu si za peníze ale prý nekoupíme</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>K mání je tedy spousta pokoukání, od soubojů po průzkum lokací a ukázku uživatelského rozhraní. Vypadá to, že je většina hry aspektů, takže by titul opravdu mohl dorazit v příštím roce.&nbsp;</p>



				

		        

			
		</div>

		<div class="cnc-ads cnc-ads--under_article">
			<div class="cnc-ads__within" id="cnc_under_article"></div>
		</div>

		<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				
				<a href="/clanek/diablo-4-se-pridava-ke-smrsti-uniku-podivejte-se-na-hodinove-zabery-primo-ze-hry/?showforum=1&amp;AddForum=1">Váš názor</a>
			</span>
			<a href="/clanek/recenze-hry-splatoon-3-cakani-od-nintenda-zvolilo-pozvolnou-evoluci" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Recenze hry Splatoon 3. Cákání od Nintenda zvolilo pozvolnou evoluci">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Recenze hry Splatoon 3. Cákání od Nintenda zvolilo pozvolnou evoluci
	        	</a>
       	 	</div>

		

		<div class="clear"></div>

		
		
			<div class="ar-detail css-clear fs-os" data-ar-id="168365">
				<div class="ar-content">
				<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><span class="article-tag"><a href="/pc">PC</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('PC'); /*]]>*/</script>, <span class="article-tag"><a href="/playstation">PlayStation</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('PlayStation'); /*]]>*/</script>, <span class="article-tag"><a href="/xbox">Xbox</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Xbox'); /*]]>*/</script>, <span class="article-tag"><a href="/xbox-one">Xbox&nbsp;One</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Xbox One'); /*]]>*/</script>, <span class="article-tag"><a href="/ps4_2">PS4</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('PS4'); /*]]>*/</script>, <span class="article-tag"><a href="/akce">Akce</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Akce'); /*]]>*/</script>, <span class="article-tag"><a href="/rpg">RPG</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('RPG'); /*]]>*/</script>, <span class="article-tag"><a href="/playstation-5">PlayStation&nbsp;5</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('PlayStation 5'); /*]]>*/</script>, <span class="article-tag"><a href="/xbox-series-sx">Xbox&nbsp;Series&nbsp;S|X</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Xbox Series S|X'); /*]]>*/</script>, <span class="article-tag"><a href="/ps5">PS5</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('PS5'); /*]]>*/</script>, <span class="article-tag"><a href="/diablo">Diablo</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Diablo'); /*]]>*/</script>, <span class="article-tag"><a href="/blizzard-entertainment">Blizzard&nbsp;Entertainment</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Blizzard Entertainment'); /*]]>*/</script>, <span class="article-tag"><a href="/unik_1">Únik</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Únik'); /*]]>*/</script>, <span class="article-tag"><a href="/diablo-iv">Diablo&nbsp;IV</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Diablo IV'); /*]]>*/</script>, <span class="article-tag"><a href="/grand-theft-auto_1">Grand&nbsp;Theft&nbsp;Auto</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Grand Theft Auto'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/zkresleni">Zkreslení</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Zkreslení'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/hra">Hra</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Hra'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/smrst">Smršť</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Smršť'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/pozlatko">Pozlátko</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Pozlátko'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/zaber">Záběr</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Záběr'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/hodina-zaberu">Hodina&nbsp;záběrů</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Hodina záběrů'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/internet">Internet</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Internet'); /*]]>*/</script>, <span class="article-tag"><a href="/gta">GTA</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('GTA'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/trailer">Trailer</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Trailer'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/gamingleaksandrumours">GamingLeaksAndRumours</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('GamingLeaksAndRumours'); /*]]>*/</script>, <span class="article-tag"><a href="https://stolni-pocitace.heureka.cz/" target="_blank">Stolní počítače na Heureka.cz</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Stolní počítače na Heureka.cz'); /*]]>*/</script></p>
					
				</div>
			</div>
		
		
			<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
		

</article>
	</div>
</div>


<div class="noview"></div>


<script>
//<![CDATA[
	CustomDataLayer.SetUp(0, "Doupě");


	$(".article-data").attr("article", 168365);

	$("#QuickChapterNav").bind("change", function(){
		document.location = $(this).val();
	});
	
	video.createAll();

	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}
	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("/")!=0 && oT.attr("href").indexOf("javasc")==-1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku2','eAction':oT.attr("href"),'eLabel':document.location.href,'eValue': 1});
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});

	$("a[class='placeny']").attr("title", "Placený odkaz");
	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"168365","name":"Diablo 4 se přidává ke smršti úniků. Podívejte se na hodinové záběry přímo ze hry","imageCount":"0"}}
        var cncArticle = {"id":168365,"versionId":"1663614900000","title":"Diablo 4 se přidává ke smršti úniků. Podívejte se na hodinové záběry přímo ze hry","author":["Michal Maliarov"],"published":"2022-09-20T09:00:00","created":"2022-09-19T21:12:00","premium":"free","contents":["gallerySmall"],"comments":{"allowed":true,"count":0}};
$(function() {
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
});
//]]>
</script>





<br />
<div id="box-related-by-tags" class="ar-list-description css-clear fs-os " style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="1336994" data-rec-source-id="mobilmania-cz" data-rec-position="0" data-rec-variant="16"  class="ar-row gtm-list-i" data-gtmid="1336994" data-rel="1659531660000"  data-ver="1650521520000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|16")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/sex-manzelskych-paru-jen-vyjimecne-loznice-ovladnou-roboti-s-umelou-inteligenci/sc-3-a-1336994/default.aspx' title='Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1546389216.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=284422081' alt='Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ar-title gtm-track-t' title='Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí' href='https://mobilmania.zive.cz/clanky/sex-manzelskych-paru-jen-vyjimecne-loznice-ovladnou-roboti-s-umelou-inteligenci/sc-3-a-1336994/default.aspx'>Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí</a>
				</h2>
				<p class="ar-anno">** Sex manželských párů jen při zvláštních příležitostech. ** Ložnice ovládnou sexuální roboti s umělou inteligencí. ** I to je jeden ze závěrů Mezinárodní robotické konference.</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Filip Kůžel</span><span class="author">Jiří  Liebreich</span></div><div style="display:none"><span class="article-crumb">Roboti</span><span class="article-crumb">Sex</span><span class="article-crumb">Umělá inteligence</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="218476" data-rec-source-id="zive-cz" data-rec-position="1" data-rec-variant="16"  class="ar-row gtm-list-i" data-gtmid="218476" data-rel="1663609500000"  data-ver="1663614540000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|16")' class='gtm-track-t' href='https://www.zive.cz/clanky/blizi-se-noc-vedcu-podivejte-se-do-laboratori-a-zarizeni-kam-se-bezny-smrtelnik-jen-tak-nepodiva/sc-3-a-218476/default.aspx' title='Blíží se Noc vědců. Podívejte se do laboratoří a zařízení, kam běžný smrtelník jen tak nezavítá'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=755397229' alt='Blíží se Noc vědců. Podívejte se do laboratoří a zařízení, kam běžný smrtelník jen tak nezavítá' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ar-title gtm-track-t' title='Blíží se Noc vědců. Podívejte se do laboratoří a zařízení, kam běžný smrtelník jen tak nezavítá' href='https://www.zive.cz/clanky/blizi-se-noc-vedcu-podivejte-se-do-laboratori-a-zarizeni-kam-se-bezny-smrtelnik-jen-tak-nepodiva/sc-3-a-218476/default.aspx'>Blíží se Noc vědců. Podívejte se do laboratoří a zařízení, kam běžný smrtelník jen tak nezavítá</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Noc vědců</span><span class="article-crumb">Česko</span><span class="article-crumb">Věda</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="1356113" data-rec-source-id="mobilmania-cz" data-rec-position="2" data-rec-variant="16"  class="ar-row gtm-list-i" data-gtmid="1356113" data-rel="1663575900000"  data-ver="1663595640000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|16")' class='gtm-track-t' href='https://samsungmania.mobilmania.zive.cz/clanky/samsungu-hrozi-hromadna-zaloba-polskym-uzivatelum-se-nepozdava-odolnost-skladacich-displeju/sc-309-a-1356113/default.aspx' title='Samsungu hrozí hromadná žaloba. Polským uživatelům se nepozdává odolnost skládacích displejů'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1546389216.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=175546340' alt='Samsungu hrozí hromadná žaloba. Polským uživatelům se nepozdává odolnost skládacích displejů' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ar-title gtm-track-t' title='Samsungu hrozí hromadná žaloba. Polským uživatelům se nepozdává odolnost skládacích displejů' href='https://samsungmania.mobilmania.zive.cz/clanky/samsungu-hrozi-hromadna-zaloba-polskym-uzivatelum-se-nepozdava-odolnost-skladacich-displeju/sc-309-a-1356113/default.aspx'>Samsungu hrozí hromadná žaloba. Polským uživatelům se nepozdává odolnost skládacích displejů</a>
				</h2>
				<p class="ar-anno">** Samsungu hrozí v Polsku hromadná žaloba ** Uživatelům se nelíbí odlepující fólie u skládaček ** Ani jejich výměna za novou není dvakrát příjemná záležitost</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Fólie</span><span class="article-crumb">Skládací displej</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="218436" data-rec-source-id="zive-cz" data-rec-position="3" data-rec-variant="16"  class="ar-row gtm-list-i" data-gtmid="218436" data-rel="1663584300000"  data-ver="1663581720000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|16")' class='gtm-track-t' href='https://connect.zive.cz/clanky/adobe-kupuje-konkurencni-figmu-za-20-miliard-dolaru-uzivatele-se-bouri-ale-i-vtipkuji/sc-320-a-218436/default.aspx' title='Adobe kupuje konkurenční Figmu za 20 miliard dolarů. Uživatelé se bouří, ale i vtipkují'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=891940613' alt='Adobe kupuje konkurenční Figmu za 20 miliard dolarů. Uživatelé se bouří, ale i vtipkují' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ar-title gtm-track-t' title='Adobe kupuje konkurenční Figmu za 20 miliard dolarů. Uživatelé se bouří, ale i vtipkují' href='https://connect.zive.cz/clanky/adobe-kupuje-konkurencni-figmu-za-20-miliard-dolaru-uzivatele-se-bouri-ale-i-vtipkuji/sc-320-a-218436/default.aspx'>Adobe kupuje konkurenční Figmu za 20 miliard dolarů. Uživatelé se bouří, ale i vtipkují</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Javůrek</span></div><div style="display:none"><span class="article-crumb">Akvizice</span><span class="article-crumb">Adobe</span><span class="article-crumb">Byznys</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="210385" data-rec-source-id="zive-cz" data-rec-position="4" data-rec-variant="16"  class="ar-row gtm-list-i" data-gtmid="210385" data-rel="1661330820000"  data-ver="1651479780000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|16")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/vyslouzily-astronaut-pokud-si-myslite-ze-ufo-jsou-mimozemstane-jste-idioti/sc-870-a-210385/default.aspx' title='Vysloužilý astronaut: „Pokud si myslíte, že UFO jsou mimozemšťané, jste idioti.“'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=110135962' alt='Vysloužilý astronaut: „Pokud si myslíte, že UFO jsou mimozemšťané, jste idioti.“' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ar-title gtm-track-t' title='Vysloužilý astronaut: „Pokud si myslíte, že UFO jsou mimozemšťané, jste idioti.“' href='https://vtm.zive.cz/clanky/vyslouzily-astronaut-pokud-si-myslite-ze-ufo-jsou-mimozemstane-jste-idioti/sc-870-a-210385/default.aspx'>Vysloužilý astronaut: „Pokud si myslíte, že UFO jsou mimozemšťané, jste idioti.“</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jiří Černý</span></div><div style="display:none"><span class="article-crumb">UFO</span><span class="article-crumb">Mimozemský život</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="217688" data-rec-source-id="zive-cz" data-rec-position="5" data-rec-variant="16"  class="ar-row gtm-list-i" data-gtmid="217688" data-rel="1662975120000"  data-ver="1662975480000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|16")' class='gtm-track-t' href='https://www.zive.cz/clanky/hudebni-prehravac-winamp-vstava-z-mrtvych-po-ctyrech-letech-konecne-vysla-nova-verze-59/sc-3-a-217688/default.aspx' title='Winamp vstává z mrtvých. Po čtyřech letech vychází hudební legenda v nové verzi'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=145534386' alt='Winamp vstává z mrtvých. Po čtyřech letech vychází hudební legenda v nové verzi' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ar-title gtm-track-t' title='Winamp vstává z mrtvých. Po čtyřech letech vychází hudební legenda v nové verzi' href='https://www.zive.cz/clanky/hudebni-prehravac-winamp-vstava-z-mrtvych-po-ctyrech-letech-konecne-vysla-nova-verze-59/sc-3-a-217688/default.aspx'>Winamp vstává z mrtvých. Po čtyřech letech vychází hudební legenda v nové verzi</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span><span class="author">Petr Urban</span></div><div style="display:none"><span class="article-crumb">Winamp</span><span class="article-crumb">Hudba, filmy, seriály</span><span class="article-crumb">Software</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="218082" data-rec-source-id="zive-cz" data-rec-position="6" data-rec-variant="16"  class="ar-row gtm-list-i" data-gtmid="218082" data-rel="1661447700000"  data-ver="1661447220000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|16")' class='gtm-track-t' href='https://www.zive.cz/clanky/tuto-ceskou-zakladnu-plnou-satelitu-nesmite-videt-v-mapycz-je-kazda-antena-peclive-vyretusovana/sc-3-a-218082/default.aspx' title='Tuto českou základnu plnou satelitů nesmíte vidět. V Mapy.cz je každá anténa pečlivě vyretušovaná'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=71363149' alt='Tuto českou základnu plnou satelitů nesmíte vidět. V Mapy.cz je každá anténa pečlivě vyretušovaná' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ar-title gtm-track-t' title='Tuto českou základnu plnou satelitů nesmíte vidět. V Mapy.cz je každá anténa pečlivě vyretušovaná' href='https://www.zive.cz/clanky/tuto-ceskou-zakladnu-plnou-satelitu-nesmite-videt-v-mapycz-je-kazda-antena-peclive-vyretusovana/sc-3-a-218082/default.aspx'>Tuto českou základnu plnou satelitů nesmíte vidět. V Mapy.cz je každá anténa pečlivě vyretušovaná</a>
				</h2>
				<p class="ar-anno">** Zapomeňte na rozčtverečkovaná místa, kterých si každý všimne ** Mapy.cz musely dokonale zakrýt desítky parabol ** Základnou se přitom na webu chlubí i její majitel. Kocourkov</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Česko</span><span class="article-crumb">Mapy.cz</span><span class="article-crumb">Mapy</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="218062" data-rec-source-id="zive-cz" data-rec-position="7" data-rec-variant="16"  class="ar-row gtm-list-i" data-gtmid="218062" data-rel="1661341500000"  data-ver="1661510640000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|16")' class='gtm-track-t' href='https://www.zive.cz/clanky/neuronka-pornpen-generuje-nahe-zeny-asi-nikoho-neprekvapi-ze-ma-totalne-pretizene-servery/sc-3-a-218062/default.aspx' title='Neuronka Pornpen už generuje i nahé intelektuálky. A stále je totálně přetížená'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=273269600' alt='Neuronka Pornpen už generuje i nahé intelektuálky. A stále je totálně přetížená' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ar-title gtm-track-t' title='Neuronka Pornpen už generuje i nahé intelektuálky. A stále je totálně přetížená' href='https://www.zive.cz/clanky/neuronka-pornpen-generuje-nahe-zeny-asi-nikoho-neprekvapi-ze-ma-totalne-pretizene-servery/sc-3-a-218062/default.aspx'>Neuronka Pornpen už generuje i nahé intelektuálky. A stále je totálně přetížená</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Neuronová síť</span><span class="article-crumb">Bulvár a vtípky</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="217949" data-rec-source-id="zive-cz" data-rec-position="8" data-rec-variant="16"  class="ar-row gtm-list-i" data-gtmid="217949" data-rel="1660835700000"  data-ver="1660829880000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|16")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/ukrajina-ziskala-ve-sbirce-vlastni-radarovy-satelit-ted-uvidi-skoro-v-realnem-case-co-se-deje-na-fronte/sc-870-a-217949/default.aspx' title='Ukrajina získala ve sbírce vlastní radarový satelit. Teď uvidí skoro v reálném čase, co se děje na frontě'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=366843081' alt='Ukrajina získala ve sbírce vlastní radarový satelit. Teď uvidí skoro v reálném čase, co se děje na frontě' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ar-title gtm-track-t' title='Ukrajina získala ve sbírce vlastní radarový satelit. Teď uvidí skoro v reálném čase, co se děje na frontě' href='https://vtm.zive.cz/clanky/ukrajina-ziskala-ve-sbirce-vlastni-radarovy-satelit-ted-uvidi-skoro-v-realnem-case-co-se-deje-na-fronte/sc-870-a-217949/default.aspx'>Ukrajina získala ve sbírce vlastní radarový satelit. Teď uvidí skoro v reálném čase, co se děje na frontě</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Válka</span><span class="article-crumb">Ukrajina</span><span class="article-crumb">Družice</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="1343209" data-rec-source-id="mobilmania-cz" data-rec-position="9" data-rec-variant="16"  class="ar-row gtm-list-i" data-gtmid="1343209" data-rel="1660222560000"  data-ver="1539858420000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|16")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/byznys-s-humanoidy-expanduje-podivejte-se-do-cinske-tovarny-na-umele-lidi/sc-3-a-1343209/default.aspx' title='Byznys s humanoidy expanduje. Podívejte se do čínské továrny na umělé lidi'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1546389216.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=8272840' alt='Byznys s humanoidy expanduje. Podívejte se do čínské továrny na umělé lidi' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ar-title gtm-track-t' title='Byznys s humanoidy expanduje. Podívejte se do čínské továrny na umělé lidi' href='https://mobilmania.zive.cz/clanky/byznys-s-humanoidy-expanduje-podivejte-se-do-cinske-tovarny-na-umele-lidi/sc-3-a-1343209/default.aspx'>Byznys s humanoidy expanduje. Podívejte se do čínské továrny na umělé lidi</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author"> E15.cz</span><span class="author">Jiří  Liebreich</span></div><div style="display:none"><span class="article-crumb">Roboti</span><span class="article-crumb">Chytré věci</span></div>
		</div>
		
		<div class="rec-zbozi-container"  style="display:none">
			<div class="ar-list-description fs-os cs-cnt-cl-w600">
				<strong class="ar-related-title">Ještě si přečtěte</strong>
			</div>
			<br />
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="216027" data-rec-source-id="zive-cz" data-rec-position="10" data-rec-variant="16"  class="ar-row gtm-list-i" data-gtmid="216027" data-rel="1659531660000"  data-ver="1650446100000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|16")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/prohlednete-si-1600-ruskych-zakladen-na-detailni-druzicove-mape-rezavejici-kuznecov-moskva-i-raketoplan-bajkal/sc-870-a-216027/default.aspx' title='Prohlédněte si 1600 ruských základen na detailní družicové mapě. Rezavějící Kuzněcov, Moskva i raketoplán Bajkal'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=436900418' alt='Prohlédněte si 1600 ruských základen na detailní družicové mapě. Rezavějící Kuzněcov, Moskva i raketoplán Bajkal' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ar-title gtm-track-t' title='Prohlédněte si 1600 ruských základen na detailní družicové mapě. Rezavějící Kuzněcov, Moskva i raketoplán Bajkal' href='https://vtm.zive.cz/clanky/prohlednete-si-1600-ruskych-zakladen-na-detailni-druzicove-mape-rezavejici-kuznecov-moskva-i-raketoplan-bajkal/sc-870-a-216027/default.aspx'>Prohlédněte si 1600 ruských základen na detailní družicové mapě. Rezavějící Kuzněcov, Moskva i raketoplán Bajkal</a>
				</h2>
				<p class="ar-anno">** Google má kvalitní družicové snímky Ruska ** Najdete na nich i tu poslední ruskou vojenskou základnu ** Nadšenci jich lokalizovali už okolo 1 600</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Rusko</span><span class="article-crumb">Armáda</span><span class="article-crumb">Mapy</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="217922" data-rec-source-id="zive-cz" data-rec-position="11" data-rec-variant="16"  class="ar-row gtm-list-i" data-gtmid="217922" data-rel="1660801500000"  data-ver="1660738200000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|16")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/vedci-potvrdili-zazeh-jaderne-fuze-ucinili-tak-prvni-krok-k-neomezenemu-zdroji-energie/sc-870-a-217922/default.aspx' title='Vědci potvrdili zážeh jaderné fúze. Učinili tak první krok k neomezenému zdroji energie'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=620291340' alt='Vědci potvrdili zážeh jaderné fúze. Učinili tak první krok k neomezenému zdroji energie' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ar-title gtm-track-t' title='Vědci potvrdili zážeh jaderné fúze. Učinili tak první krok k neomezenému zdroji energie' href='https://vtm.zive.cz/clanky/vedci-potvrdili-zazeh-jaderne-fuze-ucinili-tak-prvni-krok-k-neomezenemu-zdroji-energie/sc-870-a-217922/default.aspx'>Vědci potvrdili zážeh jaderné fúze. Učinili tak první krok k neomezenému zdroji energie</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Jaderná fúze</span><span class="article-crumb">Energie</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="217623" data-rec-source-id="zive-cz" data-rec-position="12" data-rec-variant="16"  class="ar-row gtm-list-i" data-gtmid="217623" data-rel="1659635100000"  data-ver="1659623880000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|16")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/na-marsu-byl-vyfocen-zahadny-objekt-o-4-dny-pozdeji-zmizel/sc-870-a-217623/default.aspx' title='Na Marsu byl vyfocen záhadný objekt, který o čtyři dny později zmizel. Už víme, co to bylo'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=20829275' alt='Na Marsu byl vyfocen záhadný objekt, který o čtyři dny později zmizel. Už víme, co to bylo' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ar-title gtm-track-t' title='Na Marsu byl vyfocen záhadný objekt, který o čtyři dny později zmizel. Už víme, co to bylo' href='https://vtm.zive.cz/clanky/na-marsu-byl-vyfocen-zahadny-objekt-o-4-dny-pozdeji-zmizel/sc-870-a-217623/default.aspx'>Na Marsu byl vyfocen záhadný objekt, který o čtyři dny později zmizel. Už víme, co to bylo</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jiří Černý</span></div><div style="display:none"><span class="article-crumb">Perseverance</span><span class="article-crumb">Mars</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="212063" data-rec-source-id="zive-cz" data-rec-position="13" data-rec-variant="16"  class="ar-row gtm-list-i" data-gtmid="212063" data-rel="1660222680000"  data-ver="1660223040000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|16")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/nemci-znovu-vynalezli-kolo-mezi-slapkami-a-zadnim-kolem-chybi-retez-nahradil-jej-kabel/sc-870-a-212063/default.aspx' title='Němci znovu vynalezli kolo. Mezi šlapkami a zadním kolem chybí řetěz, nahradil jej kabel'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=764808624' alt='Němci znovu vynalezli kolo. Mezi šlapkami a zadním kolem chybí řetěz, nahradil jej kabel' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ar-title gtm-track-t' title='Němci znovu vynalezli kolo. Mezi šlapkami a zadním kolem chybí řetěz, nahradil jej kabel' href='https://vtm.zive.cz/clanky/nemci-znovu-vynalezli-kolo-mezi-slapkami-a-zadnim-kolem-chybi-retez-nahradil-jej-kabel/sc-870-a-212063/default.aspx'>Němci znovu vynalezli kolo. Mezi šlapkami a zadním kolem chybí řetěz, nahradil jej kabel</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Filip Kůžel</span></div><div style="display:none"><span class="article-crumb">Elektromobilita</span><span class="article-crumb">Motory</span><span class="article-crumb">Kola</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="217839" data-rec-source-id="zive-cz" data-rec-position="14" data-rec-variant="16"  class="ar-row gtm-list-i" data-gtmid="217839" data-rel="1660283100000"  data-ver="1660232520000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|16")' class='gtm-track-t' href='https://www.zive.cz/clanky/jak-rusko-ukradlo-chersonu-internet-diky-podmorskemu-kabelu-to-byla-brnkacka/sc-3-a-217839/default.aspx' title='Jak Rusko ukradlo Chersonu internet. Díky podmořskému kabelu to byla brnkačka'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=823261882' alt='Jak Rusko ukradlo Chersonu internet. Díky podmořskému kabelu to byla brnkačka' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ar-title gtm-track-t' title='Jak Rusko ukradlo Chersonu internet. Díky podmořskému kabelu to byla brnkačka' href='https://www.zive.cz/clanky/jak-rusko-ukradlo-chersonu-internet-diky-podmorskemu-kabelu-to-byla-brnkacka/sc-3-a-217839/default.aspx'>Jak Rusko ukradlo Chersonu internet. Díky podmořskému kabelu to byla brnkačka</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Ukrajina</span><span class="article-crumb">Rusko</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="1355787" data-rec-source-id="mobilmania-cz" data-rec-position="15" data-rec-variant="16"  class="ar-row gtm-list-i" data-gtmid="1355787" data-rel="1660116300000"  data-ver="1660119120000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|16")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/regulace-naruby-tyto-telefony-u-nas-prodavat-nesmite-jsou-prilis-levne/sc-3-a-1355787/default.aspx' title='Regulace naruby. Tyto telefony u nás prodávat nesmíte, jsou příliš levné'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1546389216.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=986607352' alt='Regulace naruby. Tyto telefony u nás prodávat nesmíte, jsou příliš levné' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ar-title gtm-track-t' title='Regulace naruby. Tyto telefony u nás prodávat nesmíte, jsou příliš levné' href='https://mobilmania.zive.cz/clanky/regulace-naruby-tyto-telefony-u-nas-prodavat-nesmite-jsou-prilis-levne/sc-3-a-1355787/default.aspx'>Regulace naruby. Tyto telefony u nás prodávat nesmíte, jsou příliš levné</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jan Láska</span></div><div style="display:none"><span class="article-crumb">Regulace</span><span class="article-crumb">Byznys</span><span class="article-crumb">Indie</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="168366" data-rec-source-id="doupe-zive-cz" data-rec-position="16" data-rec-variant="16"  class="ar-row gtm-list-i" data-gtmid="168366" data-rel="1663660800000"  data-ver="1663615800000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|16")' class='gtm-track-t' href='https://doupe.zive.cz/clanek/fortnite-v-traileru-ukazuje-novou-sezonu-prichazi-cela-rada-oblibenych-postav-a-inovaci' title='Fortnite v traileru ukazuje novou sezónu. Přichází celá řada oblíbených postav a inovací'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1967469491.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=99546420' alt='Fortnite v traileru ukazuje novou sezónu. Přichází celá řada oblíbených postav a inovací' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ar-title gtm-track-t' title='Fortnite v traileru ukazuje novou sezónu. Přichází celá řada oblíbených postav a inovací' href='https://doupe.zive.cz/clanek/fortnite-v-traileru-ukazuje-novou-sezonu-prichazi-cela-rada-oblibenych-postav-a-inovaci'>Fortnite v traileru ukazuje novou sezónu. Přichází celá řada oblíbených postav a inovací</a>
				</h2>
				<p class="ar-anno">Nová sezóna s názvem Paradise rozhodně nevypadá jako procházka rájem. </p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Michal Maliarov</span></div><div style="display:none"><span class="article-crumb">Epic Games</span><span class="article-crumb">Fortnite Battle Royale</span><span class="article-crumb">Video</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="168368" data-rec-source-id="doupe-zive-cz" data-rec-position="17" data-rec-variant="16"  class="ar-row gtm-list-i" data-gtmid="168368" data-rel="1663668000000"  data-ver="1663616340000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|16")' class='gtm-track-t' href='https://doupe.zive.cz/clanek/na-internetu-se-objevil-prototyp-druheho-dilu-legendarniho-thiefa-vrati-vas-do-devadesatek' title='Na internetu se objevil prototyp druhého dílu legendárního Thiefa. Vrátí vás do devadesátek'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1967469491.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=143153432' alt='Na internetu se objevil prototyp druhého dílu legendárního Thiefa. Vrátí vás do devadesátek' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ar-title gtm-track-t' title='Na internetu se objevil prototyp druhého dílu legendárního Thiefa. Vrátí vás do devadesátek' href='https://doupe.zive.cz/clanek/na-internetu-se-objevil-prototyp-druheho-dilu-legendarniho-thiefa-vrati-vas-do-devadesatek'>Na internetu se objevil prototyp druhého dílu legendárního Thiefa. Vrátí vás do devadesátek</a>
				</h2>
				<p class="ar-anno">Pamatujete si ještě na kultovního Thiefa? </p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Michal Maliarov</span></div><div style="display:none"><span class="article-crumb">Únik</span><span class="article-crumb">Thief</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="217614" data-rec-source-id="zive-cz" data-rec-position="18" data-rec-variant="16"  class="ar-row gtm-list-i" data-gtmid="217614" data-rel="1659192300000"  data-ver="1658745240000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|16")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/ukrajinci-vozi-rakety-na-elektrickych-motorkach-maji-model-ktery-se-diky-extremnimu-dojezdu-zapsal-do-guinnessovky/sc-870-a-217614/default.aspx' title='Ukrajinci vozí rakety na elektrických motorkách. Mají model, který se díky extrémnímu dojezdu zapsal do guinnessovky'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=24980618' alt='Ukrajinci vozí rakety na elektrických motorkách. Mají model, který se díky extrémnímu dojezdu zapsal do guinnessovky' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ar-title gtm-track-t' title='Ukrajinci vozí rakety na elektrických motorkách. Mají model, který se díky extrémnímu dojezdu zapsal do guinnessovky' href='https://vtm.zive.cz/clanky/ukrajinci-vozi-rakety-na-elektrickych-motorkach-maji-model-ktery-se-diky-extremnimu-dojezdu-zapsal-do-guinnessovky/sc-870-a-217614/default.aspx'>Ukrajinci vozí rakety na elektrických motorkách. Mají model, který se díky extrémnímu dojezdu zapsal do guinnessovky</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Filip Kůžel</span><span class="author">E15.cz</span><span class="author">Anežka Čermáková</span></div><div style="display:none"><span class="article-crumb">Válka</span><span class="article-crumb">Ukrajina</span><span class="article-crumb">Elektromobilita</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="217650" data-rec-source-id="zive-cz" data-rec-position="19" data-rec-variant="16"  class="ar-row gtm-list-i" data-gtmid="217650" data-rel="1659336300000"  data-ver="1658913240000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|16")' class='gtm-track-t' href='https://www.zive.cz/clanky/jedete-na-dovolenou-vytahnete-wi-fi-router-ze-zasuvky-vyzyva-obyvatele-francouzska-vlada/sc-3-a-217650/default.aspx' title='Jedete na dovolenou? Vytáhněte Wi-Fi router ze zásuvky, vyzývá obyvatele francouzská vláda'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=602470385' alt='Jedete na dovolenou? Vytáhněte Wi-Fi router ze zásuvky, vyzývá obyvatele francouzská vláda' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ar-title gtm-track-t' title='Jedete na dovolenou? Vytáhněte Wi-Fi router ze zásuvky, vyzývá obyvatele francouzská vláda' href='https://www.zive.cz/clanky/jedete-na-dovolenou-vytahnete-wi-fi-router-ze-zasuvky-vyzyva-obyvatele-francouzska-vlada/sc-3-a-217650/default.aspx'>Jedete na dovolenou? Vytáhněte Wi-Fi router ze zásuvky, vyzývá obyvatele francouzská vláda</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Elektřina</span><span class="article-crumb">Router</span><span class="article-crumb">Francie</span></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	
<script>
	function TrackDelivery(action, suffix){
		var tLayout = "|clanek";
		layout.tracker.track("Určitě si přečtěte", action, undefined, window.location.hostname+tLayout+suffix, null);
	}
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
  	window.didomiOnReady = window.didomiOnReady || [];
  	window.didomiOnReady.push(function (Didomi) {
		var tLayout = "|clanek";
		TrackDelivery("Zobrazení stránky REC", "|16")
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					TrackDelivery("Zobrazení bloku REC", "|16")
				}
    			}
		});
	});
</script>

<br />
<script type="text/javascript">
//<![CDATA[

//]]>
</script>

<div class="bx box-zbozi fs-os" id="rec-zbozi-data">
  <div class="bx-head">
    <h2>
      <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz", null)' target="_blank" href="https://zbozi.zive.cz" title="Katalog zboží na Živě">Katalog zboží na Živě</a>
    </h2>
  </div>
  <div class="content gtm-list">

        <div data-url="https://zbozi.zive.cz/asus-tuf-rtx3070ti-o8g-gaming-90yv0gy0-m0na00-d968585580" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="968585580" data-rec-source-id="zbozi-zive" data-rec-position="0" data-rec-slate-id="6a738965-2b39-4fd7-bccb-da2b503a9e56" data-rec-method-id="rnd" data-rec-variant="05"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/asus-tuf-rtx3070ti-o8g-gaming-90yv0gy0-m0na00-d968585580", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/asus-tuf-rtx3070ti-o8g-gaming-90yv0gy0-m0na00-d968585580">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/3a6/3a668870a2a326fa12b67ea10d4b03a5--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 19 990 Kč</b></span>
            	<span class="zbozi_category">
            		Grafické karty
		</span>
                <span class="ar-title zbozi_title"><b>Asus TUF-RTX3070TI-O8G-GAMING 90YV0GY0-M0NA00</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/dell-g3223q-d1038600244" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="1038600244" data-rec-source-id="zbozi-zive" data-rec-position="1" data-rec-slate-id="6a738965-2b39-4fd7-bccb-da2b503a9e56" data-rec-method-id="rnd" data-rec-variant="05"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/dell-g3223q-d1038600244", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/dell-g3223q-d1038600244">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/b2d/b2d1d82c86d4d4a62df68c13db2fb0a8--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 18 058 Kč</b></span>
            	<span class="zbozi_category">
            		Monitory
		</span>
                <span class="ar-title zbozi_title"><b>Dell G3223Q</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/avermedia-u50-d257310527" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="257310527" data-rec-source-id="zbozi-zive" data-rec-position="2" data-rec-slate-id="6a738965-2b39-4fd7-bccb-da2b503a9e56" data-rec-method-id="rnd" data-rec-variant="05"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/avermedia-u50-d257310527", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/avermedia-u50-d257310527">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/f05/f05e6903d8d852d58fa3d2e38ccbb845--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 5 435 Kč</b></span>
            	<span class="zbozi_category">
            		Projektory
		</span>
                <span class="ar-title zbozi_title"><b>Avermedia U50</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/msi-radeon-rx-6600-mech-2x-8g-d989657138" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="989657138" data-rec-source-id="zbozi-zive" data-rec-position="3" data-rec-slate-id="6a738965-2b39-4fd7-bccb-da2b503a9e56" data-rec-method-id="rnd" data-rec-variant="05"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/msi-radeon-rx-6600-mech-2x-8g-d989657138", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/msi-radeon-rx-6600-mech-2x-8g-d989657138">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/48d/48d4281ded8db1b9a7cbbb22ef1ffc80--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 8 390 Kč</b></span>
            	<span class="zbozi_category">
            		Grafické karty
		</span>
                <span class="ar-title zbozi_title"><b>MSI Radeon RX 6600 MECH 2X 8G</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/msi-gf63-thin-10scxr-410cz-d867788177" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="867788177" data-rec-source-id="zbozi-zive" data-rec-position="4" data-rec-slate-id="6a738965-2b39-4fd7-bccb-da2b503a9e56" data-rec-method-id="rnd" data-rec-variant="05"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/msi-gf63-thin-10scxr-410cz-d867788177", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/msi-gf63-thin-10scxr-410cz-d867788177">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/fc6/fc62e8a28fcfc5f3e430e6fd3da4f71c--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 14 007 Kč</b></span>
            	<span class="zbozi_category">
            		Notebooky
		</span>
                <span class="ar-title zbozi_title"><b>MSI GF63 Thin 10SCXR-410CZ</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/samsung-galaxy-tab-a8-wi-fi-32gb-sm-x200nzsaeue-d1011086290" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="1011086290" data-rec-source-id="zbozi-zive" data-rec-position="5" data-rec-slate-id="6a738965-2b39-4fd7-bccb-da2b503a9e56" data-rec-method-id="rnd" data-rec-variant="05"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/samsung-galaxy-tab-a8-wi-fi-32gb-sm-x200nzsaeue-d1011086290", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/samsung-galaxy-tab-a8-wi-fi-32gb-sm-x200nzsaeue-d1011086290">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/144/144c4b202aae770011440ff62b44f8ed--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 4 298 Kč</b></span>
            	<span class="zbozi_category">
            		Tablety
		</span>
                <span class="ar-title zbozi_title"><b>Samsung Galaxy Tab A8 Wi-Fi 32GB SM-X200NZSAEUE</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/kingston-kf436c16rb1ak2-32-d969419732" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="969419732" data-rec-source-id="zbozi-zive" data-rec-position="6" data-rec-slate-id="6a738965-2b39-4fd7-bccb-da2b503a9e56" data-rec-method-id="rnd" data-rec-variant="05"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/kingston-kf436c16rb1ak2-32-d969419732", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/kingston-kf436c16rb1ak2-32-d969419732">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/986/986ff5ed20b5203397b423dc5bd66658--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 3 743 Kč</b></span>
            	<span class="zbozi_category">
            		Paměti
		</span>
                <span class="ar-title zbozi_title"><b>Kingston KF436C16RB1AK2/32</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/optoma-uhd42-d846480296" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="846480296" data-rec-source-id="zbozi-zive" data-rec-position="7" data-rec-slate-id="6a738965-2b39-4fd7-bccb-da2b503a9e56" data-rec-method-id="rnd" data-rec-variant="05"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/optoma-uhd42-d846480296", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/optoma-uhd42-d846480296">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/217/2170a6be2d4113db5cab5635f25a4879--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 45 500 Kč</b></span>
            	<span class="zbozi_category">
            		Projektory
		</span>
                <span class="ar-title zbozi_title"><b>Optoma UHD42</b></span>
            </a>
        </div>
    
	<div class="clear"></div>
	<div class="ar-chapters">
		<div class="chapter-next">
			<a class="ar-btn more-ar" onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz", null)' target="_blank" title="Další zajímavé věci na Zboží Živě" href="https://zbozi.zive.cz">
	        		<span class="ar-btn-arrow">&gt;</span>
			        Další zajímavé věci na Zboží Živě
       			</a>
		</div>
	</div>
  </div>
</div>
<script>
	try {
		$("#rec-zbozi-data").prependTo(".rec-zbozi-container");
		$(".rec-zbozi-container").show();
	}catch(e){}

	if(typeof($.fn.isInViewport) !== "function") {
		$.fn.isInViewport = function() {
    			var eTop = $(this).offset().top;
    			var eBottom = eTop + $(this).outerHeight();
    			var vTop = $(window).scrollTop();
    			var vBottom = vTop + $(window).height();
    			return eBottom > vTop && eTop < vBottom;
		};
	}
	const TrackZboziDelivery = function() {
		var o = $('.zbozi_item_recommender:not(.viewport-trigger)');
		if(o.length === 0) {
			$(window).off('resize scroll load', TrackZboziDelivery);
		}else{
			o.each(function(){
				let s = $(this);
				if (s.isInViewport()) {
					s.addClass("viewport-trigger");
					layout.tracker.track("Zboží Živě", "Zobrazení Box doporučování", undefined, "desktop|"+s.attr("data-url"), null);
				}
			});
		}
	};
	$(document).ready(function(){
		$(window).on('resize scroll load', TrackZboziDelivery);
	});
</script>
</div>
</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
				<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
			</div>
			<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
				 <div class="cnc-ads__within" id="cnc_commercial_1"></div>
			</div>
		</div>
	</div>
	<div class="m-box"><h4>Doporučujeme</h4><div class="gtm-list"><ul class="m-list gtm-list" data-list-name="sobRight"><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusko-presouva-sve-ponorky-pryc-z-krymu-a-souhlasilo-s-vymenou-200-zajatcu.html" title="ONLINE: Rusko přesouvá své ponorky pryč z Krymu. A souhlasilo s výměnou 200 zajatců" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusko-presouva-sve-ponorky-pryc-z-krymu-a-souhlasilo-s-vymenou-200-zajatcu.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/online-rusko-p/MTAweDYwL3NtYXJ0L2JveA/1376116.jpg?v=0&amp;st=wbTg8n2sgOCIgRarSj-M3zhKU0sB9zl41KutcDGbDCk&amp;ts=1663667027&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusko-presouva-sve-ponorky-pryc-z-krymu-a-souhlasilo-s-vymenou-200-zajatcu.html" title="ONLINE: Rusko přesouvá své ponorky pryč z Krymu. A souhlasilo s výměnou 200 zajatců" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusko-presouva-sve-ponorky-pryc-z-krymu-a-souhlasilo-s-vymenou-200-zajatcu.html'});"><span>ONLINE: Rusko přesouvá své ponorky pryč z Krymu. A souhlasilo s výměnou 200 zajatců</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-mauro-zarate-v-evrope-pohorel-mnohem-vic-zaujala-jeho-manzelka" title="FOTO: Fotbalista Mauro Zarate v Evropě pohořel. Mnohem víc zaujala jeho manželka" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-mauro-zarate-v-evrope-pohorel-mnohem-vic-zaujala-jeho-manzelka'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/foto-fotbalist/MTAweDYwL3NtYXJ0L2JveA/1238863.jpg?v=0&amp;st=ODZxrS19ASOwcNGdQyErb3-nQ4oB2aJcMbx1Gl7MS5o&amp;ts=1663667027&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-mauro-zarate-v-evrope-pohorel-mnohem-vic-zaujala-jeho-manzelka" title="FOTO: Fotbalista Mauro Zarate v Evropě pohořel. Mnohem víc zaujala jeho manželka" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-mauro-zarate-v-evrope-pohorel-mnohem-vic-zaujala-jeho-manzelka'});"><span>FOTO: Fotbalista Mauro Zarate v Evropě pohořel. Mnohem víc zaujala jeho manželka</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/soud-s-babisem-kvuli-capimu-hnizdu-dokazuje-ze-zijeme-v-pravnim-state-1393226" title="Soud s Babišem kvůli Čapímu hnízdu dokazuje, že žijeme v právním státě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.e15.cz/nazory/soud-s-babisem-kvuli-capimu-hnizdu-dokazuje-ze-zijeme-v-pravnim-state-1393226'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/soud-s-babisem/MTAweDYwL3NtYXJ0L2JveA/1375843.jpg?v=0&amp;st=-gPKfg4Tg2mVuiPV8962fMbx2cgM_EFfmYH8X2LgEoI&amp;ts=1663667027&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/soud-s-babisem-kvuli-capimu-hnizdu-dokazuje-ze-zijeme-v-pravnim-state-1393226" title="Soud s Babišem kvůli Čapímu hnízdu dokazuje, že žijeme v právním státě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.e15.cz/nazory/soud-s-babisem-kvuli-capimu-hnizdu-dokazuje-ze-zijeme-v-pravnim-state-1393226'});"><span>Soud s Babišem kvůli Čapímu hnízdu dokazuje, že žijeme v právním státě</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/prostor-x/115159/primatorka-vankova-brno-doplatilo-na-ekologicke-chovani-jsme-na-tom-nejhur-ze-vsech-ceskych-mest.html" title="Primátorka Vaňková: Brno doplatilo na ekologické chování, jsme na tom nejhůř ze všech českých měst" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/prostor-x/115159/primatorka-vankova-brno-doplatilo-na-ekologicke-chovani-jsme-na-tom-nejhur-ze-vsech-ceskych-mest.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/primatorka-vank/MTAweDYwL3NtYXJ0L2JveA/1376098.jpg?v=0&amp;st=tQSdpGr9NT1oaqM-juTzsRvi9lqEtroHloh8rINI1xE&amp;ts=1663667027&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/prostor-x/115159/primatorka-vankova-brno-doplatilo-na-ekologicke-chovani-jsme-na-tom-nejhur-ze-vsech-ceskych-mest.html" title="Primátorka Vaňková: Brno doplatilo na ekologické chování, jsme na tom nejhůř ze všech českých měst" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/prostor-x/115159/primatorka-vankova-brno-doplatilo-na-ekologicke-chovani-jsme-na-tom-nejhur-ze-vsech-ceskych-mest.html'});"><span>Primátorka Vaňková: Brno doplatilo na ekologické chování, jsme na tom nejhůř ze všech českých měst</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/722299/lgbt-kult-se-vratil-v-plne-polni-hura-recenze-the-last-of-us-part-i.html" title="LGBT kult se vrátil v plné polní. Hurá? Recenze The Last of Us Part I" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/722299/lgbt-kult-se-vratil-v-plne-polni-hura-recenze-the-last-of-us-part-i.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/lgbt-kult-se-vr/MTAweDYwL3NtYXJ0L2JveA/1372519.jpg?v=0&amp;st=OFi7yn0JJ3Cac65MrN4U2MwDWmn_kDP5-gvME8QpZ8s&amp;ts=1663667027&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/722299/lgbt-kult-se-vratil-v-plne-polni-hura-recenze-the-last-of-us-part-i.html" title="LGBT kult se vrátil v plné polní. Hurá? Recenze The Last of Us Part I" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/722299/lgbt-kult-se-vratil-v-plne-polni-hura-recenze-the-last-of-us-part-i.html'});"><span>LGBT kult se vrátil v plné polní. Hurá? Recenze The Last of Us Part I</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.autorevue.cz/nova-kia-xceed-jiz-sjizdi-z-vyrobni-linky-v-ziline-od-spusteni-objednavek-uz-projevilo-zajem-pres-100-zakazniku" title="Nová Kia XCeed již sjíždí z výrobní linky v Žilině. Od spuštění objednávek už projevilo zájem přes 100 zákazníků" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/nova-kia-xceed-jiz-sjizdi-z-vyrobni-linky-v-ziline-od-spusteni-objednavek-uz-projevilo-zajem-pres-100-zakazniku'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/nova-kia-xceed/MTAweDYwL3NtYXJ0L2JveA/1373654.jpg?v=0&amp;st=NH-1cZ4YzKxpr6lgBwokU0wjErzs8r_lDSXq2H790yI&amp;ts=1663667027&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/nova-kia-xceed-jiz-sjizdi-z-vyrobni-linky-v-ziline-od-spusteni-objednavek-uz-projevilo-zajem-pres-100-zakazniku" title="Nová Kia XCeed již sjíždí z výrobní linky v Žilině. Od spuštění objednávek už projevilo zájem přes 100 zákazníků" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/nova-kia-xceed-jiz-sjizdi-z-vyrobni-linky-v-ziline-od-spusteni-objednavek-uz-projevilo-zajem-pres-100-zakazniku'});"><span>Nová Kia XCeed již sjíždí z výrobní linky v Žilině. Od spuštění objednávek už projevilo zájem přes 100 zákazníků</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/hodina-dejepichu/115162/eva-nebyla-prvni-zena-adamova-byvalka-byla-doslova-sexualni-demon.html" title="Eva nebyla první žena, Adamova bývalka byla doslova sexuální démon" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/hodina-dejepichu/115162/eva-nebyla-prvni-zena-adamova-byvalka-byla-doslova-sexualni-demon.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/eva-nebyla-prvn/MTAweDYwL3NtYXJ0L2JveA/1376026.jpg?v=0&amp;st=rIHyjG4RRcMzAAe1xor5c00-WvEPrLAhxZeBFxNRq_A&amp;ts=1663667027&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/hodina-dejepichu/115162/eva-nebyla-prvni-zena-adamova-byvalka-byla-doslova-sexualni-demon.html" title="Eva nebyla první žena, Adamova bývalka byla doslova sexuální démon" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/hodina-dejepichu/115162/eva-nebyla-prvni-zena-adamova-byvalka-byla-doslova-sexualni-demon.html'});"><span>Eva nebyla první žena, Adamova bývalka byla doslova sexuální démon</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejvetsi-sex-symboly-60-let" title="30 největších sex symbolů šedesátých let. To byl panečku styl!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/nejvetsi-sex-symboly-60-let'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/30-nejvetsich-s/MTAweDYwL3NtYXJ0L2JveA/1258337.jpg?v=0&amp;st=ZsdKSVGE4S2x9hZnxp0Qjps0S9Z1xkHK9yoNA2Aoy-I&amp;ts=1663667027&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejvetsi-sex-symboly-60-let" title="30 největších sex symbolů šedesátých let. To byl panečku styl!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/nejvetsi-sex-symboly-60-let'});"><span>30 největších sex symbolů šedesátých let. To byl panečku styl!</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/za-240-kc-muzete-ziskat-pres-500-her-penize-pujdou-na-pomoc-ukrajine" title="Za 240 Kč můžete získat přes 500 her. Peníze půjdou na pomoc Ukrajině" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/za-240-kc-muzete-ziskat-pres-500-her-penize-pujdou-na-pomoc-ukrajine'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/za-240-kc-muzet/MTAweDYwL3NtYXJ0L2JveA/1315360.jpg?v=0&amp;st=LwmvKpLDHpc9lElvOM3hCSmy6z5pQ5vd737QXvrdQ_M&amp;ts=1663667027&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/za-240-kc-muzete-ziskat-pres-500-her-penize-pujdou-na-pomoc-ukrajine" title="Za 240 Kč můžete získat přes 500 her. Peníze půjdou na pomoc Ukrajině" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/za-240-kc-muzete-ziskat-pres-500-her-penize-pujdou-na-pomoc-ukrajine'});"><span>Za 240 Kč můžete získat přes 500 her. Peníze půjdou na pomoc Ukrajině</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika/29575/voda-ze-vzduchu-cesi-zavlazuji-pouste.html" title="Voda ze vzduchu: Češi zavlažují pouště" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika/29575/voda-ze-vzduchu-cesi-zavlazuji-pouste.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/voda-ze-vzduchu/MTAweDYwL3NtYXJ0L2JveA/1376131.jpg?v=0&amp;st=TzwDhdYibLqMUavLquq6B-1jsDJJjY5YIP7vsVp2WlM&amp;ts=1663667027&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika/29575/voda-ze-vzduchu-cesi-zavlazuji-pouste.html" title="Voda ze vzduchu: Češi zavlažují pouště" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika/29575/voda-ze-vzduchu-cesi-zavlazuji-pouste.html'});"><span>Voda ze vzduchu: Češi zavlažují pouště</span></a></li></ul><div class="clear"></div></div></div>

	

	<div class="m-box bx-computer fs-os">
		<h4><a title="Předplatné časopisu Computer" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu">Zářijový Computer</a></h4>
		<div class="bx-cnt">
			<a href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" title="Časopis Computer"><img src="https://1291668043.rsc.cdn77.org/getthumbnail.aspx?w=266&h=3760&q=80&id_file=835717488" style="width:133px" alt="Aktuální číslo časopisu Computer" /></a>
				<p>Megatest: telefony do 7 000 Kč</p>
				<p>Test Wi-Fi 6 mesh řešení</p>
				<p>Nákup PC a Applu z druhé ruky</p>
				<p>Úprava fotek z dovolené</p>
			<div class="clear"></div>
		</div>
		<div class="bx-btn">
			<a class="last" target="_blank" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" title="Předplatné časopisu Computer" style="width: 100%; float:none">Kupte si časopis nebo předplatné</a>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
		<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
		<br />
		<div class="css-clear fs-os m-box m-box-links">
	<h4>O webu</h4>
	<a class="dt-ct-nav" href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a class="dt-ct-nav" href="/clanek/redakce-doupecz">Redakce</a> | <a class="dt-ct-nav" href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
</div>
	</div>
</div>	

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="clear"></div>
		<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
			<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>
		</div>

		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="css-clear fs-os m-box m-box-sob"><div class="gtm-list"><ul class="m-list"><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejvetsi-sex-symboly-60-let" title="30 největších sex symbolů šedesátých let. To byl panečku styl!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejvetsi-sex-symboly-60-let'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/30-nejvetsich-s/Mjc4eDIwOS9zbWFydC9ib3g/1258337.jpg?v=0&amp;st=26b7tABSXLOAo9lJWp0TPmJ0G-mTtNMy1VUrmtAHNKE&amp;ts=1663667029&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejvetsi-sex-symboly-60-let" title="30 největších sex symbolů šedesátých let. To byl panečku styl!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejvetsi-sex-symboly-60-let'});"><span>30 největších sex symbolů šedesátých let. To byl panečku styl!</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/netflix-hbo-a-dalsi-na-vikend-komiksovy-sandman-novy-predator-bondovka-neni-cas-zemrit-a-prelomovy-spider-man-bez-domova" title="Netflix, HBO a další na víkend: komiksový Sandman, nový Predátor, bondovka Není čas zemřít. A přelomový Spider-Man: Bez domova" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/netflix-hbo-a-dalsi-na-vikend-komiksovy-sandman-novy-predator-bondovka-neni-cas-zemrit-a-prelomovy-spider-man-bez-domova'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/netflix-hbo-a/Mjc4eDIwOS9zbWFydC9ib3g/1363273.jpg?v=0&amp;st=spSznhTp6MCCb6S1LjkQSAqJHAECvaIU6J8jt485Qbk&amp;ts=1663667029&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/netflix-hbo-a-dalsi-na-vikend-komiksovy-sandman-novy-predator-bondovka-neni-cas-zemrit-a-prelomovy-spider-man-bez-domova" title="Netflix, HBO a další na víkend: komiksový Sandman, nový Predátor, bondovka Není čas zemřít. A přelomový Spider-Man: Bez domova" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/netflix-hbo-a-dalsi-na-vikend-komiksovy-sandman-novy-predator-bondovka-neni-cas-zemrit-a-prelomovy-spider-man-bez-domova'});"><span>Netflix, HBO a další na víkend: komiksový Sandman, nový Predátor, bondovka Není čas zemřít. A přelomový Spider-Man: Bez domova</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-mauro-zarate-v-evrope-pohorel-mnohem-vic-zaujala-jeho-manzelka" title="FOTO: Fotbalista Mauro Zarate v Evropě pohořel. Mnohem víc zaujala jeho manželka" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-mauro-zarate-v-evrope-pohorel-mnohem-vic-zaujala-jeho-manzelka'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/foto-fotbalist/Mjc4eDIwOS9zbWFydC9ib3g/1238863.jpg?v=0&amp;st=5V4ChGvZcbbXH_HnkeIV0KjXepzZ4HxzFXOzkzr7Wk8&amp;ts=1663667029&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-mauro-zarate-v-evrope-pohorel-mnohem-vic-zaujala-jeho-manzelka" title="FOTO: Fotbalista Mauro Zarate v Evropě pohořel. Mnohem víc zaujala jeho manželka" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-mauro-zarate-v-evrope-pohorel-mnohem-vic-zaujala-jeho-manzelka'});"><span>FOTO: Fotbalista Mauro Zarate v Evropě pohořel. Mnohem víc zaujala jeho manželka</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/723358/zahada-na-rozlouceni-s-kralovnou-alzbetou-96-neviditelna-meghan.html" title="Záhada na rozloučení s královnou Alžbětou (†96): Neviditelná Meghan!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/723358/zahada-na-rozlouceni-s-kralovnou-alzbetou-96-neviditelna-meghan.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/zahada-na-rozlo/Mjc4eDIwOS9zbWFydC9ib3g/1376064.jpg?v=0&amp;st=glFOyk5NbNbARu1rKhZqAFtUtMR6K9YimuYfLPrByyg&amp;ts=1663667029&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/723358/zahada-na-rozlouceni-s-kralovnou-alzbetou-96-neviditelna-meghan.html" title="Záhada na rozloučení s královnou Alžbětou (†96): Neviditelná Meghan!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/723358/zahada-na-rozlouceni-s-kralovnou-alzbetou-96-neviditelna-meghan.html'});"><span>Záhada na rozloučení s královnou Alžbětou (†96): Neviditelná Meghan!</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/prostor-x/115159/primatorka-vankova-brno-doplatilo-na-ekologicke-chovani-jsme-na-tom-nejhur-ze-vsech-ceskych-mest.html" title="Primátorka Vaňková: Brno doplatilo na ekologické chování, jsme na tom nejhůř ze všech českých měst" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/prostor-x/115159/primatorka-vankova-brno-doplatilo-na-ekologicke-chovani-jsme-na-tom-nejhur-ze-vsech-ceskych-mest.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/primatorka-vank/Mjc4eDIwOS9zbWFydC9ib3g/1376098.jpg?v=0&amp;st=r3Ky8-QMKXHpd772PUZVSbXlAO4PeLyfNk2COHbfxVM&amp;ts=1663667029&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/prostor-x/115159/primatorka-vankova-brno-doplatilo-na-ekologicke-chovani-jsme-na-tom-nejhur-ze-vsech-ceskych-mest.html" title="Primátorka Vaňková: Brno doplatilo na ekologické chování, jsme na tom nejhůř ze všech českých měst" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/prostor-x/115159/primatorka-vankova-brno-doplatilo-na-ekologicke-chovani-jsme-na-tom-nejhur-ze-vsech-ceskych-mest.html'});"><span>Primátorka Vaňková: Brno doplatilo na ekologické chování, jsme na tom nejhůř ze všech českých měst</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/hodina-dejepichu/115162/eva-nebyla-prvni-zena-adamova-byvalka-byla-doslova-sexualni-demon.html" title="Eva nebyla první žena, Adamova bývalka byla doslova sexuální démon" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/hodina-dejepichu/115162/eva-nebyla-prvni-zena-adamova-byvalka-byla-doslova-sexualni-demon.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/eva-nebyla-prvn/Mjc4eDIwOS9zbWFydC9ib3g/1376026.jpg?v=0&amp;st=8dSAYUhv_zQnTvamZ29zbWtr-QFg5Tur-ZRrc3M7RvU&amp;ts=1663667029&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/hodina-dejepichu/115162/eva-nebyla-prvni-zena-adamova-byvalka-byla-doslova-sexualni-demon.html" title="Eva nebyla první žena, Adamova bývalka byla doslova sexuální démon" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/hodina-dejepichu/115162/eva-nebyla-prvni-zena-adamova-byvalka-byla-doslova-sexualni-demon.html'});"><span>Eva nebyla první žena, Adamova bývalka byla doslova sexuální démon</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/soud-s-babisem-kvuli-capimu-hnizdu-dokazuje-ze-zijeme-v-pravnim-state-1393226" title="Soud s Babišem kvůli Čapímu hnízdu dokazuje, že žijeme v právním státě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/soud-s-babisem-kvuli-capimu-hnizdu-dokazuje-ze-zijeme-v-pravnim-state-1393226'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/soud-s-babisem/Mjc4eDIwOS9zbWFydC9ib3g/1375843.jpg?v=0&amp;st=nObQwhf61a2hMv8a3mQzeQrFXNV1UiuaMVsbVqmtFvc&amp;ts=1663667029&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/soud-s-babisem-kvuli-capimu-hnizdu-dokazuje-ze-zijeme-v-pravnim-state-1393226" title="Soud s Babišem kvůli Čapímu hnízdu dokazuje, že žijeme v právním státě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/soud-s-babisem-kvuli-capimu-hnizdu-dokazuje-ze-zijeme-v-pravnim-state-1393226'});"><span>Soud s Babišem kvůli Čapímu hnízdu dokazuje, že žijeme v právním státě</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/unikatni-tatra-mela-jezdit-v-brazilii-skoncila-ale-jako-tahac-dnes-zdobi-muzeum-1393237" title="Unikátní tatra měla jezdit v Brazílii, skončila ale jako tahač. Dnes zdobí muzeum" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/unikatni-tatra-mela-jezdit-v-brazilii-skoncila-ale-jako-tahac-dnes-zdobi-muzeum-1393237'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/unikatni-tatra/Mjc4eDIwOS9zbWFydC9ib3g/1375850.jpg?v=0&amp;st=xmrlXTeqGddvVTuEi86rmsBBOzlMB-oVl4gj_ujT8kg&amp;ts=1663667029&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/unikatni-tatra-mela-jezdit-v-brazilii-skoncila-ale-jako-tahac-dnes-zdobi-muzeum-1393237" title="Unikátní tatra měla jezdit v Brazílii, skončila ale jako tahač. Dnes zdobí muzeum" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/unikatni-tatra-mela-jezdit-v-brazilii-skoncila-ale-jako-tahac-dnes-zdobi-muzeum-1393237'});"><span>Unikátní tatra měla jezdit v Brazílii, skončila ale jako tahač. Dnes zdobí muzeum</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.auto.cz/konkurent-rimacu-cinsky-elektricky-hypersport-uz-lze-objednat-a-ma-vice-nez-1200-koni-145750" title="Konkurent Rimacu? Čínský elektrický hypersport už lze objednat. A má více než 1200 koní!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/konkurent-rimacu-cinsky-elektricky-hypersport-uz-lze-objednat-a-ma-vice-nez-1200-koni-145750'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/konkurent-rimac/Mjc4eDIwOS9zbWFydC9ib3g/1376138.jpg?v=0&amp;st=LSRL8dydAZ-86IKKyshN2Cuy8_IpeXUUqYf4QSq1dyk&amp;ts=1663667029&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/konkurent-rimacu-cinsky-elektricky-hypersport-uz-lze-objednat-a-ma-vice-nez-1200-koni-145750" title="Konkurent Rimacu? Čínský elektrický hypersport už lze objednat. A má více než 1200 koní!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/konkurent-rimacu-cinsky-elektricky-hypersport-uz-lze-objednat-a-ma-vice-nez-1200-koni-145750'});"><span>Konkurent Rimacu? Čínský elektrický hypersport už lze objednat. A má více než 1200 koní!</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.auto.cz/skoda-auto-v-srpnu-zvysila-odbyt-za-celym-koncernem-vw-ale-zaostava-145724" title="Škoda Auto v srpnu zvýšila odbyt, za celým koncernem VW ale zaostává" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/skoda-auto-v-srpnu-zvysila-odbyt-za-celym-koncernem-vw-ale-zaostava-145724'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/skoda-auto-v-sr/Mjc4eDIwOS9zbWFydC9ib3g/1376139.jpg?v=0&amp;st=J4NYKZpQnGVYQCVq-5Rk9YzWF9F_AgzX-dk6WiYoY5c&amp;ts=1663667029&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/skoda-auto-v-srpnu-zvysila-odbyt-za-celym-koncernem-vw-ale-zaostava-145724" title="Škoda Auto v srpnu zvýšila odbyt, za celým koncernem VW ale zaostává" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/skoda-auto-v-srpnu-zvysila-odbyt-za-celym-koncernem-vw-ale-zaostava-145724'});"><span>Škoda Auto v srpnu zvýšila odbyt, za celým koncernem VW ale zaostává</span></a></li></ul><div class="clear"></div></div></div>

				<div class="clear"></div>
			</div>
		</div>

		<div id="mf-footer" class="container">
			

<!-- 20. 9. 2022 12:21:52 -->
<!-- GetData(): 20. 9. 2022 12:21:52 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Válka na Ukrajině</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-zabili-70-vojaku-u-charkova-ukrajinci-sestrelili-5-stihacek-a-vrtulnik.html'>Aktuální zprávy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://proukrainu.blesk.cz/'>ProUkraїnu</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/informace-pro-ukrajince-v-cr'>Informace pro Ukrajince v ČR</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/komentare/115203/babis-si-na-prezidenta-neveri-zacina-sirit-legendu-ze-je-premlouvan-aby-se-vratil-do-vlady.html' title="Babiš si na prezidenta nevěří. Začíná šířit legendu, že je přemlouván, aby se vrátil do vlády">Babiš si na prezidenta nevěří. Začíná šířit legendu, že je…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-plzen/723408/vas-ucet-je-v-ohrozeni-zena-naletela-bankeri-stalo-ji-to-ctvrt-milionu.html' title="Váš účet je v ohrožení! Žena naletěla "bankéři", stálo ji to čtvrt milionu">Váš účet je v ohrožení! Žena naletěla "bankéři", stálo ji to čtvrt…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-svet/723412/11-deti-zahynulo-pri-utoku-armady-strileli-na-skolu-z-vrtulniku-lici-svedkyne-v-barme.html' title="11 dětí zahynulo při útoku armády. Stříleli na školu z vrtulníků, líčí svědkyně v Barmě">11 dětí zahynulo při útoku armády. Stříleli na školu z vrtulníků,…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>FORTUNA:LIGA</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-fotbal-2022-program'>MS ve fotbale 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-basketbal-me-v-basketbalu/415253/eurobasket-2022-v-praze-program-a-skupiny-me-kdy-hraji-cesi.html'>EuroBasket 2022</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2022-23/420206/problemy-slavie-se-stopery-slibena-posila-neprisla-soucasne-trio-chybuje.html' title="Problémy Slavie se stopery. Slíbená posila nepřišla, současné trio chybuje">Problémy Slavie se stopery. Slíbená posila nepřišla, současné trio…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-dalsi-sporty/420213/valka-ve-hre-kralu-mistr-sveta-beze-slova-odstoupil-k-obvineni-pouzil-mourinha.html' title="Válka ve hře králů. Mistr světa beze slova odstoupil, k obvinění použil Mourinha">Válka ve hře králů. Mistr světa beze slova odstoupil, k obvinění…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/420199/mueller-nakopl-vitkovice-nahravac-krieger-prekvapil-po-priprave-i-trenera.html' title="Mueller nakopl Vítkovice, nahrávač Krieger překvapil. Po přípravě i trenéra">Mueller nakopl Vítkovice, nahrávač Krieger překvapil. Po přípravě i…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Móda a krása</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://zeny.cz/svatebni-liceni'>Podzimní svatební líčení</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://zeny.cz/podzimni-doplnky'>Nejlepší podzimní doplňky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://zeny.cz/netflix-hbo-tv-novinky'>Co sledovat v září</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/musite-vedet/196787/zachrana-labutiho-mladete-v-hlave-melo-zasekly-hacek.html' title="Záchrana labutího mláděte: V hlavě mělo zaseklý háček">Záchrana labutího mláděte: V hlavě mělo zaseklý háček</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/musite-vedet/197280/aronie-je-jedna-z-nejzdravejsich-plodin-nasich-zahrad.html' title="Aronie je jedna z nejzdravějších plodin našich zahrad">Aronie je jedna z nejzdravějších plodin našich zahrad</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/musite-vedet/197287/vymyslela-vozik-pro-psy.html' title="Vymyslela vozík pro psy">Vymyslela vozík pro psy</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/materska-dovolena-2022-vse-co-potrebujete-vedet-jak-a-kde-zadat-kalkulacka'>Mateřská 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/zvykame-si-na-skolku-mnohem-tezsi-je-to-pro-chlapecky-rika-specialni-pedagozka-co-radi-k-adaptaci'>Zvykáme si na školku</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/mesicni-horoskop-zari'>Horoskop na září</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/197137/stylove-svaciny-nejen-do-skoly-brokolicove-muffiny.html' title="Stylové svačiny nejen do školy: Brokolicové muffiny">Stylové svačiny nejen do školy: Brokolicové muffiny</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-vip-svet/197233/michaela-pechackova-18-alias-sid-ze-serialu-zoo-nabidky-na-rande-mi-chodi-denne.html' title="Michaela Pecháčková (18) alias Sid ze seriálu ZOO: Nabídky na rande mi chodí denně!">Michaela Pecháčková (18) alias Sid ze seriálu ZOO: Nabídky na rande…</a><a class="list-section-article dt-ct-nav-f" href='https://www.zeny.cz/zaujalo-nas/fashion-beauty-news-podzim-v-parizi-a-nejkrasnejsi-sperky-na-dosah' title="System.Collections.Generic.Dictionary`2[System.String,System.Object]">System.Collections.Generic.Dictionary`2[System.String,System.Object]</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alko-kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/elektronicka-dalnicni-znamka-cena-cr-rakousko-slovensko-madarsko'>Elektronická dálniční známka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/autem-do-chorvatska-2022-kudy-jet-co-budete-potrebovat-a-na-kolik-cesta-vyjde-143791'>Autem do Chorvatska</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/nastupce-lamborghini-huracan-pry-muze-dostat-hybridni-v8-s-nevsednim-preplnovanim-145745' title="Nástupce Lamborghini Huracán prý může dostat hybridní V8 s nevšedním přeplňováním">Nástupce Lamborghini Huracán prý může dostat hybridní V8 s nevšedním…</a><a class="list-section-article dt-ct-nav-f" href='https://www.autorevue.cz/mazda-mx-5-na-s-motorem-z-nd-jako-jednomistny-roadster-muze-byt-vase-pripravte-si-ale-balik-penez' title="Mazda MX-5 NA s motorem z ND jako jednomístný roadster? Může být vaše, připravte si ale balík peněz">Mazda MX-5 NA s motorem z ND jako jednomístný roadster? Může být…</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/skoda-auto-v-srpnu-zvysila-odbyt-za-celym-koncernem-vw-ale-zaostava-145724' title="Škoda Auto v srpnu zvýšila odbyt, za celým koncernem VW ale zaostává">Škoda Auto v srpnu zvýšila odbyt, za celým koncernem VW ale zaostává</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka#part=1'>Nejlepší bezdrátová sluchátka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/clanek/nejlepsi-hry-zdarma#part=1'>Nejlepší hry zdarma</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://avmania.zive.cz/clanky-a-bleskovky/nejoblibenejsi-filmy-a-serialy-na-disney-plus' title="Disney+ a 20 nejoblíbenějších filmů a seriálů v září 2022. Speciální Simpsonovi, She-Hulk, Groot i Pinocchio">Disney+ a 20 nejoblíbenějších filmů a seriálů v září 2022. Speciální…</a><a class="list-section-article dt-ct-nav-f" href='https://vtm.zive.cz/clanky/spacex-chce-v-pristim-roce-uskutecnit-100-startu-vrati-se-take-falcon-heavy-na-kterou-uz-seda-prach/sc-870-a-218475/default.aspx' title="SpaceX chce v příštím roce uskutečnit 100 startů. Vrátí se také Falcon Heavy, na kterou už sedá prach">SpaceX chce v příštím roce uskutečnit 100 startů. Vrátí se také…</a><a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/openoffice-slavi-333-milionu-stazeni-libreoffice-jej-ale-dohani/sc-3-a-218488/default.aspx' title="OpenOffice slaví 333 milionů stažení. LibreOffice jej ale dohání">OpenOffice slaví 333 milionů stažení. LibreOffice jej ale dohání</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/elektronicka-dalnicni-znamka-cena-cr-rakousko-slovensko-madarsko'>Zahraniční dálniční známky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.nadaceepcg.cz/s/'>Nadace EPCG</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/komarkova-spolecnost-allwyn-se-oficialne-stala-provozovatelem-britske-narodni-loterie-1393301' title="Komárkova společnost Allwyn se oficiálně stala provozovatelem britské Národní loterie">Komárkova společnost Allwyn se oficiálně stala provozovatelem britské…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/volby/komunalni-volby/chceme-zvlastniho-radniho-pro-sidliste-rika-lidr-prahy-sobe-jan-cizinsky-1393118' title="Chceme zvláštního radního pro sídliště, říká lídr Prahy sobě Jan Čižinský">Chceme zvláštního radního pro sídliště, říká lídr Prahy sobě Jan…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/finance-a-bankovnictvi/pruzkum-zdrazovani-pocituje-drtiva-vetsina-cechu-vice-nez-tretina-velmi-silne-1393299' title="Průzkum: Zdražování pociťuje drtivá většina Čechů, více než třetina velmi silně ">Průzkum: Zdražování pociťuje drtivá většina Čechů, více než třetina…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/je-libo-svesticky-ze-zahradky-poradime-vam-jak-je-zpracovat-1342.html'>Recepty ze švestek</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/domaci-pekarny'>Domácí pekárny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/13-receptu-na-rychly-obed-do-pul-hodiny-211.html'>Rychlé obědy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/sexy-a-krasna-sophia-loren-je-skvela-herecka-i-kucharka-jake-ma-rady-do-kuchyne-1784.html' title="Sexy a krásná Sophia Loren je skvělá herečka i kuchařka. Jaké má rady do kuchyně?">Sexy a krásná Sophia Loren je skvělá herečka i kuchařka. Jaké má rady…</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/levne-obedy-do-30-minut-12-receptu-pro-milovniky-masa-i-vegetariany-1782.html' title="Levné obědy do 30 minut: 12 receptů pro milovníky masa i vegetariány">Levné obědy do 30 minut: 12 receptů pro milovníky masa i vegetariány</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/podzimni-dekorace-za-par-korun-60-napadu-jak-si-zutulnit-kuchyn-i-jidelnu-1781.html' title="Podzimní dekorace za pár korun: 60 nápadů, jak si zútulnit kuchyň i jídelnu">Podzimní dekorace za pár korun: 60 nápadů, jak si zútulnit kuchyň i…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Hobby a zábava</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.arenahvezd.cz/'>Aréna hvězd</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/horoskopy-lasky'>Horoskop lásky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/novinky-v-ulici'>Novinky v Ulici</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa/114874/laugavegur-trail-to-nejlepsi-z-islandu-na-jedinem-treku.html' title="Laugavegur Trail: To nejlepší z Islandu na jediném treku">Laugavegur Trail: To nejlepší z Islandu na jediném treku</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme/115134/top-10-palace.html' title="TOP 10: Paláce">TOP 10: Paláce</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme/114540/polarni-zare-ve-svetle-legend-aneb-kdyz-nebe-tanci.html' title="Polární záře ve světle legend aneb Když nebe tančí">Polární záře ve světle legend aneb Když nebe tančí</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro generaci Z</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/inspirace'>#inspirace</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/wellbeing'>#wellbeing</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/news'>#news</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/podzimni-to-do-list-aneb-jak-si-ho-uzit-na-max' title="Podzimní to-do list aneb jak si ho užít na max">Podzimní to-do list aneb jak si ho užít na max</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/spotlight-v-kapli-na-hrade-windsor-se-konal-smutecni-obrad-za-kralovnu-alzbetu-II' title="SPOTLIGHT: V kapli na hradě Windsor se konal smuteční obřad za královnu Alžbětu II.">SPOTLIGHT: V kapli na hradě Windsor se konal smuteční obřad za…</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/zkousim-zdravou-verzi-nachos' title="Zkouším zdravou verzi nachos!">Zkouším zdravou verzi nachos!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/skolka-ryma-kasel-jak-podporit-imunitu-svych-deti-5076.html'>Podpořte dětskou imunitu</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/5-triku-jak-se-na-jare-vyhnout-klistatum-6238.html'>Jak se vyhnout klíšťatům</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/jak-poznat-upal-a-uzeh-u-deti-priznaky-prevence-prvni-pomoc-pitny-rezim'>Úpal a úžeh u dětí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/mojezdravi-cz/nejsme-nevychovani-mame-adhd-jak-se-projevuje-vnitrni-neklid-a-neustala-potreba-menit-aktivity-v-podobe-teto-nemoci-6933.html' title="Nejsme nevychovaní, máme ADHD: Jak se projevuje vnitřní neklid a neustálá potřeba měnit aktivity v podobě této nemoci?">Nejsme nevychovaní, máme ADHD: Jak se projevuje vnitřní neklid a…</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/reseni-pri-potizich-s-ledvinami-jednoznacne-zdrava-strava-6920.html' title="Řešení při potížích s ledvinami: Jednoznačně zdravá strava!">Řešení při potížích s ledvinami: Jednoznačně zdravá strava!</a><a class="list-section-article dt-ct-nav-f" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/722359/proc-si-dopravat-denne-studenou-sprchu-budete-zdravejsi-a-hubenejsi.html' title="Proč si dopřávat denně studenou sprchu? Budete zdravější a hubenější!">Proč si dopřávat denně studenou sprchu? Budete zdravější a hubenější!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/3833/mourrisonova-poradna'>Mourissonova poradna</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/558/komiksy'>Komiksy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/na-internetu-se-objevil-prototyp-druheho-dilu-legendarniho-thiefa-vrati-vas-do-devadesatek' title="Na internetu se objevil prototyp druhého dílu legendárního Thiefa. Vrátí vás do devadesátek">Na internetu se objevil prototyp druhého dílu legendárního Thiefa.…</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/asus-rog-phone-6d-ultimate-naslapany-herni-mobil-se-dvema-usb-c-a-chlazenim-ktere-konecne-dava-smysl' title="Asus ROG Phone 6D Ultimate. Našlapaný herní mobil se dvěma USB-C a chlazením, které konečně dává smysl">Asus ROG Phone 6D Ultimate. Našlapaný herní mobil se dvěma USB-C a…</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/precti-si-priroda/29576/prvni-tepla-krev-kde-lezi-pocatky-teplokrevnosti.html' title="První teplá krev: Kde leží počátky teplokrevnosti">První teplá krev: Kde leží počátky teplokrevnosti</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7923934/ridicka-v-brne-dostala-smyk-po-najeti-na-tramvajove-koleje.html' title="Řidička v Brně dostala smyk po najetí na tramvajové koleje.">Řidička v Brně dostala smyk po najetí na tramvajové koleje.</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7923500/insider-vrba-si-protireci-priske-je-jak-vyfouknuty-balonek-z-pouti.html' title="INSIDER: Vrba si protiřečí, Priske je jak vyfouknutý balonek z pouti">INSIDER: Vrba si protiřečí, Priske je jak vyfouknutý balonek z pouti</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7923506/v-praze-utekl-serval-stepni-trvalo-ctyri-dny-nez-selmu-odchytil.html' title="V Praze utekl serval stepní: Trvalo čtyři dny, než šelmu odchytil">V Praze utekl serval stepní: Trvalo čtyři dny, než šelmu odchytil</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.zive.cz/' title="Zboží Živě">Zboží Živě</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="Zboží Dáma">Zboží Dáma</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.blesk.cz">bazar.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.auto.cz">bazar.auto.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="Zboží Auto">Zboží Auto</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/monster-high' title="Monster High">Monster High</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/panenka-barbie' title="Barbie">Barbie</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/inzeraty-nove-skolni-potreby/' title="Školní potřeby">Školní potřeby</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-podzimni-bundy' title="Podzimní bundy">Podzimní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/destniky-a-plastenky' title="Deštníky a pláštěnky">Deštníky a pláštěnky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry">Společenské hry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-celorocni-boty' title="Dětská obuv">Dětská obuv</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-teplaky' title="Dětské tepláky">Dětské tepláky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-kalhoty' title="Dětské kalhoty">Dětské kalhoty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/bezdratova-sluchatka' title="Bezdrátová sluchátka">Bezdrátová sluchátka</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/iphone-13' title="iPhony 13">iPhony 13</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/mobilni-telefony/produkty' title="Mobily">Mobily</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://www.frekvence1.cz/' title="Frekvence 1">Frekvence 1</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2022 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/autorska-prava">Autorská práva k publikovaným materiálům</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank" rel="noopener">Podmínky pro užívání služby informační společnosti</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank" rel="noopener">Informace o zpracování osobních údajů</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a onclick="Didomi.preferences.show();" class="company-info__term-link">Nastavení soukromí</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a href="https://www.cncenter.cz/clanek/2370/vlastnici" class="company-info__term-link">Vlastnická struktura</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
		</div>
	</div>
</div>

</div>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>

		<div class="rklm"></div>
		
<script>

function UgMJ8JrZvc(cname, cvalue, exdays) {
  const d = new Date();
  d.setTime(d.getTime() + (exdays*24*60*60*1000));
  let expires = "expires="+ d.toUTCString();
  if(cvalue==null){expires = "Thu, 01 Jan 1970 00:00:00 UTC"};
  document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/;domain=.zive.cz";
}

function ORPFZ0V3td(cname) {
  let name = cname + "=";
  let decodedCookie = decodeURIComponent(document.cookie);
  let ca = decodedCookie.split(';');
  for(let i = 0; i <ca.length; i++) {
    let c = ca[i];
    while (c.charAt(0) == ' ') {
      c = c.substring(1);
    }
    if (c.indexOf(name) == 0) {
      return c.substring(name.length, c.length);
    }
  }
  return "";
}

const eGh1ZvIPnP = function(){
	var s = ["r","e","k","l","a","m"];
	var modal = String(".NkniZcEZRq {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.oOwzk2RTch {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.KMQiiTxSv9 {width:700px;background:#fff;border:none;border-radius:0.5em;}.KMQiiTxSv9 > div {padding:1rem 1.5rem;text-align:center;}.KMQiiTxSv9 p {font-size: 1.1em}.voW3wI5ili {display:block;height:33px;width:62px;background:transparent url(https://www.zive.cz/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.kg9ewfDdQy {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.kg9ewfDdQy b {font-weight:700;}.yDjR5DbXA1 {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.HOHfq0eZ5y {background:#424242;}.mRu18fmQDw {background:#424242;/*background:#e8e8e8;color:#868686!important;*/}.pmyfK6swm0 {display:inline-block}.pmyfK6swm0 > p {font-size:13.2px}.DZKlriV28F {color:#d00000}[--]<div class='fs-os NkniZcEZRq'><div class='oOwzk2RTch'></div><div class='KMQiiTxSv9'><div><div class='voW3wI5ili'><span></span></div><div class='kg9ewfDdQy'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div class='pmyfK6swm0'><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='yDjR5DbXA1 HOHfq0eZ5y'>Povolit 00u</a><a href='javascript:void(0)' onclick='$(\".NkniZcEZRq\").hide()' title='Zatím zavřít' class='yDjR5DbXA1 mRu18fmQDw'>Zatím zavřít</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='yDjR5DbXA1'>Živě bez 00</a><p>Jestli už máte předplatné, <strong><a class='DZKlriV28F' href='https://klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=doupe&servicename=Doupě&redirect=https%3a%2f%2fdoupe.zive.cz%2fclanek%2fdiablo-4-se-pridava-ke-smrsti-uniku-podivejte-se-na-hodinove-zabery-primo-ze-hry%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");

	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zl != "1" || window.gt != "1" ) {
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String(ORPFZ0V3td('brbq'))!="1" ) {
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Zatím zavřít", "Klik Živě bez 00"];
			o.insertAfter($("form:last"));
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
					UgMJ8JrZvc('brbq', '1', 1);
				});
				if(index==1){
					var bf = new Array("none", "left", "right");
					$(this).css({"float":bf[Math.floor(Math.random() * bf.length)]});
				}	
			});
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else  {
		if( String(ORPFZ0V3td('brbq')) == '1' ){
			if( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) {
		 		UgMJ8JrZvc('brbq', null);
				dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
			}
		}
	}
};
document.addEventListener("DOMContentLoaded", function(event) { 
  eGh1ZvIPnP();
});
</script>

		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "Doupě");
		//]]>
		</script>

		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
	        
	        
		<script>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</script>
	</body>	
</html>