<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		<script>
		  window['$recSystem'] = {
		    documentId: '165989',
		    sourceId: 'doupe-zive-cz',
		    userId: '10a69a23-9bde-48bc-bc42-c2576680fe1e'
		  };
		</script>

		
				<title>Far Cry 3 je zdarma na Ubisoft Connect. Vydejte se do tropického ráje s Vaasem – Doupě.cz</title>
				<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
				<meta name="description" content="Ubisoft zase jednou pořádá na své digitální distribuci menší rozdávačku. Třetí Far Cry je zdarma k dispozici až do 11. září." />
                		
				<meta property="og:title" content="Far Cry 3 je zdarma na Ubisoft Connect. Vydejte se do tropického ráje s Vaasem" />
				<meta property="og:description" content="Ubisoft zase jednou pořádá na své digitální distribuci menší rozdávačku. Třetí Far Cry je zdarma k dispozici až do 11. září." />

				<meta name="twitter:card" content="summary_large_image"/>
				<meta name="twitter:title" content="Far Cry 3 je zdarma na Ubisoft Connect. Vydejte se do tropického ráje s Vaasem" />
				<meta name="twitter:description" content="Ubisoft zase jednou pořádá na své digitální distribuci menší rozdávačku. Třetí Far Cry je zdarma k dispozici až do 11. září." />

				
					<meta name="twitter:image" content="https://doupe.zive.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=493520291" />
					<meta property="og:image" content="https://doupe.zive.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=493520291" />
					<link rel="image_src" href="https://doupe.zive.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=493520291" />
				
	            		
			        <meta name="author" content="Martin Nahodil" />
				
			
        
	    <link rel="canonical" href="https://doupe.zive.cz/clanek/far-cry-3-je-zdarma-na-ubisoft-connect-vydejte-se-do-tropickeho-raje-s-vaasem" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.doupe.zive.cz/clanek/far-cry-3-je-zdarma-na-ubisoft-connect-vydejte-se-do-tropickeho-raje-s-vaasem" >
		<meta name="id" content="165989"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: String("https://doupe.zive.cz" + document.location.pathname).replace("/default.aspx",""),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Wed, 08 Sep 2021 11:15:00 GMT",
		    article_authors: ["Martin Nahodil"],
		    article_word_count: "195",
		    article_categories: ["Doupě"],
		    article_subcategories: ["Free"],
		    user_status: "Free_unreg"
		});
	</script>
	
			<script>
			window._io_gallery_config = [{
				gallery_id : 'Doupě_165989',
				gallery_title : String(document.title),
				url: String("https://doupe.zive.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0001" />

		<meta property="og:site_name" content="Doupe.cz" />
		<meta property="og:type" content="article" />
        	
	    	<meta property="og:url" content="https://doupe.zive.cz/clanek/far-cry-3-je-zdarma-na-ubisoft-connect-vydejte-se-do-tropickeho-raje-s-vaasem" />
	        
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="viewport" content="width=device-width" /> 
		<meta name="robots" content="max-image-preview:large" />

		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/common.css?v=4.3.24" media="all"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/page-article.css?v=4.3.27" media="all"></link>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/flowplayer-defaults.css?v=5.0.0001"/>
		<link id="CSSPrint" rel="stylesheet" type="text/css" href="/Client.StyleSheets/print.css?v=6" media="print"/>
		<link rel="alternate" type="application/rss+xml" title="RSS Doupe.cz" href="/rss" />
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>
		
		<script src="/Client.Scripts/browser.js?v=6"></script>
		<script src="/Client.Scripts/Controls.Page.js?v=5.0.003"></script>
		<script src="/Client.Scripts/Controls.Page.Header.js?v=4"></script>
		<script src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script src="/Client.Scripts/Controls.Page.FontSize.js?v=4"></script>
		<script src="/Client.Scripts/Controls.Page.Inquiry.js?v=4.1"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=4.0.2"></script>
		<script src="/Client.Scripts/Controls.HCE.js?v=0.1.5"></script>
		<script src="/Client.Scripts/advertisment.js?v=2016.12.003"></script>

		<script src="/Client.Scripts/Controls.Google.AdSense.js?v=4"></script>
		<script src="/Client.Scripts/Controls.Google.Search.js?v=4"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0003"></script>
		<script src="https://www.youtube.com/iframe_api"></script>

		<!-- rev. 2015.02 -->
		<link href='/_rev2015/css/v2015.css?v=5.5.038' rel='stylesheet' type='text/css' />
		<script src="/_rev2015/js/layout.js?v=5.4.005"></script>
		<script src="/_rev2015/js/layout.web-defaults.js?v=2.0.000"></script>
		<script src="/_rev2015/js/layout.definitions.js?v=5.0.007"></script>
		<script src="/_rev2015/js/layout.adscroller.js?v=5.0.007"></script>
		<script src="/_rev2015/js/layout.lazyload.js?v=1.0.000"></script>
		<script src="/_rev2015/js/controls.youtube.js?v=5.0.006"></script>
		<script src="/_rev2015/js/controls.video.js?v=5.0.005"></script>
		<script src="/_rev2015/js/controls.thumbnail.js?v=2.0.000"></script>
		<script>
			var dataLayer = dataLayer || [];
			var cncApp = {"service":{"entity":"cnc","name":"Doupě","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"doupe","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};

			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->

		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>

		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'zive';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'doupe';
			window.__cncPageDefinition.keywords = ['PC', 'FPS', 'Hry zdarma', 'Uplay', 'Ubisoft', 'Digitální distribuce', 'Far Cry', 'Far Cry 6', 'Far Cry 3', 'Distribuce', 'Yara', 'Vaasem', 'Ubisoft Connect', 'Díl', 'Tropický ráj', 'Série', 'Ráj', 'Jason'];
		</script>
<script id="cnc_gpt" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
<script id="cnc_cpex_prebid_settings" src="//ads.rubiconproject.com/prebid/22918_zive.js" async="async"></script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>

		<!--    CNC PAGE DEFINITION     -->


<script id="cnc_cpex_cmp" src="//cdn.cpex.cz/cmp/v2/cpex-cmp.min.js" async="async"></script>
<script id="cnc_cpex_loader" src="//cdn.cpex.cz/loader/v2/settings/cnc/zive_cz.js" async="async"></script>


<style>
.christbar ul
{
	display: block;
	list-style: none;
	margin-bottom: 0px;
	background: #fff;
	border-bottom:10px solid #03090f;
	height:32px;
	overflow:hidden;
}
.christbar ul li
{
	display: inline-block;
	font-weight: bold;
	line-height: 26px;
	padding: 3px 0 3px 17px;
	font-size: 13px;
}
.christbar ul li:first-of-type
{
	padding-left: 15px;
	padding-right: 10px;
	color: #f29400;
	text-transform: uppercase;
}
.christbar ul li a
{
	color: #000;
	text-decoration: none;
}
.christbar ul li a:hover
{
	text-decoration: underline;
}
.christbar ul li:first-of-type a
{
	background: transparent;
	color: #f29400;
}
</style>
		<script src="https://tjs.cncenter.cz/app.js"></script>
	</head>
	<body class="web-doupe-3 web-doupe-4 contentWidth1080 ">
		<script type="text/javascript">
		    dataLayer.push({"app":cncApp});
		    dataLayer.push(cncUser);
		    dataLayer.push({"page":cncPage});
		    dataLayer.push({"event":"page_body"});
		</script>

		<form method="post" action="./default.aspx?article=165989" id="mainFORM" enctype="multipart/form-data">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMTAwNTEwMzM4MA9kFgYCAQ8WAh4EaHJlZgUnL0NsaWVudC5TdHlsZVNoZWV0cy9jb21tb24uY3NzP3Y9NC4zLjI0ZAICDxYCHwAFLS9DbGllbnQuU3R5bGVTaGVldHMvcGFnZS1hcnRpY2xlLmNzcz92PTQuMy4yN2QCAw9kFgICAw9kFgYCAQ9kFgJmD2QWAmYPZBYCZg8VAgE0ATRkAgIPZBYEZg9kFgJmD2QWAgICDxYCHgdWaXNpYmxlaGQCAQ9kFgJmDw8WAh8BaGRkAgQPZBYCAgIPZBYCZg9kFgRmDxUCCGd0bS1saXN0CWxpc3QtbmFtZWQCAg8VBAQgUkVDA3wxOQQgUkVDA3wxOWRkt4fBsT8gcMNoP2YEzhmGustOkng=" />
</div>


<script src="/ScriptResource.axd?d=m1DgCQH4ovidqVe4kvf6ccQoLiTySajsSrRl6_aNAhJKXL-xqErua4getMpk_k8o5cYHKTCRgImwJvYhLl3sZMBrYeA1XOeH7YFoeGnJse7DHcc3gx6-lMUGifRDLIpQB4OtKvhgjeu9kM2lDc6yNrCRl5A1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
	layout.search.options.placeholder = "Hledat na Doupěti";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo dt-ct-nav-menu" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn dt-ct-nav-menu" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Recenze mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://galerie.mobilmania.zive.cz">Galerie fotomobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog">Katalog mobilů</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/video/sc-197/">Video</a>
					
				</div>
				<div class="computer" data-block="Computer">
					<ul>
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://www.zive.cz/getthumbnail.aspx?w=288&h=408&q=80&id_file=743814276" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="http://www.prejdi.cz/doupe_facebook" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="/?mailer=1" class="tm-ico email dt-ct-nav-menu" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="/rss" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
	var cncgemius = true;
	var pp_gemius_extraparameters = new Array(cncGemius.extra('doupe','desktop','article'));
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[4].uid;
layout.logger.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[4].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">
	<span class="noview logo"><a href="/" rel="nofollow" title="Doupe.cz"><img src="/Client.Images/logo-small.png" alt="Doupe.cz" /><span class="noview">Doupe.cz</span></a></span>
	<div class="container" id="page-header">

		<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script>

<div class="fs-os cs-cnt-wrapper tm-r1">
	<div class="cs-cnt">
		<a href="/" class="logo dt-ct-nav-h" title="Hry pro počítače a konzole - Doupě.cz"><span>Hry pro počítače a konzole - Doupě.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=doupe&servicename=Doupě&redirect=https%3a%2f%2fdoupe.zive.cz%2fclanek%2ffar-cry-3-je-zdarma-na-ubisoft-connect-vydejte-se-do-tropickeho-raje-s-vaasem'" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full dt-ct-nav-h" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li class="active"><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/pocitace" class="ga-full dt-ct-nav-h" title="O počítačích, IT a internetu">Počítače</a></li>
			<li class="home"><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="Titulní strana Živě"><span>Titulní strana Živě</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss" class="tm-ico social-network sn-5 ga-label dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="/?mailer=1" class="tm-ico social-network sn-4 ga-label dt-ct-nav-h" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="http://www.prejdi.cz/doupe_facebook" class="tm-ico social-network sn-1 ga-label dt-ct-nav-h" title="Facebook" target="_blank"><span>Facebook</span></a>
			
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>

				<li><a class="ga-label dt-ct-nav-h" href="/recenze" title="Recenze">Recenze</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/pc" title="Hry pro PC">Hry pro PC</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/playstation" title="Playstation">Playstation</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/xbox" title="Xbox">Xbox</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/mobilni-hry" title="Mobilní hry">Mobilní hry</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="https://forum.doupe.zive.cz/" title="Diskuze">Diskuze</a></li>
				<li class="premium"><a class="ga-label dt-ct-nav-h" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>

	</div>
<div class="container">
	<div class="container container-dimensions" style="text-align: left">

		

		<div class="dimensions" id="page-data">
			<div class="column column-left">
				



<script>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</script>

<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 165989;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanek/far-cry-3-je-zdarma-na-ubisoft-connect-vydejte-se-do-tropickeho-raje-s-vaasem"
  },
  "headline": "Far Cry 3 je zdarma na Ubisoft Connect. Vydejte se do tropického ráje s Vaasem",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://doupe.zive.cz/getfile.aspx?id_file=493520291",
    "width": 1297,
    "height": 648
  },
  
  "datePublished": "2021-09-08T11:15:00Z",
  "dateModified": "2021-09-08T11:15:00Z",
  "author": {
    "@type": "Person",
    "name": "Martin Nahodil"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Doupě.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://doupe.zive.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Ubisoft zase jednou pořádá na své digitální distribuci menší rozdávačku. Třetí Far Cry je zdarma k dispozici až do 11. září."
}
</script>



<div class="article article-locker article" data-ar-id="165989" data-io-article-url="https://doupe.zive.cz/clanek/far-cry-3-je-zdarma-na-ubisoft-connect-vydejte-se-do-tropickeho-raje-s-vaasem">
	<div class="article-tags noprint">
		
		    <span class="article-tag"><a href="/pc" class="article-crumb">PC</a></span>
		
		    &nbsp;|&nbsp;
		
		    <span class="article-tag"><a href="/hry-zdarma" class="article-crumb">Hry zdarma</a></span>
		
		    &nbsp;|&nbsp;
		
		    <span class="article-tag"><a href="/far-cry-3" class="article-crumb">Far Cry 3</a></span>
		
		&#160;
	</div>

	<h1>
		Far Cry 3 je zdarma na Ubisoft Connect. Vydejte se do tropického ráje s Vaasem
	</h1>
	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/nahodil-martin" rel="author">Martin Nahodil</a></span>
				
				<span class="ar-date">8. září 2021</span>
				
			</div>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fdoupe.zive.cz%2fdefault.aspx%3farticle%3d165989" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Far+Cry+3+je+zdarma+na+Ubisoft+Connect.+Vydejte+se+do+tropick%c3%a9ho+r%c3%a1je+s+Vaasem&url=doupe.zive.cz%2fclanek%2ffar-cry-3-je-zdarma-na-ubisoft-connect-vydejte-se-do-tropickeho-raje-s-vaasem" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>
	<div class="article-annotation   font-resize-area">
		<strong>Ubisoft zase jednou pořádá na své digitální distribuci menší rozdávačku. Třetí Far Cry je zdarma k dispozici až do 11. září.</strong>
	</div>

	<div class="ar-perex-video" data-init="0"></div>
	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller-wrap'><div class='ar-perex-roller'><a data-image-id='303986684' href='/Client.Gallery/show.aspx?id_file=303986684&article=165989' onclick='javascript:ShowArticleImage(303986684,750,500,""); return false' title='Far Cry 3'><img alt='Far Cry 3' src='/getthumbnail.aspx?crop=1&amp;w=640&amp;h=320&amp;q=60&amp;id_file=303986684' /></a></div></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=663919790&article=165989'  onclick='javascript:ShowArticleImage(663919790,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Far Cry 3' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=663919790' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=142756931&article=165989'  onclick='javascript:ShowArticleImage(142756931,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Far Cry 3' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=142756931' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=17890357&article=165989'  onclick='javascript:ShowArticleImage(17890357,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Far Cry 3' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=17890357' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=231815273&article=165989'  onclick='javascript:ShowArticleImage(231815273,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Far Cry 3' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=231815273' /></a><a href='/Client.Gallery/show.aspx?id_file=303986684&article=165989' onclick='javascript:ShowArticleImage(303986684,750,500,""); return false' class='info'><span class='gallery-count'>6</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();var minImgCount=4;</script>

<div>

	

	<span id="articleStart"></span>

	<div class="article-data">


        	<div class="font-resize-area" id="article-body">

	<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
		<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
	</div>


            <p>Zanedlouho nás čeká nový díl série Far Cry, ve kterém se vydáme do tropického ráje jménem Yara, kde rozpoutáme revoluci. Pokud nejste touto sérií vůbec políbeni, tak máte parádní příležitost k tomu vyzkoušet si její třetí díl. Pro spoustu fanoušků je stále tím nejlepším, co ze série Far Cry kdy vzešlo.</p>

<a href="/clanek/v-dlc-pro-far-cry-6-si-zahrajeme-za-zaporaky-predchozich-dilu-serie" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="V DLC pro Far Cry 6 si zahrajeme za záporáky předchozích dílů série">
<div class="ar-link-to-another">
	<div class="article-linktoanother-image">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=378447184' alt='V DLC pro Far Cry 6 si zahrajeme za záporáky předchozích dílů série' />
	</div>
	<div class="article-linktoanother-data">
		<h2><b>V DLC pro Far Cry 6 si zahrajeme za záporáky předchozích dílů série</b></h2>
	</div>
	<div class="clear"></div>
</div>
</a>
<br />


<p>Stačí zamířit do klientu <a href="https://store.ubi.com/eu/far-cry--3/56c4947a88a7e300458b45de.html?lang=en-SK">Ubisoft Connect</a> (dříve Uplay) a v obchodě už na vás bude Far Cry 3 čekat bez nutnosti placení jediné koruny. Můžete se tak v roli Jasona vydat do tropů. Tento výlet měl být pro něj a partu jeho kamarádů původně skvělou dovolenou plnou užívání a jedné party za druhou. Nedlouho po začátku hry už ale pobíháte po ostrově s arzenálem zbraní a snažíte se zachránit svoje přátele.&nbsp;</p>

<a href="/clanek/do-far-cry-6-se-nevrati-editor-map-ani-arkadovy-rezim-potvrdil-ubisoft" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Do Far Cry 6 se nevrátí editor map ani arkádový režim, potvrdil Ubisoft">
<div class="ar-link-to-another">
	<div class="article-linktoanother-image">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=202877244' alt='Do Far Cry 6 se nevrátí editor map ani arkádový režim, potvrdil Ubisoft' />
	</div>
	<div class="article-linktoanother-data">
		<h2><b>Do Far Cry 6 se nevrátí editor map ani arkádový režim, potvrdil Ubisoft</b></h2>
	</div>
	<div class="clear"></div>
</div>
</a>
<br />


<p>Dalo by se říct, že všechny následující díly svojí hratelností vycházejí z trojky, takže představu o nich si uděláte bez problému tím, že si osaháte Far Cry 3. Vývojáři a hráči, kteří již měli možnost Far Cry 6 vyzkoušet nicméně tvrdí, že tentokrát je změn podstatně více. Jsme tedy zvědaví, jak moc Ubisoft šel směrem k novinkám.</p>


			
		

		</div>
		<div class="clear"></div>

	</div>

	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="article-chapters-navigator">
		<div class="button-row noprint">
			<a href="/clanek/podivejte-se-na-finalni-trailer-death-stranding-directors-cut-sestrihal-si-ho-sam-kodzima" title="Další článek" class="button chapter-next ga-event-tracker" data-tracker="Navigace,NextArticle">
				<span class="button-corner"></span>
				<span class="button-text"><span>Další článek</span></span>
			</a>
		</div>
	</div>

	

    

	

	<div class="article-tags article-tags-bottom noprint">
		<hr />
		
			<script>
			//<![CDATA[
				CustomDataLayer.Page.category = new Array();
			//]]>
			</script>
		<strong>Témata článku: </strong><span class="article-tag"><a href="/pc">PC</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('PC'); /*]]>*/</script> <span class="article-tag"><a href="/fps">FPS</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('FPS'); /*]]>*/</script> <span class="article-tag"><a href="/hry-zdarma">Hry&nbsp;zdarma</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Hry zdarma'); /*]]>*/</script> <span class="article-tag"><a href="/uplay">Uplay</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Uplay'); /*]]>*/</script> <span class="article-tag"><a href="/ubisoft">Ubisoft</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Ubisoft'); /*]]>*/</script> <span class="article-tag"><a href="/digitalni-distribuce">Digitální&nbsp;distribuce</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Digitální distribuce'); /*]]>*/</script> <span class="article-tag"><a href="/far-cry">Far&nbsp;Cry</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Far Cry'); /*]]>*/</script> <span class="article-tag"><a href="/far-cry-6">Far&nbsp;Cry&nbsp;6</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Far Cry 6'); /*]]>*/</script> <span class="article-tag"><a href="/far-cry-3">Far&nbsp;Cry&nbsp;3</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Far Cry 3'); /*]]>*/</script> <span class="article-tag"><a href="/tema/distribuce">Distribuce</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Distribuce'); /*]]>*/</script> <span class="article-tag"><a href="/tema/yara">Yara</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Yara'); /*]]>*/</script> <span class="article-tag"><a href="/tema/vaasem">Vaasem</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Vaasem'); /*]]>*/</script> <span class="article-tag"><a href="/tema/ubisoft-connect">Ubisoft&nbsp;Connect</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Ubisoft Connect'); /*]]>*/</script> <span class="article-tag"><a href="/tema/dil">Díl</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Díl'); /*]]>*/</script> <span class="article-tag"><a href="/tema/tropicky-raj">Tropický&nbsp;ráj</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Tropický ráj'); /*]]>*/</script> <span class="article-tag"><a href="/tema/serie">Série</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Série'); /*]]>*/</script> <span class="article-tag"><a href="/tema/raj">Ráj</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Ráj'); /*]]>*/</script> <span class="article-tag"><a href="/tema/jason">Jason</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Jason'); /*]]>*/</script>
		
		&#160;
	</div>
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	
</div>
</div>

<div class="noview"></div>


<script>
//<![CDATA[
	CustomDataLayer.SetUp(0, "Doupě");
	$('#article-body img[onclick]').addClass("cursored");
	$("#article-body > table").wrap("<div class=\"article-table-wrapper\"></div>");
	$("#article-body > p > embed").parent().addClass("article-video-wrapper");

	$("a:contains('max. velikost')").each(function(){
		$(this).get(0).onclick="";
	});

	$(".PressReleaseButton").wrap($('<div style="text-align:center; margin-bottom: 1em"></div>'));

	$(".article-data").attr("article", 165989);

	$("#QuickChapterNav").bind("change", function(){
		document.location = $(this).val();
	});
	
	if(BrowserDetect.browser == "MSIE")
	{
		$(".infobox-0").each(function(index,item){
			var oItem 	= $(item);
			var oPar 	= oItem.next();
			var HTML 	= oPar.html();

			oPar.wrap("<div class='infobox-wrapper' id='iw0-" + index + "'></div>");
			oPar.remove();
			$("#iw0-" + index).append(oItem.clone()).append(HTML);
			oItem.remove();
		});
		$(".infobox-1").each(function(index,item){
			var oItem 	= $(item);
			var oPar 	= oItem.next();
			var HTML 	= oPar.html();

			oPar.wrap("<div class='infobox-wrapper' id='iw1-" + index + "'></div>");
			oPar.remove();
			$("#iw1-" + index).append(oItem.clone()).append(HTML);
			oItem.remove();
		});
	}

	video.createAll();

	//CLICK GA TRACK
	$("#article-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
			else
			{
				try
				{
					if(!oImg.parent().hasClass("nogallery"))
					{
						var IdFile = oImg.attr("src");
						IdFile = IdFile.substring(IdFile.indexOf(".aspx?id_file=")+14, IdFile.length);
						if(IdFile.indexOf("&")>-1)
						{	
							IdFile = IdFile.substring(0, IdFile.indexOf("&"));	
							try
							{
								oImg.get(0).onclick = null;
							}catch(e){}
							oImg.attr("title", "Klepněte pro větší obrázek");
							oImg.bind("click", function(){ShowFullThumbNail(IdFile)}).css({"cursor":"pointer"});
						};
					}
				}catch(e){}
			}
		}
	});

	$("#article-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $("#article-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}
	$("a[class='placeny']").attr("title", "Placený odkaz");
	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"165989","name":"Far Cry 3 je zdarma na Ubisoft Connect. Vydejte se do tropického ráje s Vaasem","imageCount":"0"}}
        var cncArticle = {"id":165989,"versionId":"1631100000000","title":"Far Cry 3 je zdarma na Ubisoft Connect. Vydejte se do tropického ráje s Vaasem","author":["Martin Nahodil"],"published":"2021-09-08T13:15:00","created":"2021-09-08T13:10:00","premium":"free","contents":["gallerySmall"],"comments":{"allowed":true,"count":0}};
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
//]]>
</script>




<div class="box noprint" style="margin-bottom: 10px!important">
  <div class="box-header">
    <div class="button-row pacman-off" style="position:absolute; top: 0px; right: 0px;margin-top: 0px;">
	    	<a href="/clanek/far-cry-3-je-zdarma-na-ubisoft-connect-vydejte-se-do-tropickeho-raje-s-vaasem/?showforum=1&amp;addforum=1" rel="nofollow" title="Přidat příspěvek" class="button">
			<span class="button-corner"></span>
    			<span class="button-text">Přidat příspěvek</span>
	    	</a>
     </div>
	    	<h2>
      			<span>Nejnovější komentáře</span>
	    	</h2>
  </div>
  
  <div class="box-data">
    <ul>


	
    </ul>

  </div>
</div>





<div class="button-row pacman-off noprint" style="margin: 0 0 0px!important"></div>

<div class='box noprint' id="box-related-by-tags">
    <div class='box-header'>
        <h2><span>Určitě si přečtěte</span></h2>
    </div>
    <div class='box-data gtm-list' data-list-name="určitěSiPřečtěte">

        
                <div  data-rec-box-id="vtm-article" data-rec-document-id="1347883" data-rec-source-id="mobilmania-cz" data-rec-position="0" data-rec-variant="19"  class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-big'>
                    <div class='article-list-row gtm-list-i' data-gtmid="1347883" data-rel="1630993260000" data-ver="1630993560000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|19")' class='ga-plain-titlegtm-track-t' href='https://mobilmania.zive.cz/clanky/fotograf-pozadal-teenagery-aby-upravili-sve-selfie-pro-socialni-site-vysledek-je-alarmujici/sc-3-a-1347883/default.aspx' title='Teenageři měli upravit svá selfie pro sociální sítě. Katastrofa!' data-title='Teenageři měli upravit svá selfie pro sociální sítě. Katastrofa!'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=200113533' alt='Teenageři měli upravit svá selfie pro sociální sítě. Katastrofa!' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|19")' class='ga-plain-title ar-title gtm-track-t' href='https://mobilmania.zive.cz/clanky/fotograf-pozadal-teenagery-aby-upravili-sve-selfie-pro-socialni-site-vysledek-je-alarmujici/sc-3-a-1347883/default.aspx' title='Teenageři měli upravit svá selfie pro sociální sítě. Katastrofa!' data-title='Teenageři měli upravit svá selfie pro sociální sítě. Katastrofa!'>Teenageři měli upravit svá selfie pro sociální sítě. Katastrofa!</a>
                            </h2>

                            <p class="article-list-annotation"></p>
                            <div style="display:none"><span class="author">Adam Kos</span></div><div style="display:none"><span class="article-crumb">Selfie</span><span class="article-crumb">Focení mobilem</span></div>
                        </div>
                    </div>
                </div>
                
            
                <div  data-rec-box-id="vtm-article" data-rec-document-id="1352672" data-rec-source-id="mobilmania-cz" data-rec-position="1" data-rec-variant="19"  class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-big last'>
                    <div class='article-list-row gtm-list-i' data-gtmid="1352672" data-rel="1631082000000" data-ver="1631081640000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|19")' class='ga-plain-titlegtm-track-t' href='https://mobilmania.zive.cz/clanky/levne-tcl-20r-5g-miri-do-ceska-vse-podridi-cene-a-sitim-pate-generace/sc-3-a-1352672/default.aspx' title='Levné TCL 20R 5G míří do Česka. Vše podřídí ceně a sítím páté generace' data-title='Levné TCL 20R 5G míří do Česka. Vše podřídí ceně a sítím páté generace'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=840739866' alt='Levné TCL 20R 5G míří do Česka. Vše podřídí ceně a sítím páté generace' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|19")' class='ga-plain-title ar-title gtm-track-t' href='https://mobilmania.zive.cz/clanky/levne-tcl-20r-5g-miri-do-ceska-vse-podridi-cene-a-sitim-pate-generace/sc-3-a-1352672/default.aspx' title='Levné TCL 20R 5G míří do Česka. Vše podřídí ceně a sítím páté generace' data-title='Levné TCL 20R 5G míří do Česka. Vše podřídí ceně a sítím páté generace'>Levné TCL 20R 5G míří do Česka. Vše podřídí ceně a sítím páté generace</a>
                            </h2>

                            <p class="article-list-annotation"></p>
                            <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">5G</span><span class="article-crumb">90 Hz</span></div>
                        </div>
                    </div>
                </div>
                <div class="clear"></div>
            
                <div  data-rec-box-id="vtm-article" data-rec-document-id="6452" data-rec-source-id="avmania-cz" data-rec-position="2" data-rec-variant="19"  class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-big'>
                    <div class='article-list-row gtm-list-i' data-gtmid="6452" data-rel="1630396260000" data-ver="1629361500000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|19")' class='ga-plain-titlegtm-track-t' href='https://avmania.zive.cz/40-zenskych-erotickych-symbolu-osmdesatych-let' title='40 ženských erotických symbolů osmdesátých let' data-title='40 ženských erotických symbolů osmdesátých let'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=547840961' alt='40 ženských erotických symbolů osmdesátých let' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|19")' class='ga-plain-title ar-title gtm-track-t' href='https://avmania.zive.cz/40-zenskych-erotickych-symbolu-osmdesatych-let' title='40 ženských erotických symbolů osmdesátých let' data-title='40 ženských erotických symbolů osmdesátých let'>40 ženských erotických symbolů osmdesátých let</a>
                            </h2>

                            <p class="article-list-annotation">Vyzývavá krása, rafinovanost, nevinnost i perverzní voyeurské fantazie. Filmaři už se sexu ve filmu nebáli, a tak dala 80. léta vzniknout řadě kultovních ženských erotických symbolů.</p>
                            <div style="display:none"><span class="author">Marek Čech</span></div><div style="display:none"><span class="article-crumb">Filmy a seriály</span></div>
                        </div>
                    </div>
                </div>
                
            
                <div  data-rec-box-id="vtm-article" data-rec-document-id="8327" data-rec-source-id="avmania-cz" data-rec-position="3" data-rec-variant="19"  class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-big last'>
                    <div class='article-list-row gtm-list-i' data-gtmid="8327" data-rel="1630992900000" data-ver="1631014680000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|19")' class='ga-plain-titlegtm-track-t' href='https://avmania.zive.cz/nejlepsi-eroticky-thriller-online' title='22 nejlepších erotických thrillerů. Kde je najdete online?' data-title='22 nejlepších erotických thrillerů. Kde je najdete online?'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=330404224' alt='22 nejlepších erotických thrillerů. Kde je najdete online?' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|19")' class='ga-plain-title ar-title gtm-track-t' href='https://avmania.zive.cz/nejlepsi-eroticky-thriller-online' title='22 nejlepších erotických thrillerů. Kde je najdete online?' data-title='22 nejlepších erotických thrillerů. Kde je najdete online?'>22 nejlepších erotických thrillerů. Kde je najdete online?</a>
                            </h2>

                            <p class="article-list-annotation">V žáru vášně, Osudová přitažlivost, Základní instinkt, Ďábelská svůdkyně, Nebezpečné hry, Dvojitý milenec. Exkurze do historie subžánru erotických thrillerů, v němž se napětí mísí se vzrušením. </p>
                            <div style="display:none"><span class="author">Marek Čech</span></div><div style="display:none"><span class="article-crumb">Filmy, které musíte vidět</span></div>
                        </div>
                    </div>
                </div>
                <div class="clear"></div>
            
                <div  data-rec-box-id="vtm-article" data-rec-document-id="212160" data-rec-source-id="zive-cz" data-rec-position="4" data-rec-variant="19"  class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-big'>
                    <div class='article-list-row gtm-list-i' data-gtmid="212160" data-rel="1631074500000" data-ver="1631032860000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|19")' class='ga-plain-titlegtm-track-t' href='https://www.zive.cz/clanky/segway-navimow-je-konecne-opravdu-chytra-roboticka-sekacka-na-travu/sc-3-a-212160/default.aspx' title='Segway Navimow je konečně opravdu chytrá robotická sekačka na trávu' data-title='Segway Navimow je konečně opravdu chytrá robotická sekačka na trávu'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=763459598' alt='Segway Navimow je konečně opravdu chytrá robotická sekačka na trávu' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|19")' class='ga-plain-title ar-title gtm-track-t' href='https://www.zive.cz/clanky/segway-navimow-je-konecne-opravdu-chytra-roboticka-sekacka-na-travu/sc-3-a-212160/default.aspx' title='Segway Navimow je konečně opravdu chytrá robotická sekačka na trávu' data-title='Segway Navimow je konečně opravdu chytrá robotická sekačka na trávu'>Segway Navimow je konečně opravdu chytrá robotická sekačka na trávu</a>
                            </h2>

                            <p class="article-list-annotation"></p>
                            <div style="display:none"><span class="author">Karel Javůrek</span></div><div style="display:none"><span class="article-crumb">Zahrady</span><span class="article-crumb">Chytrá domácnost</span><span class="article-crumb">Roboti</span></div>
                        </div>
                    </div>
                </div>
                
            
                <div  data-rec-box-id="vtm-article" data-rec-document-id="212155" data-rec-source-id="zive-cz" data-rec-position="5" data-rec-variant="19"  class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-big last'>
                    <div class='article-list-row gtm-list-i' data-gtmid="212155" data-rel="1631011500000" data-ver="1631007240000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|19")' class='ga-plain-titlegtm-track-t' href='https://www.zive.cz/clanky/minisforum-elitemini-x500-je-minipocitac-s-tim-nejvykonnejsim-apu-od-amd/sc-3-a-212155/default.aspx' title='Minisforum EliteMini X500 je minipočítač s tím nejvýkonnějším APU od AMD' data-title='Minisforum EliteMini X500 je minipočítač s tím nejvýkonnějším APU od AMD'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=12077871' alt='Minisforum EliteMini X500 je minipočítač s tím nejvýkonnějším APU od AMD' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|19")' class='ga-plain-title ar-title gtm-track-t' href='https://www.zive.cz/clanky/minisforum-elitemini-x500-je-minipocitac-s-tim-nejvykonnejsim-apu-od-amd/sc-3-a-212155/default.aspx' title='Minisforum EliteMini X500 je minipočítač s tím nejvýkonnějším APU od AMD' data-title='Minisforum EliteMini X500 je minipočítač s tím nejvýkonnějším APU od AMD'>Minisforum EliteMini X500 je minipočítač s tím nejvýkonnějším APU od AMD</a>
                            </h2>

                            <p class="article-list-annotation"></p>
                            <div style="display:none"><span class="author">Karel Javůrek</span></div><div style="display:none"><span class="article-crumb">Ryzen</span><span class="article-crumb">Počítače</span><span class="article-crumb">AMD</span></div>
                        </div>
                    </div>
                </div>
                <div class="clear"></div>
            
                <div  data-rec-box-id="vtm-article" data-rec-document-id="205557" data-rec-source-id="zive-cz" data-rec-position="6" data-rec-variant="19"  class='article-list-clip article-list-clip-odd article-list-type-21 article-list-clip-big'>
                    <div class='article-list-row gtm-list-i' data-gtmid="205557" data-rel="1629968340000" data-ver="1629379680000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|19")' class='ga-plain-titlegtm-track-t' href='https://vtm.zive.cz/clanky/jak-vybuchla-nejnicivejsi-bomba-v-historii-lidstva-rusko-zverejnilo-dokument-o-testu-car-bomby/sc-870-a-205557/default.aspx' title='Před 60 lety vybuchla nejničivější bomba v historii lidstva. Rusko zveřejnilo dokument o testu Car-bomby' data-title='Před 60 lety vybuchla nejničivější bomba v historii lidstva. Rusko zveřejnilo dokument o testu Car-bomby'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=153758451' alt='Před 60 lety vybuchla nejničivější bomba v historii lidstva. Rusko zveřejnilo dokument o testu Car-bomby' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|19")' class='ga-plain-title ar-title gtm-track-t' href='https://vtm.zive.cz/clanky/jak-vybuchla-nejnicivejsi-bomba-v-historii-lidstva-rusko-zverejnilo-dokument-o-testu-car-bomby/sc-870-a-205557/default.aspx' title='Před 60 lety vybuchla nejničivější bomba v historii lidstva. Rusko zveřejnilo dokument o testu Car-bomby' data-title='Před 60 lety vybuchla nejničivější bomba v historii lidstva. Rusko zveřejnilo dokument o testu Car-bomby'>Před 60 lety vybuchla nejničivější bomba v historii lidstva. Rusko zveřejnilo dokument o testu Car-bomby</a>
                            </h2>

                            <p class="article-list-annotation"></p>
                            <div style="display:none"><span class="author">David Polesný</span></div><div style="display:none"><span class="article-crumb">Sovětský svaz</span><span class="article-crumb">Atomová bomba</span><span class="article-crumb">Jaderný útok</span><span class="article-crumb">Zbraně</span></div>
                        </div>
                    </div>
                </div>
                
            
                <div  data-rec-box-id="vtm-article" data-rec-document-id="211275" data-rec-source-id="zive-cz" data-rec-position="7" data-rec-variant="19"  class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-big last'>
                    <div class='article-list-row gtm-list-i' data-gtmid="211275" data-rel="1626720300000" data-ver="1626766980000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|19")' class='ga-plain-titlegtm-track-t' href='https://www.zive.cz/clanky/pravo-na-opravu-z-diskuze-vyplouvaji-konkretni-pripady-kurvitek-od-applu-samsungu-i-microsoftu/sc-3-a-211275/default.aspx' title='Právo na opravu: Z diskuze vyplouvají konkrétní případy kurvítek od Applu, Samsungu i Microsoftu' data-title='Právo na opravu: Z diskuze vyplouvají konkrétní případy kurvítek od Applu, Samsungu i Microsoftu'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=377218844' alt='Právo na opravu: Z diskuze vyplouvají konkrétní případy kurvítek od Applu, Samsungu i Microsoftu' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|19")' class='ga-plain-title ar-title gtm-track-t' href='https://www.zive.cz/clanky/pravo-na-opravu-z-diskuze-vyplouvaji-konkretni-pripady-kurvitek-od-applu-samsungu-i-microsoftu/sc-3-a-211275/default.aspx' title='Právo na opravu: Z diskuze vyplouvají konkrétní případy kurvítek od Applu, Samsungu i Microsoftu' data-title='Právo na opravu: Z diskuze vyplouvají konkrétní případy kurvítek od Applu, Samsungu i Microsoftu'>Právo na opravu: Z diskuze vyplouvají konkrétní případy kurvítek od Applu, Samsungu i Microsoftu</a>
                            </h2>

                            <p class="article-list-annotation"></p>
                            <div style="display:none"><span class="author">Filip Kůžel</span></div><div style="display:none"><span class="article-crumb">Právo</span></div>
                        </div>
                    </div>
                </div>
                <div class="clear"></div>
            
                <div  data-rec-box-id="vtm-article" data-rec-document-id="211400" data-rec-source-id="zive-cz" data-rec-position="8" data-rec-variant="19"  class='article-list-clip article-list-clip-odd article-list-type-21 article-list-clip-big'>
                    <div class='article-list-row gtm-list-i' data-gtmid="211400" data-rel="1627408500000" data-ver="1627394160000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|19")' class='ga-plain-titlegtm-track-t' href='https://vtm.zive.cz/clanky/prichazi-era-energetickych-zbrani-silove-pole-by-se-jiz-brzy-mohlo-stat-realitou/sc-870-a-211400/default.aspx' title='Přichází éra energetických zbraní: Silové pole by se již brzy mohlo stát realitou' data-title='Přichází éra energetických zbraní: Silové pole by se již brzy mohlo stát realitou'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=865617587' alt='Přichází éra energetických zbraní: Silové pole by se již brzy mohlo stát realitou' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|19")' class='ga-plain-title ar-title gtm-track-t' href='https://vtm.zive.cz/clanky/prichazi-era-energetickych-zbrani-silove-pole-by-se-jiz-brzy-mohlo-stat-realitou/sc-870-a-211400/default.aspx' title='Přichází éra energetických zbraní: Silové pole by se již brzy mohlo stát realitou' data-title='Přichází éra energetických zbraní: Silové pole by se již brzy mohlo stát realitou'>Přichází éra energetických zbraní: Silové pole by se již brzy mohlo stát realitou</a>
                            </h2>

                            <p class="article-list-annotation"></p>
                            <div style="display:none"><span class="author">Jiří Černý</span></div><div style="display:none"><span class="article-crumb">Energie</span><span class="article-crumb">Zbraně</span><span class="article-crumb">Budoucnost</span></div>
                        </div>
                    </div>
                </div>
                
            
                <div  data-rec-box-id="vtm-article" data-rec-document-id="212009" data-rec-source-id="zive-cz" data-rec-position="9" data-rec-variant="19"  class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-big last'>
                    <div class='article-list-row gtm-list-i' data-gtmid="212009" data-rel="1630314300000" data-ver="1630314600000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|19")' class='ga-plain-titlegtm-track-t' href='https://www.zive.cz/clanky/biblicka-potopa-ceska-co-se-stane-kdyz-nas-zatopi-ocean/sc-3-a-212009/default.aspx' title='Biblická potopa Česka! Co se stane, když nás zatopí oceán' data-title='Biblická potopa Česka! Co se stane, když nás zatopí oceán'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=700433488' alt='Biblická potopa Česka! Co se stane, když nás zatopí oceán' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|19")' class='ga-plain-title ar-title gtm-track-t' href='https://www.zive.cz/clanky/biblicka-potopa-ceska-co-se-stane-kdyz-nas-zatopi-ocean/sc-3-a-212009/default.aspx' title='Biblická potopa Česka! Co se stane, když nás zatopí oceán' data-title='Biblická potopa Česka! Co se stane, když nás zatopí oceán'>Biblická potopa Česka! Co se stane, když nás zatopí oceán</a>
                            </h2>

                            <p class="article-list-annotation"></p>
                            <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Kartografie</span></div>
                        </div>
                    </div>
                </div>
                <div class="clear"></div>
            
    </div>
</div>
<script>
	function TrackDelivery(action, suffix){
		var tLayout = "|clanek";
		layout.tracker.track("Určitě si přečtěte", action, undefined, window.location.hostname+tLayout+suffix, null);
	}
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
	$(document).ready(function(){
		var tLayout = "|clanek";
		TrackDelivery("Zobrazení stránky REC", "|19")
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					TrackDelivery("Zobrazení bloku REC", "|19")
				}
    			}
		});
	});
</script>



<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			</div>
			<div class="column column-right">
				<div class="sky-wrapper">
					<div class="bx-sky-roller">
						<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
							<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
						</div>
						<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
				 			<div class="cnc-ads__within" id="cnc_commercial_1"></div>
						</div>
						
						
					</div>
				</div>
				
				<div class="box" id="databox-sob" style="margin-top:11px!important"><div class="box-header"><h2>DOPORUČUJEME</h2></div><div class="box-data gtm-list" data-list-name="sobRight"><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://www.blesk.cz/clanek/zpravy-svet/689364/mluvci-talibanu-o-biti-zen-i-strachu-uprchliku-jejich-zivoty-nejsou-v-ohrozeni.html" title="Mluvčí Tálibánu o bití žen i strachu uprchlíků: „Jejich životy nejsou v ohrožení“ " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-svet/689364/mluvci-talibanu-o-biti-zen-i-strachu-uprchliku-jejich-zivoty-nejsou-v-ohrozeni.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/mluvci-talibanu/MTAweDYwL3NtYXJ0L2JveA/1257039.jpg?v=0&amp;st=2HKJUQ5WXdMYw7rGNd6_-tAyPTbBxpmO49qGEA6g2HY&amp;ts=1631000548&amp;e=2145916800" /><h3>Mluvčí Tálibánu o bití žen i strachu uprchlíků: „Jejich životy nejsou...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://sportrevue.isport.blesk.cz/hasan-a-spol-aneb-8-nejlepsich-brankaru-v-historii-svetoveho-hokeje" title="Hašan a spol. aneb 8 nejlepších brankářů v historii světového hokeje" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/hasan-a-spol-aneb-8-nejlepsich-brankaru-v-historii-svetoveho-hokeje'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/hasan-a-spol-a/MTAweDYwL3NtYXJ0L2JveA/1234045.jpg?v=0&amp;st=Jt812o6jzw457qjRljIYBINAANIt8Qj7iNIOREyADTw&amp;ts=1631000548&amp;e=2145916800" /><h3>Hašan a spol. aneb 8 nejlepších brankářů v historii světového hokeje</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://www.e15.cz/nazory/robert-malecky-proste-to-vytrollime-do-roztrhani-zeme-volebni-kampane-uz-necti-zadna-pravidla-1383326" title="Robert Malecký: Prostě to vytrollíme, do roztrhání země. Volební kampaně už nectí žádná pravidla" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.e15.cz/nazory/robert-malecky-proste-to-vytrollime-do-roztrhani-zeme-volebni-kampane-uz-necti-zadna-pravidla-1383326'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/robert-malecky/MTAweDYwL3NtYXJ0L2JveA/1256797.jpg?v=0&amp;st=LGQf0OV1bcYl4K9Arrl9hsMMNPzsMcYZjIlJbNpqAWA&amp;ts=1631000548&amp;e=2145916800" /><h3>Robert Malecký: Prostě to vytrollíme, do roztrhání země. Volební...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://www.reflex.cz/clanek/prostor-x/109059/prijde-nejvetsi-vlna-bude-vic-zabijet-neockovane-pak-pandemie-skonci-rika-flegr-veri-ze-zachranil-zivoty.html" title="Přijde největší vlna, bude víc zabíjet neočkované, pak pandemie skončí, říká Flegr. Věří, že zachránil životy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/prostor-x/109059/prijde-nejvetsi-vlna-bude-vic-zabijet-neockovane-pak-pandemie-skonci-rika-flegr-veri-ze-zachranil-zivoty.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/prijde-nejvetsi/MTAweDYwL3NtYXJ0L2JveA/1257078.jpg?v=0&amp;st=EExIKXYQlp-GKp74v2W66cx7EuQ-Z7Su8MksJUykZfM&amp;ts=1631000548&amp;e=2145916800" /><h3>Přijde největší vlna, bude víc zabíjet neočkované, pak pandemie...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/688453/vetrelci-se-vratili-a-tentokrat-je-to-masakr-recenze-aliens-fireteam-elite.html" title="Vetřelci se vrátili a tentokrát je to masakr! Recenze Aliens: Fireteam Elite" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/688453/vetrelci-se-vratili-a-tentokrat-je-to-masakr-recenze-aliens-fireteam-elite.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/vetrelci-se-vra/MTAweDYwL3NtYXJ0L2JveA/1253441.jpg?v=0&amp;st=d7QZHqypXoYfAfn_1Sx_9fqkOoTn2j6HmFhg8mA3joM&amp;ts=1631000548&amp;e=2145916800" /><h3>Vetřelci se vrátili a tentokrát je to masakr! Recenze Aliens:...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://www.autorevue.cz/jean-paul-belmondo-auta-ferrari-maserati-wiki-historie" title="Zemřel Jean-Paul Belmondo. Steve McQueen z Francie si auta uměl vybírat!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/jean-paul-belmondo-auta-ferrari-maserati-wiki-historie'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/zemrel-jean-pau/MTAweDYwL3NtYXJ0L2JveA/1256932.jpg?v=0&amp;st=ibc2j2BusCGqa5XwODgk-_92tZZj8pC-bn4IPPGbDgY&amp;ts=1631000548&amp;e=2145916800" /><h3>Zemřel Jean-Paul Belmondo. Steve McQueen z Francie si auta uměl...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://www.reflex.cz/clanek/komentare/109060/darecky-pro-lidi-ve-zdravotnictvi-a-socialnich-sluzbach-kdyz-se-naockuji-to-jako-vazne.html" title="Dárečky pro lidi ve zdravotnictví a sociálních službách, když se naočkují. To jako vážně?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/109060/darecky-pro-lidi-ve-zdravotnictvi-a-socialnich-sluzbach-kdyz-se-naockuji-to-jako-vazne.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/darecky-pro-lid/MTAweDYwL3NtYXJ0L2JveA/1256949.jpg?v=0&amp;st=QhdRPUzKVPblcM66JQPHt_UezhbzQUi2V5wu6plzhfU&amp;ts=1631000548&amp;e=2145916800" /><h3>Dárečky pro lidi ve zdravotnictví a sociálních službách, když se...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://avmania.zive.cz/nejlepsi-eroticky-thriller-online" title="22 nejlepších erotických thrillerů. Kde je najdete online?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/nejlepsi-eroticky-thriller-online'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/22-nejlepsich-e/MTAweDYwL3NtYXJ0L2JveA/1256835.jpg?v=0&amp;st=8s18M_m7FMFtP8_FLxrymKKHz6BslK3iYAgm2NYbKEA&amp;ts=1631000548&amp;e=2145916800" /><h3>22 nejlepších erotických thrillerů. Kde je najdete online?</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://doupe.zive.cz/clanek/9-ceskych-adventur-ktere-si-musite-zahrat-jeste-dnes" title="9 českých adventur, které si musíte zahrát ještě dnes" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/9-ceskych-adventur-ktere-si-musite-zahrat-jeste-dnes'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/9-ceskych-adven/MTAweDYwL3NtYXJ0L2JveA/1229069.jpg?v=0&amp;st=YK3hel063yjywgWJxk8it5f01jWhTes858BpO-CGwdg&amp;ts=1631000548&amp;e=2145916800" /><h3>9 českých adventur, které si musíte zahrát ještě dnes</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://www.abicko.cz/clanek/precti-si-zabava-filmy/27923/nejlepsi-animovane-filmy-roku-2021-na-anifilmu.html" title="Nejlepší animované filmy roku 2021 na AniFilmu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-zabava-filmy/27923/nejlepsi-animovane-filmy-roku-2021-na-anifilmu.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/nejlepsi-animov/MTAweDYwL3NtYXJ0L2JveA/1257062.jpg?v=0&amp;st=hEuOAPTmMb9MTPLd0Fp39QK4orJQyfTWQDPSOmR8_5M&amp;ts=1631000548&amp;e=2145916800" /><h3>Nejlepší animované filmy roku 2021 na AniFilmu</h3></a></div></div><div class="clear"></div><br />

				
<div class="box" id="databox-most-readed">
	<div class="box-header">
		<h2>NEJČTENĚJŠÍ ČLÁNKY</h2>
	</div>
	<div class="box-data gtm-list" data-list-name="nejčtenější">



<div class='article-list-clip article-list-type-2 gtm-list-i'>
	<div class="article-list-row" data-gtmid="156523"data-rel="1630706400000"  data-ver="1630066560000">
		<div class="article-list-image"><a href="/clanek/nejlepsi-hry-zdarma" class="gtm-track-t" title="Nejlepší hry zdarma: Jak si skvěle zahrát a neutratit za to ani korunu"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=637866832' alt='Nejlepší hry zdarma: Jak si skvěle zahrát a neutratit za to ani korunu' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/nejlepsi-hry-zdarma" class="ar-title gtm-track-t" title="Nejlepší hry zdarma: Jak si skvěle zahrát a neutratit za to ani korunu">Nejlepší hry zdarma: Jak si skvěle zahrát a neutra…</a></h3>
						<p class="article-list-annotation noview">Za kvalitní hry nemusíte utratit ani korunu. Máme pro vás tipy na nejzajímavější hry zdarma, které přitom snesou srovnání s draze placenými tituly a v mnohém je i překonávají. Hry žijí z drobných nákupů přímo ve hře, ale ani za ně utrácet nemusíte.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">4.&nbsp; 9.&nbsp; 2021</span>
							<span>|</span>
							<span>|</span><span id="ctl04_2349_1029_ctl00_rptrData_ForumInfo_0" class="article-list-forum"><a href="/clanek/nejlepsi-hry-zdarma/?forum">75&nbsp;N/A</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
               <div style="display:none"><span class="author">Michal Maliarov</span><span class="author">Martin Nahodil</span><span class="author">Vojtěch Matušinský</span></div><div style="display:none"><span class="article-crumb">Téma</span><span class="article-crumb">Free-to-play</span></div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i'>
	<div class="article-list-row" data-gtmid="165918"data-rel="1630015200000"  data-ver="1630002900000">
		<div class="article-list-image"><a href="/clanek/hry-zadarmo-nebo-se-slevou-festivalove-akce-a-saints-row-the-third-zdarma" class="gtm-track-t" title="Hry zadarmo nebo se slevou: festivalové akce a Saints Row: The Third zdarma"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=437541021' alt='Hry zadarmo nebo se slevou: festivalové akce a Saints Row: The Third zdarma' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/hry-zadarmo-nebo-se-slevou-festivalove-akce-a-saints-row-the-third-zdarma" class="ar-title gtm-track-t" title="Hry zadarmo nebo se slevou: festivalové akce a Saints Row: The Third zdarma">Hry zadarmo nebo se slevou: festivalové akce a Sai…</a></h3>
						<p class="article-list-annotation noview">Na všech herních platformách je každou chvíli nějaká slevová akce. Každý týden proto vybíráme ty nejatraktivnější, které by vám neměly uniknout. Pokud chcete získat hry zdarma nebo s výhodnou slevou, podívejte se na aktuální přehled akcí!</p>
						<div class="article-list-info noview">
							<span class="article-list-date">27.&nbsp; 8.&nbsp; 2021</span>
							<span>|</span>
							<span>|</span><span id="ctl04_2349_1029_ctl00_rptrData_ForumInfo_1" class="article-list-forum"><a href="/clanek/hry-zadarmo-nebo-se-slevou-festivalove-akce-a-saints-row-the-third-zdarma/?forum">1&nbsp;N/A</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
               <div style="display:none"><span class="author">Martin Nahodil</span></div><div style="display:none"><span class="article-crumb">Hry zdarma</span><span class="article-crumb">Slevové akce</span></div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i'>
	<div class="article-list-row" data-gtmid="165963"data-rel="1630620000000"  data-ver="1630601580000">
		<div class="article-list-image"><a href="/clanek/hry-zadarmo-nebo-se-slevou-ten-nejlepsi-stealth-a-yokus-island-express-zdarma" class="gtm-track-t" title="Hry zadarmo nebo se slevou: ten nejlepší stealth a Yoku&#39;s Island Express zdarma"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=638967416' alt='Hry zadarmo nebo se slevou: ten nejlepší stealth a Yoku's Island Express zdarma' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/hry-zadarmo-nebo-se-slevou-ten-nejlepsi-stealth-a-yokus-island-express-zdarma" class="ar-title gtm-track-t" title="Hry zadarmo nebo se slevou: ten nejlepší stealth a Yoku&#39;s Island Express zdarma">Hry zadarmo nebo se slevou: ten nejlepší stealth a…</a></h3>
						<p class="article-list-annotation noview">Na všech herních platformách je každou chvíli nějaká slevová akce. Každý týden proto vybíráme ty nejatraktivnější, které by vám neměly uniknout. Pokud chcete získat hry zdarma nebo s výhodnou slevou, podívejte se na aktuální přehled akcí!</p>
						<div class="article-list-info noview">
							<span class="article-list-date">3.&nbsp; 9.&nbsp; 2021</span>
							<span>|</span>
							<span>|</span><span id="ctl04_2349_1029_ctl00_rptrData_ForumInfo_2" class="article-list-forum"><a href="/clanek/hry-zadarmo-nebo-se-slevou-ten-nejlepsi-stealth-a-yokus-island-express-zdarma/?forum">1&nbsp;N/A</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
               <div style="display:none"><span class="author">Martin Nahodil</span></div><div style="display:none"><span class="article-crumb">Hry zdarma</span><span class="article-crumb">Slevové akce</span></div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i'>
	<div class="article-list-row" data-gtmid="164148"data-rel="1631022000000"  data-ver="1630949580000">
		<div class="article-list-image"><a href="/clanek/vybrali-jsme-nejlepsi-konzolove-hry-ktere-si-ted-muzete-zahrat" class="gtm-track-t" title="Vybrali jsme nejlepší konzolové hry, které si teď můžete zahrát"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=189622722' alt='Vybrali jsme nejlepší konzolové hry, které si teď můžete zahrát' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/vybrali-jsme-nejlepsi-konzolove-hry-ktere-si-ted-muzete-zahrat" class="ar-title gtm-track-t" title="Vybrali jsme nejlepší konzolové hry, které si teď můžete zahrát">Vybrali jsme nejlepší konzolové hry, které si teď …</a></h3>
						<p class="article-list-annotation noview">22 her, které vám nesmí uniknout, pokud hrajete na herních konzolích. Našli jsme nejzajímavější pecky pro Playstation, Xbox i Switch. </p>
						<div class="article-list-info noview">
							<span class="article-list-date"><b>včera</b></span>
							<span>|</span>
							<span>|</span><span id="ctl04_2349_1029_ctl00_rptrData_ForumInfo_3" class="article-list-forum"><a href="/clanek/vybrali-jsme-nejlepsi-konzolove-hry-ktere-si-ted-muzete-zahrat/?forum">17&nbsp;N/A</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
               <div style="display:none"><span class="author">Martin Nahodil</span></div><div style="display:none"><span class="article-crumb">Konzole</span></div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i'>
	<div class="article-list-row" data-gtmid="165932"data-rel="1630166880000"  data-ver="1630272660000">
		<div class="article-list-image"><a href="/clanek/aliens-fireteam-elite---a-mame-to-panstvo-je-po-vsem--recenze" class="gtm-track-t" title="Aliens: Fireteam Elite - A máme to, panstvo! Je po všem! | Recenze"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=792976228' alt='Aliens: Fireteam Elite - A máme to, panstvo! Je po všem! | Recenze' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/aliens-fireteam-elite---a-mame-to-panstvo-je-po-vsem--recenze" class="ar-title gtm-track-t" title="Aliens: Fireteam Elite - A máme to, panstvo! Je po všem! | Recenze">Aliens: Fireteam Elite - A máme to, panstvo! Je po…</a></h3>
						<p class="article-list-annotation noview">Zombie her vychází hromada, ale nemrtví nepřátelé nejsou nic proti invazím hladových vetřelců. Alien: Fireteam Elite se jasně odkazuje na druhý díl filmu a přináší přesně tu atmosféru, kterou bychom si přáli.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">28.&nbsp; 8.&nbsp; 2021</span>
							<span>|</span>
							
						</div>
					</td>
				</tr>
			</table>
		</div>
               <div style="display:none"><span class="author">Michal Maliarov</span><span class="author">Vojtěch Matušinský</span></div><div style="display:none"><span class="article-crumb">Aliens: Fireteam Elite</span><span class="article-crumb">Recenze</span><span class="article-crumb">Akce</span></div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i'>
	<div class="article-list-row" data-gtmid="165947"data-rel="1630447200000"  data-ver="1630420740000">
		<div class="article-list-image"><a href="/clanek/hity-na-ceste-jake-hry-si-zahrajete-v-zari-2021-lost-judgment-diablo-2-a-dalsi" class="gtm-track-t" title="Hity na cestě: Jaké hry si zahrajete v září 2021. Lost Judgment, Diablo 2 a další"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=638439226' alt='Hity na cestě: Jaké hry si zahrajete v září 2021. Lost Judgment, Diablo 2 a další' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/hity-na-ceste-jake-hry-si-zahrajete-v-zari-2021-lost-judgment-diablo-2-a-dalsi" class="ar-title gtm-track-t" title="Hity na cestě: Jaké hry si zahrajete v září 2021. Lost Judgment, Diablo 2 a další">Hity na cestě: Jaké hry si zahrajete v září 2021. …</a></h3>
						<p class="article-list-annotation noview">Podzimní sezóna se pomalu blíží a už září bude novinkami docela nabité. Můžete se těšit na ověřené klasiky, nová RPG nebo sportovní záležitosti. </p>
						<div class="article-list-info noview">
							<span class="article-list-date">1.&nbsp; 9.&nbsp; 2021</span>
							<span>|</span>
							<span>|</span><span id="ctl04_2349_1029_ctl00_rptrData_ForumInfo_5" class="article-list-forum"><a href="/clanek/hity-na-ceste-jake-hry-si-zahrajete-v-zari-2021-lost-judgment-diablo-2-a-dalsi/?forum">2&nbsp;N/A</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
               <div style="display:none"><span class="author">Martin Nahodil</span></div><div style="display:none"><span class="article-crumb">Agenda</span></div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i'>
	<div class="article-list-row" data-gtmid="165867"data-rel="1629928800000"  data-ver="1630490700000">
		<div class="article-list-image"><a href="/clanek/recenze-reproduktoru-razer-nommo-pro-poradny-zvuk-za-poradne-penize" class="gtm-track-t" title="Recenze reproduktorů Razer Nommo Pro: pořádný zvuk za pořádné peníze"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=65917272' alt='Recenze reproduktorů Razer Nommo Pro: pořádný zvuk za pořádné peníze' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/recenze-reproduktoru-razer-nommo-pro-poradny-zvuk-za-poradne-penize" class="ar-title gtm-track-t" title="Recenze reproduktorů Razer Nommo Pro: pořádný zvuk za pořádné peníze">Recenze reproduktorů Razer Nommo Pro: pořádný zvuk…</a></h3>
						<p class="article-list-annotation noview">Tak parádní zvuk jen tak nenajdete. Budete si ale muset také pořádně připlatit. </p>
						<div class="article-list-info noview">
							<span class="article-list-date">26.&nbsp; 8.&nbsp; 2021</span>
							<span>|</span>
							<span>|</span><span id="ctl04_2349_1029_ctl00_rptrData_ForumInfo_6" class="article-list-forum"><a href="/clanek/recenze-reproduktoru-razer-nommo-pro-poradny-zvuk-za-poradne-penize/?forum">2&nbsp;N/A</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
               <div style="display:none"><span class="author">Michal Maliarov</span></div><div style="display:none"><span class="article-crumb">Razer</span><span class="article-crumb">Recenze</span><span class="article-crumb">Hardware</span></div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i'>
	<div class="article-list-row" data-gtmid="165936"data-rel="1630360800000"  data-ver="1630229220000">
		<div class="article-list-image"><a href="/clanek/ghost-of-tsushima-je-stale-umeleckym-skvostem-podivejte-se-na-ostrov-iki" class="gtm-track-t" title="Ghost of Tsushima je stále uměleckým skvostem, podívejte se na ostrov Iki"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=911353563' alt='Ghost of Tsushima je stále uměleckým skvostem, podívejte se na ostrov Iki' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/ghost-of-tsushima-je-stale-umeleckym-skvostem-podivejte-se-na-ostrov-iki" class="ar-title gtm-track-t" title="Ghost of Tsushima je stále uměleckým skvostem, podívejte se na ostrov Iki">Ghost of Tsushima je stále uměleckým skvostem, pod…</a></h3>
						<p class="article-list-annotation noview">Director's Cut přinesl celou novou mapu a s ní i zástup nových pohlednic od hráčů díky foto režimu.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">31.&nbsp; 8.&nbsp; 2021</span>
							<span>|</span>
							
						</div>
					</td>
				</tr>
			</table>
		</div>
               <div style="display:none"><span class="author">Michal Maliarov</span></div><div style="display:none"><span class="article-crumb">Ghost of Tsushima</span><span class="article-crumb">Galerie</span></div>
	</div>
</div>

    
	</div>
</div>

<div class="clear"> </div>
				<div class="box">
  <div class="box-header">
    <h2><span>O webu</span></h2>
  </div>
  <div class="box-data" style="font-size:1.2em;line-height: .9em;">
	<br />
	<a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://doupe.zive.cz/clanek/redakce-doupecz">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
	| <a href="/?taglist=1">Rubriky</a>
  </div>
</div>
				<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
					<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
				</div>
				<div class="clear"></div>
			</div>
			<div class="clear"></div>
		</div>
		<div class="clear"></div>
	</div>
</div>
	<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
		<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

	</div>

	<div class="container">
		<div class="container container-dimensions" style="text-align: left" id="page-hub-wrapper">
			<div class="sob gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-eroticky-thriller-online'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-eroticky-thriller-online" title="22 nejlepších erotických thrillerů. Kde je najdete online?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-eroticky-thriller-online'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/22-nejlepsich-e/Mjc4eDIwOS9zbWFydC9ib3g/1256835.jpg?v=0&amp;st=HdPdIkw5mGTpr8QlwplRtej61EyKH-bjB1QySrxKdSc&amp;ts=1631000549&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-eroticky-thriller-online" title="22 nejlepších erotických thrillerů. Kde je najdete online?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-eroticky-thriller-online'});">22 nejlepších erotických thrillerů. Kde je najdete online?</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-ceske-komedie-klasicke'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-ceske-komedie-klasicke" title="25 nejlepších klasických českých komedií, které můžete vidět. Víme, kde je najdete online" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-ceske-komedie-klasicke'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/25-nejlepsich-k/Mjc4eDIwOS9zbWFydC9ib3g/1228459.jpg?v=0&amp;st=YcZgeGjkfvtnlZjkF09ZHNkmtTCrpdJ3qM5aKfrnOyA&amp;ts=1631000549&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-ceske-komedie-klasicke" title="25 nejlepších klasických českých komedií, které můžete vidět. Víme, kde je najdete online" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-ceske-komedie-klasicke'});">25 nejlepších klasických českých komedií, které můžete vidět. Víme, kde je najdete online</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/hasan-a-spol-aneb-8-nejlepsich-brankaru-v-historii-svetoveho-hokeje'});">SportRevue.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/hasan-a-spol-aneb-8-nejlepsich-brankaru-v-historii-svetoveho-hokeje" title="Hašan a spol. aneb 8 nejlepších brankářů v historii světového hokeje" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/hasan-a-spol-aneb-8-nejlepsich-brankaru-v-historii-svetoveho-hokeje'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/hasan-a-spol-a/Mjc4eDIwOS9zbWFydC9ib3g/1234045.jpg?v=0&amp;st=LVc5sbxReoPePP04UNqGIFUUvZuVSJvP_VdhODrw22s&amp;ts=1631000549&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/hasan-a-spol-aneb-8-nejlepsich-brankaru-v-historii-svetoveho-hokeje" title="Hašan a spol. aneb 8 nejlepších brankářů v historii světového hokeje" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/hasan-a-spol-aneb-8-nejlepsich-brankaru-v-historii-svetoveho-hokeje'});">Hašan a spol. aneb 8 nejlepších brankářů v historii světového hokeje</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/blesk-sport/401693/vdova-po-rachunkovi-32-10-let-od-tragedie-kaju-mam-porad-doma.html'});">Blesk.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/blesk-sport/401693/vdova-po-rachunkovi-32-10-let-od-tragedie-kaju-mam-porad-doma.html" title="Vdova po Rachůnkovi (†32) 10 let od tragédie: Káju mám pořád doma!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/blesk-sport/401693/vdova-po-rachunkovi-32-10-let-od-tragedie-kaju-mam-porad-doma.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/vdova-po-rachun/Mjc4eDIwOS9zbWFydC9ib3g/1257097.jpg?v=0&amp;st=tVpv978kArd8egDgCpbEjLQ_xBuQoCCMH8mYpn9GFAY&amp;ts=1631000549&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/blesk-sport/401693/vdova-po-rachunkovi-32-10-let-od-tragedie-kaju-mam-porad-doma.html" title="Vdova po Rachůnkovi (†32) 10 let od tragédie: Káju mám pořád doma!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/blesk-sport/401693/vdova-po-rachunkovi-32-10-let-od-tragedie-kaju-mam-porad-doma.html'});">Vdova po Rachůnkovi (†32) 10 let od tragédie: Káju mám pořád doma!</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/prostor-x/109059/prijde-nejvetsi-vlna-bude-vic-zabijet-neockovane-pak-pandemie-skonci-rika-flegr-veri-ze-zachranil-zivoty.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/prostor-x/109059/prijde-nejvetsi-vlna-bude-vic-zabijet-neockovane-pak-pandemie-skonci-rika-flegr-veri-ze-zachranil-zivoty.html" title="Přijde největší vlna, bude víc zabíjet neočkované, pak pandemie skončí, říká Flegr. Věří, že zachránil životy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/prostor-x/109059/prijde-nejvetsi-vlna-bude-vic-zabijet-neockovane-pak-pandemie-skonci-rika-flegr-veri-ze-zachranil-zivoty.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/prijde-nejvetsi/Mjc4eDIwOS9zbWFydC9ib3g/1257078.jpg?v=0&amp;st=XvgFx-K_Un8Zy7WJiHq7ba5p8Ws1W8xZFRA3SiaLclA&amp;ts=1631000549&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/prostor-x/109059/prijde-nejvetsi-vlna-bude-vic-zabijet-neockovane-pak-pandemie-skonci-rika-flegr-veri-ze-zachranil-zivoty.html" title="Přijde největší vlna, bude víc zabíjet neočkované, pak pandemie skončí, říká Flegr. Věří, že zachránil životy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/prostor-x/109059/prijde-nejvetsi-vlna-bude-vic-zabijet-neockovane-pak-pandemie-skonci-rika-flegr-veri-ze-zachranil-zivoty.html'});">Přijde největší vlna, bude víc zabíjet neočkované, pak pandemie skončí, říká Flegr. Věří, že zachránil životy</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/109060/darecky-pro-lidi-ve-zdravotnictvi-a-socialnich-sluzbach-kdyz-se-naockuji-to-jako-vazne.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/109060/darecky-pro-lidi-ve-zdravotnictvi-a-socialnich-sluzbach-kdyz-se-naockuji-to-jako-vazne.html" title="Dárečky pro lidi ve zdravotnictví a sociálních službách, když se naočkují. To jako vážně?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/109060/darecky-pro-lidi-ve-zdravotnictvi-a-socialnich-sluzbach-kdyz-se-naockuji-to-jako-vazne.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/darecky-pro-lid/Mjc4eDIwOS9zbWFydC9ib3g/1256949.jpg?v=0&amp;st=LuweElzHvzWIe9PMFu7-nToO6f2PBxulnt58n_CTH7w&amp;ts=1631000549&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/109060/darecky-pro-lidi-ve-zdravotnictvi-a-socialnich-sluzbach-kdyz-se-naockuji-to-jako-vazne.html" title="Dárečky pro lidi ve zdravotnictví a sociálních službách, když se naočkují. To jako vážně?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/109060/darecky-pro-lidi-ve-zdravotnictvi-a-socialnich-sluzbach-kdyz-se-naockuji-to-jako-vazne.html'});">Dárečky pro lidi ve zdravotnictví a sociálních službách, když se naočkují. To jako vážně?</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/robert-malecky-proste-to-vytrollime-do-roztrhani-zeme-volebni-kampane-uz-necti-zadna-pravidla-1383326'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/robert-malecky-proste-to-vytrollime-do-roztrhani-zeme-volebni-kampane-uz-necti-zadna-pravidla-1383326" title="Robert Malecký: Prostě to vytrollíme, do roztrhání země. Volební kampaně už nectí žádná pravidla" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/robert-malecky-proste-to-vytrollime-do-roztrhani-zeme-volebni-kampane-uz-necti-zadna-pravidla-1383326'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/robert-malecky/Mjc4eDIwOS9zbWFydC9ib3g/1256797.jpg?v=0&amp;st=ygLZgM7NtTihwIShQGPZIgNCYwbpIs_NBBMnMJqQrR4&amp;ts=1631000549&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/robert-malecky-proste-to-vytrollime-do-roztrhani-zeme-volebni-kampane-uz-necti-zadna-pravidla-1383326" title="Robert Malecký: Prostě to vytrollíme, do roztrhání země. Volební kampaně už nectí žádná pravidla" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/robert-malecky-proste-to-vytrollime-do-roztrhani-zeme-volebni-kampane-uz-necti-zadna-pravidla-1383326'});">Robert Malecký: Prostě to vytrollíme, do roztrhání země. Volební kampaně už nectí žádná pravidla</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/byznys/prumysl-a-energetika/volkswagen-chysta-elektromobil-za-pul-milionu-ma-dorazit-v-roce-2025-1383349'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/byznys/prumysl-a-energetika/volkswagen-chysta-elektromobil-za-pul-milionu-ma-dorazit-v-roce-2025-1383349" title="Volkswagen chystá elektromobil za půl milionu, má dorazit v roce 2025" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/byznys/prumysl-a-energetika/volkswagen-chysta-elektromobil-za-pul-milionu-ma-dorazit-v-roce-2025-1383349'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/volkswagen-chys/Mjc4eDIwOS9zbWFydC9ib3g/1257136.jpg?v=0&amp;st=l3Nu4j1wEuEcP0WHHet02peJq-mOM4Auowi2n1lXTN0&amp;ts=1631000549&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/byznys/prumysl-a-energetika/volkswagen-chysta-elektromobil-za-pul-milionu-ma-dorazit-v-roce-2025-1383349" title="Volkswagen chystá elektromobil za půl milionu, má dorazit v roce 2025" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/byznys/prumysl-a-energetika/volkswagen-chysta-elektromobil-za-pul-milionu-ma-dorazit-v-roce-2025-1383349'});">Volkswagen chystá elektromobil za půl milionu, má dorazit v roce 2025</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/mercedes-benz-predstavil-elektrickou-tridu-e-eqe-slibuje-dojezd-az-660-km-140716'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/mercedes-benz-predstavil-elektrickou-tridu-e-eqe-slibuje-dojezd-az-660-km-140716" title="Mercedes-Benz představil elektrickou třídu E, EQE slibuje dojezd až 660 km" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/mercedes-benz-predstavil-elektrickou-tridu-e-eqe-slibuje-dojezd-az-660-km-140716'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/mercedes-benz-p/Mjc4eDIwOS9zbWFydC9ib3g/1257111.jpg?v=0&amp;st=paCIgqOtShZ93r7WKn-q_OXNO5ByILdOX8iTHS69Qao&amp;ts=1631000549&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/mercedes-benz-predstavil-elektrickou-tridu-e-eqe-slibuje-dojezd-az-660-km-140716" title="Mercedes-Benz představil elektrickou třídu E, EQE slibuje dojezd až 660 km" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/mercedes-benz-predstavil-elektrickou-tridu-e-eqe-slibuje-dojezd-az-660-km-140716'});">Mercedes-Benz představil elektrickou třídu E, EQE slibuje dojezd až 660 km</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/toyota-v-koline-obnovila-po-odstavce-vyrobu-zustava-ale-omezena-140713'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/toyota-v-koline-obnovila-po-odstavce-vyrobu-zustava-ale-omezena-140713" title="Toyota v Kolíně obnovila po odstávce výrobu, zůstává ale omezená" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/toyota-v-koline-obnovila-po-odstavce-vyrobu-zustava-ale-omezena-140713'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/toyota-v-koline/Mjc4eDIwOS9zbWFydC9ib3g/1257132.jpg?v=0&amp;st=qkleLdiVO61ibkdKlLqAEydpct3je5O3W50H1dY652g&amp;ts=1631000549&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/toyota-v-koline-obnovila-po-odstavce-vyrobu-zustava-ale-omezena-140713" title="Toyota v Kolíně obnovila po odstávce výrobu, zůstává ale omezená" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/toyota-v-koline-obnovila-po-odstavce-vyrobu-zustava-ale-omezena-140713'});">Toyota v Kolíně obnovila po odstávce výrobu, zůstává ale omezená</a></h4></div></div>

	        </div>
	</div>

<div id="mf-footer" class="container container-dimensions">
	

<!-- 8. 9. 2021 13:50:26 -->
<!-- GetData(): 8. 9. 2021 13:50:26 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-svet/689550/odesla-ministryne-i-vetsina-poslancu-nejmensi-slovenskou-vladni-stranu-vysel-spor-draho.html' title="Odešla ministryně i většina poslanců: Nejmenší slovenskou vládní stranu vyšel spor draho">Odešla ministryně i většina poslanců: Nejmenší slovenskou vládní…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-pribehy/689581/nevideli-jste-nezvykleho-mazlicka-na-vyskovsku-majitel-nabizi-odmenu-za-nalezeni-lisky-coco.html' title="Neviděli jste nezvyklého mazlíčka na Vyškovsku? Majitel nabízí odměnu za nalezení lišky Coco!">Neviděli jste nezvyklého mazlíčka na Vyškovsku? Majitel nabízí odměnu…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-svet/689562/proces-se-strujcem-teroru-z-11-zari-2001-byl-obnoven-usmival-se-a-maval-novinarum.html' title="Proces se strůjcem teroru z 11. září 2001 byl obnoven. Usmíval se a mával novinářům">Proces se strůjcem teroru z 11. září 2001 byl obnoven. Usmíval se a…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-hokej-2021'>MS hokej 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-olympijske-hry/401765/miliony-pro-zenske-sporty-cast-nakonec-i-pro-fotbal-cil-loh-2028.html' title="Miliony pro ženské sporty, část nakonec i pro fotbal. Cíl? LOH 2028">Miliony pro ženské sporty, část nakonec i pro fotbal. Cíl? LOH 2028</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/tenis-us-open/401767/wilander-krejcikova-je-lepsi-nez-jednicka-kde-byla-roger-mi-nechybi.html' title="Wilander: Krejčíková je lepší než jednička, kde byla? Roger mi nechybí">Wilander: Krejčíková je lepší než jednička, kde byla? Roger mi nechybí</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/401764/dobre-zpravy-pro-vrbu-sparte-se-vylidnuje-marodka-kdo-uz-trenuje.html' title="Dobré zprávy pro Vrbu. Spartě se vylidňuje marodka, kdo už trénuje?">Dobré zprávy pro Vrbu. Spartě se vylidňuje marodka, kdo už trénuje?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/filmy-a-serialy/104357/nejlepsi-filmy-2020-vybirame-filmy-letosniho-roku-ktere-musite-videt.html'>Nejlepší filmy 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/loh-tokio-2021'>Olympiáda 2021</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.kvizuj.cz'>Kvízuj</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/689592/desitky-mrtvych-ryb-v-krcskem-rybniku-uhynuly-kvuli-poruse-v-kanalizaci.html' title="Desítky mrtvých ryb v krčském rybníku! Uhynuly kvůli poruše v kanalizaci">Desítky mrtvých ryb v krčském rybníku! Uhynuly kvůli poruše v…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-svetove-celebrity/689543/meky-zbirka-ve-valce-se-zeleznicemi-kvuli-problemu-ve-vlaku-malem-nestihl-vlastni-koncert.html' title="Meky Žbirka ve válce se železnicemi: Kvůli problému ve vlaku málem nestihl vlastní koncert!">Meky Žbirka ve válce se železnicemi: Kvůli problému ve vlaku málem…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-praha-praha-volny-cas/689320/rodinna-vyzva-na-jizaku-centralni-park-se-promeni-v-hriste-plne-aktivit-radit-budou-odbornici.html' title="Rodinná výzva na Jižáku: Centrální park se promění v hřiště plné aktivit, radit budou odborníci">Rodinná výzva na Jižáku: Centrální park se promění v hřiště plné…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-napadnik/186114/puvabne-svicny-pro-prijemnejsi-vecer.html' title="Půvabné svícny pro příjemnější večer…">Půvabné svícny pro příjemnější večer…</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-vip-svet/186249/jedna-z-nejslavnejsich-ceskych-modelek-tereza-maxova-oslavila-50.html' title="Jedna z nejslavnějších českých modelek, Tereza Maxová, oslavila 50!">Jedna z nejslavnějších českých modelek, Tereza Maxová, oslavila 50!</a><a class="list-section-article dt-ct-nav-f" href='https://www.zeny.cz/motivace-a-kariera/o-cem-se-mlci-neupracovat-se-k-smrti-jak-poznat-syndrom-vyhoreni-8617.html' title="O čem se mlčí: Neupracovat se k smrti. Jak poznat syndrom vyhoření?">O čem se mlčí: Neupracovat se k smrti. Jak poznat syndrom vyhoření?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/kia-picanto-1-0-t-gdi-x-line-schopny-prcek-ve-vrcholne-forme-140742' title="Kia Picanto 1.0 T-GDI X-Line: Schopný prcek ve vrcholné formě">Kia Picanto 1.0 T-GDI X-Line: Schopný prcek ve vrcholné formě</a><a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/fotogalerie-gp-italie-v-monze-od-roku-1950-po-dnesek' title="Fotogalerie: V chrámu rychlosti. Závody v Monze od roku 1950 po dnešek">Fotogalerie: V chrámu rychlosti. Závody v Monze od roku 1950 po dnešek</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/mercedes-benz-tridy-g-prijizdi-v-offroadovejsi-verzi-professional-140732' title="Mercedes-Benz třídy G přijíždí v offroadovější verzi Professional">Mercedes-Benz třídy G přijíždí v offroadovější verzi Professional</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/'>MobilMania</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/michelin-pro-tresnaka-restaurace-chorvatskeho-hiltonu-ziskala-prestizni-hvezdu-1383391' title="Michelin pro Třešňáka. Restaurace chorvatského Hiltonu získala prestižní hvězdu">Michelin pro Třešňáka. Restaurace chorvatského Hiltonu získala…</a><a class="list-section-article dt-ct-nav-f" href='https://avmania.zive.cz/hbo-max-v-evrope-odstartuje-26-rijna-cesi-se-dockaji-az-pristi-rok' title="HBO Max v Evropě odstartuje 26. října. Češi se dočkají až příští rok">HBO Max v Evropě odstartuje 26. října. Češi se dočkají až příští rok</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/magazin/nova-duna-hollywoodska-epika-o-vyvolenem-ktery-ma-spasit-fiktivni-svet-i-realna-kina-1383389' title="Nová Duna: Hollywoodská epika o vyvoleném, který má spasit fiktivní svět i reálná kina">Nová Duna: Hollywoodská epika o vyvoleném, který má spasit fiktivní…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/finexpert/pujcujeme-si/v-srpnu-stoupl-pocet-osobnich-bankrotu-i-navrhu-na-ne-1383396' title="V srpnu stoupl počet osobních bankrotů i návrhů na ně">V srpnu stoupl počet osobních bankrotů i návrhů na ně</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/obchod-a-sluzby/kara-trutnov-je-na-ceste-od-micky-k-raskovi-s-rinthem-k-novemu-osudu-zbyva-posledni-krok-1383390' title="Kara Trutnov je na cestě od Mičky k Raškovi s Rinthem. K novému osudu zbývá poslední krok">Kara Trutnov je na cestě od Mičky k Raškovi s Rinthem. K novému osudu…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/zahranicni/taliban-usiluje-o-cinske-investice-katar-mu-ma-pomoci-postavit-most-na-zapad-1383373' title="Tálibán usiluje o čínské investice. Katar mu má pomoci postavit „most“ na Západ">Tálibán usiluje o čínské investice. Katar mu má pomoci postavit…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/bananove-prekvapeni-60364' title="Banánové překvapení">Banánové překvapení</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/marcipanove-linecke-uplne-jinak-141057' title="Marcipánové linecké úplně jinak">Marcipánové linecké úplně jinak</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/cibulova-pomazanka-141078' title="Cibulová pomazánka">Cibulová pomazánka</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme/109063/nove-vydani-lide-a-zeme-zve-k-neobycejnemu-kmeni-v-nejmladsim-state-sveta-i-na-putovani-ukrajinou.html' title="Nové vydání Lidé a Země zve k neobyčejnému kmeni v nejmladším státě světa i na putování Ukrajinou">Nové vydání Lidé a Země zve k neobyčejnému kmeni v nejmladším státě…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/108595/svobodna-jizda-nekonecnem-aneb-toulky-liduprazdnou-a-nedotcenou-mongolskou-prirodou.html' title="Svobodná jízda nekonečnem aneb Toulky liduprázdnou a nedotčenou mongolskou přírodou">Svobodná jízda nekonečnem aneb Toulky liduprázdnou a nedotčenou…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-afrika/109042/pamatky-a-architektura-severoafrickych-berberu.html' title="Památky a architektura severoafrických Berberů">Památky a architektura severoafrických Berberů</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://rejstriky.e15.cz/firma-danglart_s_r_o-26194392' title="DANGLART, s.r.o. - 26194392">DANGLART, s.r.o. - 26194392</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/bydleni-hobby/689304/nechte-vitr-hrat-vyrobte-si-krasne-zvonkohry-z-nejruznejsich-materialu.html' title="Nechte vítr hrát. Vyrobte si krásné zvonkohry z nejrůznějších materiálů">Nechte vítr hrát. Vyrobte si krásné zvonkohry z nejrůznějších…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/bydleni-dum-a-byt/689479/kde-cristiano-ronaldo-travi-karantenu-luxusni-dum-s-bazenem-vinotekou-a-velkou-satnou.html' title="Kde Cristiano Ronaldo tráví karanténu? Luxusní dům s bazénem, vinotékou a velkou šatnou">Kde Cristiano Ronaldo tráví karanténu? Luxusní dům s bazénem,…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/proc-vznikaji-nadory-mozku-lekar-vysvetluje-jak-je-poznate-a-jak-se-operuji-984.html' title="Proč vznikají nádory mozku? Lékař vysvětluje, jak je poznáte a jak se operují">Proč vznikají nádory mozku? Lékař vysvětluje, jak je poznáte a jak se…</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/novinky/jak-se-vratit-do-partnerskeho-zivota-po-onkologicke-lecbe-6450.html' title="Jak se vrátit do partnerského života po onkologické léčbě?">Jak se vrátit do partnerského života po onkologické léčbě?</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/hubnuti/chcete-shodit-par-kil-jezte-na-podzim-tyhle-potraviny-5924.html' title="Chcete shodit pár kil? Jezte na podzim tyhle potraviny">Chcete shodit pár kil? Jezte na podzim tyhle potraviny</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/mourrisonova-poradna/27907/mourrisonova-poradna-tatinek-me-nuti-hrat-hokej.html' title="Mourrisonova poradna: Tatínek mě nutí hrát hokej">Mourrisonova poradna: Tatínek mě nutí hrát hokej</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/podivejte-se-na-finalni-trailer-death-stranding-directors-cut-sestrihal-si-ho-sam-kodzima' title="Podívejte se na finální trailer Death Stranding: Director's Cut. Sestříhal si ho sám Kodžima">Podívejte se na finální trailer Death Stranding: Director's Cut.…</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/precti-si-priroda/27926/jester-s-bublinou-anolis-je-skvely-potapec.html' title="Ještěr s bublinou: Anolis je skvělý potápěč">Ještěr s bublinou: Anolis je skvělý potápěč</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7197054/stane-se-buchinger-dvojnasobnym-sampionem-oktagonu-v-ceste-stoji-barborik-chci-mit-hned-dva-opasky-rika-buchinger-pred-bitvou-s-barborikem.html' title="Stane se Buchinger dvojnásobným šampiónem Oktagonu? V cestě stojí Barborík! Chci mít hned dva opasky, říká Buchinger před bitvou s Barboríkem">Stane se Buchinger dvojnásobným šampiónem Oktagonu? V cestě stojí…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7196050/souperi-slavie-v-kl-feynoord-na-cechy-neumi-symbol-vychodniho-berlina-a-ekpaiova-haifa.html' title="Soupeři Slavie v KL: Feynoord na Čechy neumí, symbol východního Berlína a Ekpaiova Haifa">Soupeři Slavie v KL: Feynoord na Čechy neumí, symbol východního…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7196732/vrazedny-utok-na-lavce-v-brne.html' title="Vražedný útok na lávce v Brně">Vražedný útok na lávce v Brně</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-leginy' title="Dámské legíny">Dámské legíny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-kratasy' title="Dámské kraťasy">Dámské kraťasy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-kocarky' title="Dětské kočárky">Dětské kočárky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detska-tricka' title="Dětská trička">Dětská trička</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/batohy-pro-deti' title="Batohy pro děti">Batohy pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/bazar-nabytku' title="Bazar nábytku">Bazar nábytku</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/iphone-12' title="iPhony 12">iPhony 12</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://talk.youradio.cz/' title="České podcasty">České podcasty</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2021 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/cookies">Cookies</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="javascript:void(0)" onclick="Didomi.preferences.show();return false">Nastavení soukromí</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>

		<div class="rklm"></div>
		

<script>
$(function(){
	var s = ["r","e","k","l","a","m"];
	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zl != "1" ) {
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String($.cookie('brbq'))!="1" ) {
			var modal = String(".IGXSQ017rX {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.JXVnSXBw5a {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.vog5H4dq9C {width:700px;background:#fff;border:none;border-radius:0.5em;}.vog5H4dq9C > div {padding:1rem 1.5rem;}.vog5H4dq9C p {font-size: 1.1em}.WoT7hbv7ON {display:block;height:33px;width:62px;background:transparent url(https://www.zive.cz/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.yzLjp0Ti3D {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.yzLjp0Ti3D b {font-weight:700;}.vKJweXlcKW {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.TJ8o6YIYF1 {background:#424242}.fDhsb5l6PQ {background:#e8e8e8;color:#868686!important;}.evx6IOnhcK {display:inline-block}[--]<div class='fs-os IGXSQ017rX'><div class='JXVnSXBw5a'></div><div class='vog5H4dq9C'><div><div class='WoT7hbv7ON'><span></span></div><div class='yzLjp0Ti3D'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div class='evx6IOnhcK'><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='vKJweXlcKW TJ8o6YIYF1'>Povolit 00u</a><a href='javascript:void(0)' onclick='$(\".IGXSQ017rX\").hide()' title='Zatím zavřít' class='vKJweXlcKW fDhsb5l6PQ'>Zatím zavřít</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='vKJweXlcKW'>Živě bez 00</a><p>Jestli už máte předplatné, <strong><a href='https://klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&redirect=https%3a%2f%2fdoupe.zive.cz%2f%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Zatím zavřít", "Klik Živě bez 00"];
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
					$.cookie('brbq', '1', { 'expires': 1, 'path': '/', 'domain': 'zive.cz' });
				});
				if(index==1){
					var bf = new Array("none", "left", "right");
					$(this).css({"float":bf[Math.floor(Math.random() * bf.length)]});
				}	
			});
			o.insertAfter($("form:last"));
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else if( String($.cookie('brbq')) == '1' ){
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) ) {
		 	$.cookie('brbq', null);
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
		}
	}
});
</script>

		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "Doupě");
		//]]>
		</script>

		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
	        
	        
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script type="text/javascript" src="https://www.zive.cz/client.scripts/gtm-service-3.0.2.js"></script><script type="text/javascript" src="https://www.zive.cz/client.scripts/analyze.js?v=0.0.0104"></script>
	</body>	
</html>