<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		<script>
		  window['$recSystem'] = {
		    documentId: '167462',
		    sourceId: 'doupe-zive-cz',
		    userId: 'bc0e8507-ca51-429f-89ff-6589b3e56fc9'
		  };
		</script>

		
				<title>Filmový Ghost of Tsushima po režisérovi odhaluje i jméno scénáristy  – Doupě.cz</title>
				<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
				<meta name="description" content="Po loňském odhalení režiséra se dozvídáme další jména, která se budou podílet na filmové adaptaci samurajské exkluzivity od PlayStationu." />
                		
				<meta property="og:title" content="Filmový Ghost of Tsushima po režisérovi odhaluje i jméno scénáristy " />
				<meta property="og:description" content="Po loňském odhalení režiséra se dozvídáme další jména, která se budou podílet na filmové adaptaci samurajské exkluzivity od PlayStationu." />

				<meta name="twitter:card" content="summary_large_image"/>
				<meta name="twitter:title" content="Filmový Ghost of Tsushima po režisérovi odhaluje i jméno scénáristy " />
				<meta name="twitter:description" content="Po loňském odhalení režiséra se dozvídáme další jména, která se budou podílet na filmové adaptaci samurajské exkluzivity od PlayStationu." />

				
					<meta name="twitter:image" content="https://doupe.zive.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=45910691" />
					<meta property="og:image" content="https://doupe.zive.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=45910691" />
					<link rel="image_src" href="https://doupe.zive.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=45910691" />
				
	            		
			        <meta name="author" content="Martin Nahodil" />
				
			
        
	    <link rel="canonical" href="https://doupe.zive.cz/clanek/filmovy-ghost-of-tsushima-po-reziserovi-odhaluje-i-jmeno-scenaristy" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.doupe.zive.cz/clanek/filmovy-ghost-of-tsushima-po-reziserovi-odhaluje-i-jmeno-scenaristy" >
		<meta name="id" content="167462"/>
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0001" />

		<meta property="og:site_name" content="Doupe.cz" />
		<meta property="og:type" content="article" />
        	
	    	<meta property="og:url" content="https://doupe.zive.cz/clanek/filmovy-ghost-of-tsushima-po-reziserovi-odhaluje-i-jmeno-scenaristy" />
	        
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="viewport" content="width=device-width" /> 
		<meta name="robots" content="max-image-preview:large" />

		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />

		<link rel="alternate" type="application/rss+xml" title="RSS Doupe.cz" href="/rss" />
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />
		<link rel="preload" href="/_rev2015/css/v2022-new-hp.css?v=1.1.013" as="style" />
		<link href='/_rev2015/css/v2022-new-hp.css?v=1.1.013' rel='stylesheet' type='text/css' />
		<script>
			var dataLayer = dataLayer || [];
		</script>

		<script src='https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js' crossorigin="anonymous" id="cnc_cpex_cmp"></script>
		<script src='https://cdn.cpex.cz/loader/v2/settings/cnc/zive_cz.js' crossorigin="anonymous" id="cnc_cpex_loader"></script>

		<script>window.GA4list = window.GA4list || []; window.GA4list.push("https://img.cncenter.cz/js/default/standalone/gtmService-3.0.2.didomi.js");window.GA4list.push("https://www.zive.cz/client.scripts/analyze-0.0.0111.js");</script>

		<script>
			var pp_gemius_use_cmp = true;
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}

			var cncApp = {"service":{"entity":"cnc","name":"Doupě","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"doupe","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};

			function GenerateGA4() {
				if(window.GA4list.length > 0) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
					gt.onload = function(){
						GenerateGA4();
					};
					gt.src=window.GA4list.shift(); s.parentNode.insertBefore(gt,s);} catch (e) {};

				}	
			}

			window.didomiOnReady = window.didomiOnReady || [];
			window.didomiOnReady.push(function (Didomi) {
				//Google Tag Manager
				dataLayer.push({"app":cncApp});
				dataLayer.push(cncUser);
				dataLayer.push({"page":cncPage});

				(function(w,d,s,l,i){
					w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
					var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
					j.async=true;
					j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
				})(window,document,'script','dataLayer','GTM-598WHK');

				$(document).ready(function(){
					dataLayer.push({"event":"page_body"});
					if( typeof(window.GA4list) === "object" ) {
						GenerateGA4();
					}
				});

				//content targeting
				if( isDidomiEnabled("select_personalized_content") ) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
					gt.src='https://tjs.cncenter.cz/app.js'; s.parentNode.insertBefore(gt,s);} catch (e) {};
				}
			});

			function isDidomiEnabled(s) {
				let DidomiEnabled = Didomi.getUserConsentStatus(s, 'c:czechnews-nJYjk3Bf');
				if( typeof(DidomiEnabled)==="undefined" ) { 
					DidomiEnabled = Didomi.getUserConsentStatusForPurpose(s);
				}
				try{console.log("%c Privacy settings > " + s + " : " + DidomiEnabled, 'background: #f00;color:#fff');}catch(e){};
				return DidomiEnabled;
			}
		</script>
		
	<script>
		let isIoEnabled = false;
		let GenerateIo = function(){
			window.ioObject='io';
			(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);

			let d = document, t='script';
			try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
			gt.src='https://cdn.onthe.io/io.js/pwE6aD6rZLiA'; s.parentNode.insertBefore(gt,s);} catch (e) {};

			window._io_config = window._io_config || {};
			window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
			window._io_config["0.2.0"].push({
	    			page_url: String(document.location),
	    			page_url_canonical: String("https://doupe.zive.cz" + document.location.pathname).replace("/default.aspx",""),
	    			page_title: String(document.title),
	    			page_type: "article",
	    			page_language: "cs",
	    			article_type: "Články",
	    			article_publication_date: "Wed, 13 Apr 2022 09:00:00 GMT",
	    			article_authors: ["Martin Nahodil"],
	    			article_word_count: "182",
	    			article_categories: ["Doupě"],
	    			article_subcategories: ["Free"],
	    			user_status: "Free_unreg"
			});
		}

		window.didomiOnReady = window.didomiOnReady || [];
		window.didomiOnReady.push(function (Didomi) {
			//OnTheIo
			if( isDidomiEnabled("publishers-Kqq3iPge") ) {
				GenerateIo();
			}
			Didomi.on('preferences.shown', function () {
				isIoEnabled = isDidomiEnabled("publishers-Kqq3iPge");
			});
			Didomi.on('preferences.clicksavechoices', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
			Didomi.on('notice.clickagree', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
		});
	</script>

			<script>
			window._io_gallery_config = [{
				gallery_id : 'Doupě_167462',
				gallery_title : String(document.title),
				url: String("https://doupe.zive.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>
		<script src="/Client.Scripts/browser.js?v=6"></script>
		<script src="/Client.Scripts/Controls.Page.js?v=5.0.003"></script>
		<script src="/Client.Scripts/Controls.Page.Header.js?v=4"></script>
		<script src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script src="/Client.Scripts/Controls.Page.FontSize.js?v=4"></script>
		<script src="/Client.Scripts/Controls.Page.Inquiry.js?v=4.1"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=4.0.2"></script>
		<script src="/Client.Scripts/Controls.HCE.js?v=0.1.5"></script>
		<script src="/Client.Scripts/advertisment.js?v=2021"></script>

		<script src="/Client.Scripts/Controls.Google.AdSense.js?v=4"></script>
		<script src="/Client.Scripts/Controls.Google.Search.js?v=4"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=2021"></script>
		<script src="https://www.youtube.com/iframe_api"></script>

		<!-- rev. 2015.02 -->
		<script src="/_rev2015/js/layout.js?v=5.4.005"></script>
		<script src="/_rev2015/js/layout.web-defaults.js?v=2.0.000"></script>
		<script src="/_rev2015/js/layout.definitions.js?v=5.0.007"></script>
		<script src="/_rev2015/js/layout.adscroller.js?v=5.0.007"></script>
		<script src="/_rev2015/js/layout.lazyload.js?v=2.0.002"></script>
		<script src="/_rev2015/js/controls.youtube.js?v=5.1.000"></script>
		<script src="/_rev2015/js/controls.video.js?v=5.1.003"></script>
		<script src="/_rev2015/js/controls.thumbnail.js?v=2.0.000"></script>

		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'zive';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'doupe';
			window.__cncPageDefinition.keywords = ['PlayStation', 'PS4', 'RPG', 'PS5', 'Akční adventura', 'Oznámení', 'Sony', 'Film', 'Exkluzivita', 'Ghost of Tsushima', 'Režisér', 'MGM', 'PlayStation Productions', 'IP PlayStation', 'Filmová adaptace', 'John Wick', 'Jméno', 'The Last of Us', 'Deadline', 'Still', 'Scenárista', 'Sony Pictures', 'HBO', 'Chad Stahelski', 'Sony Playstation 5 na Heureka.cz'];
		</script>
		<script id="cnc_gpt" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
		<script id="cnc_cpex_prebid_settings" src="//ads.rubiconproject.com/prebid/22918_zive.js" async="async"></script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>

		<!--    CNC PAGE DEFINITION     -->


	</head>
	<body class="web-doupe-3 web-doupe-4 contentWidth1080 ">
		<form method="post" action="./default.aspx?article=167462" id="mainFORM" enctype="multipart/form-data">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTI4OTM5OTgwOQ9kFgICAg9kFgICAw9kFgYCAQ9kFgJmD2QWAmYPZBYCZg8VAgE0ATRkAgIPZBYEZg9kFgJmD2QWAgICDxYCHgdWaXNpYmxlaGQCAQ9kFgJmDw8WAh8AaGRkAgMPZBYCAgIPZBYCZg9kFgICAQ8VBAQgUkVDA3wxOAQgUkVDA3wxOGRkj6zehr1WUNN7I+LndmpE0A8h56g=" />
</div>


<script src="/ScriptResource.axd?d=m1DgCQH4ovidqVe4kvf6ccQoLiTySajsSrRl6_aNAhJKXL-xqErua4getMpk_k8o5cYHKTCRgImwJvYhLl3sZMBrYeA1XOeH7YFoeGnJse7DHcc3gx6-lMUGifRDLIpQB4OtKvhgjeu9kM2lDc6yNrCRl5A1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
	layout.search.options.placeholder = "Hledat na Doupěti";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo dt-ct-nav-menu" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn dt-ct-nav-menu" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Recenze mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://galerie.mobilmania.zive.cz">Galerie fotomobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/kosmonautika/sc-1757/default.aspx">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://zbozi.zive.cz/">Zboží Živě</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/odber-novinek/sc-46/default.aspx?mailer=1">Novinky e-mailem</a>
					
				</div>
				<div class="computer" data-block="Computer">
					<ul>
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://www.zive.cz/getthumbnail.aspx?w=288&h=408&q=80&id_file=221979652" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="http://www.prejdi.cz/doupe_facebook" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="/?mailer=1" class="tm-ico email dt-ct-nav-menu" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="/rss" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
	var cncgemius = true;
	var pp_gemius_extraparameters = new Array(cncGemius.extra('doupe','desktop','article'));
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[4].uid;
layout.logger.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[4].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">
<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script>

<div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="/" class="logo dt-ct-nav-h" title="Hry pro počítače a konzole - Doupě.cz"><span>Hry pro počítače a konzole - Doupě.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=doupe&servicename=Doupě&redirect=https%3a%2f%2fdoupe.zive.cz%2fclanek%2ffilmovy-ghost-of-tsushima-po-reziserovi-odhaluje-i-jmeno-scenaristy'" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="https://zbozi.zive.cz/" class="ga-full dt-ct-nav-h" title="Zboží Živě">Zboží</a></li>
			
			<li><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li class="active"><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/pocitace" class="ga-full dt-ct-nav-h" title="O počítačích, IT a internetu">Počítače</a></li>
			<li class="home"><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="Titulní strana Živě"><span>Titulní strana Živě</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss" class="tm-ico social-network sn-5 ga-label dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="/?mailer=1" class="tm-ico social-network sn-4 ga-label dt-ct-nav-h" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="http://www.prejdi.cz/doupe_facebook" class="tm-ico social-network sn-1 ga-label dt-ct-nav-h" title="Facebook" target="_blank"><span>Facebook</span></a>
			
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>

				<li><a class="ga-label dt-ct-nav-h" href="/recenze" title="Recenze">Recenze</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/pc" title="Hry pro PC">Hry pro PC</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/playstation" title="Playstation">Playstation</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/xbox" title="Xbox">Xbox</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/mobilni-hry" title="Mobilní hry">Mobilní hry</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="https://forum.doupe.zive.cz/" title="Diskuze">Diskuze</a></li>
				<li class="premium"><a class="ga-label dt-ct-nav-h" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>


<div class="cs-cnt-wrapper fs-os">
	<div class="cs-cnt cs-cnt-main">
<div class="cs-cnt-cl cs-cnt-cl-l">
	<div id="ctl04_maindata">



<script>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</script>

<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 167462;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanek/filmovy-ghost-of-tsushima-po-reziserovi-odhaluje-i-jmeno-scenaristy"
  },
  "headline": "Filmový Ghost of Tsushima po režisérovi odhaluje i jméno scénáristy ",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://doupe.zive.cz/getfile.aspx?id_file=45910691",
    "width": 740,
    "height": 370
  },
  
  "datePublished": "2022-04-13T09:00:00Z",
  "dateModified": "2022-04-13T09:00:00Z",
  "author": {
    "@type": "Person",
    "name": "Martin Nahodil"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Doupě.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://doupe.zive.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Po loňském odhalení režiséra se dozvídáme další jména, která se budou podílet na filmové adaptaci samurajské exkluzivity od PlayStationu. "
}
</script>


<div class="article-data article">
	
	<div class="css-clear fs-os" data-ar-id="167462">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top"><a href="/oznameni" class="article-crumb">Oznámení</a> | <a href="/ghost-of-tsushima" class="article-crumb">Ghost of Tsushima</a></p>
		</div>
	</div>
	

	<div class="ar-detail css-clear fs-os article" data-ar-id="167462" data-io-article-url="https://doupe.zive.cz/clanek/filmovy-ghost-of-tsushima-po-reziserovi-odhaluje-i-jmeno-scenaristy/?utm_campaign=abtest189_panel_sluzeb_varA&amp;utm_medium=z-boxiku&amp;utm_source=www.seznam.cz">

		<h1>Filmový Ghost of Tsushima po režisérovi odhaluje i jméno scénáristy </h1>

		<div class="ar-society-networks ar-society-networks-shadow">
			<div class="ar-society-networks-wrapper">
				<div class='ar-info'>
					<span class="ar-author"><a href="/nahodil-martin">Martin Nahodil</a></span>
					
					<span class="ar-date">13. dubna 2022</span>
					
				</div>
				
					<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fdoupe.zive.cz%2fdefault.aspx%3farticle%3d167462" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
					<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Filmov%c3%bd+Ghost+of+Tsushima+po+re%c5%beis%c3%a9rovi+odhaluje+i+jm%c3%a9no+sc%c3%a9n%c3%a1risty+&url=doupe.zive.cz%2fclanek%2ffilmovy-ghost-of-tsushima-po-reziserovi-odhaluje-i-jmeno-scenaristy" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
			</div>
		</div>
		<div class="clear"></div>

		
			<div class="ar-annotation">Po loňském odhalení režiséra se dozvídáme další jména, která se budou podílet na filmové adaptaci samurajské exkluzivity od PlayStationu. </div>
		
		<div class="ar-perex-video" data-init="0"></div>
		<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller-wrap'><div class='ar-perex-roller'><a data-image-id='132645886' href='/Client.Gallery/show.aspx?id_file=132645886&article=167462' onclick='javascript:ShowArticleImage(132645886,750,500,""); return false' title='Ghost of Tsushima'><img alt='Ghost of Tsushima' src='/getthumbnail.aspx?crop=1&amp;w=640&amp;h=320&amp;q=60&amp;id_file=132645886' /></a></div></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=131136616&article=167462'  onclick='javascript:ShowArticleImage(131136616,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Ghost of Tsushima' src='/getthumbnail.aspx?w=138&amp;h=69&amp;q=80&amp;crop=1&amp;id_file=131136616' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=132012365&article=167462'  onclick='javascript:ShowArticleImage(132012365,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Ghost of Tsushima (1 800 Kč): Novinka od studia Sucker Punch byla poslední velkou exkluzivitou pro konzoli PlayStation 4 a lepší uzavření generace si Sony nejspíš nemohlo přát. Není to zase tak dávno, co se Ghost of Tsushima stal nejrychleji prodávanou exkluzivitou na PS4.' src='/getthumbnail.aspx?w=138&amp;h=69&amp;q=80&amp;crop=1&amp;id_file=132012365' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=127465920&article=167462'  onclick='javascript:ShowArticleImage(127465920,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Ghost of Tsushima' src='/getthumbnail.aspx?w=138&amp;h=69&amp;q=80&amp;crop=1&amp;id_file=127465920' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=586858115&article=167462'  onclick='javascript:ShowArticleImage(586858115,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Ghost of Tsushima' src='/getthumbnail.aspx?w=138&amp;h=69&amp;q=80&amp;crop=1&amp;id_file=586858115' /></a><a href='/Client.Gallery/show.aspx?id_file=132645886&article=167462' onclick='javascript:ShowArticleImage(132645886,750,500,""); return false' class='info'><span class='gallery-count'>10</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();var minImgCount=4;</script>

		<span id="articleStart"></span>

    		
		

		
		<div class="clear"></div>
		


		<div class="ar-content ar-inquiry-holder">

			
				<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
					<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
				</div>
			

            			<p>Ghost of Tsushima bude po Uncharted druhým výplodem spolupráce mezi PlayStation Productions a Sony Pictures. Z minulosti už víme, že se o režírování postará Chad Stahelski, který se mimo jiné podepsal i pod filmovou sérií John Wick. Díky novému reportu <a href="https://deadline.com/2022/04/ghost-of-tsushima-takashi-doscher-writing-1235000925/">webu Deadline</a> nyní víme i jméno scénáristy. Bude jím <strong>Takashi Doscher</strong>.&nbsp;</p>

<p>Doscher zatím nemá ve svém portfoliu žádné světoznámé projekty. Momentálně kromě Ghost of Tsushima pracuje na <em>Blue</em>, což má být japonský film s monstry vytvořený ve spolupráci s MGM a AGBO. Jako scénárista v minulosti působil u filmů <em>Jediná</em> a <em>Still</em>.&nbsp;</p>



<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanek/o-filmovou-adaptaci-ghost-of-tsushima-se-nalezite-postarame-slibuje-reziser" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="O filmovou adaptaci Ghost of Tsushima se náležitě postaráme, slibuje režisér">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=361034302' alt='O filmovou adaptaci Ghost of Tsushima se náležitě postaráme, slibuje režisér' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="/clanek/o-filmovou-adaptaci-ghost-of-tsushima-se-nalezite-postarame-slibuje-reziser" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="O filmovou adaptaci Ghost of Tsushima se náležitě postaráme, slibuje režisér">O filmovou adaptaci Ghost of Tsushima se náležitě postaráme, slibuje režisér</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>Ghost of Tsushima je jednou z nejúspěšnějších nových IP PlayStationu, takže očekávání od filmové adaptace nejsou zrovna malá. I přes to, že Uncharted v kinech celosvětově&nbsp;vydělalo 383 milionů dolarů, jeho hodnocení nejsou úplně lichotivá. Snad se příběhu Džina Sakaje zadaří lépe. Zatím nevíme kdy přesně se Ghost of Tsushima dostane do kin. Jednoznačně to ale není poslední film podle značky PlayStationu. Když odhlédneme od filmů, tak už nyní vedle toho vzniká také seriál podle Last of Us ve spolupráci s HBO, kterého bychom se měli dočkat v příštím roce.&nbsp;</p>

<p>Zdroj: <a href="https://deadline.com/2022/04/ghost-of-tsushima-takashi-doscher-writing-1235000925/">Deadline</a></p>


				
			
		</div>

		<div class="cnc-ads cnc-ads--under_article">
			<div class="cnc-ads__within" id="cnc_under_article"></div>
		</div>

		<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				
				<a href="/clanek/filmovy-ghost-of-tsushima-po-reziserovi-odhaluje-i-jmeno-scenaristy/?showforum=1&amp;AddForum=1">Váš názor</a>
			</span>
			<a href="/clanek/grandoptical-testoval-zrak-esportovcu-vyuzil-k-tomu-pocitacove-hry" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="GrandOptical testoval zrak esportovců. Využil k tomu počítačové hry">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: GrandOptical testoval zrak esportovců. Využil k tomu počítačové hry
	        	</a>
       	 	</div>

		

		<div class="clear"></div>

		
		
			<div class="ar-detail css-clear fs-os" data-ar-id="167462">
				<div class="ar-content">
					<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><span class="article-tag"><a href="/playstation">PlayStation</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('PlayStation'); /*]]>*/</script>, <span class="article-tag"><a href="/ps4_2">PS4</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('PS4'); /*]]>*/</script>, <span class="article-tag"><a href="/rpg">RPG</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('RPG'); /*]]>*/</script>, <span class="article-tag"><a href="/ps5">PS5</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('PS5'); /*]]>*/</script>, <span class="article-tag"><a href="/akcni-adventura">Akční&nbsp;adventura</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Akční adventura'); /*]]>*/</script>, <span class="article-tag"><a href="/oznameni">Oznámení</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Oznámení'); /*]]>*/</script>, <span class="article-tag"><a href="/sony">Sony</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Sony'); /*]]>*/</script>, <span class="article-tag"><a href="/film">Film</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Film'); /*]]>*/</script>, <span class="article-tag"><a href="/exkluzivita">Exkluzivita</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Exkluzivita'); /*]]>*/</script>, <span class="article-tag"><a href="/ghost-of-tsushima">Ghost&nbsp;of&nbsp;Tsushima</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Ghost of Tsushima'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/reziser">Režisér</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Režisér'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/mgm">MGM</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('MGM'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/playstation-productions">PlayStation&nbsp;Productions</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('PlayStation Productions'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/ip-playstation">IP&nbsp;PlayStation</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('IP PlayStation'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/filmova-adaptace">Filmová&nbsp;adaptace</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Filmová adaptace'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/john-wick">John&nbsp;Wick</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('John Wick'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/jmeno">Jméno</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Jméno'); /*]]>*/</script>, <span class="article-tag"><a href="/the-last-of-us">The&nbsp;Last&nbsp;of&nbsp;Us</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('The Last of Us'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/deadline">Deadline</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Deadline'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/still">Still</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Still'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/scenarista">Scenárista</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Scenárista'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/sony-pictures">Sony&nbsp;Pictures</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Sony Pictures'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/hbo">HBO</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('HBO'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/chad-stahelski">Chad&nbsp;Stahelski</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Chad Stahelski'); /*]]>*/</script>, <span class="article-tag"><a href="https://herni-konzole.heureka.cz/sony-playstation-5/" target="_blank">Sony Playstation 5 na Heureka.cz</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Sony Playstation 5 na Heureka.cz'); /*]]>*/</script></p>
					
				</div>
			</div>
		
		
			<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
		


	</div>
</div>


<div class="noview"></div>


<script>
//<![CDATA[
	CustomDataLayer.SetUp(0, "Doupě");


	$(".article-data").attr("article", 167462);

	$("#QuickChapterNav").bind("change", function(){
		document.location = $(this).val();
	});
	
	video.createAll();

	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}
	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});

	$("a[class='placeny']").attr("title", "Placený odkaz");
	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"167462","name":"Filmový Ghost of Tsushima po režisérovi odhaluje i jméno scénáristy ","imageCount":"0"}}
        var cncArticle = {"id":167462,"versionId":"1649838780000","title":"Filmový Ghost of Tsushima po režisérovi odhaluje i jméno scénáristy ","author":["Martin Nahodil"],"published":"2022-04-13T11:00:00","created":"2022-04-13T10:27:00","premium":"free","contents":["gallerySmall"],"comments":{"allowed":true,"count":0}};
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
//]]>
</script>





<br />
<div id="box-related-by-tags" class="ar-list-description css-clear fs-os " style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="215969" data-rec-source-id="zive-cz" data-rec-position="0" data-rec-variant="18"  class="ar-row gtm-list-i" data-gtmid="215969" data-rel="1649835900000"  data-ver="1649833860000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='gtm-track-t' href='https://www.zive.cz/clanky/total-commander-1050/sc-3-a-215969/default.aspx' title='Ghisler už piluje Total Commander 10.50. Pořád ještě funguje i ve Windows 95'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=333365198' alt='Ghisler už piluje Total Commander 10.50. Pořád ještě funguje i ve Windows 95' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='ar-title gtm-track-t' title='Ghisler už piluje Total Commander 10.50. Pořád ještě funguje i ve Windows 95' href='https://www.zive.cz/clanky/total-commander-1050/sc-3-a-215969/default.aspx'>Ghisler už piluje Total Commander 10.50. Pořád ještě funguje i ve Windows 95</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Správce souborů</span><span class="article-crumb">Total Commander</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="215937" data-rec-source-id="zive-cz" data-rec-position="1" data-rec-variant="18"  class="ar-row gtm-list-i" data-gtmid="215937" data-rel="1649695500000"  data-ver="1649761920000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='gtm-track-t' href='https://www.zive.cz/clanky/rusky-vojensky-dron-foti-levnou-zrcadlovkou-tankuje-do-pet-lahve-a-startuje-pomoci-gumy/sc-3-a-215937/default.aspx' title='Ruský vojenský dron fotí levnou zrcadlovkou, tankuje do PET lahve a startuje pomocí gumy'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=537798738' alt='Ruský vojenský dron fotí levnou zrcadlovkou, tankuje do PET lahve a startuje pomocí gumy' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='ar-title gtm-track-t' title='Ruský vojenský dron fotí levnou zrcadlovkou, tankuje do PET lahve a startuje pomocí gumy' href='https://www.zive.cz/clanky/rusky-vojensky-dron-foti-levnou-zrcadlovkou-tankuje-do-pet-lahve-a-startuje-pomoci-gumy/sc-3-a-215937/default.aspx'>Ruský vojenský dron fotí levnou zrcadlovkou, tankuje do PET lahve a startuje pomocí gumy</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Válka</span><span class="article-crumb">UAV</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="1354755" data-rec-source-id="mobilmania-cz" data-rec-position="2" data-rec-variant="18"  class="ar-row gtm-list-i" data-gtmid="1354755" data-rel="1649827500000"  data-ver="1649836320000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/v-jarni-akci-xiaomi-nakoupite-se-slevou-az-90--vyrobce-predstavi-i-specialni-edici-bestselleru/sc-3-a-1354755/default.aspx' title='V jarní akci Xiaomi nakoupíte se slevou až 90 %. Výrobce představí i speciální edici bestselleru'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=849276678' alt='V jarní akci Xiaomi nakoupíte se slevou až 90 %. Výrobce představí i speciální edici bestselleru' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='ar-title gtm-track-t' title='V jarní akci Xiaomi nakoupíte se slevou až 90 %. Výrobce představí i speciální edici bestselleru' href='https://mobilmania.zive.cz/clanky/v-jarni-akci-xiaomi-nakoupite-se-slevou-az-90--vyrobce-predstavi-i-specialni-edici-bestselleru/sc-3-a-1354755/default.aspx'>V jarní akci Xiaomi nakoupíte se slevou až 90 %. Výrobce představí i speciální edici bestselleru</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jan Láska</span></div><div style="display:none"><span class="article-crumb">Akční nabídka</span><span class="article-crumb">Slevy</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="212009" data-rec-source-id="zive-cz" data-rec-position="3" data-rec-variant="18"  class="ar-row gtm-list-i" data-gtmid="212009" data-rel="1649316600000"  data-ver="1630314600000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='gtm-track-t' href='https://www.zive.cz/clanky/biblicka-potopa-ceska-co-se-stane-kdyz-nas-zatopi-ocean/sc-3-a-212009/default.aspx' title='Biblická potopa Česka! Co se stane, když nás zatopí oceán'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=700433488' alt='Biblická potopa Česka! Co se stane, když nás zatopí oceán' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='ar-title gtm-track-t' title='Biblická potopa Česka! Co se stane, když nás zatopí oceán' href='https://www.zive.cz/clanky/biblicka-potopa-ceska-co-se-stane-kdyz-nas-zatopi-ocean/sc-3-a-212009/default.aspx'>Biblická potopa Česka! Co se stane, když nás zatopí oceán</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Kartografie</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="9123" data-rec-source-id="avmania-cz" data-rec-position="4" data-rec-variant="18"  class="ar-row gtm-list-i" data-gtmid="9123" data-rel="1649234220000"  data-ver="1631259960000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='gtm-track-t' href='https://avmania.zive.cz/40-erotickych-symbolu-osmdesatych-let' title='40 erotických symbolů osmdesátých let. Ještě než byl sex všude…'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=824808242' alt='40 erotických symbolů osmdesátých let. Ještě než byl sex všude…' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='ar-title gtm-track-t' title='40 erotických symbolů osmdesátých let. Ještě než byl sex všude…' href='https://avmania.zive.cz/40-erotickych-symbolu-osmdesatych-let'>40 erotických symbolů osmdesátých let. Ještě než byl sex všude…</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Marek Čech</span></div><div style="display:none"><span class="article-crumb">Filmy a seriály</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="205557" data-rec-source-id="zive-cz" data-rec-position="5" data-rec-variant="18"  class="ar-row gtm-list-i" data-gtmid="205557" data-rel="1649409180000"  data-ver="1649409420000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/jak-vybuchla-nejnicivejsi-bomba-v-historii-lidstva-rusko-zverejnilo-dokument-o-testu-car-bomby/sc-870-a-205557/default.aspx' title='Před 60 lety vybuchla nejničivější bomba v historii lidstva. Rusko zveřejnilo dokument o testu Car-bomby'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=153758451' alt='Před 60 lety vybuchla nejničivější bomba v historii lidstva. Rusko zveřejnilo dokument o testu Car-bomby' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='ar-title gtm-track-t' title='Před 60 lety vybuchla nejničivější bomba v historii lidstva. Rusko zveřejnilo dokument o testu Car-bomby' href='https://vtm.zive.cz/clanky/jak-vybuchla-nejnicivejsi-bomba-v-historii-lidstva-rusko-zverejnilo-dokument-o-testu-car-bomby/sc-870-a-205557/default.aspx'>Před 60 lety vybuchla nejničivější bomba v historii lidstva. Rusko zveřejnilo dokument o testu Car-bomby</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">David Polesný</span></div><div style="display:none"><span class="article-crumb">Sovětský svaz</span><span class="article-crumb">Atomová bomba</span><span class="article-crumb">Jaderný útok</span><span class="article-crumb">Zbraně</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="8327" data-rec-source-id="avmania-cz" data-rec-position="6" data-rec-variant="18"  class="ar-row gtm-list-i" data-gtmid="8327" data-rel="1649843340000"  data-ver="1631014680000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='gtm-track-t' href='https://avmania.zive.cz/nejlepsi-eroticky-thriller-online' title='22 nejlepších erotických thrillerů. Kde je najdete online?'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=330404224' alt='22 nejlepších erotických thrillerů. Kde je najdete online?' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='ar-title gtm-track-t' title='22 nejlepších erotických thrillerů. Kde je najdete online?' href='https://avmania.zive.cz/nejlepsi-eroticky-thriller-online'>22 nejlepších erotických thrillerů. Kde je najdete online?</a>
				</h2>
				<p class="ar-anno">V žáru vášně, Osudová přitažlivost, Základní instinkt, Ďábelská svůdkyně, Nebezpečné hry, Dvojitý milenec. Exkurze do historie subžánru erotických thrillerů, v němž se napětí mísí se vzrušením. </p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Marek Čech</span></div><div style="display:none"><span class="article-crumb">Filmy, které musíte vidět</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="208588" data-rec-source-id="zive-cz" data-rec-position="7" data-rec-variant="18"  class="ar-row gtm-list-i" data-gtmid="208588" data-rel="1648049700000"  data-ver="1648050060000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/na-ruske-sibiri-se-objevuji-zahadne-kratery-geologove-pomoci-dronu-odhalili-jejich-puvod/sc-870-a-208588/default.aspx' title='Na ruské Sibiři se objevují záhadné krátery. Geologové pomocí dronu odhalili jejich původ'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=185275134' alt='Na ruské Sibiři se objevují záhadné krátery. Geologové pomocí dronu odhalili jejich původ' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='ar-title gtm-track-t' title='Na ruské Sibiři se objevují záhadné krátery. Geologové pomocí dronu odhalili jejich původ' href='https://vtm.zive.cz/clanky/na-ruske-sibiri-se-objevuji-zahadne-kratery-geologove-pomoci-dronu-odhalili-jejich-puvod/sc-870-a-208588/default.aspx'>Na ruské Sibiři se objevují záhadné krátery. Geologové pomocí dronu odhalili jejich původ</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Geologie</span><span class="article-crumb">Drony</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="1347883" data-rec-source-id="mobilmania-cz" data-rec-position="8" data-rec-variant="18"  class="ar-row gtm-list-i" data-gtmid="1347883" data-rel="1649410020000"  data-ver="1630993560000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/fotograf-pozadal-teenagery-aby-upravili-sve-selfie-pro-socialni-site-vysledek-je-alarmujici/sc-3-a-1347883/default.aspx' title='Teenageři měli upravit svá selfie pro sociální sítě. Katastrofa!'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=200113533' alt='Teenageři měli upravit svá selfie pro sociální sítě. Katastrofa!' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='ar-title gtm-track-t' title='Teenageři měli upravit svá selfie pro sociální sítě. Katastrofa!' href='https://mobilmania.zive.cz/clanky/fotograf-pozadal-teenagery-aby-upravili-sve-selfie-pro-socialni-site-vysledek-je-alarmujici/sc-3-a-1347883/default.aspx'>Teenageři měli upravit svá selfie pro sociální sítě. Katastrofa!</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Adam Kos</span></div><div style="display:none"><span class="article-crumb">Selfie</span><span class="article-crumb">Focení mobilem</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="215399" data-rec-source-id="zive-cz" data-rec-position="9" data-rec-variant="18"  class="ar-row gtm-list-i" data-gtmid="215399" data-rel="1647092700000"  data-ver="1647253620000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/k-valce-s-ruskem-doslo-kvuli-fosilnim-palivum-tvrdi-ukrajinska-vedkyne-svitlana-krakovska/sc-870-a-215399/default.aspx' title='„K válce s Ruskem došlo kvůli fosilním palivům,“ tvrdí ukrajinská vědkyně Svitlana Krakovská'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=536411391' alt='„K válce s Ruskem došlo kvůli fosilním palivům,“ tvrdí ukrajinská vědkyně Svitlana Krakovská' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='ar-title gtm-track-t' title='„K válce s Ruskem došlo kvůli fosilním palivům,“ tvrdí ukrajinská vědkyně Svitlana Krakovská' href='https://vtm.zive.cz/clanky/k-valce-s-ruskem-doslo-kvuli-fosilnim-palivum-tvrdi-ukrajinska-vedkyne-svitlana-krakovska/sc-870-a-215399/default.aspx'>„K válce s Ruskem došlo kvůli fosilním palivům,“ tvrdí ukrajinská vědkyně Svitlana Krakovská</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jiří Černý</span></div><div style="display:none"><span class="article-crumb">Válka</span><span class="article-crumb">Ukrajina</span><span class="article-crumb">Rusko</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="167449" data-rec-source-id="doupe-zive-cz" data-rec-position="10" data-rec-variant="18"  class="ar-row gtm-list-i" data-gtmid="167449" data-rel="1649746800000"  data-ver="1649684160000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='gtm-track-t' href='https://doupe.zive.cz/clanek/elden-ring-byl-pokoren-za-13-minut-jedna-se-o-novy-svetovy-rekord' title='Elden Ring byl pokořen za 13 minut. Jedná se o nový světový rekord'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://doupe.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=345397605' alt='Elden Ring byl pokořen za 13 minut. Jedná se o nový světový rekord' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='ar-title gtm-track-t' title='Elden Ring byl pokořen za 13 minut. Jedná se o nový světový rekord' href='https://doupe.zive.cz/clanek/elden-ring-byl-pokoren-za-13-minut-jedna-se-o-novy-svetovy-rekord'>Elden Ring byl pokořen za 13 minut. Jedná se o nový světový rekord</a>
				</h2>
				<p class="ar-anno">Napomohl tomu takzvaný zip glitch. </p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Radek Wunderlich</span></div><div style="display:none"><span class="article-crumb">Elden Ring</span><span class="article-crumb">Video</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="207883" data-rec-source-id="zive-cz" data-rec-position="11" data-rec-variant="18"  class="ar-row gtm-list-i" data-gtmid="207883" data-rel="1648455900000"  data-ver="1621762500000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/svycari-si-postavili-bizarni-gravitacni-baterii-ma-podobu-jerabu-a-ulozi-35-mwh/sc-870-a-207883/default.aspx' title='Švýcaři si postavili bizarní gravitační baterii. Má podobu jeřábu a uloží 35 MWh'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=331219815' alt='Švýcaři si postavili bizarní gravitační baterii. Má podobu jeřábu a uloží 35 MWh' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='ar-title gtm-track-t' title='Švýcaři si postavili bizarní gravitační baterii. Má podobu jeřábu a uloží 35 MWh' href='https://vtm.zive.cz/clanky/svycari-si-postavili-bizarni-gravitacni-baterii-ma-podobu-jerabu-a-ulozi-35-mwh/sc-870-a-207883/default.aspx'>Švýcaři si postavili bizarní gravitační baterii. Má podobu jeřábu a uloží 35 MWh</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Elektrárna</span><span class="article-crumb">Baterie</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="215193" data-rec-source-id="zive-cz" data-rec-position="12" data-rec-variant="18"  class="ar-row gtm-list-i" data-gtmid="215193" data-rel="1646066700000"  data-ver="1646059560000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='gtm-track-t' href='https://www.zive.cz/clanky/mapy-praskly-ruske-vojsko-smerujici-na-ukrajinu-ziva-data-o-provozu-google-vypnul/sc-3-a-215193/default.aspx' title='Mapy práskly ruské vojsko směřující na Ukrajinu. Živá data o provozu Google vypnul'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=842481512' alt='Mapy práskly ruské vojsko směřující na Ukrajinu. Živá data o provozu Google vypnul' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='ar-title gtm-track-t' title='Mapy práskly ruské vojsko směřující na Ukrajinu. Živá data o provozu Google vypnul' href='https://www.zive.cz/clanky/mapy-praskly-ruske-vojsko-smerujici-na-ukrajinu-ziva-data-o-provozu-google-vypnul/sc-3-a-215193/default.aspx'>Mapy práskly ruské vojsko směřující na Ukrajinu. Živá data o provozu Google vypnul</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Petr Urban</span></div><div style="display:none"><span class="article-crumb">Ukrajina</span><span class="article-crumb">Mapy Google</span><span class="article-crumb">Google</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="208355" data-rec-source-id="zive-cz" data-rec-position="13" data-rec-variant="18"  class="ar-row gtm-list-i" data-gtmid="208355" data-rel="1648209480000"  data-ver="1612568340000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/dvanacettrojka-se-dockala-oziveni-skoda-nechala-pripravit-koncept-ktery-na-legendarni-dodavku-navazuje/sc-870-a-208355/default.aspx' title='Dvanácettrojka se dočkala oživení. Škoda nechala připravit koncept, který na legendární dodávku navazuje'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=205797414' alt='Dvanácettrojka se dočkala oživení. Škoda nechala připravit koncept, který na legendární dodávku navazuje' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='ar-title gtm-track-t' title='Dvanácettrojka se dočkala oživení. Škoda nechala připravit koncept, který na legendární dodávku navazuje' href='https://vtm.zive.cz/clanky/dvanacettrojka-se-dockala-oziveni-skoda-nechala-pripravit-koncept-ktery-na-legendarni-dodavku-navazuje/sc-870-a-208355/default.aspx'>Dvanácettrojka se dočkala oživení. Škoda nechala připravit koncept, který na legendární dodávku navazuje</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">David Rusol</span></div><div style="display:none"><span class="article-crumb">Škoda</span><span class="article-crumb">Koncept</span><span class="article-crumb">Automobily</span><span class="article-crumb">Historie</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="214512" data-rec-source-id="zive-cz" data-rec-position="14" data-rec-variant="18"  class="ar-row gtm-list-i" data-gtmid="214512" data-rel="1649245500000"  data-ver="1649241540000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='gtm-track-t' href='https://www.zive.cz/clanky/bezplatny-gmail-na-vlastni-domene-definitivne-konci-google-uzivatele-prevede-na-placene-tarify/sc-3-a-214512/default.aspx' title='Konec bezplatného Gmailu na vlastní doméně se posunul o měsíc. Známe nové podrobnosti'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=524628389' alt='Konec bezplatného Gmailu na vlastní doméně se posunul o měsíc. Známe nové podrobnosti' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='ar-title gtm-track-t' title='Konec bezplatného Gmailu na vlastní doméně se posunul o měsíc. Známe nové podrobnosti' href='https://www.zive.cz/clanky/bezplatny-gmail-na-vlastni-domene-definitivne-konci-google-uzivatele-prevede-na-placene-tarify/sc-3-a-214512/default.aspx'>Konec bezplatného Gmailu na vlastní doméně se posunul o měsíc. Známe nové podrobnosti</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Google Workspace</span><span class="article-crumb">G Suite</span><span class="article-crumb">Gmail</span><span class="article-crumb">Google</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="215626" data-rec-source-id="zive-cz" data-rec-position="15" data-rec-variant="18"  class="ar-row gtm-list-i" data-gtmid="215626" data-rel="1648104300000"  data-ver="1648081680000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/novy-stit-neviditelnosti-funguje-dokonce-i-bez-energie-na-kickstarteru-slavi-velky-uspech/sc-870-a-215626/default.aspx' title='Nový „štít neviditelnosti“ funguje dokonce i bez energie. Na Kickstarteru slaví velký úspěch'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=95429977' alt='Nový „štít neviditelnosti“ funguje dokonce i bez energie. Na Kickstarteru slaví velký úspěch' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='ar-title gtm-track-t' title='Nový „štít neviditelnosti“ funguje dokonce i bez energie. Na Kickstarteru slaví velký úspěch' href='https://vtm.zive.cz/clanky/novy-stit-neviditelnosti-funguje-dokonce-i-bez-energie-na-kickstarteru-slavi-velky-uspech/sc-870-a-215626/default.aspx'>Nový „štít neviditelnosti“ funguje dokonce i bez energie. Na Kickstarteru slaví velký úspěch</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jiří Černý</span></div><div style="display:none"><span class="article-crumb">Gadgety</span><span class="article-crumb">Startupy</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="215823" data-rec-source-id="zive-cz" data-rec-position="16" data-rec-variant="18"  class="ar-row gtm-list-i" data-gtmid="215823" data-rel="1649144700000"  data-ver="1649246820000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='gtm-track-t' href='https://www.zive.cz/clanky/kdo-je-na-druhe-strane-planety-tahle-mapa-vam-ukaze-skutecne-protinozce/sc-3-a-215823/default.aspx' title='Kdo je na druhé straně planety? Tahle mapa vám ukáže skutečné protinožce'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=866193925' alt='Kdo je na druhé straně planety? Tahle mapa vám ukáže skutečné protinožce' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='ar-title gtm-track-t' title='Kdo je na druhé straně planety? Tahle mapa vám ukáže skutečné protinožce' href='https://www.zive.cz/clanky/kdo-je-na-druhe-strane-planety-tahle-mapa-vam-ukaze-skutecne-protinozce/sc-3-a-215823/default.aspx'>Kdo je na druhé straně planety? Tahle mapa vám ukáže skutečné protinožce</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Mapy</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="9579" data-rec-source-id="avmania-cz" data-rec-position="17" data-rec-variant="18"  class="ar-row gtm-list-i" data-gtmid="9579" data-rel="1649660400000"  data-ver="1649661840000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='gtm-track-t' href='https://avmania.zive.cz/hbo-cnn-eurosport-i-discovery-na-jedne-lodi-fuzi-vznikl-moloch-jmenem-warner-bros-discovery' title='HBO, CNN, Eurosport i Discovery na jedné lodi. Fúzí vznikl moloch jménem Warner Bros. Discovery'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=420376797' alt='HBO, CNN, Eurosport i Discovery na jedné lodi. Fúzí vznikl moloch jménem Warner Bros. Discovery' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='ar-title gtm-track-t' title='HBO, CNN, Eurosport i Discovery na jedné lodi. Fúzí vznikl moloch jménem Warner Bros. Discovery' href='https://avmania.zive.cz/hbo-cnn-eurosport-i-discovery-na-jedne-lodi-fuzi-vznikl-moloch-jmenem-warner-bros-discovery'>HBO, CNN, Eurosport i Discovery na jedné lodi. Fúzí vznikl moloch jménem Warner Bros. Discovery</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">HBO Max</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="215514" data-rec-source-id="zive-cz" data-rec-position="18" data-rec-variant="18"  class="ar-row gtm-list-i" data-gtmid="215514" data-rel="1647690300000"  data-ver="1647679020000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/treba-nas-ceka-dalsi-stoleti-pary-firma-slibuje-neomezeny-zdroj-energie-staci-provrtat-se-do-hloubky-20-km/sc-870-a-215514/default.aspx' title='Třeba nás čeká další století páry. Firma slibuje neomezený zdroj energie, stačí provrtat se do hloubky 20 km'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=21892875' alt='Třeba nás čeká další století páry. Firma slibuje neomezený zdroj energie, stačí provrtat se do hloubky 20 km' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='ar-title gtm-track-t' title='Třeba nás čeká další století páry. Firma slibuje neomezený zdroj energie, stačí provrtat se do hloubky 20 km' href='https://vtm.zive.cz/clanky/treba-nas-ceka-dalsi-stoleti-pary-firma-slibuje-neomezeny-zdroj-energie-staci-provrtat-se-do-hloubky-20-km/sc-870-a-215514/default.aspx'>Třeba nás čeká další století páry. Firma slibuje neomezený zdroj energie, stačí provrtat se do hloubky 20 km</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Energetika</span><span class="article-crumb">Obnovitelné zdroje</span><span class="article-crumb">Energie</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="215181" data-rec-source-id="zive-cz" data-rec-position="19" data-rec-variant="18"  class="ar-row gtm-list-i" data-gtmid="215181" data-rel="1646664300000"  data-ver="1646659020000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/nova-verze-bojoveho-vozidla-lynx-nabizi-znacnou-palebnou-silu-a-je-ucinna-proti-tankum/sc-870-a-215181/default.aspx' title='Nová verze bojového vozidla Lynx nabízí značnou palebnou sílu a je účinná proti tankům'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=402654415' alt='Nová verze bojového vozidla Lynx nabízí značnou palebnou sílu a je účinná proti tankům' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='ar-title gtm-track-t' title='Nová verze bojového vozidla Lynx nabízí značnou palebnou sílu a je účinná proti tankům' href='https://vtm.zive.cz/clanky/nova-verze-bojoveho-vozidla-lynx-nabizi-znacnou-palebnou-silu-a-je-ucinna-proti-tankum/sc-870-a-215181/default.aspx'>Nová verze bojového vozidla Lynx nabízí značnou palebnou sílu a je účinná proti tankům</a>
				</h2>
				<p class="ar-anno">** Společnost Rheinmetal dánevno představila novou verzi bojového vozidla Lynx ** Jde o Lynx KF41 IFV, označované též jako Lynx 120 ** Vzhledem k jeho parametrům lze tohoto obrněnce počítat mezi lehké tanky</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Stanislav Mihulka</span></div><div style="display:none"><span class="article-crumb">Německo</span><span class="article-crumb">Vojenství</span></div>
		</div>
	
			<div class="clear"></div>
		</div>
	
<script>
	function TrackDelivery(action, suffix){
		var tLayout = "|clanek";
		layout.tracker.track("Určitě si přečtěte", action, undefined, window.location.hostname+tLayout+suffix, null);
	}
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
  	window.didomiOnReady = window.didomiOnReady || [];
  	window.didomiOnReady.push(function (Didomi) {
		var tLayout = "|clanek";
		TrackDelivery("Zobrazení stránky REC", "|18")
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					TrackDelivery("Zobrazení bloku REC", "|18")
				}
    			}
		});
	});
</script>

<br />
<script type="text/javascript">
//<![CDATA[

//]]>
</script>
</div>
</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
				<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
			</div>
			<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
				 <div class="cnc-ads__within" id="cnc_commercial_1"></div>
			</div>
		</div>
	</div>
	<div class="m-box"><h4>Doporučujeme</h4><div class="gtm-list"><ul class="m-list gtm-list" data-list-name="sobRight"><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-brani-evakuacim-v-mariupolu-zabili-21-tisic-lidi-tvrdi-starosta.html" title="ONLINE: Rusové brání evakuacím. V Mariupolu zabili 21 tisíc lidí, tvrdí starosta" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-brani-evakuacim-v-mariupolu-zabili-21-tisic-lidi-tvrdi-starosta.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/online-rusove/MTAweDYwL3NtYXJ0L2JveA/1326772.jpg?v=0&amp;st=xGo1OQNkSbZCt57twI4d42_2frtkc2CrUtoBex3eRYk&amp;ts=1649849349&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-brani-evakuacim-v-mariupolu-zabili-21-tisic-lidi-tvrdi-starosta.html" title="ONLINE: Rusové brání evakuacím. V Mariupolu zabili 21 tisíc lidí, tvrdí starosta" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-brani-evakuacim-v-mariupolu-zabili-21-tisic-lidi-tvrdi-starosta.html'});"><span>ONLINE: Rusové brání evakuacím. V Mariupolu zabili 21 tisíc lidí, tvrdí starosta</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/kdyz-hruzou-ztichne-stadion-11-nejdesivejsich-momentu-v-historii-nhl" title="Když hrůzou ztichne stadion. 11 nejděsivějších momentů v historii NHL" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/kdyz-hruzou-ztichne-stadion-11-nejdesivejsich-momentu-v-historii-nhl'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/kdyz-hruzou-zti/MTAweDYwL3NtYXJ0L2JveA/1238864.jpg?v=0&amp;st=NYZCJMekki1qeKCGQkCt8MIhwKtpWeY7hRXrPIrUAxM&amp;ts=1649849349&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/kdyz-hruzou-ztichne-stadion-11-nejdesivejsich-momentu-v-historii-nhl" title="Když hrůzou ztichne stadion. 11 nejděsivějších momentů v historii NHL" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/kdyz-hruzou-ztichne-stadion-11-nejdesivejsich-momentu-v-historii-nhl'});"><span>Když hrůzou ztichne stadion. 11 nejděsivějších momentů v historii NHL</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/drahe-energie-mohou-do-evropy-privat-recesi-je-treba-reformovat-cenotvorbu-1389232" title="Drahé energie mohou do Evropy přivát recesi. Je třeba reformovat cenotvorbu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.e15.cz/nazory/drahe-energie-mohou-do-evropy-privat-recesi-je-treba-reformovat-cenotvorbu-1389232'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/drahe-energie-m/MTAweDYwL3NtYXJ0L2JveA/1326401.jpg?v=0&amp;st=lqTP0sUoWeLH0MF_Uczu2uAKwhK0o4ir8UBOP9NfUCs&amp;ts=1649849349&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/drahe-energie-mohou-do-evropy-privat-recesi-je-treba-reformovat-cenotvorbu-1389232" title="Drahé energie mohou do Evropy přivát recesi. Je třeba reformovat cenotvorbu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.e15.cz/nazory/drahe-energie-mohou-do-evropy-privat-recesi-je-treba-reformovat-cenotvorbu-1389232'});"><span>Drahé energie mohou do Evropy přivát recesi. Je třeba reformovat cenotvorbu</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/112687/opruz-s-respiratory-konci-zivot-se-aspon-trochu-vraci-k-normalu-na-kdy-flegr-vesti-dalsi-vlnu.html" title="Opruz s respirátory končí, život se aspoň trochu vrací k normálu. Na kdy Flegr věští další vlnu?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/112687/opruz-s-respiratory-konci-zivot-se-aspon-trochu-vraci-k-normalu-na-kdy-flegr-vesti-dalsi-vlnu.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/opruz-s-respira/MTAweDYwL3NtYXJ0L2JveA/1326896.jpg?v=0&amp;st=bD8us3VAPy6-XUewN5Mlnv04qKcvrAZHAbFWyNlXTNQ&amp;ts=1649849349&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/112687/opruz-s-respiratory-konci-zivot-se-aspon-trochu-vraci-k-normalu-na-kdy-flegr-vesti-dalsi-vlnu.html" title="Opruz s respirátory končí, život se aspoň trochu vrací k normálu. Na kdy Flegr věští další vlnu?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/112687/opruz-s-respiratory-konci-zivot-se-aspon-trochu-vraci-k-normalu-na-kdy-flegr-vesti-dalsi-vlnu.html'});"><span>Opruz s respirátory končí, život se aspoň trochu vrací k normálu. Na kdy Flegr věští další vlnu?</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-holky/609777/vyhrozovali-mi-smrti-rika-pornoherecka-ktera-musela-odejit-z-prav-ted-je-hvezdou-nemravnosti.html" title="Vyhrožovali mi smrtí, říká pornoherečka, která musela odejít z práv. Teď je hvězdou nemravností" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-holky/609777/vyhrozovali-mi-smrti-rika-pornoherecka-ktera-musela-odejit-z-prav-ted-je-hvezdou-nemravnosti.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/vyhrozovali-mi/MTAweDYwL3NtYXJ0L2JveA/1323563.jpg?v=0&amp;st=EofWn2D3r6MZFBr1jaYsBmWYRyq1rQtQqC26YXCbPUs&amp;ts=1649849349&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-holky/609777/vyhrozovali-mi-smrti-rika-pornoherecka-ktera-musela-odejit-z-prav-ted-je-hvezdou-nemravnosti.html" title="Vyhrožovali mi smrtí, říká pornoherečka, která musela odejít z práv. Teď je hvězdou nemravností" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-holky/609777/vyhrozovali-mi-smrti-rika-pornoherecka-ktera-musela-odejit-z-prav-ted-je-hvezdou-nemravnosti.html'});"><span>Vyhrožovali mi smrtí, říká pornoherečka, která musela odejít z práv. Teď je hvězdou nemravností</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.autorevue.cz/na-prvni-pohled-bezcenne-skodovky-dnes-plati-za-rarity-luxusni-fabia-a-levna-octavia-maji-unikatni-motory" title="Na první pohled bezcenné Škodovky dnes platí za rarity. Luxusní Fabia a levná Octavia mají unikátní motory" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/na-prvni-pohled-bezcenne-skodovky-dnes-plati-za-rarity-luxusni-fabia-a-levna-octavia-maji-unikatni-motory'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/na-prvni-pohled/MTAweDYwL3NtYXJ0L2JveA/1310623.jpg?v=0&amp;st=dBJzAIoHmZvkaizZuBGvsc0RkeIAGUxM6YAOyfeV5f8&amp;ts=1649849349&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/na-prvni-pohled-bezcenne-skodovky-dnes-plati-za-rarity-luxusni-fabia-a-levna-octavia-maji-unikatni-motory" title="Na první pohled bezcenné Škodovky dnes platí za rarity. Luxusní Fabia a levná Octavia mají unikátní motory" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/na-prvni-pohled-bezcenne-skodovky-dnes-plati-za-rarity-luxusni-fabia-a-levna-octavia-maji-unikatni-motory'});"><span>Na první pohled bezcenné Škodovky dnes platí za rarity. Luxusní Fabia a levná Octavia mají unikátní motory</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/valka-na-ukrajine/112533/kdo-ziska-kdo-trati-na-pozadi-konfliktu-na-ukrajine-si-staty-po-celem-svete-vedou-sve-vlastni-valky.html" title="Kdo získá, kdo tratí: Na pozadí konfliktu na Ukrajině si státy po celém světě vedou své vlastní „války“" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/valka-na-ukrajine/112533/kdo-ziska-kdo-trati-na-pozadi-konfliktu-na-ukrajine-si-staty-po-celem-svete-vedou-sve-vlastni-valky.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/kdo-ziska-kdo/MTAweDYwL3NtYXJ0L2JveA/1326866.jpg?v=0&amp;st=pWWe-fey4sINbOaL1pg8jHsYDNs2tNW6cLRIjoudPfY&amp;ts=1649849349&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/valka-na-ukrajine/112533/kdo-ziska-kdo-trati-na-pozadi-konfliktu-na-ukrajine-si-staty-po-celem-svete-vedou-sve-vlastni-valky.html" title="Kdo získá, kdo tratí: Na pozadí konfliktu na Ukrajině si státy po celém světě vedou své vlastní „války“" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/valka-na-ukrajine/112533/kdo-ziska-kdo-trati-na-pozadi-konfliktu-na-ukrajine-si-staty-po-celem-svete-vedou-sve-vlastni-valky.html'});"><span>Kdo získá, kdo tratí: Na pozadí konfliktu na Ukrajině si státy po celém světě vedou své vlastní „války“</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-eroticky-thriller-online" title="22 nejlepších erotických thrillerů. Kde je najdete online?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/nejlepsi-eroticky-thriller-online'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/22-nejlepsich-e/MTAweDYwL3NtYXJ0L2JveA/1256835.jpg?v=0&amp;st=Sy3wvFELcAjxekINfXlFlDtcTUbtTMor7mmBau_hyk8&amp;ts=1649849349&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-eroticky-thriller-online" title="22 nejlepších erotických thrillerů. Kde je najdete online?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/nejlepsi-eroticky-thriller-online'});"><span>22 nejlepších erotických thrillerů. Kde je najdete online?</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/nejlepsi-herni-klavesnice-a-mysi" title="Vybrali jsme herní klávesnice a myši pod stromeček. Ty nejlepší z nejlepších" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/nejlepsi-herni-klavesnice-a-mysi'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/vybrali-jsme-he/MTAweDYwL3NtYXJ0L2JveA/1281124.jpg?v=0&amp;st=eQMI_UPIRI_es_mtdWKCN0e0EgTRj3lKW6BmijtCk9c&amp;ts=1649849349&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/nejlepsi-herni-klavesnice-a-mysi" title="Vybrali jsme herní klávesnice a myši pod stromeček. Ty nejlepší z nejlepších" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/nejlepsi-herni-klavesnice-a-mysi'});"><span>Vybrali jsme herní klávesnice a myši pod stromeček. Ty nejlepší z nejlepších</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/mourrisonova-poradna/28754/mame-doma-ukrajinskou-rodinu.html" title="Máme doma ukrajinskou rodinu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/mourrisonova-poradna/28754/mame-doma-ukrajinskou-rodinu.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/mame-doma-ukraj/MTAweDYwL3NtYXJ0L2JveA/1326830.jpg?v=0&amp;st=NoZEPjsdr4niMCs5rVo8Ynd74tG-wnCHF2f-Wm1o2Rs&amp;ts=1649849349&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/mourrisonova-poradna/28754/mame-doma-ukrajinskou-rodinu.html" title="Máme doma ukrajinskou rodinu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/mourrisonova-poradna/28754/mame-doma-ukrajinskou-rodinu.html'});"><span>Máme doma ukrajinskou rodinu</span></a></li></ul><div class="clear"></div></div></div>

	

	<div class="m-box bx-computer fs-os">
		<h4><a title="Předplatné časopisu Computer" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu">Dubnový Computer</a></h4>
		<div class="bx-cnt">
			<a href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" title="Časopis Computer"><img src="https://www.zive.cz/getthumbnail.aspx?w=266&h=3760&q=80&id_file=221979652" style="width:133px" alt="Aktuální číslo časopisu Computer" /></a>
				<p>Megatest levných chytrých hodinek</p>
				<p>Test herních klávesnic</p>
				<p>Digitální úřady v Česku</p>
			<div class="clear"></div>
		</div>
		<div class="bx-btn">
			<a class="last" target="_blank" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" title="Předplatné časopisu Computer" style="width: 100%; float:none">Kupte si časopis nebo předplatné</a>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
		<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
		<br />
		<div class="css-clear fs-os m-box m-box-links">
	<h4>O webu</h4>
	<a class="dt-ct-nav" href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a class="dt-ct-nav" href="/clanek/redakce-doupecz">Redakce</a> | <a class="dt-ct-nav" href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
</div>
	</div>
</div>	

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="clear"></div>
		<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
			<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>
		</div>

		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="css-clear fs-os m-box m-box-sob"><div class="gtm-list"><ul class="m-list"><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-eroticky-thriller-online" title="22 nejlepších erotických thrillerů. Kde je najdete online?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-eroticky-thriller-online'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/22-nejlepsich-e/Mjc4eDIwOS9zbWFydC9ib3g/1256835.jpg?v=0&amp;st=ZTctsZuVUQSVmMYBfGQn6juyLhzECSuUe30xlxKyUMo&amp;ts=1649849350&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-eroticky-thriller-online" title="22 nejlepších erotických thrillerů. Kde je najdete online?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-eroticky-thriller-online'});"><span>22 nejlepších erotických thrillerů. Kde je najdete online?</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/sdilite-netflix-s-kamaradyp-priplatte-si-streamovaci-gigant-testuje-neprijemnou-novinku" title="Sdílite Netflix s kamarády? Připlaťte si. Streamovací gigant testuje nepříjemnou novinku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/sdilite-netflix-s-kamaradyp-priplatte-si-streamovaci-gigant-testuje-neprijemnou-novinku'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/sdilite-netflix/Mjc4eDIwOS9zbWFydC9ib3g/1318074.jpg?v=0&amp;st=I3Xc3zyXtZlfNJ2UGLdeelpFngP0-txEjDXxRhjowXw&amp;ts=1649849350&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/sdilite-netflix-s-kamaradyp-priplatte-si-streamovaci-gigant-testuje-neprijemnou-novinku" title="Sdílite Netflix s kamarády? Připlaťte si. Streamovací gigant testuje nepříjemnou novinku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/sdilite-netflix-s-kamaradyp-priplatte-si-streamovaci-gigant-testuje-neprijemnou-novinku'});"><span>Sdílite Netflix s kamarády? Připlaťte si. Streamovací gigant testuje nepříjemnou novinku</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/kdyz-hruzou-ztichne-stadion-11-nejdesivejsich-momentu-v-historii-nhl" title="Když hrůzou ztichne stadion. 11 nejděsivějších momentů v historii NHL" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/kdyz-hruzou-ztichne-stadion-11-nejdesivejsich-momentu-v-historii-nhl'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/kdyz-hruzou-zti/Mjc4eDIwOS9zbWFydC9ib3g/1238864.jpg?v=0&amp;st=9MSW7rzZZZcJInLJGV6xHswnieJZRFulAZmT0FFtCBQ&amp;ts=1649849350&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/kdyz-hruzou-ztichne-stadion-11-nejdesivejsich-momentu-v-historii-nhl" title="Když hrůzou ztichne stadion. 11 nejděsivějších momentů v historii NHL" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/kdyz-hruzou-ztichne-stadion-11-nejdesivejsich-momentu-v-historii-nhl'});"><span>Když hrůzou ztichne stadion. 11 nejděsivějších momentů v historii NHL</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/709661/fau-skocil-po-sankcionovanem-rusovi-pumpjanskij-nesmi-nakladat-s-hotelem-v-marianskych-laznich.html" title="FAÚ „skočil“ po sankcionovaném Rusovi: Pumpjanskij nesmí nakládat s hotelem v Mariánských Lázních" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/709661/fau-skocil-po-sankcionovanem-rusovi-pumpjanskij-nesmi-nakladat-s-hotelem-v-marianskych-laznich.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/fau-skocil-po/Mjc4eDIwOS9zbWFydC9ib3g/1326885.jpg?v=0&amp;st=ZNftgt8vMtLZOMkuQLeJUmv87PdYNavDlOm8XzXeyLg&amp;ts=1649849350&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/709661/fau-skocil-po-sankcionovanem-rusovi-pumpjanskij-nesmi-nakladat-s-hotelem-v-marianskych-laznich.html" title="FAÚ „skočil“ po sankcionovaném Rusovi: Pumpjanskij nesmí nakládat s hotelem v Mariánských Lázních" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/709661/fau-skocil-po-sankcionovanem-rusovi-pumpjanskij-nesmi-nakladat-s-hotelem-v-marianskych-laznich.html'});"><span>FAÚ „skočil“ po sankcionovaném Rusovi: Pumpjanskij nesmí nakládat s hotelem v Mariánských Lázních</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/112687/opruz-s-respiratory-konci-zivot-se-aspon-trochu-vraci-k-normalu-na-kdy-flegr-vesti-dalsi-vlnu.html" title="Opruz s respirátory končí, život se aspoň trochu vrací k normálu. Na kdy Flegr věští další vlnu?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/112687/opruz-s-respiratory-konci-zivot-se-aspon-trochu-vraci-k-normalu-na-kdy-flegr-vesti-dalsi-vlnu.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/opruz-s-respira/Mjc4eDIwOS9zbWFydC9ib3g/1326896.jpg?v=0&amp;st=l96sjQq_bfuuYbDeyd9ZwQum32cd-7EcP0pWoYnVkSg&amp;ts=1649849350&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/112687/opruz-s-respiratory-konci-zivot-se-aspon-trochu-vraci-k-normalu-na-kdy-flegr-vesti-dalsi-vlnu.html" title="Opruz s respirátory končí, život se aspoň trochu vrací k normálu. Na kdy Flegr věští další vlnu?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/112687/opruz-s-respiratory-konci-zivot-se-aspon-trochu-vraci-k-normalu-na-kdy-flegr-vesti-dalsi-vlnu.html'});"><span>Opruz s respirátory končí, život se aspoň trochu vrací k normálu. Na kdy Flegr věští další vlnu?</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/valka-na-ukrajine/112533/kdo-ziska-kdo-trati-na-pozadi-konfliktu-na-ukrajine-si-staty-po-celem-svete-vedou-sve-vlastni-valky.html" title="Kdo získá, kdo tratí: Na pozadí konfliktu na Ukrajině si státy po celém světě vedou své vlastní „války“" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/valka-na-ukrajine/112533/kdo-ziska-kdo-trati-na-pozadi-konfliktu-na-ukrajine-si-staty-po-celem-svete-vedou-sve-vlastni-valky.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/kdo-ziska-kdo/Mjc4eDIwOS9zbWFydC9ib3g/1326866.jpg?v=0&amp;st=lTmZghU_-FRYwK-d0lqttN6_kFegjpNaQLFMGAGlA_o&amp;ts=1649849350&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/valka-na-ukrajine/112533/kdo-ziska-kdo-trati-na-pozadi-konfliktu-na-ukrajine-si-staty-po-celem-svete-vedou-sve-vlastni-valky.html" title="Kdo získá, kdo tratí: Na pozadí konfliktu na Ukrajině si státy po celém světě vedou své vlastní „války“" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/valka-na-ukrajine/112533/kdo-ziska-kdo-trati-na-pozadi-konfliktu-na-ukrajine-si-staty-po-celem-svete-vedou-sve-vlastni-valky.html'});"><span>Kdo získá, kdo tratí: Na pozadí konfliktu na Ukrajině si státy po celém světě vedou své vlastní „války“</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/drahe-energie-mohou-do-evropy-privat-recesi-je-treba-reformovat-cenotvorbu-1389232" title="Drahé energie mohou do Evropy přivát recesi. Je třeba reformovat cenotvorbu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/drahe-energie-mohou-do-evropy-privat-recesi-je-treba-reformovat-cenotvorbu-1389232'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/drahe-energie-m/Mjc4eDIwOS9zbWFydC9ib3g/1326401.jpg?v=0&amp;st=mQW2ChpsoIbwH5T3gOSAwrQkPrHtx_fu1yX_Xz9M29Q&amp;ts=1649849350&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/drahe-energie-mohou-do-evropy-privat-recesi-je-treba-reformovat-cenotvorbu-1389232" title="Drahé energie mohou do Evropy přivát recesi. Je třeba reformovat cenotvorbu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/drahe-energie-mohou-do-evropy-privat-recesi-je-treba-reformovat-cenotvorbu-1389232'});"><span>Drahé energie mohou do Evropy přivát recesi. Je třeba reformovat cenotvorbu</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/dres-diega-maradony-z-ms-1986-miri-do-aukce-cenou-by-mohl-prekonat-peleho-rekord-1389079" title="Dres Diega Maradony z MS 1986 míří do aukce, cenou by mohl překonat Pelého rekord" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/dres-diega-maradony-z-ms-1986-miri-do-aukce-cenou-by-mohl-prekonat-peleho-rekord-1389079'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/dres-diega-mara/Mjc4eDIwOS9zbWFydC9ib3g/1324618.jpg?v=0&amp;st=egdtNG-_3Pbnx1ENg-inrSywMJMGfkxLuyxkLFKxSgk&amp;ts=1649849350&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/dres-diega-maradony-z-ms-1986-miri-do-aukce-cenou-by-mohl-prekonat-peleho-rekord-1389079" title="Dres Diega Maradony z MS 1986 míří do aukce, cenou by mohl překonat Pelého rekord" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/dres-diega-maradony-z-ms-1986-miri-do-aukce-cenou-by-mohl-prekonat-peleho-rekord-1389079'});"><span>Dres Diega Maradony z MS 1986 míří do aukce, cenou by mohl překonat Pelého rekord</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.auto.cz/kia-sportage-1-6-t-gdi-4x4-hev-gt-line-potesi-nejen-skvelym-podvozkem-143511" title="Kia Sportage 1.6 T-GDI 4x4 HEV GT-Line – Nejen skvělý podvozek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/kia-sportage-1-6-t-gdi-4x4-hev-gt-line-potesi-nejen-skvelym-podvozkem-143511'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/kia-sportage-1/Mjc4eDIwOS9zbWFydC9ib3g/1326873.jpg?v=0&amp;st=HaTjrFkJH60_8_-SypJyl0Qp6NwUbsOACkXwn5OoDos&amp;ts=1649849350&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/kia-sportage-1-6-t-gdi-4x4-hev-gt-line-potesi-nejen-skvelym-podvozkem-143511" title="Kia Sportage 1.6 T-GDI 4x4 HEV GT-Line – Nejen skvělý podvozek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/kia-sportage-1-6-t-gdi-4x4-hev-gt-line-potesi-nejen-skvelym-podvozkem-143511'});"><span>Kia Sportage 1.6 T-GDI 4x4 HEV GT-Line – Nejen skvělý podvozek</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.auto.cz/modernizovane-bmw-x7-konecne-odhaleno-jak-se-vam-libi-nova-prid-143506" title="Modernizované BMW X7 konečně odhaleno! Jak se vám líbí nová příď?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/modernizovane-bmw-x7-konecne-odhaleno-jak-se-vam-libi-nova-prid-143506'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/modernizovane-b/Mjc4eDIwOS9zbWFydC9ib3g/1326798.jpg?v=0&amp;st=2W3Ic0uq6hSf3TNxGcF8130kB3g9IC7xvW6LBjW1Pfw&amp;ts=1649849350&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/modernizovane-bmw-x7-konecne-odhaleno-jak-se-vam-libi-nova-prid-143506" title="Modernizované BMW X7 konečně odhaleno! Jak se vám líbí nová příď?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/modernizovane-bmw-x7-konecne-odhaleno-jak-se-vam-libi-nova-prid-143506'});"><span>Modernizované BMW X7 konečně odhaleno! Jak se vám líbí nová příď?</span></a></li></ul><div class="clear"></div></div></div>

				<div class="clear"></div>
			</div>
		</div>

		<div id="mf-footer" class="container">
			

<!-- 13. 4. 2022 15:04:23 -->
<!-- GetData(): 13. 4. 2022 15:04:23 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Válka na Ukrajině</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-zabili-70-vojaku-u-charkova-ukrajinci-sestrelili-5-stihacek-a-vrtulnik.html'>Aktuální zprávy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://proukrainu.blesk.cz/'>ProUkraїnu</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/informace-pro-ukrajince-v-cr'>Informace pro Ukrajince v ČR</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/komentare/112651/nejsme-madarsko-aneb-proc-u-nas-nemame-a-nebudeme-mit-cesky-fidesz.html' title="Nejsme Maďarsko aneb Proč u nás nemáme a nebudeme mít český Fidesz">Nejsme Maďarsko aneb Proč u nás nemáme a nebudeme mít český Fidesz</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/709667/okupanti-znasilnili-v-buci-chlapce-11-jeho-mamu-nutili-prihlizet.html' title="Okupanti znásilnili v Buči chlapce (11)! Jeho mámu nutili přihlížet">Okupanti znásilnili v Buči chlapce (11)! Jeho mámu nutili přihlížet</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/709688/rusove-utoci-zakazanymi-fosforovymi-bombami-zelenskyj-ukrajinci-celi-teroru.html' title="Rusové útočí zakázanými fosforovými bombami. Zelenskyj: Ukrajinci čelí teroru">Rusové útočí zakázanými fosforovými bombami. Zelenskyj: Ukrajinci…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>FORTUNA:LIGA</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-reprezentace-ms-v-hokeji-2022/400770/program-ms-v-hokeji-2022-ve-finsku-kdy-hraji-cesi.html'>MS v hokeji 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-motorismus-formule-1/410791/program-formule-1-jaky-je-kalendar-zavodu-a-startovni-listina-v-roce-2022.html'>Program závodů F1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/412282/hrachovina-rozprasit-uspesny-tym-je-spatne-kdy-ho-nastval-kouc.html' title="Hrachovina: Rozprášit úspěšný tým je špatně. Kdy ho naštval kouč?">Hrachovina: Rozprášit úspěšný tým je špatně. Kdy ho naštval kouč?</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-florbal/412290/tomsova-dotahla-ostravu-k-historickemu-titulu-je-to-jako-sen-kdy-prisel-zlom.html' title="Tomšová dotáhla Ostravu k historickému titulu: Je to jako sen. Kdy přišel zlom?">Tomšová dotáhla Ostravu k historickému titulu: Je to jako sen. Kdy…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-vodni-sporty-plavani/412294/transgender-plavkyne-vyhrava-podvodnice-okrada-zeny-zni-kritika.html' title="Transgender plavkyně vyhrává. Podvodnice, okrádá ženy, zní kritika">Transgender plavkyně vyhrává. Podvodnice, okrádá ženy, zní kritika</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Velikonoce</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/lifestyle/velikonocni-tyden-v-duchu-tradic-jaky-je-vyznam-jednotlivych-dnu-9278.html'>Velikonoční dny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/clanek/velikonoce-den-po-dni-pripravte-si-tradicni-menu'>Tradiční menu</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/velikonoce-2022-dekorace-vence-tvoreni-vyroba-galerie-inspirace'>Dekorační věnec</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/vajickovy-salat'>Vajíčkový salát</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-4034-pripadu-za-utery-v-cr-a-respiratory-v-doprave-konci-potvrdila-vlada.html' title="Koronavirus ONLINE: 4034 případů za úterý v ČR. A respirátory v dopravě končí, potvrdila vláda">Koronavirus ONLINE: 4034 případů za úterý v ČR. A respirátory v…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/radce-zdravi-a-zivotni-styl-zivotni-styl/709633/kouzla-s-prirodnimi-barvami-v-galerii-uvidite-cim-snadno-obarvit-velikonocni-vajicka.html' title="Kouzla s přírodními barvami: V GALERII uvidíte, čím snadno obarvit velikonoční vajíčka">Kouzla s přírodními barvami: V GALERII uvidíte, čím snadno obarvit…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/radce-zdravi-a-zivotni-styl-zdravi/709686/kazdy-druhy-diabetik-ma-poskozene-ledviny-varuji-lekari-o-nemoci-casto-vubec-nevi.html' title="Každý druhý diabetik má poškozené ledviny, varují lékaři! O nemoci často vůbec neví">Každý druhý diabetik má poškozené ledviny, varují lékaři! O nemoci…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/materska-dovolena-2022-vse-co-potrebujete-vedet-jak-a-kde-zadat-kalkulacka'>Mateřská 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/velikonocni-tvoreni-vyzdoba-balicky-koleda-kolednici-velikonoce-vajicka'>Tvoření s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/jak-spravne-vybrat-jizdni-kolo-pro-dite-velikost-hmotnost-odrazedlo-kdy-koupit-prvni-kolo'>Jak vybrat dětské kolo</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/ukrajina-valka-na-ukrajine-pomoc-utecenci-skoly-penize-proukrajinu' title="Přehled pomoci (nejen) pro děti ukrajinských maminek na jednom místě">Přehled pomoci (nejen) pro děti ukrajinských maminek na jednom místě</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-vip-svet/192594/cerstva-padesatnice-sabina-laurinova-plastiky-odmita.html' title="Čerstvá padesátnice Sabina Laurinová - Plastiky odmítá!">Čerstvá padesátnice Sabina Laurinová - Plastiky odmítá!</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/192575/jablecny-beranek-s-rumem-a-skorici.html' title="Jablečný beránek s rumem a skořicí">Jablečný beránek s rumem a skořicí</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alko-kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/elektronicka-dalnicni-znamka-cena-cr-rakousko-slovensko-madarsko'>Elektronická dálniční známka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/kupni-smlouva-na-auto-stahnete-si-vzor-pilovany-pravniky-a-pripomente-si-dulezite-zasady-111530'>Kupní smlouva na auto</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/dan-za-nizkou-cenu-jogger-si-z-crash-testu-odvezl-jedinou-hvezdu-143514' title="Daň za nízkou cenu: Dacia Jogger si z crash testu odvezla jedinou hvězdu">Daň za nízkou cenu: Dacia Jogger si z crash testu odvezla jedinou…</a><a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/red-bull-uz-pracuje-na-motoru-pro-rok-2026' title="Red Bull už pracuje na motoru pro rok 2026">Red Bull už pracuje na motoru pro rok 2026</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/renault-uvazuje-o-uvedeni-divize-pro-elektromobily-na-burzu-143508' title="Renault uvažuje o uvedení divize pro elektromobily na burzu">Renault uvažuje o uvedení divize pro elektromobily na burzu</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Móda a krása</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/svatba'>Dokonalá svatba</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/krasa-a-moda/moda/na-kazdy-den-7-jarnich-napadu-s-cim-nosit-oblekove-kalhoty-9339.html'>Jarní módní tipy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://avmania.zive.cz/clanky-a-bleskovky/novy-soundbar-tcl-s-trojici-menicu-pro-dolby-atmos-ma-konkurovat-nejlepsim' title=" Nový soundbar TCL s trojicí měničů pro Dolby Atmos má konkurovat nejlepším"> Nový soundbar TCL s trojicí měničů pro Dolby Atmos má konkurovat…</a><a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/microsoft-vytvoril-dalsi-digitalni-zapisnik-journal-vypada-skvele-ale-bez-tabletu-vam-bude-k-nicemu/sc-3-a-215939/default.aspx' title="Microsoft vytvořil další digitální zápisník. Journal vypadá skvěle, ale bez tabletu vám bude k ničemu">Microsoft vytvořil další digitální zápisník. Journal vypadá skvěle,…</a><a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/duckduckgo-desktop-aktualizace/sc-3-a-215970/default.aspx' title="DuckDuckGo má vlastní prohlížeč i pro počítače. Je rychlý a zamete s cookie lištami">DuckDuckGo má vlastní prohlížeč i pro počítače. Je rychlý a zamete s…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/finexpert/danove-priznani/danove-priznani-2022-kdy-a-kdo-musi-priznat-dane-za-rok-2021-1386597'>Daňové přiznání 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/ukrajina-vs-rusko-konflikt-valka-aktualne' title="Válka na Ukrajině ONLINE: Rusko může své suroviny snadno vyvážet jinam, prohlásil Putin">Válka na Ukrajině ONLINE: Rusko může své suroviny snadno vyvážet…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/nazory/metabyznys-ondreje-maleho-rusti-operatori-ve-stinu-sankci-zdrazuji-a-rusi-neomezene-tarify-1389270' title="Metabyznys Ondřeje Malého: Ruští operátoři ve stínu sankcí zdražují a ruší neomezené tarify">Metabyznys Ondřeje Malého: Ruští operátoři ve stínu sankcí zdražují…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/obchody-velikonoce-kdy-je-otevreno-zavreno' title="Otevírací doba obchodů na Velikonoce: kdy mají obchody otevřeno?">Otevírací doba obchodů na Velikonoce: kdy mají obchody otevřeno?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/pece-cela-zeme'>Peče celá země</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/domaci-pekarny'>Domácí pekárny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/velikonocni-recepty'>Velikonoční recepty</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/rajska-omacka-199' title="Rajská omáčka">Rajská omáčka</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/192574/beranek-se-spenatem-a-vejci.html' title="Beránek se špenátem a vejci">Beránek se špenátem a vejci</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/barevna-ryze-se-slaninou-a-zampiony-287' title="Barevná rýže se slaninou a žampiony">Barevná rýže se slaninou a žampiony</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Hobby a zábava</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://abecedazahrady.dama.cz/clanek/predpestujte-si-rajcata-papriky-a-okurky-usetrite-a-budete-mit-silne-sazenice'>Jarní sadba zeleniny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/horoskopy-lasky'>Horoskop lásky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/novinky-v-ulici'>Novinky v Ulici</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme/112639/krasy-jihozapadu-usa-nebo-kohouti-zapasy-v-indonesii-nejen-to-objevite-v-narozeninovem-cisle-lide-a-zeme.html' title="Krásy jihozápadu USA nebo kohoutí zápasy v Indonésii? Nejen to objevíte v narozeninovém čísle Lidé a Země!">Krásy jihozápadu USA nebo kohoutí zápasy v Indonésii? Nejen to…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme/112638/top-10-nejhezci-nadrazni-budovy-sveta.html' title="TOP 10: Nejhezčí nádražní budovy světa">TOP 10: Nejhezčí nádražní budovy světa</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/cestovani-cestujeme-po-cr/708444/kam-vyrazit-o-velikonocnim-vikendu-kde-se-konaji-trhy-a-dalsi-akce.html' title="Kam vyrazit o velikonočním víkendu: Kde se konají trhy a další akce?">Kam vyrazit o velikonočním víkendu: Kde se konají trhy a další akce?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro generaci Z</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/inspirace'>#inspirace</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/wellbeing'>#wellbeing</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/news'>#news</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/co-je-sakra-metaverse' title="Co je sakra metaverse? ">Co je sakra metaverse? </a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/copenhagen-guide' title="Copenhagen guide: Stojí za to navštívit nejšťastnější město světa?">Copenhagen guide: Stojí za to navštívit nejšťastnější město světa?</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/rihanna-a-jeji-pregnancy-fashion' title="Rihanna a její pregnancy fashion">Rihanna a její pregnancy fashion</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/velky-prehled-krevnich-skupin-jste-a-b-ab-nebo-0-5378.html'>Krevní skupiny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/psychika/jak-odpustit-a-zapomenout-ctyri-kroky-ktere-vam-pomohou-4310.html' title="Jak odpustit a zapomenout? Čtyři kroky, které vám pomohou">Jak odpustit a zapomenout? Čtyři kroky, které vám pomohou</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/jak-poznate-cerstva-vejce-jak-je-skladovat-a-jak-dlouho-vydrzi-vse-o-vejcich-prehledne-a-podrobne-4108.html' title="Jak poznáte čerstvá vejce? Jak je skladovat a jak dlouho vydrží? Vše o vejcích přehledně a podrobně">Jak poznáte čerstvá vejce? Jak je skladovat a jak dlouho vydrží? Vše…</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/hubnuti/jak-zhubnout-zdrave-a-bez-diety-staci-dodrzovat-tyto-zasady-5613.html' title="Jak zhubnout zdravě a bez diety: Stačí dodržovat tyto zásady">Jak zhubnout zdravě a bez diety: Stačí dodržovat tyto zásady</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/3833/mourrisonova-poradna'>Mourissonova poradna</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/558/komiksy'>Komiksy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/precti-si-priroda/665/divoci-kone-ztraceny-symbol-svobody.html' title="Divocí koně: Ztracený symbol svobody">Divocí koně: Ztracený symbol svobody</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/mourrisonova-poradna/28754/mame-doma-ukrajinskou-rodinu.html' title="Máme doma ukrajinskou rodinu">Máme doma ukrajinskou rodinu</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/filmovy-ghost-of-tsushima-po-reziserovi-odhaluje-i-jmeno-scenaristy' title="Filmový Ghost of Tsushima po režisérovi odhaluje i jméno scénáristy ">Filmový Ghost of Tsushima po režisérovi odhaluje i jméno scénáristy </a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7616458/modni-navrhar-michael-kovacik-posledni-kolekce-jde-na-dracku.html' title="Módní návrhář Michael Kováčik: Poslední kolekce jde na dračku! ">Módní návrhář Michael Kováčik: Poslední kolekce jde na dračku! </a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7618042/rusove-vezou-techniku-k-finsku-a-ukrajinci-zasevaji-v-zaminovanych-polich.html' title="Rusové vezou techniku k Finsku? A Ukrajinci zasévají v zaminovaných polích.">Rusové vezou techniku k Finsku? A Ukrajinci zasévají v zaminovaných…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7617999/jiricek-s-sma-si-uziva-noveho-choditka.html' title="Jiříček s SMA si užívá nového chodítka">Jiříček s SMA si užívá nového chodítka</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.zive.cz/' title="Zboží Živě">Zboží Živě</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.blesk.cz">bazar.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.auto.cz">bazar.auto.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="Zboží Auto">Zboží Auto</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/rousky' title="Roušky">Roušky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-zimni-bundy' title="Dětské zimní bundy">Dětské zimní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-svetry' title="Dětské svetry">Dětské svetry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-cepice' title="Dětské čepice">Dětské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-rukavice' title="Dětské rukavice">Dětské rukavice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-zimni-kabaty' title="Dámské zimní kabáty">Dámské zimní kabáty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-cepice' title="Dámské čepice">Dámské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damska-pyzama' title="Dámská pyžama">Dámská pyžama</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry pro děti">Společenské hry pro děti</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/kampan/black-friday' title="Black Friday 2021">Black Friday 2021</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/iphone-13' title="iPhony 13">iPhony 13</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://www.frekvence1.cz/' title="Frekvence 1">Frekvence 1</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2022 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/autorska-prava">Autorská práva k publikovaným materiálům</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank" rel="noopener">Podmínky pro užívání služby informační společnosti</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank" rel="noopener">Informace o zpracování osobních údajů</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a onclick="Didomi.preferences.show();" class="company-info__term-link">Nastavení soukromí</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a href="https://www.cncenter.cz/clanek/2370/vlastnici" class="company-info__term-link">Vlastnická struktura</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
		</div>
	</div>
</div>

</div>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>

		<div class="rklm"></div>
		
<script>
const vjLhafxEoT = function(){
	var s = ["r","e","k","l","a","m"];
	var modal = String(".mNm0GXSsUn {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.lbkDJFYu8Z {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.mMZ7rnfc3E {width:700px;background:#fff;border:none;border-radius:0.5em;}.mMZ7rnfc3E > div {padding:1rem 1.5rem;text-align:center;}.mMZ7rnfc3E p {font-size: 1.1em}.QzRQj5nT9D {display:block;height:33px;width:62px;background:transparent url(https://www.zive.cz/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.zl3Tx5qHki {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.zl3Tx5qHki b {font-weight:700;}.yXzXoe1pJc {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.ssyQUtPUdO {background:#424242;}.XEu4aBVGJw {background:#424242;/*background:#e8e8e8;color:#868686!important;*/}.yU2VG1K4lF {display:inline-block}.yU2VG1K4lF > p {font-size:13.2px}.DyKgMI3m8E {color:#d00000}[--]<div class='fs-os mNm0GXSsUn'><div class='lbkDJFYu8Z'></div><div class='mMZ7rnfc3E'><div><div class='QzRQj5nT9D'><span></span></div><div class='zl3Tx5qHki'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div class='yU2VG1K4lF'><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='yXzXoe1pJc ssyQUtPUdO'>Povolit 00u</a><a href='javascript:void(0)' onclick='$(\".mNm0GXSsUn\").hide()' title='Zatím zavřít' class='yXzXoe1pJc XEu4aBVGJw'>Zatím zavřít</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='yXzXoe1pJc'>Živě bez 00</a><p>Jestli už máte předplatné, <strong><a class='DyKgMI3m8E' href='https://klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=doupe&servicename=Doupě&redirect=https%3a%2f%2fdoupe.zive.cz%2fclanek%2ffilmovy-ghost-of-tsushima-po-reziserovi-odhaluje-i-jmeno-scenaristy%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");

	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zl != "1" || window.gt != "1" ) {
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String($.cookie('brbq'))!="1" ) {
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Zatím zavřít", "Klik Živě bez 00"];
			o.insertAfter($("form:last"));
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
					$.cookie('brbq', '1', { 'expires': 1, 'path': '/', 'domain': 'zive.cz' });
				});
				if(index==1){
					var bf = new Array("none", "left", "right");
					$(this).css({"float":bf[Math.floor(Math.random() * bf.length)]});
				}	
			});
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else  {
		if( String($.cookie('brbq')) == '1' ){
			if( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) {
		 		$.cookie('brbq', null);
				dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
			}
		}
	}
};
document.addEventListener("DOMContentLoaded", function(event) { 
  vjLhafxEoT();
});
</script>

		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "Doupě");
		//]]>
		</script>

		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
	        
	        
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
	</body>	
</html>