<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		<script>
		  window['$recSystem'] = {
		    documentId: '166951',
		    sourceId: 'doupe-zive-cz',
		    userId: '6e8b279a-c25b-49a3-94d3-34da7c3fc74d'
		  };
		</script>

		
				<title>Ghostwire: Tokyo vyjde na konci března. Dnes uvidíme další ukázku – Doupě.cz</title>
				<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
				<meta name="description" content="Po včerejším Gran Turismo dnes přijde řada na pořádné představení novinky studia Tango Gameworks." />
                		
				<meta property="og:title" content="Ghostwire: Tokyo vyjde na konci března. Dnes uvidíme další ukázku" />
				<meta property="og:description" content="Po včerejším Gran Turismo dnes přijde řada na pořádné představení novinky studia Tango Gameworks." />

				<meta name="twitter:card" content="summary_large_image"/>
				<meta name="twitter:title" content="Ghostwire: Tokyo vyjde na konci března. Dnes uvidíme další ukázku" />
				<meta name="twitter:description" content="Po včerejším Gran Turismo dnes přijde řada na pořádné představení novinky studia Tango Gameworks." />

				
					<meta name="twitter:image" content="https://doupe.zive.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=732123513" />
					<meta property="og:image" content="https://doupe.zive.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=732123513" />
					<link rel="image_src" href="https://doupe.zive.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=732123513" />
				
	            		
			        <meta name="author" content="Martin Nahodil" />
				
			
        
	    <link rel="canonical" href="https://doupe.zive.cz/clanek/ghostwire-tokyo-vyjde-na-konci-brezna-dnes-uvidime-dalsi-ukazku" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.doupe.zive.cz/clanek/ghostwire-tokyo-vyjde-na-konci-brezna-dnes-uvidime-dalsi-ukazku" >
		<meta name="id" content="166951"/>
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0001" />

		<meta property="og:site_name" content="Doupe.cz" />
		<meta property="og:type" content="article" />
        	
	    	<meta property="og:url" content="https://doupe.zive.cz/clanek/ghostwire-tokyo-vyjde-na-konci-brezna-dnes-uvidime-dalsi-ukazku" />
	        
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="viewport" content="width=device-width" /> 
		<meta name="robots" content="max-image-preview:large" />

		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/common.css?v=4.3.24" media="all"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/page-article.css?v=4.3.28" media="all"></link>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/flowplayer-defaults.css?v=5.0.0001"/>
		<link id="CSSPrint" rel="stylesheet" type="text/css" href="/Client.StyleSheets/print.css?v=6" media="print"/>
		<link rel="alternate" type="application/rss+xml" title="RSS Doupe.cz" href="/rss" />
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />

		<script>
			var dataLayer = dataLayer || [];
		</script>

		<script src='https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js' crossorigin="anonymous" id="cnc_cpex_cmp"></script>
		<script src='https://cdn.cpex.cz/loader/v2/settings/cnc/zive_cz.js' crossorigin="anonymous" id="cnc_cpex_loader"></script>

		<script>window.GA4list = window.GA4list || []; window.GA4list.push("https://img.cncenter.cz/js/default/standalone/gtmService-3.0.2.didomi.js");window.GA4list.push("https://www.zive.cz/client.scripts/analyze.js?v=0.0.0104");</script>

		<script>
			var pp_gemius_use_cmp = true;
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}

			var cncApp = {"service":{"entity":"cnc","name":"Doupě","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"doupe","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};

			function GenerateGA4() {
				if(window.GA4list.length > 0) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
					gt.onload = function(){
						GenerateGA4();
					};
					gt.src=window.GA4list.shift(); s.parentNode.insertBefore(gt,s);} catch (e) {};

				}	
			}

			window.didomiOnReady = window.didomiOnReady || [];
			window.didomiOnReady.push(function (Didomi) {
				//Google Tag Manager
				dataLayer.push({"app":cncApp});
				dataLayer.push(cncUser);
				dataLayer.push({"page":cncPage});

				(function(w,d,s,l,i){
					w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
					var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
					j.async=true;
					j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
				})(window,document,'script','dataLayer','GTM-598WHK');

				$(document).ready(function(){
					dataLayer.push({"event":"page_body"});
					if( typeof(window.GA4list) === "object" ) {
						GenerateGA4();
					}
				});

				//content targeting
				if( isDidomiEnabled("select_personalized_content") ) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
					gt.src='https://tjs.cncenter.cz/app.js'; s.parentNode.insertBefore(gt,s);} catch (e) {};
				}
			});

			function isDidomiEnabled(s) {
				let DidomiEnabled = Didomi.getUserConsentStatus(s, 'c:czechnews-nJYjk3Bf');
				if( typeof(DidomiEnabled)==="undefined" ) { 
					DidomiEnabled = Didomi.getUserConsentStatusForPurpose(s);
				}
				try{console.log("%c Privacy settings > " + s + " : " + DidomiEnabled, 'background: #f00;color:#fff');}catch(e){};
				return DidomiEnabled;
			}
		</script>
		
	<script>
		let isIoEnabled = false;
		let GenerateIo = function(){
			window.ioObject='io';
			(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);

			let d = document, t='script';
			try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
			gt.src='https://cdn.onthe.io/io.js/pwE6aD6rZLiA'; s.parentNode.insertBefore(gt,s);} catch (e) {};

			window._io_config = window._io_config || {};
			window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
			window._io_config["0.2.0"].push({
	    			page_url: String(document.location),
	    			page_url_canonical: String("https://doupe.zive.cz" + document.location.pathname).replace("/default.aspx",""),
	    			page_title: String(document.title),
	    			page_type: "article",
	    			page_language: "cs",
	    			article_type: "Články",
	    			article_publication_date: "Thu, 03 Feb 2022 11:30:00 GMT",
	    			article_authors: ["Martin Nahodil"],
	    			article_word_count: "161",
	    			article_categories: ["Doupě"],
	    			article_subcategories: ["Free"],
	    			user_status: "Free_unreg"
			});
		}

		window.didomiOnReady = window.didomiOnReady || [];
		window.didomiOnReady.push(function (Didomi) {
			//OnTheIo
			if( isDidomiEnabled("publishers-Kqq3iPge") ) {
				GenerateIo();
			}
			Didomi.on('preferences.shown', function () {
				isIoEnabled = isDidomiEnabled("publishers-Kqq3iPge");
			});
			Didomi.on('preferences.clicksavechoices', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
			Didomi.on('notice.clickagree', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
		});
	</script>

			<script>
			window._io_gallery_config = [{
				gallery_id : 'Doupě_166951',
				gallery_title : String(document.title),
				url: String("https://doupe.zive.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>
		<script src="/Client.Scripts/browser.js?v=6"></script>
		<script src="/Client.Scripts/Controls.Page.js?v=5.0.003"></script>
		<script src="/Client.Scripts/Controls.Page.Header.js?v=4"></script>
		<script src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script src="/Client.Scripts/Controls.Page.FontSize.js?v=4"></script>
		<script src="/Client.Scripts/Controls.Page.Inquiry.js?v=4.1"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=4.0.2"></script>
		<script src="/Client.Scripts/Controls.HCE.js?v=0.1.5"></script>
		<script src="/Client.Scripts/advertisment.js?v=2021"></script>

		<script src="/Client.Scripts/Controls.Google.AdSense.js?v=4"></script>
		<script src="/Client.Scripts/Controls.Google.Search.js?v=4"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=2021"></script>
		<script src="https://www.youtube.com/iframe_api"></script>

		<!-- rev. 2015.02 -->
		<link href='/_rev2015/css/v2015.css?v=5.5.041' rel='stylesheet' type='text/css' />
		<script src="/_rev2015/js/layout.js?v=5.4.005"></script>
		<script src="/_rev2015/js/layout.web-defaults.js?v=2.0.000"></script>
		<script src="/_rev2015/js/layout.definitions.js?v=5.0.007"></script>
		<script src="/_rev2015/js/layout.adscroller.js?v=5.0.007"></script>
		<script src="/_rev2015/js/layout.lazyload.js?v=1.0.000"></script>
		<script src="/_rev2015/js/controls.youtube.js?v=5.1.000"></script>
		<script src="/_rev2015/js/controls.video.js?v=5.1.003"></script>
		<script src="/_rev2015/js/controls.thumbnail.js?v=2.0.000"></script>

		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'zive';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'doupe';
			window.__cncPageDefinition.keywords = ['PC', 'Akce', 'FPS', 'Datum vydání', 'PS5', 'Bethesda', 'Gran Turismo', 'Tango Gameworks', 'Ghostwire: Tokyo', 'Tokio', 'Představení', 'Ukázka', 'Novinka', 'Tokyo', 'Visitors', 'Ghostwire', 'YouTube', 'Konec března', 'Studium', 'Stolní počítače na Heureka.cz'];
		</script>
		<script id="cnc_gpt" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
		<script id="cnc_cpex_prebid_settings" src="//ads.rubiconproject.com/prebid/22918_zive.js" async="async"></script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>

		<!--    CNC PAGE DEFINITION     -->



<style>
.christbar ul
{
	display: block;
	list-style: none;
	margin-bottom: 0px;
	background: #fff;
	border-bottom:10px solid #03090f;
	height:32px;
	overflow:hidden;
}
.christbar ul li
{
	display: inline-block;
	font-weight: bold;
	line-height: 26px;
	padding: 3px 0 3px 17px;
	font-size: 13px;
}
.christbar ul li:first-of-type
{
	padding-left: 15px;
	padding-right: 10px;
	color: #f29400;
	text-transform: uppercase;
}
.christbar ul li a
{
	color: #000;
	text-decoration: none;
}
.christbar ul li a:hover
{
	text-decoration: underline;
}
.christbar ul li:first-of-type a
{
	background: transparent;
	color: #f29400;
}
</style>
	</head>
	<body class="web-doupe-3 web-doupe-4 contentWidth1080 ">

		<form method="post" action="./default.aspx?article=166951" id="mainFORM" enctype="multipart/form-data">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMTQxNTM2MjA3Mw9kFgYCAQ8WAh4EaHJlZgUnL0NsaWVudC5TdHlsZVNoZWV0cy9jb21tb24uY3NzP3Y9NC4zLjI0ZAICDxYCHwAFLS9DbGllbnQuU3R5bGVTaGVldHMvcGFnZS1hcnRpY2xlLmNzcz92PTQuMy4yOGQCAw9kFgICAw9kFgYCAQ9kFgJmD2QWAmYPZBYCZg8VAgE0ATRkAgIPZBYEZg9kFgJmD2QWAgICDxYCHgdWaXNpYmxlaGQCAQ9kFgJmDw8WAh8BaGRkAgQPZBYCAgIPZBYCZg9kFgRmDxUCCGd0bS1saXN0CWxpc3QtbmFtZWQCAg8VBAQgUkVDA3wxNgQgUkVDA3wxNmRk6NSBAGDZzqRd/mQxtPRBl0yOu50=" />
</div>


<script src="/ScriptResource.axd?d=m1DgCQH4ovidqVe4kvf6ccQoLiTySajsSrRl6_aNAhJKXL-xqErua4getMpk_k8o5cYHKTCRgImwJvYhLl3sZMBrYeA1XOeH7YFoeGnJse7DHcc3gx6-lMUGifRDLIpQB4OtKvhgjeu9kM2lDc6yNrCRl5A1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
	layout.search.options.placeholder = "Hledat na Doupěti";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo dt-ct-nav-menu" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn dt-ct-nav-menu" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Recenze mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://galerie.mobilmania.zive.cz">Galerie fotomobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog">Katalog mobilů</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/odber-novinek/sc-46/default.aspx?mailer=1">Novinky e-mailem</a>
					
				</div>
				<div class="computer" data-block="Computer">
					<ul>
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://www.zive.cz/getthumbnail.aspx?w=288&h=408&q=80&id_file=168557320" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="http://www.prejdi.cz/doupe_facebook" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="/?mailer=1" class="tm-ico email dt-ct-nav-menu" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="/rss" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
	var cncgemius = true;
	var pp_gemius_extraparameters = new Array(cncGemius.extra('doupe','desktop','article'));
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[4].uid;
layout.logger.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[4].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">
	<span class="noview logo"><a href="/" rel="nofollow" title="Doupe.cz"><img src="/Client.Images/logo-small.png" alt="Doupe.cz" /><span class="noview">Doupe.cz</span></a></span>
	<div class="container" id="page-header">

		<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script>

<div class="fs-os cs-cnt-wrapper tm-r1">
	<div class="cs-cnt">
		<a href="/" class="logo dt-ct-nav-h" title="Hry pro počítače a konzole - Doupě.cz"><span>Hry pro počítače a konzole - Doupě.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=doupe&servicename=Doupě&redirect=https%3a%2f%2fdoupe.zive.cz%2fclanek%2fghostwire-tokyo-vyjde-na-konci-brezna-dnes-uvidime-dalsi-ukazku'" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full dt-ct-nav-h" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li class="active"><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/pocitace" class="ga-full dt-ct-nav-h" title="O počítačích, IT a internetu">Počítače</a></li>
			<li class="home"><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="Titulní strana Živě"><span>Titulní strana Živě</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss" class="tm-ico social-network sn-5 ga-label dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="/?mailer=1" class="tm-ico social-network sn-4 ga-label dt-ct-nav-h" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="http://www.prejdi.cz/doupe_facebook" class="tm-ico social-network sn-1 ga-label dt-ct-nav-h" title="Facebook" target="_blank"><span>Facebook</span></a>
			
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>

				<li><a class="ga-label dt-ct-nav-h" href="/recenze" title="Recenze">Recenze</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/pc" title="Hry pro PC">Hry pro PC</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/playstation" title="Playstation">Playstation</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/xbox" title="Xbox">Xbox</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/mobilni-hry" title="Mobilní hry">Mobilní hry</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="https://forum.doupe.zive.cz/" title="Diskuze">Diskuze</a></li>
				<li class="premium"><a class="ga-label dt-ct-nav-h" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>

	</div>
<div class="container">
	<div class="container container-dimensions" style="text-align: left">

		

		<div class="dimensions" id="page-data">
			<div class="column column-left">
				



<script>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</script>

<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 166951;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanek/ghostwire-tokyo-vyjde-na-konci-brezna-dnes-uvidime-dalsi-ukazku"
  },
  "headline": "Ghostwire: Tokyo vyjde na konci března. Dnes uvidíme další ukázku",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://doupe.zive.cz/getfile.aspx?id_file=732123513",
    "width": 1296,
    "height": 648
  },
  
  "datePublished": "2022-02-03T11:30:00Z",
  "dateModified": "2022-02-03T11:30:00Z",
  "author": {
    "@type": "Person",
    "name": "Martin Nahodil"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Doupě.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://doupe.zive.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Po včerejším Gran Turismo dnes přijde řada na pořádné představení novinky studia Tango Gameworks."
}
</script>



<div class="article article-locker article" data-ar-id="166951" data-io-article-url="https://doupe.zive.cz/clanek/ghostwire-tokyo-vyjde-na-konci-brezna-dnes-uvidime-dalsi-ukazku">
	<div class="article-tags noprint">
		
		    <span class="article-tag"><a href="/datum-vydani" class="article-crumb">Datum vydání</a></span>
		
		    &nbsp;|&nbsp;
		
		    <span class="article-tag"><a href="/ghostwire-tokyo" class="article-crumb">Ghostwire: Tokyo</a></span>
		
		&#160;
	</div>

	<h1>
		Ghostwire: Tokyo vyjde na konci března. Dnes uvidíme další ukázku
	</h1>
	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/nahodil-martin" rel="author">Martin Nahodil</a></span>
				
				<span class="ar-date">3. února 2022</span>
				
			</div>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fdoupe.zive.cz%2fdefault.aspx%3farticle%3d166951" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Ghostwire%3a+Tokyo+vyjde+na+konci+b%c5%99ezna.+Dnes+uvid%c3%adme+dal%c5%a1%c3%ad+uk%c3%a1zku&url=doupe.zive.cz%2fclanek%2fghostwire-tokyo-vyjde-na-konci-brezna-dnes-uvidime-dalsi-ukazku" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>
	<div class="article-annotation   font-resize-area">
		<strong>Po včerejším Gran Turismo dnes přijde řada na pořádné představení novinky studia Tango Gameworks.</strong>
	</div>

	<div class="ar-perex-video" data-init="0"></div>
	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller-wrap'><div class='ar-perex-roller'><a data-image-id='241200659' href='/Client.Gallery/show.aspx?id_file=241200659&article=166951' onclick='javascript:ShowArticleImage(241200659,750,500,""); return false' title='GhostWire: Tokyo'><img alt='GhostWire: Tokyo' src='/getthumbnail.aspx?crop=1&amp;w=640&amp;h=320&amp;q=60&amp;id_file=241200659' /></a></div></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=237078286&article=166951'  onclick='javascript:ShowArticleImage(237078286,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='GhostWire: Tokyo' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=237078286' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=240953944&article=166951'  onclick='javascript:ShowArticleImage(240953944,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='GhostWire: Tokyo' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=240953944' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=562632045&article=166951'  onclick='javascript:ShowArticleImage(562632045,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Ghostwire: Tokyo vyjde na konci března. Dnes uvidíme další ukázku' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=562632045' /></a><a href='/Client.Gallery/show.aspx?id_file=241200659&article=166951' onclick='javascript:ShowArticleImage(241200659,750,500,""); return false' class='info'><span class='gallery-count'>4</span> FOTOGRAFIE<span class='gallery-link'>zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();var minImgCount=4;</script>

<div>

	

	<span id="articleStart"></span>

	<div class="article-data">


        	<div class="font-resize-area" id="article-body">

	<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
		<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
	</div>


            <p>Podle původních plánů jsme se do hraní Ghostwire měli pustit už v loňském roce. Po odkladu konečně známe přesné datum vydání. Prezentace hry se sice chystá až na dnešní večer ve 23:00 našeho času, ale v popisu videa kromě další informací najdete i datum <strong>25. března</strong>, kdy má Ghostwire: Tokyo dorazit na PC a PlayStation 5.</p>


	<div class="video-container" data-yt="HbGE-Uvce8Y" data-channel="" data-time="0">

		<div class="video-preplay video-wrapper">
			<img alt="" src="https://i.ytimg.com/vi/HbGE-Uvce8Y/hqdefault.jpg" />
			<a href="https://www.youtube.com/watch?v=HbGE-Uvce8Y"></a>
		</div>
		<div class="video-clip video-wrapper">
        		<div class="video-data" id="video-HbGE-Uvce8Y" title="YOUTUBE VIDEO: HbGE-Uvce8Y"></div>
        		<div class="video-resizer"><a href="javascript:void(0)">Zvětšit video<span></span></a></div>
	    	</div>
		<div class="clear"></div>
	</div>
	<div class="clear"></div>





<p>Pokud se novinky Šindži Mikamiho nemůžete dočkat, tak je tady i možnost hrát <strong>3 dny před vydáním</strong>. K tomu si budete muset pořídit <strong>Deluxe edici </strong>hry, která kromě předběžného přístupu obsahuje také exkluzivní Shinobi outfit, kunai a Streetwear Fashion Pack.&nbsp;</p>

<a href="/clanek/bethesda-oficialne-potvrdila-fallout-5-pockame-si-ale-hodne-dlouho" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Bethesda oficiálně potvrdila Fallout 5. Počkáme si ale hodně dlouho">
<div class="ar-link-to-another">
	<div class="article-linktoanother-image">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=727093650' alt='Bethesda oficiálně potvrdila Fallout 5. Počkáme si ale hodně dlouho' />
	</div>
	<div class="article-linktoanother-data">
		<h2><b>Bethesda oficiálně potvrdila Fallout 5. Počkáme si ale hodně dlouho</b></h2>
	</div>
	<div class="clear"></div>
</div>
</a>
<br />


<p>Oproti předchozí tvorbě studia by Ghostwire: Tokyo měla být akčnější záležitost. Hlavní hrdina jménem Akito se ocitne v Tokiu, ze kterého se během mrknutí oka vytratí veškerá populace. Ulicemi se místo lidí procházejí paranormální bytosti z jiného světa zvané Visitors. Akito se spojí s duchem KK, aby zjistil, o co tady jde.</p>

<p>Zdroj: <a href="https://www.youtube.com/watch?app=desktop&amp;v=HbGE-Uvce8Y">YouTube</a></p>


			
		

		</div>
		<div class="clear"></div>

	</div>

	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="article-chapters-navigator">
		<div class="button-row noprint">
			<a href="/clanek/gran-turismo-7-se-ukazalo-v-plne-parade-nechybi-obsahly-tuning-nebo-splitscreen" title="Další článek" class="button chapter-next ga-event-tracker" data-tracker="Navigace,NextArticle">
				<span class="button-corner"></span>
				<span class="button-text"><span>Další článek</span></span>
			</a>
		</div>
	</div>

	

    

	

	<div class="article-tags article-tags-bottom noprint">
		<hr />
		
			<script>
			//<![CDATA[
				CustomDataLayer.Page.category = new Array();
			//]]>
			</script>
		<strong>Témata článku: </strong><span class="article-tag"><a href="/pc">PC</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('PC'); /*]]>*/</script> <span class="article-tag"><a href="/akce">Akce</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Akce'); /*]]>*/</script> <span class="article-tag"><a href="/fps">FPS</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('FPS'); /*]]>*/</script> <span class="article-tag"><a href="/datum-vydani">Datum&nbsp;vydání</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Datum vydání'); /*]]>*/</script> <span class="article-tag"><a href="/ps5">PS5</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('PS5'); /*]]>*/</script> <span class="article-tag"><a href="/bethesda">Bethesda</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Bethesda'); /*]]>*/</script> <span class="article-tag"><a href="/gran-turismo">Gran&nbsp;Turismo</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Gran Turismo'); /*]]>*/</script> <span class="article-tag"><a href="/tango-gameworks">Tango&nbsp;Gameworks</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Tango Gameworks'); /*]]>*/</script> <span class="article-tag"><a href="/ghostwire-tokyo">Ghostwire:&nbsp;Tokyo</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Ghostwire: Tokyo'); /*]]>*/</script> <span class="article-tag"><a href="/tema/tokio">Tokio</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Tokio'); /*]]>*/</script> <span class="article-tag"><a href="/tema/predstaveni">Představení</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Představení'); /*]]>*/</script> <span class="article-tag"><a href="/tema/ukazka">Ukázka</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Ukázka'); /*]]>*/</script> <span class="article-tag"><a href="/tema/novinka">Novinka</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Novinka'); /*]]>*/</script> <span class="article-tag"><a href="/tema/tokyo">Tokyo</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Tokyo'); /*]]>*/</script> <span class="article-tag"><a href="/tema/visitors">Visitors</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Visitors'); /*]]>*/</script> <span class="article-tag"><a href="/tema/ghostwire">Ghostwire</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Ghostwire'); /*]]>*/</script> <span class="article-tag"><a href="/tema/youtube">YouTube</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('YouTube'); /*]]>*/</script> <span class="article-tag"><a href="/tema/konec-brezna">Konec&nbsp;března</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Konec března'); /*]]>*/</script> <span class="article-tag"><a href="/tema/studium">Studium</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Studium'); /*]]>*/</script> <span class="article-tag"><a href="https://stolni-pocitace.heureka.cz/" target="_blank">Stolní počítače na Heureka.cz</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Stolní počítače na Heureka.cz'); /*]]>*/</script>
		
		&#160;
	</div>
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	
</div>
</div>

<div class="noview"></div>


<script>
//<![CDATA[
	CustomDataLayer.SetUp(0, "Doupě");
	$('#article-body img[onclick]').addClass("cursored");
	$("#article-body > table").wrap("<div class=\"article-table-wrapper\"></div>");
	$("#article-body > p > embed").parent().addClass("article-video-wrapper");

	$("a:contains('max. velikost')").each(function(){
		$(this).get(0).onclick="";
	});

	$(".PressReleaseButton").wrap($('<div style="text-align:center; margin-bottom: 1em"></div>'));

	$(".article-data").attr("article", 166951);

	$("#QuickChapterNav").bind("change", function(){
		document.location = $(this).val();
	});
	
	if(BrowserDetect.browser == "MSIE")
	{
		$(".infobox-0").each(function(index,item){
			var oItem 	= $(item);
			var oPar 	= oItem.next();
			var HTML 	= oPar.html();

			oPar.wrap("<div class='infobox-wrapper' id='iw0-" + index + "'></div>");
			oPar.remove();
			$("#iw0-" + index).append(oItem.clone()).append(HTML);
			oItem.remove();
		});
		$(".infobox-1").each(function(index,item){
			var oItem 	= $(item);
			var oPar 	= oItem.next();
			var HTML 	= oPar.html();

			oPar.wrap("<div class='infobox-wrapper' id='iw1-" + index + "'></div>");
			oPar.remove();
			$("#iw1-" + index).append(oItem.clone()).append(HTML);
			oItem.remove();
		});
	}

	video.createAll();

	//CLICK GA TRACK
	$("#article-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
			else
			{
				try
				{
					if(!oImg.parent().hasClass("nogallery"))
					{
						var IdFile = oImg.attr("src");
						IdFile = IdFile.substring(IdFile.indexOf(".aspx?id_file=")+14, IdFile.length);
						if(IdFile.indexOf("&")>-1)
						{	
							IdFile = IdFile.substring(0, IdFile.indexOf("&"));	
							try
							{
								oImg.get(0).onclick = null;
							}catch(e){}
							oImg.attr("title", "Klepněte pro větší obrázek");
							oImg.bind("click", function(){ShowFullThumbNail(IdFile)}).css({"cursor":"pointer"});
						};
					}
				}catch(e){}
			}
		}
	});

	$("#article-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $("#article-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}
	$("a[class='placeny']").attr("title", "Placený odkaz");
	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"166951","name":"Ghostwire: Tokyo vyjde na konci března. Dnes uvidíme další ukázku","imageCount":"0"}}
        var cncArticle = {"id":166951,"versionId":"1643885880000","title":"Ghostwire: Tokyo vyjde na konci března. Dnes uvidíme další ukázku","author":["Martin Nahodil"],"published":"2022-02-03T12:30:00","created":"2022-02-03T11:53:00","premium":"free","contents":["gallerySmall","videoYT"],"comments":{"allowed":true,"count":0}};
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
//]]>
</script>




<div class="box noprint" style="margin-bottom: 10px!important">
  <div class="box-header">
    <div class="button-row pacman-off" style="position:absolute; top: 0px; right: 0px;margin-top: 0px;">
	    	<a href="/clanek/ghostwire-tokyo-vyjde-na-konci-brezna-dnes-uvidime-dalsi-ukazku/?showforum=1&amp;addforum=1" rel="nofollow" title="Přidat příspěvek" class="button">
			<span class="button-corner"></span>
    			<span class="button-text">Přidat příspěvek</span>
	    	</a>
     </div>
	    	<h2>
      			<span>Nejnovější komentáře</span>
	    	</h2>
  </div>
  
  <div class="box-data">
    <ul>


	
    </ul>

  </div>
</div>





<div class="button-row pacman-off noprint" style="margin: 0 0 0px!important"></div>

<div class='box noprint' id="box-related-by-tags">
    <div class='box-header'>
        <h2><span>Určitě si přečtěte</span></h2>
    </div>
    <div class='box-data gtm-list' data-list-name="určitěSiPřečtěte">

        
                <div  data-rec-box-id="vtm-article" data-rec-document-id="1354054" data-rec-source-id="mobilmania-cz" data-rec-position="0" data-rec-variant="16"  class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-big'>
                    <div class='article-list-row gtm-list-i' data-gtmid="1354054" data-rel="1643723100000" data-ver="1643723820000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ga-plain-titlegtm-track-t' href='https://mobilmania.zive.cz/clanky/vedeli-jste-o-tomto-neviditelnem-tlacitku-na-zadech-iphonu-staci-na-nej-poklepat-a-budou-se-dit-veci/sc-3-a-1354054/default.aspx' title='Věděli jste o tomto neviditelném tlačítku na zádech iPhonu? Stačí na něj poklepat a budou se dít věci' data-title='Věděli jste o tomto neviditelném tlačítku na zádech iPhonu? Stačí na něj poklepat a budou se dít věci'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=867144304' alt='Věděli jste o tomto neviditelném tlačítku na zádech iPhonu? Stačí na něj poklepat a budou se dít věci' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ga-plain-title ar-title gtm-track-t' href='https://mobilmania.zive.cz/clanky/vedeli-jste-o-tomto-neviditelnem-tlacitku-na-zadech-iphonu-staci-na-nej-poklepat-a-budou-se-dit-veci/sc-3-a-1354054/default.aspx' title='Věděli jste o tomto neviditelném tlačítku na zádech iPhonu? Stačí na něj poklepat a budou se dít věci' data-title='Věděli jste o tomto neviditelném tlačítku na zádech iPhonu? Stačí na něj poklepat a budou se dít věci'>Věděli jste o tomto neviditelném tlačítku na zádech iPhonu? Stačí na něj poklepat a budou se dít věci</a>
                            </h2>

                            <p class="article-list-annotation"></p>
                            <div style="display:none"><span class="author">Martin Miksa</span></div><div style="display:none"><span class="article-crumb">Návody</span><span class="article-crumb">iPhone</span><span class="article-crumb">Video</span></div>
                        </div>
                    </div>
                </div>
                
            
                <div  data-rec-box-id="vtm-article" data-rec-document-id="214758" data-rec-source-id="zive-cz" data-rec-position="1" data-rec-variant="16"  class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-big last'>
                    <div class='article-list-row gtm-list-i' data-gtmid="214758" data-rel="1643877900000" data-ver="1643877060000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ga-plain-titlegtm-track-t' href='https://connect.zive.cz/clanky/facebook-ma-problem-ubylo-mu-uzivatelu-klesl-zisk-a-akcionari-zacali-panikarit/sc-320-a-214758/default.aspx' title='Facebook má problém. Ubylo mu uživatelů, klesl zisk a akcionáři začali panikařit' data-title='Facebook má problém. Ubylo mu uživatelů, klesl zisk a akcionáři začali panikařit'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=254648714' alt='Facebook má problém. Ubylo mu uživatelů, klesl zisk a akcionáři začali panikařit' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ga-plain-title ar-title gtm-track-t' href='https://connect.zive.cz/clanky/facebook-ma-problem-ubylo-mu-uzivatelu-klesl-zisk-a-akcionari-zacali-panikarit/sc-320-a-214758/default.aspx' title='Facebook má problém. Ubylo mu uživatelů, klesl zisk a akcionáři začali panikařit' data-title='Facebook má problém. Ubylo mu uživatelů, klesl zisk a akcionáři začali panikařit'>Facebook má problém. Ubylo mu uživatelů, klesl zisk a akcionáři začali panikařit</a>
                            </h2>

                            <p class="article-list-annotation"></p>
                            <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Finanční výsledky</span><span class="article-crumb">Facebook</span></div>
                        </div>
                    </div>
                </div>
                <div class="clear"></div>
            
                <div  data-rec-box-id="vtm-article" data-rec-document-id="8327" data-rec-source-id="avmania-cz" data-rec-position="2" data-rec-variant="16"  class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-big'>
                    <div class='article-list-row gtm-list-i' data-gtmid="8327" data-rel="1643014380000" data-ver="1631014680000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ga-plain-titlegtm-track-t' href='https://avmania.zive.cz/nejlepsi-eroticky-thriller-online' title='22 nejlepších erotických thrillerů. Kde je najdete online?' data-title='22 nejlepších erotických thrillerů. Kde je najdete online?'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=330404224' alt='22 nejlepších erotických thrillerů. Kde je najdete online?' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ga-plain-title ar-title gtm-track-t' href='https://avmania.zive.cz/nejlepsi-eroticky-thriller-online' title='22 nejlepších erotických thrillerů. Kde je najdete online?' data-title='22 nejlepších erotických thrillerů. Kde je najdete online?'>22 nejlepších erotických thrillerů. Kde je najdete online?</a>
                            </h2>

                            <p class="article-list-annotation">V žáru vášně, Osudová přitažlivost, Základní instinkt, Ďábelská svůdkyně, Nebezpečné hry, Dvojitý milenec. Exkurze do historie subžánru erotických thrillerů, v němž se napětí mísí se vzrušením. </p>
                            <div style="display:none"><span class="author">Marek Čech</span></div><div style="display:none"><span class="article-crumb">Filmy, které musíte vidět</span></div>
                        </div>
                    </div>
                </div>
                
            
                <div  data-rec-box-id="vtm-article" data-rec-document-id="213911" data-rec-source-id="zive-cz" data-rec-position="3" data-rec-variant="16"  class='article-list-clip article-list-clip-even article-list-type-21 article-list-clip-big last'>
                    <div class='article-list-row gtm-list-i' data-gtmid="213911" data-rel="1639637700000" data-ver="1639620540000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ga-plain-titlegtm-track-t' href='https://vtm.zive.cz/clanky/stanfordsky-profesor-tvrdi-ze-analyzoval-materialy-ziskane-z-havarovanych-ufo/sc-870-a-213911/default.aspx' title='Stanfordský profesor tvrdí, že analyzoval materiály získané z havarovaných UFO' data-title='Stanfordský profesor tvrdí, že analyzoval materiály získané z havarovaných UFO'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=343984390' alt='Stanfordský profesor tvrdí, že analyzoval materiály získané z havarovaných UFO' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ga-plain-title ar-title gtm-track-t' href='https://vtm.zive.cz/clanky/stanfordsky-profesor-tvrdi-ze-analyzoval-materialy-ziskane-z-havarovanych-ufo/sc-870-a-213911/default.aspx' title='Stanfordský profesor tvrdí, že analyzoval materiály získané z havarovaných UFO' data-title='Stanfordský profesor tvrdí, že analyzoval materiály získané z havarovaných UFO'>Stanfordský profesor tvrdí, že analyzoval materiály získané z havarovaných UFO</a>
                            </h2>

                            <p class="article-list-annotation"></p>
                            <div style="display:none"><span class="author">Jiří Černý</span></div><div style="display:none"><span class="article-crumb">UFO</span><span class="article-crumb">Materiál</span></div>
                        </div>
                    </div>
                </div>
                <div class="clear"></div>
            
                <div  data-rec-box-id="vtm-article" data-rec-document-id="214052" data-rec-source-id="zive-cz" data-rec-position="4" data-rec-variant="16"  class='article-list-clip article-list-clip-odd article-list-type-21 article-list-clip-big'>
                    <div class='article-list-row gtm-list-i' data-gtmid="214052" data-rel="1640861100000" data-ver="1640784900000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ga-plain-titlegtm-track-t' href='https://vtm.zive.cz/clanky/izrael-diky-specialni-kamuflazi-zaridil-pro-sve-vojaky-neviditelnost/sc-870-a-214052/default.aspx' title='Izrael díky speciální kamufláži zařídil pro své vojáky „neviditelnost“' data-title='Izrael díky speciální kamufláži zařídil pro své vojáky „neviditelnost“'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=791845325' alt='Izrael díky speciální kamufláži zařídil pro své vojáky „neviditelnost“' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ga-plain-title ar-title gtm-track-t' href='https://vtm.zive.cz/clanky/izrael-diky-specialni-kamuflazi-zaridil-pro-sve-vojaky-neviditelnost/sc-870-a-214052/default.aspx' title='Izrael díky speciální kamufláži zařídil pro své vojáky „neviditelnost“' data-title='Izrael díky speciální kamufláži zařídil pro své vojáky „neviditelnost“'>Izrael díky speciální kamufláži zařídil pro své vojáky „neviditelnost“</a>
                            </h2>

                            <p class="article-list-annotation">** Materiál „Kit 300“ představuje vizuální i termální kamufláž ** Dokáže zablokovat tepelné vyzařování maskovaného vojáka či třeba stroje ** Velký kus materiálu Kit 300 může ukrýt vozidlo až do velikosti Hummeru</p>
                            <div style="display:none"><span class="author">Stanislav Mihulka</span></div><div style="display:none"><span class="article-crumb">Izrael</span><span class="article-crumb">Materiál</span><span class="article-crumb">Armáda</span></div>
                        </div>
                    </div>
                </div>
                
            
                <div  data-rec-box-id="vtm-article" data-rec-document-id="214701" data-rec-source-id="zive-cz" data-rec-position="5" data-rec-variant="16"  class='article-list-clip article-list-clip-even article-list-type-21 article-list-clip-big last'>
                    <div class='article-list-row gtm-list-i' data-gtmid="214701" data-rel="1643697900000" data-ver="1643629920000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ga-plain-titlegtm-track-t' href='https://vtm.zive.cz/clanky/vedci-vyvinuli-novy-test-na-covid-19-vyuziva-fotak-mobilniho-telefonu-a-stoji-desetinu-ceny-pcr-testu/sc-870-a-214701/default.aspx' title='Vědci vyvinuli nový test na covid-19. Využívá foťák mobilního telefonu a stojí desetinu ceny PCR testu' data-title='Vědci vyvinuli nový test na covid-19. Využívá foťák mobilního telefonu a stojí desetinu ceny PCR testu'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=65358824' alt='Vědci vyvinuli nový test na covid-19. Využívá foťák mobilního telefonu a stojí desetinu ceny PCR testu' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ga-plain-title ar-title gtm-track-t' href='https://vtm.zive.cz/clanky/vedci-vyvinuli-novy-test-na-covid-19-vyuziva-fotak-mobilniho-telefonu-a-stoji-desetinu-ceny-pcr-testu/sc-870-a-214701/default.aspx' title='Vědci vyvinuli nový test na covid-19. Využívá foťák mobilního telefonu a stojí desetinu ceny PCR testu' data-title='Vědci vyvinuli nový test na covid-19. Využívá foťák mobilního telefonu a stojí desetinu ceny PCR testu'>Vědci vyvinuli nový test na covid-19. Využívá foťák mobilního telefonu a stojí desetinu ceny PCR testu</a>
                            </h2>

                            <p class="article-list-annotation"></p>
                            <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">COVID-19</span><span class="article-crumb">Mobilní telefon</span></div>
                        </div>
                    </div>
                </div>
                <div class="clear"></div>
            
                <div  data-rec-box-id="vtm-article" data-rec-document-id="1353787" data-rec-source-id="mobilmania-cz" data-rec-position="6" data-rec-variant="16"  class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-big'>
                    <div class='article-list-row gtm-list-i' data-gtmid="1353787" data-rel="1641289500000" data-ver="1641290760000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ga-plain-titlegtm-track-t' href='https://mobilmania.zive.cz/clanky/proc-byste-meli-chtit-pridavnou-termokameru-k-mobilu-aby-vas-nikdo-nesmiroval-na-hotelu/sc-3-a-1353787/default.aspx' title='Proč byste měli chtít přídavnou termokameru k mobilu? Aby vás nikdo nešmíroval na hotelu' data-title='Proč byste měli chtít přídavnou termokameru k mobilu? Aby vás nikdo nešmíroval na hotelu'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=481507659' alt='Proč byste měli chtít přídavnou termokameru k mobilu? Aby vás nikdo nešmíroval na hotelu' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ga-plain-title ar-title gtm-track-t' href='https://mobilmania.zive.cz/clanky/proc-byste-meli-chtit-pridavnou-termokameru-k-mobilu-aby-vas-nikdo-nesmiroval-na-hotelu/sc-3-a-1353787/default.aspx' title='Proč byste měli chtít přídavnou termokameru k mobilu? Aby vás nikdo nešmíroval na hotelu' data-title='Proč byste měli chtít přídavnou termokameru k mobilu? Aby vás nikdo nešmíroval na hotelu'>Proč byste měli chtít přídavnou termokameru k mobilu? Aby vás nikdo nešmíroval na hotelu</a>
                            </h2>

                            <p class="article-list-annotation"></p>
                            <div style="display:none"><span class="author">Jan Láska</span></div><div style="display:none"><span class="article-crumb">Termokamera</span><span class="article-crumb">CES</span><span class="article-crumb">Příslušenství</span></div>
                        </div>
                    </div>
                </div>
                
            
                <div  data-rec-box-id="vtm-article" data-rec-document-id="214061" data-rec-source-id="zive-cz" data-rec-position="7" data-rec-variant="16"  class='article-list-clip article-list-clip-even article-list-type-21 article-list-clip-big last'>
                    <div class='article-list-row gtm-list-i' data-gtmid="214061" data-rel="1640760300000" data-ver="1640611980000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ga-plain-titlegtm-track-t' href='https://vtm.zive.cz/clanky/stena-misto-turbiny-novy-typ-vetrne-elektrarny-muze-vyrabet-az-10-mwh-ciste-elektriny-rocne/sc-870-a-214061/default.aspx' title='Stěna místo turbíny: nový typ větrné elektrárny může vyrábět až 10 MWh čisté elektřiny ročně' data-title='Stěna místo turbíny: nový typ větrné elektrárny může vyrábět až 10 MWh čisté elektřiny ročně'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=36385195' alt='Stěna místo turbíny: nový typ větrné elektrárny může vyrábět až 10 MWh čisté elektřiny ročně' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ga-plain-title ar-title gtm-track-t' href='https://vtm.zive.cz/clanky/stena-misto-turbiny-novy-typ-vetrne-elektrarny-muze-vyrabet-az-10-mwh-ciste-elektriny-rocne/sc-870-a-214061/default.aspx' title='Stěna místo turbíny: nový typ větrné elektrárny může vyrábět až 10 MWh čisté elektřiny ročně' data-title='Stěna místo turbíny: nový typ větrné elektrárny může vyrábět až 10 MWh čisté elektřiny ročně'>Stěna místo turbíny: nový typ větrné elektrárny může vyrábět až 10 MWh čisté elektřiny ročně</a>
                            </h2>

                            <p class="article-list-annotation"></p>
                            <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Větrná energie</span><span class="article-crumb">Elektrárna</span><span class="article-crumb">Obnovitelné zdroje</span></div>
                        </div>
                    </div>
                </div>
                <div class="clear"></div>
            
                <div  data-rec-box-id="vtm-article" data-rec-document-id="1353621" data-rec-source-id="mobilmania-cz" data-rec-position="8" data-rec-variant="16"  class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-big'>
                    <div class='article-list-row gtm-list-i' data-gtmid="1353621" data-rel="1639579500000" data-ver="1639648260000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ga-plain-titlegtm-track-t' href='https://mobilmania.zive.cz/clanky/prulom-ve-vyvoji-procesoru-napad-samsungu-a-ibm-ma-telefonum-prinest-vyssi-vykon-a-az-tydenni-vydrz/sc-3-a-1353621/default.aspx' title='Průlom ve vývoji procesorů? Nápad Samsungu a IBM má telefonům přinést vyšší výkon a až týdenní výdrž' data-title='Průlom ve vývoji procesorů? Nápad Samsungu a IBM má telefonům přinést vyšší výkon a až týdenní výdrž'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=118233001' alt='Průlom ve vývoji procesorů? Nápad Samsungu a IBM má telefonům přinést vyšší výkon a až týdenní výdrž' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ga-plain-title ar-title gtm-track-t' href='https://mobilmania.zive.cz/clanky/prulom-ve-vyvoji-procesoru-napad-samsungu-a-ibm-ma-telefonum-prinest-vyssi-vykon-a-az-tydenni-vydrz/sc-3-a-1353621/default.aspx' title='Průlom ve vývoji procesorů? Nápad Samsungu a IBM má telefonům přinést vyšší výkon a až týdenní výdrž' data-title='Průlom ve vývoji procesorů? Nápad Samsungu a IBM má telefonům přinést vyšší výkon a až týdenní výdrž'>Průlom ve vývoji procesorů? Nápad Samsungu a IBM má telefonům přinést vyšší výkon a až týdenní výdrž</a>
                            </h2>

                            <p class="article-list-annotation"></p>
                            <div style="display:none"><span class="author">Martin Miksa</span></div><div style="display:none"><span class="article-crumb">Mobilní procesory</span><span class="article-crumb">Koncepty</span><span class="article-crumb">Technologie</span></div>
                        </div>
                    </div>
                </div>
                
            
                <div  data-rec-box-id="vtm-article" data-rec-document-id="214551" data-rec-source-id="zive-cz" data-rec-position="9" data-rec-variant="16"  class='article-list-clip article-list-clip-even article-list-type-21 article-list-clip-big last'>
                    <div class='article-list-row gtm-list-i' data-gtmid="214551" data-rel="1642880700000" data-ver="1642783620000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ga-plain-titlegtm-track-t' href='https://vtm.zive.cz/clanky/jak-se-nemci-uci-o-2-svetove-valce-denik-anny-frankove-uryvky-mein-kampf-i-exkurze-koncentraku-vse-ma-jediny-cil/sc-870-a-214551/default.aspx' title='Jak se Němci učí o 2. světové válce. Deník Anny Frankové, úryvky Mein Kampf i exkurze koncentráků. Vše má jediný cíl' data-title='Jak se Němci učí o 2. světové válce. Deník Anny Frankové, úryvky Mein Kampf i exkurze koncentráků. Vše má jediný cíl'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=91953025' alt='Jak se Němci učí o 2. světové válce. Deník Anny Frankové, úryvky Mein Kampf i exkurze koncentráků. Vše má jediný cíl' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ga-plain-title ar-title gtm-track-t' href='https://vtm.zive.cz/clanky/jak-se-nemci-uci-o-2-svetove-valce-denik-anny-frankove-uryvky-mein-kampf-i-exkurze-koncentraku-vse-ma-jediny-cil/sc-870-a-214551/default.aspx' title='Jak se Němci učí o 2. světové válce. Deník Anny Frankové, úryvky Mein Kampf i exkurze koncentráků. Vše má jediný cíl' data-title='Jak se Němci učí o 2. světové válce. Deník Anny Frankové, úryvky Mein Kampf i exkurze koncentráků. Vše má jediný cíl'>Jak se Němci učí o 2. světové válce. Deník Anny Frankové, úryvky Mein Kampf i exkurze koncentráků. Vše má jediný cíl</a>
                            </h2>

                            <p class="article-list-annotation"></p>
                            <div style="display:none"><span class="author">Filip Kůžel</span></div><div style="display:none"><span class="article-crumb">Jirka vysvětluje věci</span></div>
                        </div>
                    </div>
                </div>
                <div class="clear"></div>
            
                <div  data-rec-box-id="vtm-article" data-rec-document-id="1353739" data-rec-source-id="mobilmania-cz" data-rec-position="10" data-rec-variant="16"  class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-big'>
                    <div class='article-list-row gtm-list-i' data-gtmid="1353739" data-rel="1640799900000" data-ver="1640780760000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ga-plain-titlegtm-track-t' href='https://mobilmania.zive.cz/clanky/madari-vyvinuli-aplikaci-ktera-ze-staticke-fotky-udela-gif-k-dispozici-je-pro-vsechny-tri-mobilni-platformy/sc-3-a-1353739/default.aspx' title='Maďaři vyvinuli aplikaci, která ze statické fotky udělá GIF. K dispozici je pro všechny tři mobilní platformy' data-title='Maďaři vyvinuli aplikaci, která ze statické fotky udělá GIF. K dispozici je pro všechny tři mobilní platformy'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=19364638' alt='Maďaři vyvinuli aplikaci, která ze statické fotky udělá GIF. K dispozici je pro všechny tři mobilní platformy' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ga-plain-title ar-title gtm-track-t' href='https://mobilmania.zive.cz/clanky/madari-vyvinuli-aplikaci-ktera-ze-staticke-fotky-udela-gif-k-dispozici-je-pro-vsechny-tri-mobilni-platformy/sc-3-a-1353739/default.aspx' title='Maďaři vyvinuli aplikaci, která ze statické fotky udělá GIF. K dispozici je pro všechny tři mobilní platformy' data-title='Maďaři vyvinuli aplikaci, která ze statické fotky udělá GIF. K dispozici je pro všechny tři mobilní platformy'>Maďaři vyvinuli aplikaci, která ze statické fotky udělá GIF. K dispozici je pro všechny tři mobilní platformy</a>
                            </h2>

                            <p class="article-list-annotation"></p>
                            <div style="display:none"><span class="author">Jan Láska</span></div><div style="display:none"><span class="article-crumb">GIF</span><span class="article-crumb">Mobilní aplikace</span></div>
                        </div>
                    </div>
                </div>
                
            
                <div  data-rec-box-id="vtm-article" data-rec-document-id="166679" data-rec-source-id="doupe-zive-cz" data-rec-position="11" data-rec-variant="16"  class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-big last'>
                    <div class='article-list-row gtm-list-i' data-gtmid="166679" data-rel="1640168520000" data-ver="1640168820000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ga-plain-titlegtm-track-t' href='https://doupe.zive.cz/clanek/svou-cestu-si-uz-jinde-nevyslapete-sony-si-patentovalo-mechaniku-z-death-strandingu' title='Svou cestu si už jinde nevyšlapete. Sony si patentovalo mechaniku z Death Strandingu' data-title='Svou cestu si už jinde nevyšlapete. Sony si patentovalo mechaniku z Death Strandingu'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://doupe.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=86371873' alt='Svou cestu si už jinde nevyšlapete. Sony si patentovalo mechaniku z Death Strandingu' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ga-plain-title ar-title gtm-track-t' href='https://doupe.zive.cz/clanek/svou-cestu-si-uz-jinde-nevyslapete-sony-si-patentovalo-mechaniku-z-death-strandingu' title='Svou cestu si už jinde nevyšlapete. Sony si patentovalo mechaniku z Death Strandingu' data-title='Svou cestu si už jinde nevyšlapete. Sony si patentovalo mechaniku z Death Strandingu'>Svou cestu si už jinde nevyšlapete. Sony si patentovalo mechaniku z Death Strandingu</a>
                            </h2>

                            <p class="article-list-annotation">Jedná se o pojistku, jak si originální gameplay ponechat. </p>
                            <div style="display:none"><span class="author">Radek Wunderlich</span></div><div style="display:none"><span class="article-crumb">Death Stranding</span><span class="article-crumb">Byznys</span></div>
                        </div>
                    </div>
                </div>
                <div class="clear"></div>
            
                <div  data-rec-box-id="vtm-article" data-rec-document-id="214018" data-rec-source-id="zive-cz" data-rec-position="12" data-rec-variant="16"  class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-big'>
                    <div class='article-list-row gtm-list-i' data-gtmid="214018" data-rel="1640268900000" data-ver="1640187300000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ga-plain-titlegtm-track-t' href='https://www.zive.cz/clanky/tip-jak-zjistit-heslo-k-ulozene-wi-fi-jedinym-prikazem/sc-3-a-214018/default.aspx' title='Tip: Jak zjistit heslo k uložené Wi-Fi jediným příkazem' data-title='Tip: Jak zjistit heslo k uložené Wi-Fi jediným příkazem'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=990854480' alt='Tip: Jak zjistit heslo k uložené Wi-Fi jediným příkazem' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ga-plain-title ar-title gtm-track-t' href='https://www.zive.cz/clanky/tip-jak-zjistit-heslo-k-ulozene-wi-fi-jedinym-prikazem/sc-3-a-214018/default.aspx' title='Tip: Jak zjistit heslo k uložené Wi-Fi jediným příkazem' data-title='Tip: Jak zjistit heslo k uložené Wi-Fi jediným příkazem'>Tip: Jak zjistit heslo k uložené Wi-Fi jediným příkazem</a>
                            </h2>

                            <p class="article-list-annotation"></p>
                            <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Heslo</span><span class="article-crumb">Wi-Fi</span><span class="article-crumb">Tipy</span></div>
                        </div>
                    </div>
                </div>
                
            
                <div  data-rec-box-id="vtm-article" data-rec-document-id="214162" data-rec-source-id="zive-cz" data-rec-position="13" data-rec-variant="16"  class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-big last'>
                    <div class='article-list-row gtm-list-i' data-gtmid="214162" data-rel="1641213900000" data-ver="1641204660000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ga-plain-titlegtm-track-t' href='https://www.zive.cz/clanky/kim-dotcom-se-skryva-pred-amerikou-uz-neuveritelnych-deset-let/sc-3-a-214162/default.aspx' title='Kim Dotcom se skrývá před Amerikou už neuvěřitelných deset let' data-title='Kim Dotcom se skrývá před Amerikou už neuvěřitelných deset let'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=35637271' alt='Kim Dotcom se skrývá před Amerikou už neuvěřitelných deset let' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ga-plain-title ar-title gtm-track-t' href='https://www.zive.cz/clanky/kim-dotcom-se-skryva-pred-amerikou-uz-neuveritelnych-deset-let/sc-3-a-214162/default.aspx' title='Kim Dotcom se skrývá před Amerikou už neuvěřitelných deset let' data-title='Kim Dotcom se skrývá před Amerikou už neuvěřitelných deset let'>Kim Dotcom se skrývá před Amerikou už neuvěřitelných deset let</a>
                            </h2>

                            <p class="article-list-annotation"></p>
                            <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Warez</span></div>
                        </div>
                    </div>
                </div>
                <div class="clear"></div>
            
                <div  data-rec-box-id="vtm-article" data-rec-document-id="213755" data-rec-source-id="zive-cz" data-rec-position="14" data-rec-variant="16"  class='article-list-clip article-list-clip-odd article-list-type-21 article-list-clip-big'>
                    <div class='article-list-row gtm-list-i' data-gtmid="213755" data-rel="1638975300000" data-ver="1638805140000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ga-plain-titlegtm-track-t' href='https://vtm.zive.cz/clanky/kde-se-v-soucasnosti-pohybuje-tesla-roadster-ktery-v-roce-2018-vyrazil-do-vesmiru-kolem-marsu-neobiha/sc-870-a-213755/default.aspx' title='Kde se v současnosti pohybuje Tesla Roadster, který v roce 2018 vyrazil do vesmíru? Kolem Marsu neobíhá' data-title='Kde se v současnosti pohybuje Tesla Roadster, který v roce 2018 vyrazil do vesmíru? Kolem Marsu neobíhá'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=922437285' alt='Kde se v současnosti pohybuje Tesla Roadster, který v roce 2018 vyrazil do vesmíru? Kolem Marsu neobíhá' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ga-plain-title ar-title gtm-track-t' href='https://vtm.zive.cz/clanky/kde-se-v-soucasnosti-pohybuje-tesla-roadster-ktery-v-roce-2018-vyrazil-do-vesmiru-kolem-marsu-neobiha/sc-870-a-213755/default.aspx' title='Kde se v současnosti pohybuje Tesla Roadster, který v roce 2018 vyrazil do vesmíru? Kolem Marsu neobíhá' data-title='Kde se v současnosti pohybuje Tesla Roadster, který v roce 2018 vyrazil do vesmíru? Kolem Marsu neobíhá'>Kde se v současnosti pohybuje Tesla Roadster, který v roce 2018 vyrazil do vesmíru? Kolem Marsu neobíhá</a>
                            </h2>

                            <p class="article-list-annotation"></p>
                            <div style="display:none"><span class="author">Jiří Černý</span></div><div style="display:none"><span class="article-crumb">Tesla</span><span class="article-crumb">Vesmír</span></div>
                        </div>
                    </div>
                </div>
                
            
                <div  data-rec-box-id="vtm-article" data-rec-document-id="214284" data-rec-source-id="zive-cz" data-rec-position="15" data-rec-variant="16"  class='article-list-clip article-list-clip-even article-list-type-21 article-list-clip-big last'>
                    <div class='article-list-row gtm-list-i' data-gtmid="214284" data-rel="1641984300000" data-ver="1641938280000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ga-plain-titlegtm-track-t' href='https://vtm.zive.cz/clanky/novy-americky-delostrelecky-system-zlomil-rekord-nejrychleji-vystrelenym-projektilem/sc-870-a-214284/default.aspx' title='Nový americký dělostřelecký systém zlomil rekord nejrychleji vystřeleným projektilem

' data-title='Nový americký dělostřelecký systém zlomil rekord nejrychleji vystřeleným projektilem

'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=585051764' alt='Nový americký dělostřelecký systém zlomil rekord nejrychleji vystřeleným projektilem

' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ga-plain-title ar-title gtm-track-t' href='https://vtm.zive.cz/clanky/novy-americky-delostrelecky-system-zlomil-rekord-nejrychleji-vystrelenym-projektilem/sc-870-a-214284/default.aspx' title='Nový americký dělostřelecký systém zlomil rekord nejrychleji vystřeleným projektilem

' data-title='Nový americký dělostřelecký systém zlomil rekord nejrychleji vystřeleným projektilem

'>Nový americký dělostřelecký systém zlomil rekord nejrychleji vystřeleným projektilem

</a>
                            </h2>

                            <p class="article-list-annotation">** Nový dělostřelecký systém U.S. Army před časem zlomil rekord v rychlosti výstřelu ** Umožnila to speciální hnací náplň munice ** Za účelem jejího vývoje byl postavený pozoruhodný balistický simulátor (BSIM)</p>
                            <div style="display:none"><span class="author">Stanislav Mihulka</span></div><div style="display:none"><span class="article-crumb">Rekordy</span><span class="article-crumb">Zbraně</span><span class="article-crumb">Armáda</span></div>
                        </div>
                    </div>
                </div>
                <div class="clear"></div>
            
                <div  data-rec-box-id="vtm-article" data-rec-document-id="214512" data-rec-source-id="zive-cz" data-rec-position="16" data-rec-variant="16"  class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-big'>
                    <div class='article-list-row gtm-list-i' data-gtmid="214512" data-rel="1642671900000" data-ver="1643311980000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ga-plain-titlegtm-track-t' href='https://www.zive.cz/clanky/bezplatny-gmail-na-vlastni-domene-definitivne-konci-google-uzivatele-prevede-na-placene-tarify/sc-3-a-214512/default.aspx' title='Bezplatný Gmail na vlastní doméně definitivně končí. Google uživatele převede na placené tarify' data-title='Bezplatný Gmail na vlastní doméně definitivně končí. Google uživatele převede na placené tarify'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=524628389' alt='Bezplatný Gmail na vlastní doméně definitivně končí. Google uživatele převede na placené tarify' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ga-plain-title ar-title gtm-track-t' href='https://www.zive.cz/clanky/bezplatny-gmail-na-vlastni-domene-definitivne-konci-google-uzivatele-prevede-na-placene-tarify/sc-3-a-214512/default.aspx' title='Bezplatný Gmail na vlastní doméně definitivně končí. Google uživatele převede na placené tarify' data-title='Bezplatný Gmail na vlastní doméně definitivně končí. Google uživatele převede na placené tarify'>Bezplatný Gmail na vlastní doméně definitivně končí. Google uživatele převede na placené tarify</a>
                            </h2>

                            <p class="article-list-annotation"></p>
                            <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Google Workspace</span><span class="article-crumb">G Suite</span><span class="article-crumb">Gmail</span><span class="article-crumb">Google</span></div>
                        </div>
                    </div>
                </div>
                
            
                <div  data-rec-box-id="vtm-article" data-rec-document-id="213983" data-rec-source-id="zive-cz" data-rec-position="17" data-rec-variant="16"  class='article-list-clip article-list-clip-even article-list-type-21 article-list-clip-big last'>
                    <div class='article-list-row gtm-list-i' data-gtmid="213983" data-rel="1640083500000" data-ver="1640031960000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ga-plain-titlegtm-track-t' href='https://vtm.zive.cz/clanky/50-let-stary-vanocni-darek-vedci-oteviraji-zapeceteny-kontejner-z-mise-apollo-17/sc-870-a-213983/default.aspx' title='50 let starý vánoční dárek: Vědci otevírají zapečetěný kontejner z mise Apollo 17' data-title='50 let starý vánoční dárek: Vědci otevírají zapečetěný kontejner z mise Apollo 17'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=378265683' alt='50 let starý vánoční dárek: Vědci otevírají zapečetěný kontejner z mise Apollo 17' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ga-plain-title ar-title gtm-track-t' href='https://vtm.zive.cz/clanky/50-let-stary-vanocni-darek-vedci-oteviraji-zapeceteny-kontejner-z-mise-apollo-17/sc-870-a-213983/default.aspx' title='50 let starý vánoční dárek: Vědci otevírají zapečetěný kontejner z mise Apollo 17' data-title='50 let starý vánoční dárek: Vědci otevírají zapečetěný kontejner z mise Apollo 17'>50 let starý vánoční dárek: Vědci otevírají zapečetěný kontejner z mise Apollo 17</a>
                            </h2>

                            <p class="article-list-annotation"></p>
                            <div style="display:none"><span class="author">Jiří Černý</span></div><div style="display:none"><span class="article-crumb">ESA</span><span class="article-crumb">Měsíc</span></div>
                        </div>
                    </div>
                </div>
                <div class="clear"></div>
            
                <div  data-rec-box-id="vtm-article" data-rec-document-id="6343" data-rec-source-id="avmania-cz" data-rec-position="18" data-rec-variant="16"  class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-big'>
                    <div class='article-list-row gtm-list-i' data-gtmid="6343" data-rel="1643820600000" data-ver="1629876480000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ga-plain-titlegtm-track-t' href='https://avmania.zive.cz/40-zenskych-sex-symbolu-21-stoleti' title='40 ženských sex symbolů 21. století' data-title='40 ženských sex symbolů 21. století'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=486601418' alt='40 ženských sex symbolů 21. století' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ga-plain-title ar-title gtm-track-t' href='https://avmania.zive.cz/40-zenskych-sex-symbolu-21-stoleti' title='40 ženských sex symbolů 21. století' data-title='40 ženských sex symbolů 21. století'>40 ženských sex symbolů 21. století</a>
                            </h2>

                            <p class="article-list-annotation">Tyto filmy a jejich hvězdy, které se nestyděly, máme ještě v živé paměti. Oproti minulým dekádám se filmaři nebáli otevírat dosud tabuizovaná témata.</p>
                            <div style="display:none"><span class="author">Marek Čech</span></div><div style="display:none"><span class="article-crumb">Filmy a seriály</span></div>
                        </div>
                    </div>
                </div>
                
            
                <div  data-rec-box-id="vtm-article" data-rec-document-id="1353693" data-rec-source-id="mobilmania-cz" data-rec-position="19" data-rec-variant="16"  class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-big last'>
                    <div class='article-list-row gtm-list-i' data-gtmid="1353693" data-rel="1640277900000" data-ver="1640267100000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ga-plain-titlegtm-track-t' href='https://mobilmania.zive.cz/clanky/huawei-eyewear-jsou-chytre-bryle-pro-kazdeho-nemaji-displej-ale-nahradi-handsfree-i-sluchatka/sc-3-a-1353693/default.aspx' title='Huawei Eyewear jsou chytré brýle pro každého. Nemají displej, ale nahradí handsfree i sluchátka' data-title='Huawei Eyewear jsou chytré brýle pro každého. Nemají displej, ale nahradí handsfree i sluchátka'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=28827274' alt='Huawei Eyewear jsou chytré brýle pro každého. Nemají displej, ale nahradí handsfree i sluchátka' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ga-plain-title ar-title gtm-track-t' href='https://mobilmania.zive.cz/clanky/huawei-eyewear-jsou-chytre-bryle-pro-kazdeho-nemaji-displej-ale-nahradi-handsfree-i-sluchatka/sc-3-a-1353693/default.aspx' title='Huawei Eyewear jsou chytré brýle pro každého. Nemají displej, ale nahradí handsfree i sluchátka' data-title='Huawei Eyewear jsou chytré brýle pro každého. Nemají displej, ale nahradí handsfree i sluchátka'>Huawei Eyewear jsou chytré brýle pro každého. Nemají displej, ale nahradí handsfree i sluchátka</a>
                            </h2>

                            <p class="article-list-annotation"></p>
                            <div style="display:none"><span class="author">Martin Miksa</span></div><div style="display:none"><span class="article-crumb">Harmony OS</span><span class="article-crumb">Smartglasses</span><span class="article-crumb">Chytré brýle</span></div>
                        </div>
                    </div>
                </div>
                <div class="clear"></div>
            
    </div>
</div>
<script>
	function TrackDelivery(action, suffix){
		var tLayout = "|clanek";
		layout.tracker.track("Určitě si přečtěte", action, undefined, window.location.hostname+tLayout+suffix, null);
	}
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
	$(window).on('load', function(){
		var tLayout = "|clanek";
		TrackDelivery("Zobrazení stránky REC", "|16")
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					TrackDelivery("Zobrazení bloku REC", "|16")
				}
    			}
		});
	});
</script>



<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			</div>
			<div class="column column-right">
				
				<div class="sky-wrapper">
					<div class="bx-sky-roller">
						<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
							<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
						</div>
						<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
				 			<div class="cnc-ads__within" id="cnc_commercial_1"></div>
						</div>
						
					</div>
				</div>
				
				<div class="box" id="databox-sob" style="margin-top:11px!important"><div class="box-header"><h2>DOPORUČUJEME</h2></div><div class="box-data gtm-list" data-list-name="sobRight"><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/703019/zahlcene-maily-nepresne-informace-od-hygien-a-chaos-omikron-zavalil-ordinace-praktiku.html" title="Zahlcené maily, nepřesné informace od hygien a chaos: Omikron zavalil ordinace praktiků" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/703019/zahlcene-maily-nepresne-informace-od-hygien-a-chaos-omikron-zavalil-ordinace-praktiku.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/zahlcene-maily/MTAweDYwL3NtYXJ0L2JveA/1301401.jpg?v=0&amp;st=C6PY10qb749H7dbC0a0Ub8S6v2hKL5wtF7VCrlsp6Jw&amp;ts=1643891082&amp;e=2145916800" /><h3>Zahlcené maily, nepřesné informace od hygien a chaos: Omikron zavalil...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-21-exmanzelek-a-expritelkyn-anglickych-fotbalistu" title="FOTO: 32 (ex)manželek a (ex)přítelkyň anglických (ex)fotbalistů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-21-exmanzelek-a-expritelkyn-anglickych-fotbalistu'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/foto-32-ex-ma/MTAweDYwL3NtYXJ0L2JveA/1240251.jpg?v=0&amp;st=fiM5R5l886crQz2LAr0tv88owwdhEu3aiUN0_mqF0AA&amp;ts=1643891082&amp;e=2145916800" /><h3>FOTO: 32 (ex)manželek a (ex)přítelkyň anglických (ex)fotbalistů</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://www.e15.cz/nazory/nemecky-diar-zeme-strizlivi-ze-zelenych-politik-1387345" title="Německý diář: Země střízliví ze zelených politik" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.e15.cz/nazory/nemecky-diar-zeme-strizlivi-ze-zelenych-politik-1387345'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/nemecky-diar-z/MTAweDYwL3NtYXJ0L2JveA/1300739.jpg?v=0&amp;st=cLsgcCB4RyIwubukItilHm4K4rJmBor-PrdDl4I8m20&amp;ts=1643891082&amp;e=2145916800" /><h3>Německý diář: Země střízliví ze zelených politik</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://www.reflex.cz/clanek/komentare/111477/vzpominate-jake-hodnoty-vyznavala-ods-pandemicky-zakon-ani-green-deal-na-ne-nepasuje.html" title="Vzpomínáte, jaké hodnoty vyznávala ODS? Pandemický zákon ani Green Deal na ně nepasuje" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/111477/vzpominate-jake-hodnoty-vyznavala-ods-pandemicky-zakon-ani-green-deal-na-ne-nepasuje.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/vzpominate-jak/MTAweDYwL3NtYXJ0L2JveA/1301431.jpg?v=0&amp;st=1hpSAV3ril54luRpgcJDBEOEUUo12oNe0yA-HUJPt1Y&amp;ts=1643891082&amp;e=2145916800" /><h3>Vzpomínáte, jaké hodnoty vyznávala ODS? Pandemický zákon ani Green...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/702691/muceni-a-zabijeni-nacku-stale-bavi-recenze-call-of-duty-vanguard.html" title="Mučení a zabíjení nácků stále baví! Recenze Call of Duty: Vanguard" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/702691/muceni-a-zabijeni-nacku-stale-bavi-recenze-call-of-duty-vanguard.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/muceni-a-zabije/MTAweDYwL3NtYXJ0L2JveA/1299930.jpg?v=0&amp;st=oLjlJMPPT76XvrjN_m9ebhAJ2SWV4Xw4hLYu_CJqN5w&amp;ts=1643891082&amp;e=2145916800" /><h3>Mučení a zabíjení nácků stále baví! Recenze Call of Duty: Vanguard</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://www.autorevue.cz/toyota-land-cruiser-300-prosla-upravou-od-mistru-v-oboru-z-reklamy-doslova-mrazi" title="Toyota Land Cruiser 300 prošla úpravou od mistrů v oboru. Z reklamy doslova mrazí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/toyota-land-cruiser-300-prosla-upravou-od-mistru-v-oboru-z-reklamy-doslova-mrazi'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/toyota-land-cru/MTAweDYwL3NtYXJ0L2JveA/1283182.jpg?v=0&amp;st=gZ9eA3i_Rx4gI_pfKFEI47u7BHzmV5WDxPJ9E9IafWs&amp;ts=1643891082&amp;e=2145916800" /><h3>Toyota Land Cruiser 300 prošla úpravou od mistrů v oboru. Z reklamy...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://www.reflex.cz/clanek/prostor-x/111488/opatreni-proti-covidu-byla-casto-nelegalni-jak-ale-dal-dostal-vs-wintr-o-pandemickem-zakonu.html" title="Opatření proti covidu byla často nelegální. Jak ale dál? Dostál vs. Wintr o pandemickém zákonu " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/prostor-x/111488/opatreni-proti-covidu-byla-casto-nelegalni-jak-ale-dal-dostal-vs-wintr-o-pandemickem-zakonu.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/opatreni-proti/MTAweDYwL3NtYXJ0L2JveA/1301341.jpg?v=0&amp;st=UE0qTEkC5r_PZcxl_sZ39PqvIowjF7KwN4eul8WWvU8&amp;ts=1643891082&amp;e=2145916800" /><h3>Opatření proti covidu byla často nelegální. Jak ale dál? Dostál vs....</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://avmania.zive.cz/40-zenskych-sex-symbolu-21-stoleti" title="40 ženských sex symbolů 21. století" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/40-zenskych-sex-symbolu-21-stoleti'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/40-zenskych-sex/MTAweDYwL3NtYXJ0L2JveA/1252859.jpg?v=0&amp;st=qKZyBMConEdQRmochw96HAx-991tf2UZJdmeUycoSe0&amp;ts=1643891082&amp;e=2145916800" /><h3>40 ženských sex symbolů 21. století</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://doupe.zive.cz/clanek/19-nejlepsich-strategickych-her-ktery-si-dnes-muzete-zahrat" title="19 nejlepších strategických her, který si dnes můžete zahrát" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/19-nejlepsich-strategickych-her-ktery-si-dnes-muzete-zahrat'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/19-nejlepsich-s/MTAweDYwL3NtYXJ0L2JveA/1238857.jpg?v=0&amp;st=7N2w9z7CEr6FdjJVL98Y8EKpZ1d8rcNKY93F8PX19r0&amp;ts=1643891082&amp;e=2145916800" /><h3>19 nejlepších strategických her, který si dnes můžete zahrát</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika-vesmir/28503/z-vesmiru-na-nas-neco-zablikalo-muze-to-byt-strasidelny-magnetar.html" title="Z vesmíru na nás něco zablikalo. Může to být strašidelný magnetar" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika-vesmir/28503/z-vesmiru-na-nas-neco-zablikalo-muze-to-byt-strasidelny-magnetar.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/z-vesmiru-na-na/MTAweDYwL3NtYXJ0L2JveA/1301450.jpg?v=0&amp;st=t4rXyDZcG2vh-istFPiI7d4iNkW1IWcwHtKySjgEqzI&amp;ts=1643891082&amp;e=2145916800" /><h3>Z vesmíru na nás něco zablikalo. Může to být strašidelný magnetar</h3></a></div></div><div class="clear"></div><br />

				
<div class="box" id="databox-most-readed">
	<div class="box-header">
		<h2>NEJČTENĚJŠÍ ČLÁNKY</h2>
	</div>
	<div class="box-data gtm-list" data-list-name="nejčtenější">



<div class='article-list-clip article-list-type-2 gtm-list-i'>
	<div class="article-list-row" data-gtmid="166900"data-rel="1643281440000"  data-ver="1643281740000">
		<div class="article-list-image"><a href="/clanek/dwayne-the-rock-johnson-si-zahraje-v-dalsi-filmove-adaptaci-zname-videohry" class="gtm-track-t" title="Dwayne ‘The Rock’ Johnson si zahraje v další filmové adaptaci známé videohry"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=274251067' alt='Dwayne ‘The Rock’ Johnson si zahraje v další filmové adaptaci známé videohry' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/dwayne-the-rock-johnson-si-zahraje-v-dalsi-filmove-adaptaci-zname-videohry" class="ar-title gtm-track-t" title="Dwayne ‘The Rock’ Johnson si zahraje v další filmové adaptaci známé videohry">Dwayne ‘The Rock’ Johnson si zahraje v další filmo…</a></h3>
						<p class="article-list-annotation noview">Hvězda tvrdí, že míří na stříbrná plátna v nejhustší adaptaci té nejhustší videohry.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">27.&nbsp; 1.&nbsp; 2022</span>
							<span>|</span>
							<span>|</span><span id="ctl04_2349_1029_ctl00_rptrData_ForumInfo_0" class="article-list-forum"><a href="/clanek/dwayne-the-rock-johnson-si-zahraje-v-dalsi-filmove-adaptaci-zname-videohry/?forum">10&nbsp;N/A</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
               <div style="display:none"><span class="author">Michal Maliarov</span></div><div style="display:none"><span class="article-crumb">Film</span></div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i'>
	<div class="article-list-row" data-gtmid="166852"data-rel="1642719600000"  data-ver="1642695840000">
		<div class="article-list-image"><a href="/clanek/hry-zadarmo-nebo-se-slevou-zpetna-kompatibilita-na-xboxu-a-relicta-zdarma" class="gtm-track-t" title="Hry zadarmo, nebo se slevou: zpětná kompatibilita na Xboxu a Relicta zdarma"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=146793192' alt='Hry zadarmo, nebo se slevou: zpětná kompatibilita na Xboxu a Relicta zdarma' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/hry-zadarmo-nebo-se-slevou-zpetna-kompatibilita-na-xboxu-a-relicta-zdarma" class="ar-title gtm-track-t" title="Hry zadarmo, nebo se slevou: zpětná kompatibilita na Xboxu a Relicta zdarma">Hry zadarmo, nebo se slevou: zpětná kompatibilita …</a></h3>
						<p class="article-list-annotation noview">Na všech herních platformách je každou chvíli nějaká slevová akce. Každý týden proto vybíráme ty nejatraktivnější, které by vám neměly uniknout. Pokud chcete získat hry zdarma nebo s výhodnou slevou, podívejte se na aktuální přehled akcí!</p>
						<div class="article-list-info noview">
							<span class="article-list-date">21.&nbsp; 1.&nbsp; 2022</span>
							<span>|</span>
							<span>|</span><span id="ctl04_2349_1029_ctl00_rptrData_ForumInfo_1" class="article-list-forum"><a href="/clanek/hry-zadarmo-nebo-se-slevou-zpetna-kompatibilita-na-xboxu-a-relicta-zdarma/?forum">1&nbsp;N/A</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
               <div style="display:none"><span class="author">Martin Nahodil</span></div><div style="display:none"><span class="article-crumb">Hry zdarma</span><span class="article-crumb">Slevové akce</span></div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i'>
	<div class="article-list-row" data-gtmid="158501"data-rel="1643054160000"  data-ver="1643053560000">
		<div class="article-list-image"><a href="/clanek/nejlepsi-hry-pro-mobily" class="gtm-track-t" title="Vybrali jsme nejlepší mobilní hry, které si teď můžete zahrát. Většina je zdarma"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=845640300' alt='Vybrali jsme nejlepší mobilní hry, které si teď můžete zahrát. Většina je zdarma' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/nejlepsi-hry-pro-mobily" class="ar-title gtm-track-t" title="Vybrali jsme nejlepší mobilní hry, které si teď můžete zahrát. Většina je zdarma">Vybrali jsme nejlepší mobilní hry, které si teď mů…</a></h3>
						<p class="article-list-annotation noview">Mobilní hry se v dnešní době vyrovnají mnoha počítačovým i konzolovým kouskům. Jaký si ale vybrat? Tady jsou naše tipy na nejlepší hry pro mobily.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">24.&nbsp; 1.&nbsp; 2022</span>
							<span>|</span>
							<span>|</span><span id="ctl04_2349_1029_ctl00_rptrData_ForumInfo_2" class="article-list-forum"><a href="/clanek/nejlepsi-hry-pro-mobily/?forum">9&nbsp;N/A</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
               <div style="display:none"><span class="author">Ladislav Novák</span></div><div style="display:none"><span class="article-crumb">Téma</span><span class="article-crumb">Mobily</span></div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i'>
	<div class="article-list-row" data-gtmid="166878"data-rel="1643238000000"  data-ver="1643224620000">
		<div class="article-list-image"><a href="/clanek/legendarni-herni-horory-uplynulych-desetileti-vsichni-jsme-hrali-silent-hill-a-vetrelce" class="gtm-track-t" title="Legendární herní horory uplynulých desetiletí. Všichni jsme hráli Silent Hill a Vetřelce"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=966578168' alt='Legendární herní horory uplynulých desetiletí. Všichni jsme hráli Silent Hill a Vetřelce' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/legendarni-herni-horory-uplynulych-desetileti-vsichni-jsme-hrali-silent-hill-a-vetrelce" class="ar-title gtm-track-t" title="Legendární herní horory uplynulých desetiletí. Všichni jsme hráli Silent Hill a Vetřelce">Legendární herní horory uplynulých desetiletí. Vši…</a></h3>
						<p class="article-list-annotation noview"></p>
						<div class="article-list-info noview">
							<span class="article-list-date">27.&nbsp; 1.&nbsp; 2022</span>
							<span>|</span>
							<span>|</span><span id="ctl04_2349_1029_ctl00_rptrData_ForumInfo_3" class="article-list-forum"><a href="/clanek/legendarni-herni-horory-uplynulych-desetileti-vsichni-jsme-hrali-silent-hill-a-vetrelce/?forum">13&nbsp;N/A</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
               <div style="display:none"><span class="author">Martin Nahodil</span></div><div style="display:none"><span class="article-crumb">Horor</span><span class="article-crumb">Téma</span></div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i'>
	<div class="article-list-row" data-gtmid="166847"data-rel="1642669200000"  data-ver="1642624500000">
		<div class="article-list-image"><a href="/clanek/pc-verze-god-of-war-uz-je-v-rukou-moderu-co-rikate-na-krata-bez-vousu" class="gtm-track-t" title="PC verze God of War už je v rukou moderů. Co říkáte na Krata bez vousů?"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=88295784' alt='PC verze God of War už je v rukou moderů. Co říkáte na Krata bez vousů?' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/pc-verze-god-of-war-uz-je-v-rukou-moderu-co-rikate-na-krata-bez-vousu" class="ar-title gtm-track-t" title="PC verze God of War už je v rukou moderů. Co říkáte na Krata bez vousů?">PC verze God of War už je v rukou moderů. Co říkát…</a></h3>
						<p class="article-list-annotation noview">Pokud něčím PC komunita vyniká, tak je to schopnost improvizovat. </p>
						<div class="article-list-info noview">
							<span class="article-list-date">20.&nbsp; 1.&nbsp; 2022</span>
							<span>|</span>
							<span>|</span><span id="ctl04_2349_1029_ctl00_rptrData_ForumInfo_4" class="article-list-forum"><a href="/clanek/pc-verze-god-of-war-uz-je-v-rukou-moderu-co-rikate-na-krata-bez-vousu/?forum">2&nbsp;N/A</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
               <div style="display:none"><span class="author">Michal Maliarov</span></div><div style="display:none"><span class="article-crumb">God of War</span><span class="article-crumb">Modifikace</span></div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i'>
	<div class="article-list-row" data-gtmid="166906"data-rel="1643670000000"  data-ver="1643379960000">
		<div class="article-list-image"><a href="/clanek/hity-na-ceste-jake-hry-si-zahrajete-v-unoru-2022-elden-ring-dying-light-2-a-dalsi" class="gtm-track-t" title="Hity na cestě. Jaké hry si zahrajete v únoru 2022: Elden Ring, Dying Light 2 a další"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=201067594' alt='Hity na cestě. Jaké hry si zahrajete v únoru 2022: Elden Ring, Dying Light 2 a další' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/hity-na-ceste-jake-hry-si-zahrajete-v-unoru-2022-elden-ring-dying-light-2-a-dalsi" class="ar-title gtm-track-t" title="Hity na cestě. Jaké hry si zahrajete v únoru 2022: Elden Ring, Dying Light 2 a další">Hity na cestě. Jaké hry si zahrajete v únoru 2022:…</a></h3>
						<p class="article-list-annotation noview">Hned na začátek roku vychází několik očekávaných pecek. vyberete si v únorové nabídce?</p>
						<div class="article-list-info noview">
							<span class="article-list-date">1.&nbsp; 2.&nbsp; 2022</span>
							<span>|</span>
							
						</div>
					</td>
				</tr>
			</table>
		</div>
               <div style="display:none"><span class="author">Martin Nahodil</span></div><div style="display:none"><span class="article-crumb">Agenda</span></div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i'>
	<div class="article-list-row" data-gtmid="166902"data-rel="1643324400000"  data-ver="1643289540000">
		<div class="article-list-image"><a href="/clanek/hry-zadarmo-nebo-se-slevou-akce-na-predplatne-ea-play-a-daemon-x-machina-zdarma" class="gtm-track-t" title="Hry zadarmo, nebo se slevou: akce na předplatné EA Play a Daemon X Machina zdarma"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=878131793' alt='Hry zadarmo, nebo se slevou: akce na předplatné EA Play a Daemon X Machina zdarma' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/hry-zadarmo-nebo-se-slevou-akce-na-predplatne-ea-play-a-daemon-x-machina-zdarma" class="ar-title gtm-track-t" title="Hry zadarmo, nebo se slevou: akce na předplatné EA Play a Daemon X Machina zdarma">Hry zadarmo, nebo se slevou: akce na předplatné EA…</a></h3>
						<p class="article-list-annotation noview">Na všech herních platformách je každou chvíli nějaká slevová akce. Každý týden proto vybíráme ty nejatraktivnější, které by vám neměly uniknout. Pokud chcete získat hry zdarma nebo s výhodnou slevou, podívejte se na aktuální přehled akcí!</p>
						<div class="article-list-info noview">
							<span class="article-list-date">28.&nbsp; 1.&nbsp; 2022</span>
							<span>|</span>
							<span>|</span><span id="ctl04_2349_1029_ctl00_rptrData_ForumInfo_6" class="article-list-forum"><a href="/clanek/hry-zadarmo-nebo-se-slevou-akce-na-predplatne-ea-play-a-daemon-x-machina-zdarma/?forum">1&nbsp;N/A</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
               <div style="display:none"><span class="author">Martin Nahodil</span></div><div style="display:none"><span class="article-crumb">Hry zdarma</span><span class="article-crumb">Slevové akce</span></div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i'>
	<div class="article-list-row" data-gtmid="166856"data-rel="1642753800000"  data-ver="1642698660000">
		<div class="article-list-image"><a href="/clanek/podvodnici-v-call-of-duty-warzone-maji-novou-zabavu-letaji-v-autech" class="gtm-track-t" title="Podvodníci v Call of Duty Warzone mají novou zábavu. Létají v autech"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=765687210' alt='Podvodníci v Call of Duty Warzone mají novou zábavu. Létají v autech' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/podvodnici-v-call-of-duty-warzone-maji-novou-zabavu-letaji-v-autech" class="ar-title gtm-track-t" title="Podvodníci v Call of Duty Warzone mají novou zábavu. Létají v autech">Podvodníci v Call of Duty Warzone mají novou zábav…</a></h3>
						<p class="article-list-annotation noview">Stejně aktivně, jako Activision vymýšlí obranu proti hackerům vymýšlí i hackeři nové způsoby, jak zatopit normálním hráčům. </p>
						<div class="article-list-info noview">
							<span class="article-list-date">21.&nbsp; 1.&nbsp; 2022</span>
							<span>|</span>
							<span>|</span><span id="ctl04_2349_1029_ctl00_rptrData_ForumInfo_7" class="article-list-forum"><a href="/clanek/podvodnici-v-call-of-duty-warzone-maji-novou-zabavu-letaji-v-autech/?forum">1&nbsp;N/A</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
               <div style="display:none"><span class="author">Michal Maliarov</span></div><div style="display:none"><span class="article-crumb">Call of Duty: Warzone</span><span class="article-crumb">Battle Royale</span></div>
	</div>
</div>

    
	</div>
</div>

<div class="clear"> </div>
				<div class="box">
  <div class="box-header">
    <h2><span>O webu</span></h2>
  </div>
  <div class="box-data" style="font-size:1.2em;line-height: .9em;">
	<br />
	<a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://doupe.zive.cz/clanek/redakce-doupecz">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
	| <a href="/?taglist=1">Rubriky</a>
  </div>
</div>
				<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
					<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
				</div>
				<div class="clear"></div>
			</div>
			<div class="clear"></div>
		</div>
		<div class="clear"></div>
	</div>
</div>
	<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
		<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

	</div>

	<div class="container">
		<div class="container container-dimensions" style="text-align: left" id="page-hub-wrapper">
			<div class="sob gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/40-zenskych-sex-symbolu-21-stoleti'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/40-zenskych-sex-symbolu-21-stoleti" title="40 ženských sex symbolů 21. století" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/40-zenskych-sex-symbolu-21-stoleti'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/40-zenskych-sex/Mjc4eDIwOS9zbWFydC9ib3g/1252859.jpg?v=0&amp;st=L8hDQaXgNeeQgwtTRT9bUt6ytIfUK9J8lgTKXsBVYN0&amp;ts=1643891082&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/40-zenskych-sex-symbolu-21-stoleti" title="40 ženských sex symbolů 21. století" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/40-zenskych-sex-symbolu-21-stoleti'});">40 ženských sex symbolů 21. století</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejpiratenejsi-filmy'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejpiratenejsi-filmy" title="Nejpirátěnější filmy: Co se teď nejvíc stahuje (aktualizace únor 2022)" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejpiratenejsi-filmy'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/nejpiratenejsi/Mjc4eDIwOS9zbWFydC9ib3g/1261815.jpg?v=0&amp;st=E-aziy55eTtLd5Pfg5eXronB5AXiBoAs5x5OLYM57Gc&amp;ts=1643891082&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejpiratenejsi-filmy" title="Nejpirátěnější filmy: Co se teď nejvíc stahuje (aktualizace únor 2022)" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejpiratenejsi-filmy'});">Nejpirátěnější filmy: Co se teď nejvíc stahuje (aktualizace únor 2022)</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-21-exmanzelek-a-expritelkyn-anglickych-fotbalistu'});">SportRevue.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-21-exmanzelek-a-expritelkyn-anglickych-fotbalistu" title="FOTO: 32 (ex)manželek a (ex)přítelkyň anglických (ex)fotbalistů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-21-exmanzelek-a-expritelkyn-anglickych-fotbalistu'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/foto-32-ex-ma/Mjc4eDIwOS9zbWFydC9ib3g/1240251.jpg?v=0&amp;st=2t30EbgcmI9Zbvi1v_XYbwTXS66qugDIb2GH6RiWSH8&amp;ts=1643891082&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-21-exmanzelek-a-expritelkyn-anglickych-fotbalistu" title="FOTO: 32 (ex)manželek a (ex)přítelkyň anglických (ex)fotbalistů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-21-exmanzelek-a-expritelkyn-anglickych-fotbalistu'});">FOTO: 32 (ex)manželek a (ex)přítelkyň anglických (ex)fotbalistů</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-krimi/703068/maleho-tobiaska-nekdo-odlozil-do-babyboxu-podruhe-mesic-byl-v-peci-babicky.html'});">Blesk.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-krimi/703068/maleho-tobiaska-nekdo-odlozil-do-babyboxu-podruhe-mesic-byl-v-peci-babicky.html" title="Malého Tobiáška někdo odložil do babyboxu podruhé: Měsíc byl v péči babičky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-krimi/703068/maleho-tobiaska-nekdo-odlozil-do-babyboxu-podruhe-mesic-byl-v-peci-babicky.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/maleho-tobiaska/Mjc4eDIwOS9zbWFydC9ib3g/1301377.jpg?v=0&amp;st=uS3zfzgnV2adyfkLfwp0fshQ5KneCXswRIDTRFHFHy4&amp;ts=1643891082&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-krimi/703068/maleho-tobiaska-nekdo-odlozil-do-babyboxu-podruhe-mesic-byl-v-peci-babicky.html" title="Malého Tobiáška někdo odložil do babyboxu podruhé: Měsíc byl v péči babičky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-krimi/703068/maleho-tobiaska-nekdo-odlozil-do-babyboxu-podruhe-mesic-byl-v-peci-babicky.html'});">Malého Tobiáška někdo odložil do babyboxu podruhé: Měsíc byl v péči babičky</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/111477/vzpominate-jake-hodnoty-vyznavala-ods-pandemicky-zakon-ani-green-deal-na-ne-nepasuje.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/111477/vzpominate-jake-hodnoty-vyznavala-ods-pandemicky-zakon-ani-green-deal-na-ne-nepasuje.html" title="Vzpomínáte, jaké hodnoty vyznávala ODS? Pandemický zákon ani Green Deal na ně nepasuje" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/111477/vzpominate-jake-hodnoty-vyznavala-ods-pandemicky-zakon-ani-green-deal-na-ne-nepasuje.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/vzpominate-jak/Mjc4eDIwOS9zbWFydC9ib3g/1301431.jpg?v=0&amp;st=36NB26YWdJHxxDvJ0ovsPCu8B3Yd3VUwzh-8IcE8lZA&amp;ts=1643891082&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/111477/vzpominate-jake-hodnoty-vyznavala-ods-pandemicky-zakon-ani-green-deal-na-ne-nepasuje.html" title="Vzpomínáte, jaké hodnoty vyznávala ODS? Pandemický zákon ani Green Deal na ně nepasuje" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/111477/vzpominate-jake-hodnoty-vyznavala-ods-pandemicky-zakon-ani-green-deal-na-ne-nepasuje.html'});">Vzpomínáte, jaké hodnoty vyznávala ODS? Pandemický zákon ani Green Deal na ně nepasuje</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/prostor-x/111488/opatreni-proti-covidu-byla-casto-nelegalni-jak-ale-dal-dostal-vs-wintr-o-pandemickem-zakonu.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/prostor-x/111488/opatreni-proti-covidu-byla-casto-nelegalni-jak-ale-dal-dostal-vs-wintr-o-pandemickem-zakonu.html" title="Opatření proti covidu byla často nelegální. Jak ale dál? Dostál vs. Wintr o pandemickém zákonu " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/prostor-x/111488/opatreni-proti-covidu-byla-casto-nelegalni-jak-ale-dal-dostal-vs-wintr-o-pandemickem-zakonu.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/opatreni-proti/Mjc4eDIwOS9zbWFydC9ib3g/1301341.jpg?v=0&amp;st=oJYSyTi2EmCPt-7BoVrQQY3hTvR7iiLgpuIOdcmdxz4&amp;ts=1643891082&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/prostor-x/111488/opatreni-proti-covidu-byla-casto-nelegalni-jak-ale-dal-dostal-vs-wintr-o-pandemickem-zakonu.html" title="Opatření proti covidu byla často nelegální. Jak ale dál? Dostál vs. Wintr o pandemickém zákonu " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/prostor-x/111488/opatreni-proti-covidu-byla-casto-nelegalni-jak-ale-dal-dostal-vs-wintr-o-pandemickem-zakonu.html'});">Opatření proti covidu byla často nelegální. Jak ale dál? Dostál vs. Wintr o pandemickém zákonu </a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/nemecky-diar-zeme-strizlivi-ze-zelenych-politik-1387345'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/nemecky-diar-zeme-strizlivi-ze-zelenych-politik-1387345" title="Německý diář: Země střízliví ze zelených politik" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/nemecky-diar-zeme-strizlivi-ze-zelenych-politik-1387345'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/nemecky-diar-z/Mjc4eDIwOS9zbWFydC9ib3g/1300739.jpg?v=0&amp;st=8_SUkPyR0BJsTCMZ1OKewd1S-JPudI13cTzhrMkgJ_Y&amp;ts=1643891082&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/nemecky-diar-zeme-strizlivi-ze-zelenych-politik-1387345" title="Německý diář: Země střízliví ze zelených politik" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/nemecky-diar-zeme-strizlivi-ze-zelenych-politik-1387345'});">Německý diář: Země střízliví ze zelených politik</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/luxusni-obytny-vuz-drevena-vestavba-stoji-pul-milionu-a-vyrabi-ji-ceska-firma-1387381'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/luxusni-obytny-vuz-drevena-vestavba-stoji-pul-milionu-a-vyrabi-ji-ceska-firma-1387381" title="Luxusní obytný vůz: Dřevěná vestavba stojí půl milionu a vyrábí jí česká firma" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/luxusni-obytny-vuz-drevena-vestavba-stoji-pul-milionu-a-vyrabi-ji-ceska-firma-1387381'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/luxusni-obytny/Mjc4eDIwOS9zbWFydC9ib3g/1301368.jpg?v=0&amp;st=YJI1B2AfOyHX3uXyIULMU-beNMgeYJeOOZUt9rMEIH0&amp;ts=1643891082&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/luxusni-obytny-vuz-drevena-vestavba-stoji-pul-milionu-a-vyrabi-ji-ceska-firma-1387381" title="Luxusní obytný vůz: Dřevěná vestavba stojí půl milionu a vyrábí jí česká firma" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/luxusni-obytny-vuz-drevena-vestavba-stoji-pul-milionu-a-vyrabi-ji-ceska-firma-1387381'});">Luxusní obytný vůz: Dřevěná vestavba stojí půl milionu a vyrábí jí česká firma</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/manhart-mh7-400d-je-supersedan-s-dieselem-upravene-bmw-rady-7-ma-vic-nez-400-koni-142619'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/manhart-mh7-400d-je-supersedan-s-dieselem-upravene-bmw-rady-7-ma-vic-nez-400-koni-142619" title="Manhart MH7 400d je supersedan s dieselem. Upravené BMW řady 7 má víc než 400 koní" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/manhart-mh7-400d-je-supersedan-s-dieselem-upravene-bmw-rady-7-ma-vic-nez-400-koni-142619'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/manhart-mh7-400/Mjc4eDIwOS9zbWFydC9ib3g/1301486.jpg?v=0&amp;st=0QJfqmjHlHXTzOTsKkIyLhcnbAjpYu-K06RepXZbjeE&amp;ts=1643891082&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/manhart-mh7-400d-je-supersedan-s-dieselem-upravene-bmw-rady-7-ma-vic-nez-400-koni-142619" title="Manhart MH7 400d je supersedan s dieselem. Upravené BMW řady 7 má víc než 400 koní" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/manhart-mh7-400d-je-supersedan-s-dieselem-upravene-bmw-rady-7-ma-vic-nez-400-koni-142619'});">Manhart MH7 400d je supersedan s dieselem. Upravené BMW řady 7 má víc než 400 koní</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/toyota-postavila-autonomni-driftujici-supru-na-trati-predvadi-uzasne-kousky-142621'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/toyota-postavila-autonomni-driftujici-supru-na-trati-predvadi-uzasne-kousky-142621" title="Toyota postavila autonomní driftující Supru, na trati předvádí úžasné kousky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/toyota-postavila-autonomni-driftujici-supru-na-trati-predvadi-uzasne-kousky-142621'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/toyota-postavil/Mjc4eDIwOS9zbWFydC9ib3g/1301458.jpg?v=0&amp;st=BOv678x5j8t9pxormUD7V0oXmWA8zSyrmTLM51NfyQI&amp;ts=1643891082&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/toyota-postavila-autonomni-driftujici-supru-na-trati-predvadi-uzasne-kousky-142621" title="Toyota postavila autonomní driftující Supru, na trati předvádí úžasné kousky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/toyota-postavila-autonomni-driftujici-supru-na-trati-predvadi-uzasne-kousky-142621'});">Toyota postavila autonomní driftující Supru, na trati předvádí úžasné kousky</a></h4></div></div>

	        </div>
	</div>

<div id="mf-footer" class="container container-dimensions">
	

<!-- 3. 2. 2022 13:57:30 -->
<!-- GetData(): 3. 2. 2022 13:57:30 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kandidati-na-prezidenta'>Kandidáti na prezidenta</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/zpravy/102822/aktualni-prehled-vladnich-opatreni-bez-testu-nebo-ukonceneho-ockovani-ani-ranu.html'>Aktuální COVID opatření</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/zimni-olympijske-hry-2022/111492/ceske-hokejistky-i-v-pekingu-jedou-je-narod-pripraven-na-to-ze-zeny-budou-lepsi-nez-muzska-reprezentace.html' title="České hokejistky i v Pekingu jedou. Je národ připraven na to, že ženy budou lepší než mužská reprezentace? ">České hokejistky i v Pekingu jedou. Je národ připraven na to, že ženy…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-politika/703071/hrad-utoci-na-bis-dokument-o-vrbeticich-nebyl-oznacen-a-prisel-po-pracovni-dobe.html' title="Hrad útočí na BIS: Dokument o Vrběticích nebyl označen a přišel po pracovní době">Hrad útočí na BIS: Dokument o Vrběticích nebyl označen a přišel po…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-politika/703070/polsky-premier-dorazil-do-prahy-s-fialou-podepsal-dohodu-o-reseni-vlivu-tezbe-v-turowe.html' title="Polský premiér dorazil do Prahy. S Fialou podepsal dohodu o řešení vlivu těžbě v Turówě">Polský premiér dorazil do Prahy. S Fialou podepsal dohodu o řešení…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/zoh-2022-peking-program'>Program ZOH</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/zoh-2022-peking-hokej-program'>Hokej na ZOH</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/cesi-zoh-2022-peking-program-vysledky'>Česko na ZOH</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-olympijske-hry-zoh-2022-curling-na-zoh-2022/408660/curling-online-paulovi-po-prohre-se-svedy-bojuji-s-australii.html' title="Curling ONLINE: Paulovi po prohře se Švédy bojují s Austrálií">Curling ONLINE: Paulovi po prohře se Švédy bojují s Austrálií</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/408681/sef-sigmy-o-zkratu-proti-slavii-buranske-na-danka-nabidku-nemame.html' title="Šéf Sigmy o zkratu proti Slavii: Buranské. Na Daňka nabídku nemáme">Šéf Sigmy o zkratu proti Slavii: Buranské. Na Daňka nabídku nemáme</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/blesk-sport/408682/tragedie-snowboardcrossare-kubicika-byl-prvni-u-samkove-ted-si-sam-zranil-kotnik.html' title="Tragédie snowboardcrossaře Kubičíka: Byl první u Samkové, teď si sám zranil kotník!">Tragédie snowboardcrossaře Kubičíka: Byl první u Samkové, teď si sám…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/filmy-a-serialy/110085/top-10-2021-velky-prehled-nejlepsich-filmu-roku.html'>Nejlepší filmy 2021</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/velikonoce'>Velikonoce</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/zoh-peking-2022'>Olympiáda 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.kvizuj.cz'>Kvízuj</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/703116/nove-namesticko-v-centru-prahy-travnaty-kopecek-ma-svadet-k-prochazkam-k-vltave.html' title="Nové náměstíčko v centru Prahy: Travnatý kopeček má svádět k procházkám k Vltavě">Nové náměstíčko v centru Prahy: Travnatý kopeček má svádět k…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-svetove-celebrity/703099/rihanna-uz-se-neskryva-fanouskum-ukazala-nahe-tehotenske-brisko.html' title="Rihanna už se neskrývá! Fanouškům ukázala nahé těhotenské bříško">Rihanna už se neskrývá! Fanouškům ukázala nahé těhotenské bříško</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-krimi/702994/mladika-zavrazdili-a-urizli-mu-hlavu-jeho-sestry-chteji-hlavu-nalezt-a-dustojne-brachu-pohrbit.html' title="Mladíka zavraždili a uřízli mu hlavu: Jeho sestry chtějí hlavu nalézt a důstojně bráchu pohřbít">Mladíka zavraždili a uřízli mu hlavu: Jeho sestry chtějí hlavu nalézt…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Jak zhubnout</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky/703106/chladni-jako-kamen-4-znameni-kterym-chybi-empatie.html' title="Chladní jako kámen: 4 znamení, kterým chybí empatie">Chladní jako kámen: 4 znamení, kterým chybí empatie</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-vip-svet/190506/moderator-poradu-nevahej-a-toc-eduard-hrubes-84-vycitky-kvuli-zene.html' title="Moderátor pořadu Neváhej a toč! Eduard Hrubeš (†84) - Výčitky kvůli ženě...">Moderátor pořadu Neváhej a toč! Eduard Hrubeš (†84) - Výčitky kvůli…</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/190485/domaci-zabijacka-slovacke-klobasy.html' title="Domácí zabijačka: Slovácké klobásy">Domácí zabijačka: Slovácké klobásy</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alko-kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/elektronicke-dalnicni-znamky-2021-kolik-stoji-jak-je-koupite-a-kdo-je-nemusi-mit-136666'>Dálniční známka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/kupni-smlouva-na-auto-stahnete-si-vzor-pilovany-pravniky-a-pripomente-si-dulezite-zasady-111530'>Kupní smlouva na auto</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/manhart-mh7-400d-je-supersedan-s-dieselem-upravene-bmw-rady-7-ma-vic-nez-400-koni-142619' title="Manhart MH7 400d je supersedan s dieselem. Upravené BMW řady 7 má víc než 400 koní">Manhart MH7 400d je supersedan s dieselem. Upravené BMW řady 7 má víc…</a><a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/rozhadana-f1-se-zrejme-nedohodne-na-sprintech-letos-jich-tak-bude-mene' title="Rozhádaná F1 se zřejmě nedohodne na sprintech. Letos jich tak bude méně">Rozhádaná F1 se zřejmě nedohodne na sprintech. Letos jich tak bude…</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/toyota-postavila-autonomni-driftujici-supru-na-trati-predvadi-uzasne-kousky-142621' title="Toyota postavila autonomní driftující Supru, na trati předvádí úžasné kousky">Toyota postavila autonomní driftující Supru, na trati předvádí úžasné…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/'>MobilMania</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://connect.zive.cz/clanky/spotify-uz-posloucha-406-milionu-uzivatelu-a-firma-ma-za-sebou-prvni-ziskovy-rok/sc-320-a-214760/default.aspx' title="Spotify už poslouchá 406 milionů uživatelů a firma má za sebou první ziskový rok">Spotify už poslouchá 406 milionů uživatelů a firma má za sebou první…</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/nintendo-switch-se-muze-stat-nejprodavanejsi-konzoli-vsech-dob-uz-pokorilo-wii-a-ps1' title="Nintendo Switch se může stát nejprodávanější konzolí všech dob. Už pokořilo Wii a PS1">Nintendo Switch se může stát nejprodávanější konzolí všech dob. Už…</a><a class="list-section-article dt-ct-nav-f" href='https://vtm.zive.cz/clanky/jeden-z-moznych-objevu-roku-nasli-prvni-samostatnou-cernou-diru/sc-870-a-214738/default.aspx' title="Jeden z možných objevů roku. Našli první samostatnou černou díru ">Jeden z možných objevů roku. Našli první samostatnou černou díru </a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/finexpert/danove-priznani/danove-priznani-2022-kdy-a-kdo-musi-priznat-dane-za-rok-2021-1386597'>Daňové přiznání 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/finance-a-bankovnictvi/britska-centralni-banka-zvysila-kvuli-inflaci-urokovou-sazbu-na-0-50-procenta-1387400' title="Britská centrální banka zvýšila kvůli inflaci úrokovou sazbu na 0,50 procenta">Britská centrální banka zvýšila kvůli inflaci úrokovou sazbu na 0,50…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/domaci/premieri-ceska-a-polska-podepsali-dohodu-o-dole-turow-1387399' title="Premiéři Česka a Polska podepsali dohodu o dole Turów">Premiéři Česka a Polska podepsali dohodu o dole Turów</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/kryptomeny/platformu-wormhole-napadli-hackeri-ukradli-kryptomeny-v-hodnote-temer-sedm-miliard-korun-1387398' title="Platformu Wormhole napadli hackeři. Ukradli kryptoměny v hodnotě téměř sedm miliard korun">Platformu Wormhole napadli hackeři. Ukradli kryptoměny v hodnotě…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/13-receptu-na-rychly-obed-do-pul-hodiny-211.html'>Rychlé obědy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/domaci-pekarna'>Domácí pekárna</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/kimci-objevte-chutny-a-krupavy-salat-plny-vitaminu-a-probiotik-531.html'>Domácí kimči</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/bananove-polpety-1509' title="Banánové polpety">Banánové polpety</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/190484/domaci-zabijacka-zabijackovy-gulas.html' title="Domácí zabijačka: Zabijačkový guláš">Domácí zabijačka: Zabijačkový guláš</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/190487/domaci-zabijacka-pravidla-a-priprava.html' title="DOMÁCÍ ZABIJAČKA: Pravidla a příprava...">DOMÁCÍ ZABIJAČKA: Pravidla a příprava...</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme/101780/prehledne-pravidla-cestovani-a-navratu-ze-zahranici-podle-semaforu-kde-je-cesko-rizikova-zeme.html'>COVID pravidla pro cestování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-amerika/111183/argentinou-na-bambusovem-kole-pres-hory-sedmi-barev.html' title="Argentinou na bambusovém kole přes hory sedmi barev">Argentinou na bambusovém kole přes hory sedmi barev</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa/111422/tip-pruvodkyne-islandskym-sopkam-na-dotek.html' title="Tip průvodkyně: Islandským sopkám na dotek">Tip průvodkyně: Islandským sopkám na dotek</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-brno-brno-volny-cas/703025/krasa-ve-sklenikach-opet-kvete-400-odrud-kamelii-uvidite-v-rajci.html' title="Krása ve skleníkách opět kvete: 400 odrůd kamélií uvidíte v Rájci">Krása ve skleníkách opět kvete: 400 odrůd kamélií uvidíte v Rájci</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro generaci Z</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/inspirace'>#inspirace</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/wellbeing'>#wellbeing</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/news'>#news</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/kryptomeny-obecny-zacatek' title="Chceš zbohatnout na kryptu? Read this first">Chceš zbohatnout na kryptu? Read this first</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/viktor-pesta-uvolnil-pas-sampiona-oktago-nu' title="Viktor Pešta uvolnil pás šampiona OKTAGONu!">Viktor Pešta uvolnil pás šampiona OKTAGONu!</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/top-kousky-tech-nejznamejsich-modnich-znacek-ktere-by-ti-rozhodne-nemely-uniknout' title="TOP kousky těch nejznámějších módních značek, které by ti rozhodně neměly uniknout!">TOP kousky těch nejznámějších módních značek, které by ti rozhodně…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/velky-prehled-krevnich-skupin-jste-a-b-ab-nebo-0-5378.html'>Krevní skupiny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/prirodni-slozky-zubnich-past-jaky-maji-vliv-na-zuby-a-jak-pomahaji-6147.html' title="Přírodní složky zubních past. Jaký mají vliv na zuby a jak pomáhají?">Přírodní složky zubních past. Jaký mají vliv na zuby a jak pomáhají?</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/mojezdravi-cz/biorytmy-nejsou-jen-mytus-proc-jsou-dulezite-a-jak-je-mozne-je-vratit-do-normalu-6630.html' title="Biorytmy nejsou jen mýtus: Proč jsou důležité a jak je možné je vrátit do normálu?">Biorytmy nejsou jen mýtus: Proč jsou důležité a jak je možné je…</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/prirodni-medicina/plevele-ktere-se-daji-jist-zkuste-koprivu-nebo-ptacinec-2496.html' title="Plevele, které se dají jíst! Zkuste kopřivu nebo ptačinec!">Plevele, které se dají jíst! Zkuste kopřivu nebo ptačinec!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/3833/mourrisonova-poradna'>Mourissonova poradna</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/558/komiksy'>Komiksy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/komiksy-vysoka-hra-na-xeriaxu/28509/vysoka-hra-na-xeriaxu-8.html' title="Vysoká hra na Xeriaxu 8">Vysoká hra na Xeriaxu 8</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/ghostwire-tokyo-vyjde-na-konci-brezna-dnes-uvidime-dalsi-ukazku' title="Ghostwire: Tokyo vyjde na konci března. Dnes uvidíme další ukázku">Ghostwire: Tokyo vyjde na konci března. Dnes uvidíme další ukázku</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/precti-si-technika-vesmir/28503/z-vesmiru-na-nas-neco-zablikalo-muze-to-byt-strasidelny-magnetar.html' title="Z vesmíru na nás něco zablikalo. Může to být strašidelný magnetar">Z vesmíru na nás něco zablikalo. Může to být strašidelný magnetar</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7476258/jenovefa-bokova.html' title="Jenovéfa Boková">Jenovéfa Boková</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7476255/jiri-havelka.html' title="Jiří Havelka">Jiří Havelka</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7476253/robert-miklus.html' title="Robert Mikluš">Robert Mikluš</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.blesk.cz">bazar.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/rousky' title="Roušky">Roušky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-zimni-bundy' title="Dětské zimní bundy">Dětské zimní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-svetry' title="Dětské svetry">Dětské svetry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-cepice' title="Dětské čepice">Dětské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-rukavice' title="Dětské rukavice">Dětské rukavice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-zimni-kabaty' title="Dámské zimní kabáty">Dámské zimní kabáty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-cepice' title="Dámské čepice">Dámské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damska-pyzama' title="Dámská pyžama">Dámská pyžama</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry pro děti">Společenské hry pro děti</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/kampan/black-friday' title="Black Friday 2021">Black Friday 2021</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/iphone-13' title="iPhony 13">iPhony 13</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://www.frekvence1.cz/' title="Frekvence 1">Frekvence 1</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2022 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/cookies">Cookies</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="javascript:void(0)" onclick="Didomi.preferences.show();return false">Nastavení soukromí</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>

		<div class="rklm"></div>
		
<script>
const gd = function(){
	var s = ["r","e","k","l","a","m"];
	var modal = String(".inPrmWktqc {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.CseXEnfi3w {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.Vgq6wsqgd0 {width:700px;background:#fff;border:none;border-radius:0.5em;}.Vgq6wsqgd0 > div {padding:1rem 1.5rem;}.Vgq6wsqgd0 p {font-size: 1.1em}.LeOFr4NvJg {display:block;height:33px;width:62px;background:transparent url(https://www.zive.cz/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.VT3ZnxxiCc {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.VT3ZnxxiCc b {font-weight:700;}.oP0E5CET54 {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.iCPzObmZqJ {background:#424242}.WmZXXCsRS9 {background:#e8e8e8;color:#868686!important;}.vHeBE5uKKp {display:inline-block}[--]<div class='fs-os inPrmWktqc'><div class='CseXEnfi3w'></div><div class='Vgq6wsqgd0'><div><div class='LeOFr4NvJg'><span></span></div><div class='VT3ZnxxiCc'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div class='vHeBE5uKKp'><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='oP0E5CET54 iCPzObmZqJ'>Povolit 00u</a><a href='javascript:void(0)' onclick='$(\".inPrmWktqc\").hide()' title='Zatím zavřít' class='oP0E5CET54 WmZXXCsRS9'>Zatím zavřít</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='oP0E5CET54'>Živě bez 00</a><p>Jestli už máte předplatné, <strong><a style='color:red' href='https://klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=doupe&servicename=Doupě&redirect=https%3a%2f%2fdoupe.zive.cz%2fclanek%2fghostwire-tokyo-vyjde-na-konci-brezna-dnes-uvidime-dalsi-ukazku%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");

	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zl != "1" || window.gt != "1" ) {
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String($.cookie('brbq'))!="1" ) {
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Zatím zavřít", "Klik Živě bez 00"];
			o.insertAfter($("form:last"));
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
					$.cookie('brbq', '1', { 'expires': 1, 'path': '/', 'domain': 'zive.cz' });
				});
				if(index==1){
					var bf = new Array("none", "left", "right");
					$(this).css({"float":bf[Math.floor(Math.random() * bf.length)]});
				}	
			});
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else  {
		if( String($.cookie('brbq')) == '1' ){
			if( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) {
		 		$.cookie('brbq', null);
				dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
			}
		}
	}
};
document.addEventListener("DOMContentLoaded", function(event) { 
  gd();
});
</script>

		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "Doupě");
		//]]>
		</script>

		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
	        
	        
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
	</body>	
</html>