<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		<script>
		  window['$recSystem'] = {
		    documentId: '168582',
		    sourceId: 'doupe-zive-cz',
		    userId: '9c56495d-5f52-44c6-8510-251b8fda4f0f'
		  };
		</script>

		
				<title>Gran Turismo 7 na PC? Tvůrci exkluzivních závodů pro PlayStation prý port zvažují – Doupě.cz</title>
				<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
				<meta name="description" content="Jelikož se za poslední roky na PC podívala řada exkluzivit PlayStationu, tak se v budoucnu očekávají další podobné porty. V únicích jsme už několikrát viděli třeba Returnal. V rozhovoru pro web GTPlanet ale přišla řeč na závody Gran" />
                		
				<meta property="og:title" content="Gran Turismo 7 na PC? Tvůrci exkluzivních závodů pro PlayStation prý port zvažují" />
				<meta property="og:description" content="Jelikož se za poslední roky na PC podívala řada exkluzivit PlayStationu, tak se v budoucnu očekávají další podobné porty. V únicích jsme už několikrát viděli třeba Returnal. V rozhovoru pro web GTPlanet ale přišla řeč na závody Gran" />

				<meta name="twitter:card" content="summary_large_image"/>
				<meta name="twitter:title" content="Gran Turismo 7 na PC? Tvůrci exkluzivních závodů pro PlayStation prý port zvažují" />
				<meta name="twitter:description" content="Jelikož se za poslední roky na PC podívala řada exkluzivit PlayStationu, tak se v budoucnu očekávají další podobné porty. V únicích jsme už několikrát viděli třeba Returnal. V rozhovoru pro web GTPlanet ale přišla řeč na závody Gran" />

				
					<meta name="twitter:image" content="https://doupe.zive.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=599437502" />
					<meta property="og:image" content="https://doupe.zive.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=599437502" />
					<link rel="image_src" href="https://doupe.zive.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=599437502" />
				
	            		
			        <meta name="author" content="Martin Nahodil" />
				
			
        
	    <link rel="canonical" href="https://doupe.zive.cz/clanek/gran-turismo-7-na-pc-tvurci-exkluzivnich-zavodu-pro-playstation-pry-port-zvazuji" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.doupe.zive.cz/clanek/gran-turismo-7-na-pc-tvurci-exkluzivnich-zavodu-pro-playstation-pry-port-zvazuji" >
		<meta name="id" content="168582"/>
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0001" />

		<meta property="og:site_name" content="Doupe.cz" />
		<meta property="og:type" content="article" />
        	
	    	<meta property="og:url" content="https://doupe.zive.cz/clanek/gran-turismo-7-na-pc-tvurci-exkluzivnich-zavodu-pro-playstation-pry-port-zvazuji" />
	        
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="viewport" content="width=device-width" /> 
		<meta name="robots" content="max-image-preview:large" />

		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />

		<link rel="alternate" type="application/rss+xml" title="RSS Doupe.cz" href="/rss" />
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />
		<link rel="preload" href="/_rev2015/css/bundle_css.ashx?v=31" as="style" />
		<link href='/_rev2015/css/bundle_css.ashx?v=31' rel='stylesheet' type='text/css' />
		<script>
			window.dataLayer = window.dataLayer || [];
			window.BidList=window.BidList||[];
		</script>

		<script src='https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js' crossorigin="anonymous" id="cnc_cpex_cmp" async="async"></script>
		<script src='https://cdn.cpex.cz/loader/v2/settings/cnc/zive_cz.js' crossorigin="anonymous" id="cnc_cpex_loader" async="async"></script>

		<script>window.GA4list = window.GA4list || []; window.GA4list.push("https://img.cncenter.cz/js/default/standalone/gtmService-3.0.2.didomi.js");window.GA4list.push("https://www.zive.cz/client.scripts/analyze-0.0.0114.js");</script>

		<script>
			var pp_gemius_use_cmp = true;
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}

			var cncApp = {"service":{"entity":"cnc","name":"Doupě","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"doupe","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};

			function GenerateGA4() {
				if(window.GA4list.length > 0) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
					gt.onload = function(){
						GenerateGA4();
					};
					gt.src=window.GA4list.shift(); s.parentNode.insertBefore(gt,s);} catch (e) {};

				}	
			}

			window.didomiOnReady = window.didomiOnReady || [];
			window.didomiOnReady.push(function (Didomi) {
				//Google Tag Manager
				dataLayer.push({"app":cncApp});
				dataLayer.push(cncUser);
				dataLayer.push({"page":cncPage});

				//content targeting
				if( isDidomiEnabled("select_personalized_content") ) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
					gt.src='https://tjs.cncenter.cz/app.js'; s.parentNode.insertBefore(gt,s);} catch (e) {};
				}
			});

			function isDidomiEnabled(s) {
				let DidomiEnabled = Didomi.getUserConsentStatus(s, 'c:czechnews-nJYjk3Bf');
				if( typeof(DidomiEnabled)==="undefined" ) { 
					DidomiEnabled = Didomi.getUserConsentStatusForPurpose(s);
				}
				try{console.log("%c Privacy settings > " + s + " : " + DidomiEnabled, 'background: #f00;color:#fff');}catch(e){};
				return DidomiEnabled;
			}
		</script>
		
	<script>
		let isIoEnabled = false;
		let GenerateIo = function(){
			window.ioObject='io';
			(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);

			let d = document, t='script';
			try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
			gt.src='https://cdn.onthe.io/io.js/pwE6aD6rZLiA'; s.parentNode.insertBefore(gt,s);} catch (e) {};

			window._io_config = window._io_config || {};
			window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
			window._io_config["0.2.0"].push({
	    			page_url: String(document.location),
	    			page_url_canonical: String("https://doupe.zive.cz" + document.location.pathname).replace("/default.aspx",""),
	    			page_title: String(document.title),
	    			page_type: "article",
	    			page_language: "cs",
	    			article_type: "Články",
	    			article_publication_date: "Mon, 28 Nov 2022 09:00:00 GMT",
	    			article_authors: ["Martin Nahodil"],
	    			article_word_count: "164",
	    			article_categories: ["Doupě"],
	    			article_subcategories: ["Free"],
	    			user_status: "Free_unreg"
			});
		}

		window.didomiOnReady = window.didomiOnReady || [];
		window.didomiOnReady.push(function (Didomi) {
			//OnTheIo
			if( isDidomiEnabled("publishers-Kqq3iPge") ) {
				GenerateIo();
			}
			Didomi.on('preferences.shown', function () {
				isIoEnabled = isDidomiEnabled("publishers-Kqq3iPge");
			});
			Didomi.on('preferences.clicksavechoices', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
			Didomi.on('notice.clickagree', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
		});
	</script>

		<link rel="alternate" type="application/rss+xml" href="https://doupe.zive.cz/?rsstags=1&tags=220">

		<link rel="alternate" type="application/rss+xml" href="https://doupe.zive.cz/?rsstags=1&tags=1951">


		<script src="https://code.jquery.com/jquery-1.12.4.min.js" integrity="sha256-ZosEbRLbNQzLpnKIkEdrPv7lOy9C27hHQ+Xp8a4MxAQ=" crossorigin="anonymous"></script>
		<link rel="preload" as="script" href="/bundle_js.ashx?v=12" />
		<script src="/bundle_js.ashx?v=12"></script>

		<script src="https://www.youtube.com/iframe_api" async="async"></script>
		<script src="/Client.Scripts/advertisment.js?v=2022" async="async"></script>


		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" media="print" onload="this.media='all'; this.onload = null" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'zive';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'doupe';
			window.__cncPageDefinition.keywords = ['PC', 'PS4', 'PS5', 'Závodní', 'Spekulace', 'Exkluzivita', 'Rozhovor', 'Gran Turismo', 'Returnal', 'Gran Turismo 7', 'Kazunori Jamauči', 'Port', 'PlayStation', 'Tvůrce', 'Závod', 'Budoucno', 'Stolní počítače na Heureka.cz'];

			window.BidList = [
						{"id":"cnc_extra", "src":"https://www.zive.cz/data/blesk/cncenter/cncExtra.js"},
						{"id":"cnc_gpt", "src":"https://securepubads.g.doubleclick.net/tag/js/gpt.js"},
						{"id":"cnc_cpex_prebid_settings", "src":"https://ads.rubiconproject.com/prebid/22918_zive.js"},
						{"id":"cnc_wrapper", "src":"https://w.cncenter.cz/cnc-wrapper.min.js"},
						{"id":"cnc_cpex", "src":"https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js", "data" : {"data-partner":"cpexcnc", "data-region":"EU", "data-country":"CZ", "data-endpoint":"eu"}}
			];
		</script>
		<!--    CNC PAGE DEFINITION     -->

		<script>
			window.setBid = null;
			window.setBidTmr = 3500;
			window.setBidRn = false;

			function SetPrebidCheck() {
				if(window.setBidRn === false) {
					window.setBidTmr = 0;
					SetPrebid();
				}
			}
			function SetPrebid() {
				window.setBid = setTimeout(function(){
					window.setBidRn = true;
					try {
						clearTimeout(window.setBid);
						window.setBid = null;
					}catch(e){}
					document.removeEventListener("scroll", SetPrebidCheck);
					window.removeEventListener("resize", SetPrebidCheck);
					window.removeEventListener("orientationchange", SetPrebidCheck);
					window.removeEventListener("load", SetPrebid);

					window.dataLayer=window.dataLayer||[];
					window.dataLayer.push({'gtm.start':new Date().getTime(),event:'gtm.js'});
					window.BidList.unshift({"id":"gtm_main", "src":"https://www.googletagmanager.com/gtm.js?id=GTM-598WHK"});
					GeneratePrebid();
				}, window.setBidTmr);
			}
			function GeneratePrebid() {
				if(window.BidList.length > 0) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
					let bl = window.BidList.shift();
					gt.onload = function(){
						if(bl.id == "gtm_main") {
							dataLayer.push({"event":"page_body"});
							if( typeof(window.GA4list) === "object" ) {
								GenerateGA4();						
							}
						}
						GeneratePrebid();
					};
					if( typeof(bl.data)!="undefined" ) {
						Object.keys(bl.data).forEach(function (key) {
							gt.setAttribute(key, bl.data[key]);
						});
					}
					gt.src=bl.src;gt.id=bl.id;s.parentNode.insertBefore(gt,s);} catch (e) {};
				}	
			}
			$(document).ready(function(){
				document.addEventListener("scroll", SetPrebidCheck);
				window.addEventListener("resize", SetPrebidCheck);
				window.addEventListener("orientationchange", SetPrebidCheck);
				window.addEventListener("load", SetPrebid);
			});
		</script>


	<script>
		try{
			document.addEventListener("DOMContentLoaded", GamAdScroller);
		}catch(e){}
	</script>

	</head>
	<body class="web-doupe-3 web-doupe-4 contentWidth1080 ">
		<form method="post" action="./default.aspx?article=168582" id="mainFORM" enctype="multipart/form-data">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/ScriptResource.axd?d=m1DgCQH4ovidqVe4kvf6ccQoLiTySajsSrRl6_aNAhJKXL-xqErua4getMpk_k8o5cYHKTCRgImwJvYhLl3sZMBrYeA1XOeH7YFoeGnJse7DHcc3gx6-lMUGifRDLIpQB4OtKvhgjeu9kM2lDc6yNrCRl5A1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
	layout.search.options.placeholder = "Hledat na Doupěti";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo dt-ct-nav-menu" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn dt-ct-nav-menu" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Recenze mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://galerie.mobilmania.zive.cz">Galerie fotomobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/kosmonautika/sc-1757/default.aspx">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://zbozi.zive.cz/">Zboží Živě</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/odber-novinek/sc-46/default.aspx?mailer=1">Novinky e-mailem</a>
					
				</div>
				<div class="computer" data-block="Computer">
					<ul>
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://1291668043.rsc.cdn77.org/getthumbnail.aspx?w=288&h=408&q=80&id_file=994420041" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="http://www.prejdi.cz/doupe_facebook" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="https://twitter.com/Doupecz" class="tm-ico twitter dt-ct-nav-menu" title="Twitter"><span>Twitter</span></a>
			<a href="/?mailer=1" class="tm-ico email dt-ct-nav-menu" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="/rss" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
	var cncgemius = true;
	var pp_gemius_extraparameters = new Array(cncGemius.extra('doupe','desktop','article'));
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[4].uid;
layout.logger.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[4].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">

<header>
<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script>

<div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="/" class="logo dt-ct-nav-h" title="Hry pro počítače a konzole - Doupě.cz"><span>Hry pro počítače a konzole - Doupě.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=doupe&servicename=Doupě&redirect=https%3a%2f%2fdoupe.zive.cz%2fclanek%2fgran-turismo-7-na-pc-tvurci-exkluzivnich-zavodu-pro-playstation-pry-port-zvazuji'" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="https://zbozi.zive.cz/" class="ga-full dt-ct-nav-h" title="Zboží Živě">Zboží</a></li>
			
			<li><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li class="active"><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/pocitace" class="ga-full dt-ct-nav-h" title="O počítačích, IT a internetu">Počítače</a></li>
			<li class="home"><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="Titulní strana Živě"><span>Titulní strana Živě</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss" class="tm-ico social-network sn-5 ga-label dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="/?mailer=1" class="tm-ico social-network sn-4 ga-label dt-ct-nav-h" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://twitter.com/doupecz" class="tm-ico social-network sn-2 ga-label dt-ct-nav-h" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="http://www.prejdi.cz/doupe_facebook" class="tm-ico social-network sn-1 ga-label dt-ct-nav-h" title="Facebook" target="_blank"><span>Facebook</span></a>
			
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>

				<li><a class="ga-label dt-ct-nav-h" href="/recenze" title="Recenze">Recenze</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/pc" title="Hry pro PC">Hry pro PC</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/playstation" title="Playstation">Playstation</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/xbox" title="Xbox">Xbox</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/mobilni-hry" title="Mobilní hry">Mobilní hry</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="https://forum.doupe.zive.cz/" title="Diskuze">Diskuze</a></li>
				<li class="premium"><a class="ga-label dt-ct-nav-h" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>

</header>

<div class="cs-cnt-wrapper fs-os">
	<div class="cs-cnt cs-cnt-main">
<div class="cs-cnt-cl cs-cnt-cl-l">
	<div id="ctl04_maindata">



<script>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</script>

<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 168582;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanek/gran-turismo-7-na-pc-tvurci-exkluzivnich-zavodu-pro-playstation-pry-port-zvazuji"
  },
  "headline": "Gran Turismo 7 na PC? Tvůrci exkluzivních závodů pro PlayStation prý port zvažují",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://1967469491.rsc.cdn77.org/getfile.aspx?id_file=599437502",
    "width": 1920,
    "height": 960
  },
  
  "datePublished": "2022-11-28T09:00:00Z",
  "dateModified": "2022-11-28T09:00:00Z",
  "author": {
    "@type": "Person",
    "name": "Martin Nahodil"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Doupě.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://doupe.zive.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": ""
}
</script>


<div class="article-data article">
	
	<div class="css-clear fs-os" data-ar-id="168582">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top"><a href="/spekulace" class="article-crumb">Spekulace</a> | <a href="/gran-turismo-7" class="article-crumb">Gran Turismo 7</a></p>
		</div>
	</div>
	

	<div class="ar-detail css-clear fs-os article" data-ar-id="168582" data-io-article-url="https://doupe.zive.cz/clanek/gran-turismo-7-na-pc-tvurci-exkluzivnich-zavodu-pro-playstation-pry-port-zvazuji">

<article>
		<h1 tabindex="0">Gran Turismo 7 na PC? Tvůrci exkluzivních závodů pro PlayStation prý port zvažují</h1>

		<div tabindex="1" class="ar-society-networks ar-society-networks-shadow">
			<div class="ar-society-networks-wrapper">
				<div class='ar-info'>
					<span class="ar-author"><a href="/nahodil-martin">Martin Nahodil</a></span>
					
					<span class="ar-date">28. listopadu 2022</span>
					
				</div>
				
					<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fdoupe.zive.cz%2fdefault.aspx%3farticle%3d168582" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
					<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Gran+Turismo+7+na+PC%3f+Tv%c5%afrci+exkluzivn%c3%adch+z%c3%a1vod%c5%af+pro+PlayStation+pr%c3%bd+port+zva%c5%beuj%c3%ad&url=doupe.zive.cz%2fclanek%2fgran-turismo-7-na-pc-tvurci-exkluzivnich-zavodu-pro-playstation-pry-port-zvazuji" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
			</div>
		</div>
		<div class="clear"></div>

		
		<div class="ar-perex-video" data-init="0"></div>
		<div class='ar-perex' aria-hidden='true'><img alt='Gran Turismo 7 na PC? Tvůrci exkluzivních závodů pro PlayStation prý port zvažují' title='Gran Turismo 7 na PC? Tvůrci exkluzivních závodů pro PlayStation prý port zvažují' src='https://1967469491.rsc.cdn77.org/getthumbnail.aspx?crop=1&amp;w=640&amp;h=320&amp;q=60&amp;id_file=599437502' /></div>

		<span id="articleStart"></span>

    		
		

		
		<div class="clear"></div>
		


		<div class="ar-content ar-inquiry-holder" tabindex="4">

			
				<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
					<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
				</div>
			

            			<p>Jelikož se za poslední roky na PC podívala řada exkluzivit PlayStationu, tak se v budoucnu očekávají další podobné porty. V únicích jsme už několikrát viděli třeba Returnal. V rozhovoru pro web <a href="https://www.gtplanet.net/gran-turismo-on-pc-could-happen/">GTPlanet</a> ale přišla řeč na závody Gran Turismo 7. Kazunori Jamauči, který je považovaný za otce série, řekl, že PC verzi zvažují.&nbsp;</p>

<div class="cnc-video-wrap" data-magazine="25DP" data-video="7475811" data-pre="om" data-autoplay="none"><div id="video-7475811"></div></div>
<div class="clear"></div>

<p>"<em>Není to snadné téma, ale určitě se o to zajímáme,</em>" dodává Jamauči. Za potvrzení to sice považovat nemůžeme, ale nedivili bychom se, kdyby se v budoucnu Gran Turismo na PC objevilo. Nyní je na to ale ještě brzo. Sedmička vyšla teprve letos na jaře, takže podle přístupu PlayStationu bychom se ho na PC mohli dočkat zhruba za 2 roky.&nbsp;</p>



<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanek/recenze-hry-gran-turismo-7-nezapomenutelna-oslava-motorsportu-a-pravy-next-gen" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Recenze hry Gran Turismo 7. Nezapomenutelná oslava motorsportu a pravý next-gen">
		    <img src='https://1967469491.rsc.cdn77.org/getthumbnail.aspx?q=80&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=561438891' alt='Recenze hry Gran Turismo 7. Nezapomenutelná oslava motorsportu a pravý next-gen' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="/clanek/recenze-hry-gran-turismo-7-nezapomenutelna-oslava-motorsportu-a-pravy-next-gen" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Recenze hry Gran Turismo 7. Nezapomenutelná oslava motorsportu a pravý next-gen">Recenze hry Gran Turismo 7. Nezapomenutelná oslava motorsportu a pravý next-gen</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>Víc než PC verzi teď Gran Turismo 7 musí řešit pošramocenou pověst. Tvůrci totiž úplně nezvládli vyvážení monetizace, kdy vám bez placení zabere získání kompletní sbírky aut nechutné množství času. Vývojáři na svoji hru ale ještě nezanevřeli a stále do ní přidávají nový obsah a funkce.</p>

           

		        

			
		</div>

		<div class="cnc-ads cnc-ads--under_article">
			<div class="cnc-ads__within" id="cnc_under_article"></div>
		</div>

		<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				
				<a href="/clanek/gran-turismo-7-na-pc-tvurci-exkluzivnich-zavodu-pro-playstation-pry-port-zvazuji/?showforum=1&amp;AddForum=1">Váš názor</a>
			</span>
			<a href="/clanek/recenze-hry-goat-simulator-3-nezbedne-kozy-se-vraceji" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Recenze hry Goat Simulator 3. Nezbedné kozy se vracejí ">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Recenze hry Goat Simulator 3. Nezbedné kozy se vracejí 
	        	</a>
       	 	</div>

		

		<div class="clear"></div>

		
		
			<div class="ar-detail css-clear fs-os" data-ar-id="168582">
				<div class="ar-content">
				<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><span class="article-tag"><a href="/pc">PC</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('PC'); /*]]>*/</script>, <span class="article-tag"><a href="/ps4_2">PS4</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('PS4'); /*]]>*/</script>, <span class="article-tag"><a href="/ps5">PS5</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('PS5'); /*]]>*/</script>, <span class="article-tag"><a href="/zavodni">Závodní</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Závodní'); /*]]>*/</script>, <span class="article-tag"><a href="/spekulace">Spekulace</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Spekulace'); /*]]>*/</script>, <span class="article-tag"><a href="/exkluzivita">Exkluzivita</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Exkluzivita'); /*]]>*/</script>, <span class="article-tag"><a href="/rozhovor">Rozhovor</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Rozhovor'); /*]]>*/</script>, <span class="article-tag"><a href="/gran-turismo">Gran&nbsp;Turismo</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Gran Turismo'); /*]]>*/</script>, <span class="article-tag"><a href="/returnal">Returnal</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Returnal'); /*]]>*/</script>, <span class="article-tag"><a href="/gran-turismo-7">Gran&nbsp;Turismo&nbsp;7</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Gran Turismo 7'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/kazunori-jamauci">Kazunori&nbsp;Jamauči</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Kazunori Jamauči'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/port">Port</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Port'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/playstation">PlayStation</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('PlayStation'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/tvurce">Tvůrce</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Tvůrce'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/zavod">Závod</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Závod'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/budoucno">Budoucno</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Budoucno'); /*]]>*/</script>, <span class="article-tag"><a href="https://stolni-pocitace.heureka.cz/" target="_blank">Stolní počítače na Heureka.cz</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Stolní počítače na Heureka.cz'); /*]]>*/</script></p>
					
				</div>
			</div>
		
		
			<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
		

</article>
	</div>
</div>


<div class="noview"></div>


<script>
//<![CDATA[
	CustomDataLayer.SetUp(0, "Doupě");


	$(".article-data").attr("article", 168582);

	$("#QuickChapterNav").bind("change", function(){
		document.location = $(this).val();
	});
	
	video.createAll();

	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}
	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("/")!=0 && oT.attr("href").indexOf("javasc")==-1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});

	$("a[class='placeny']").attr("title", "Placený odkaz");
	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"168582","name":"Gran Turismo 7 na PC? Tvůrci exkluzivních závodů pro PlayStation prý port zvažují","imageCount":"0"}}
        var cncArticle = {"id":168582,"versionId":"1669626060000","title":"Gran Turismo 7 na PC? Tvůrci exkluzivních závodů pro PlayStation prý port zvažují","author":["Martin Nahodil"],"published":"2022-11-28T10:00:00","created":"2022-11-28T10:00:00","premium":"free","contents":["gallerySmall","video"],"comments":{"allowed":true,"count":0}};
$(function() {
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
});
//]]>
</script>





<br />
<div id="box-related-by-tags" class="ar-list-description css-clear fs-os " style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="10106" data-rec-source-id="avmania-cz" data-rec-position="0" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="10106" data-rel="1669581420000"  data-ver="1669581720000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='gtm-track-t' href='https://avmania.zive.cz/unikatni-oled-televizor-tinytv-mini-ma-uhlopricku-jen-06' title='Unikátní OLED televizor TinyTV Mini má úhlopříčku jen 0,6"'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1548734846.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=181290609' alt='Unikátní OLED televizor TinyTV Mini má úhlopříčku jen 0,6"' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ar-title gtm-track-t' title='Unikátní OLED televizor TinyTV Mini má úhlopříčku jen 0,6"' href='https://avmania.zive.cz/unikatni-oled-televizor-tinytv-mini-ma-uhlopricku-jen-06'>Unikátní OLED televizor TinyTV Mini má úhlopříčku jen 0,6"</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jaromír Puk</span></div><div style="display:none"><span class="article-crumb">Televizory</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="219331" data-rec-source-id="zive-cz" data-rec-position="1" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="219331" data-rel="1668365700000"  data-ver="1668366360000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/jak-je-mozne-ze-plachetnice-pluje-trikrat-rychleji-nez-vitr-ktery-ji-pohani/sc-870-a-219331/default.aspx' title='Jak je možné, že plachetnice pluje třikrát rychleji než vítr, který ji pohání'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=258464238' alt='Jak je možné, že plachetnice pluje třikrát rychleji než vítr, který ji pohání' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ar-title gtm-track-t' title='Jak je možné, že plachetnice pluje třikrát rychleji než vítr, který ji pohání' href='https://vtm.zive.cz/clanky/jak-je-mozne-ze-plachetnice-pluje-trikrat-rychleji-nez-vitr-ktery-ji-pohani/sc-870-a-219331/default.aspx'>Jak je možné, že plachetnice pluje třikrát rychleji než vítr, který ji pohání</a>
				</h2>
				<p class="ar-anno">** Některé závodní trimarány překonají rychlost větru, který je pohání ** Jak je něco takového vůbec možné? Neporušují zákony fyziky? ** Ale vůbec ne. Stačí si připomenout sčítání vektorů</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Jachta</span><span class="article-crumb">Fyzika</span><span class="article-crumb">Technologie</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="168523" data-rec-source-id="doupe-zive-cz" data-rec-position="2" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="168523" data-rel="1668034800000"  data-ver="1667834220000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='gtm-track-t' href='https://doupe.zive.cz/clanek/recenze-hry-wrc-generations-s-laskou-pro-rallye-nadsence' title='Recenze hry WRC Generations. S láskou pro rallye nadšence'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1967469491.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=397635840' alt='Recenze hry WRC Generations. S láskou pro rallye nadšence' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ar-title gtm-track-t' title='Recenze hry WRC Generations. S láskou pro rallye nadšence' href='https://doupe.zive.cz/clanek/recenze-hry-wrc-generations-s-laskou-pro-rallye-nadsence'>Recenze hry WRC Generations. S láskou pro rallye nadšence</a>
				</h2>
				<p class="ar-anno">KT Racing opouští značku WRC s plnou parádou a přináší největší množství obsahu, jaké jsme v jejich závodech doposud mohli vidět. </p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Michal Polok</span></div><div style="display:none"><span class="article-crumb">WRC Generations</span><span class="article-crumb">Recenze</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="210385" data-rec-source-id="zive-cz" data-rec-position="3" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="210385" data-rel="1669631220000"  data-ver="1669631520000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/vyslouzily-astronaut-pokud-si-myslite-ze-ufo-jsou-mimozemstane-jste-idioti/sc-870-a-210385/default.aspx' title='Vysloužilý astronaut: „Pokud si myslíte, že UFO jsou mimozemšťané, jste idioti.“'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=110135962' alt='Vysloužilý astronaut: „Pokud si myslíte, že UFO jsou mimozemšťané, jste idioti.“' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ar-title gtm-track-t' title='Vysloužilý astronaut: „Pokud si myslíte, že UFO jsou mimozemšťané, jste idioti.“' href='https://vtm.zive.cz/clanky/vyslouzily-astronaut-pokud-si-myslite-ze-ufo-jsou-mimozemstane-jste-idioti/sc-870-a-210385/default.aspx'>Vysloužilý astronaut: „Pokud si myslíte, že UFO jsou mimozemšťané, jste idioti.“</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jiří Černý</span></div><div style="display:none"><span class="article-crumb">UFO</span><span class="article-crumb">Mimozemský život</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="217320" data-rec-source-id="zive-cz" data-rec-position="4" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="217320" data-rel="1668519780000"  data-ver="-2208992400000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='gtm-track-t' href='https://www.zive.cz/clanky/jak-dlouhy-sex-je-spravny-sex-statistici-k-problemu-zaujali-dva-rozdilne-pristupy/sc-3-a-217320/default.aspx' title='Jak dlouhý sex je správný sex? Statistici k problému zaujali dva rozdílné přístupy'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=977537798' alt='Jak dlouhý sex je správný sex? Statistici k problému zaujali dva rozdílné přístupy' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ar-title gtm-track-t' title='Jak dlouhý sex je správný sex? Statistici k problému zaujali dva rozdílné přístupy' href='https://www.zive.cz/clanky/jak-dlouhy-sex-je-spravny-sex-statistici-k-problemu-zaujali-dva-rozdilne-pristupy/sc-3-a-217320/default.aspx'>Jak dlouhý sex je správný sex? Statistici k problému zaujali dva rozdílné přístupy</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Filip Kůžel</span></div><div style="display:none"><span class="article-crumb">Sex</span><span class="article-crumb">Statistiky</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="218949" data-rec-source-id="zive-cz" data-rec-position="5" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="218949" data-rel="1666244700000"  data-ver="1666213020000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/nizozemsko-jako-prvni-zeme-nato-nasadilo-pozemni-zabijacke-roboty/sc-870-a-218949/default.aspx' title='Nizozemsko jako první země NATO nasadilo pozemní zabijácké roboty'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=499389540' alt='Nizozemsko jako první země NATO nasadilo pozemní zabijácké roboty' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ar-title gtm-track-t' title='Nizozemsko jako první země NATO nasadilo pozemní zabijácké roboty' href='https://vtm.zive.cz/clanky/nizozemsko-jako-prvni-zeme-nato-nasadilo-pozemni-zabijacke-roboty/sc-870-a-218949/default.aspx'>Nizozemsko jako první země NATO nasadilo pozemní zabijácké roboty</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jiří Černý</span></div><div style="display:none"><span class="article-crumb">NATO</span><span class="article-crumb">Vojenství</span><span class="article-crumb">Roboti</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="209524" data-rec-source-id="zive-cz" data-rec-position="6" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="209524" data-rel="1668423180000"  data-ver="1668423540000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='gtm-track-t' href='https://www.zive.cz/clanky/porno-insider-jak-funguje-prostituce-na-internetu-hromada-penez-na-hrane-zakonu/sc-3-a-209524/default.aspx' title='Jak funguje prostituce na internetu? Hromada peněz na hraně zákonů'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=549505478' alt='Jak funguje prostituce na internetu? Hromada peněz na hraně zákonů' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ar-title gtm-track-t' title='Jak funguje prostituce na internetu? Hromada peněz na hraně zákonů' href='https://www.zive.cz/clanky/porno-insider-jak-funguje-prostituce-na-internetu-hromada-penez-na-hrane-zakonu/sc-3-a-209524/default.aspx'>Jak funguje prostituce na internetu? Hromada peněz na hraně zákonů</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jan Dudek</span></div><div style="display:none"><span class="article-crumb">Porno insider</span><span class="article-crumb">Byznys</span><span class="article-crumb">Web</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="219459" data-rec-source-id="zive-cz" data-rec-position="7" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="219459" data-rel="1669650300000"  data-ver="1669650300000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='gtm-track-t' href='https://www.zive.cz/clanky/sest-desktopovych-klientu-pro-mastodon-nektere-pripominaji-tweetdeck-jeden-bezi-ve-windows-95/sc-3-a-219459/default.aspx' title='Šest desktopových klientů pro Mastodon. Některé připomínají TweetDeck, jeden běží ve Windows 95'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=523559214' alt='Šest desktopových klientů pro Mastodon. Některé připomínají TweetDeck, jeden běží ve Windows 95' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ar-title gtm-track-t' title='Šest desktopových klientů pro Mastodon. Některé připomínají TweetDeck, jeden běží ve Windows 95' href='https://www.zive.cz/clanky/sest-desktopovych-klientu-pro-mastodon-nektere-pripominaji-tweetdeck-jeden-bezi-ve-windows-95/sc-3-a-219459/default.aspx'>Šest desktopových klientů pro Mastodon. Některé připomínají TweetDeck, jeden běží ve Windows 95</a>
				</h2>
				<p class="ar-anno">**Pro Mastodon existuje řada klientů třetích stran.
**Část z nich napodobuje TweetDeck, jeden zase Slack.
**Mastodon 3.11 For Workgroups míří na uživatele Windows 95.</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Petr Urban</span></div><div style="display:none"><span class="article-crumb">Mastodon</span><span class="article-crumb">Sociální sítě</span><span class="article-crumb">Software</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="1356427" data-rec-source-id="mobilmania-cz" data-rec-position="8" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="1356427" data-rel="1667375700000"  data-ver="1667398320000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/mate-radi-male-telefony-pak-si-oblibite-tohoto-tripalcoveho-drobecka-ktery-neni-vetsi-nez-platebni-karta/sc-3-a-1356427/default.aspx' title='Máte rádi malé telefony? Pak si oblíbíte tohoto třípalcového drobečka, který není větší než platební karta'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1546389216.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=602564337' alt='Máte rádi malé telefony? Pak si oblíbíte tohoto třípalcového drobečka, který není větší než platební karta' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ar-title gtm-track-t' title='Máte rádi malé telefony? Pak si oblíbíte tohoto třípalcového drobečka, který není větší než platební karta' href='https://mobilmania.zive.cz/clanky/mate-radi-male-telefony-pak-si-oblibite-tohoto-tripalcoveho-drobecka-ktery-neni-vetsi-nez-platebni-karta/sc-3-a-1356427/default.aspx'>Máte rádi malé telefony? Pak si oblíbíte tohoto třípalcového drobečka, který není větší než platební karta</a>
				</h2>
				<p class="ar-anno">** Dnešní telefony se předhánějí v tom, který z nich bude větší ** Malé telefony na trhu skoro vyhynuly... ** Čínská značka si připravila telefon do dlaně s třípalcovým displejem </p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Infraport</span><span class="article-crumb">Kompaktní velikost</span><span class="article-crumb">Smartphony</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="215823" data-rec-source-id="zive-cz" data-rec-position="9" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="215823" data-rel="1668768780000"  data-ver="1649246820000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='gtm-track-t' href='https://www.zive.cz/clanky/kdo-je-na-druhe-strane-planety-tahle-mapa-vam-ukaze-skutecne-protinozce/sc-3-a-215823/default.aspx' title='Kdo je na druhé straně planety? Tahle mapa vám ukáže skutečné protinožce'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=866193925' alt='Kdo je na druhé straně planety? Tahle mapa vám ukáže skutečné protinožce' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ar-title gtm-track-t' title='Kdo je na druhé straně planety? Tahle mapa vám ukáže skutečné protinožce' href='https://www.zive.cz/clanky/kdo-je-na-druhe-strane-planety-tahle-mapa-vam-ukaze-skutecne-protinozce/sc-3-a-215823/default.aspx'>Kdo je na druhé straně planety? Tahle mapa vám ukáže skutečné protinožce</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Mapy</span></div>
		</div>
		
		<div class="rec-zbozi-container"  style="display:none">
			<div class="ar-list-description fs-os cs-cnt-cl-w600">
				<strong class="ar-related-title">Ještě si přečtěte</strong>
			</div>
			<br />
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="213911" data-rec-source-id="zive-cz" data-rec-position="10" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="213911" data-rel="1667557560000"  data-ver="1667557920000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/stanfordsky-profesor-tvrdi-ze-analyzoval-materialy-ziskane-z-havarovanych-ufo/sc-870-a-213911/default.aspx' title='Stanfordský profesor tvrdí, že analyzoval materiály získané z havarovaných UFO'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=343984390' alt='Stanfordský profesor tvrdí, že analyzoval materiály získané z havarovaných UFO' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ar-title gtm-track-t' title='Stanfordský profesor tvrdí, že analyzoval materiály získané z havarovaných UFO' href='https://vtm.zive.cz/clanky/stanfordsky-profesor-tvrdi-ze-analyzoval-materialy-ziskane-z-havarovanych-ufo/sc-870-a-213911/default.aspx'>Stanfordský profesor tvrdí, že analyzoval materiály získané z havarovaných UFO</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jiří Černý</span></div><div style="display:none"><span class="article-crumb">UFO</span><span class="article-crumb">Materiál</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="219558" data-rec-source-id="zive-cz" data-rec-position="11" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="219558" data-rel="1669643100000"  data-ver="1669641060000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='gtm-track-t' href='https://www.zive.cz/clanky/kolik-bude-stat-6ghz-procesor-intel-core-i9-13900ks-o-ctvrtinu-vic-nez-standardni-verze/sc-3-a-219558/default.aspx' title='Kolik bude stát 6GHz procesor Intel Core i9-13900KS? O čtvrtinu víc než standardní verze'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=628348911' alt='Kolik bude stát 6GHz procesor Intel Core i9-13900KS? O čtvrtinu víc než standardní verze' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ar-title gtm-track-t' title='Kolik bude stát 6GHz procesor Intel Core i9-13900KS? O čtvrtinu víc než standardní verze' href='https://www.zive.cz/clanky/kolik-bude-stat-6ghz-procesor-intel-core-i9-13900ks-o-ctvrtinu-vic-nez-standardni-verze/sc-3-a-219558/default.aspx'>Kolik bude stát 6GHz procesor Intel Core i9-13900KS? O čtvrtinu víc než standardní verze</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Javůrek</span></div><div style="display:none"><span class="article-crumb">Čipy</span><span class="article-crumb">Procesory</span><span class="article-crumb">Intel</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="217044" data-rec-source-id="zive-cz" data-rec-position="12" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="217044" data-rel="1668167100000"  data-ver="1655877000000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/jak-uhasit-pozar-atomovou-bombou-vrt-horel-tri-roky-az-nekoho-v-rusku-napadla-tahle-silenost/sc-870-a-217044/default.aspx' title='Jak uhasit požár atomovou bombou. Vrt hořel tři roky, až někoho v Rusku napadla tahle šílenost'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=237801886' alt='Jak uhasit požár atomovou bombou. Vrt hořel tři roky, až někoho v Rusku napadla tahle šílenost' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ar-title gtm-track-t' title='Jak uhasit požár atomovou bombou. Vrt hořel tři roky, až někoho v Rusku napadla tahle šílenost' href='https://vtm.zive.cz/clanky/jak-uhasit-pozar-atomovou-bombou-vrt-horel-tri-roky-az-nekoho-v-rusku-napadla-tahle-silenost/sc-870-a-217044/default.aspx'>Jak uhasit požár atomovou bombou. Vrt hořel tři roky, až někoho v Rusku napadla tahle šílenost</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jiří Nahodil</span></div><div style="display:none"><span class="article-crumb">Sovětský svaz</span><span class="article-crumb">Atomová bomba</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="214066" data-rec-source-id="zive-cz" data-rec-position="13" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="214066" data-rel="1667474760000"  data-ver="1640954220000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/tajemstvi-ruzovych-tabletek-jak-ibuprofen-pozna-co-a-kde-vas-boli/sc-870-a-214066/default.aspx' title='Tajemství růžových tabletek. Jak ibuprofen pozná, co a kde vás bolí?'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=3477037' alt='Tajemství růžových tabletek. Jak ibuprofen pozná, co a kde vás bolí?' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ar-title gtm-track-t' title='Tajemství růžových tabletek. Jak ibuprofen pozná, co a kde vás bolí?' href='https://vtm.zive.cz/clanky/tajemstvi-ruzovych-tabletek-jak-ibuprofen-pozna-co-a-kde-vas-boli/sc-870-a-214066/default.aspx'>Tajemství růžových tabletek. Jak ibuprofen pozná, co a kde vás bolí?</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Tělo</span><span class="article-crumb">Léky</span><span class="article-crumb">Zdraví</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="210667" data-rec-source-id="zive-cz" data-rec-position="14" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="210667" data-rel="1666343940000"  data-ver="1666344300000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/fyzik-varuje-pred-navazanim-kontaktu-s-mimozemstany-mohl-by-to-pry-byt-konec-zivota-na-zemi/sc-870-a-210667/default.aspx' title='Fyzik varuje před navázáním kontaktu s mimozemšťany. Mohl by to prý být konec života na Zemi'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=827564101' alt='Fyzik varuje před navázáním kontaktu s mimozemšťany. Mohl by to prý být konec života na Zemi' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ar-title gtm-track-t' title='Fyzik varuje před navázáním kontaktu s mimozemšťany. Mohl by to prý být konec života na Zemi' href='https://vtm.zive.cz/clanky/fyzik-varuje-pred-navazanim-kontaktu-s-mimozemstany-mohl-by-to-pry-byt-konec-zivota-na-zemi/sc-870-a-210667/default.aspx'>Fyzik varuje před navázáním kontaktu s mimozemšťany. Mohl by to prý být konec života na Zemi</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jiří Černý</span></div><div style="display:none"><span class="article-crumb">Mimozemský život</span><span class="article-crumb">Bezpečnost</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="208355" data-rec-source-id="zive-cz" data-rec-position="15" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="208355" data-rel="1667906340000"  data-ver="1667906700000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/dvanacettrojka-se-dockala-oziveni-skoda-nechala-pripravit-koncept-ktery-na-legendarni-dodavku-navazuje/sc-870-a-208355/default.aspx' title='Dvanácettrojka se dočkala oživení. Škoda nechala připravit koncept, který na legendární dodávku navazuje'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=205797414' alt='Dvanácettrojka se dočkala oživení. Škoda nechala připravit koncept, který na legendární dodávku navazuje' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ar-title gtm-track-t' title='Dvanácettrojka se dočkala oživení. Škoda nechala připravit koncept, který na legendární dodávku navazuje' href='https://vtm.zive.cz/clanky/dvanacettrojka-se-dockala-oziveni-skoda-nechala-pripravit-koncept-ktery-na-legendarni-dodavku-navazuje/sc-870-a-208355/default.aspx'>Dvanácettrojka se dočkala oživení. Škoda nechala připravit koncept, který na legendární dodávku navazuje</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">David Rusol</span></div><div style="display:none"><span class="article-crumb">Škoda</span><span class="article-crumb">Koncept</span><span class="article-crumb">Automobily</span><span class="article-crumb">Historie</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="213375" data-rec-source-id="zive-cz" data-rec-position="16" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="213375" data-rel="1667820120000"  data-ver="1636894620000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/na-povrchu-mesice-je-tolik-kysliku-ze-by-stacil-pro-lidstvo-na-100-tisic-let/sc-870-a-213375/default.aspx' title='Na povrchu Měsíce je tolik kyslíku, že by stačil pro lidstvo na 100 tisíc let'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=364738769' alt='Na povrchu Měsíce je tolik kyslíku, že by stačil pro lidstvo na 100 tisíc let' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ar-title gtm-track-t' title='Na povrchu Měsíce je tolik kyslíku, že by stačil pro lidstvo na 100 tisíc let' href='https://vtm.zive.cz/clanky/na-povrchu-mesice-je-tolik-kysliku-ze-by-stacil-pro-lidstvo-na-100-tisic-let/sc-870-a-213375/default.aspx'>Na povrchu Měsíce je tolik kyslíku, že by stačil pro lidstvo na 100 tisíc let</a>
				</h2>
				<p class="ar-anno">** Lidstvo se připravuje na kolonizaci Měsíce ** Jednou ze základních surovin, bez nichž se na naší přirozené družici neobejdeme, je nepochybně kyslík ** Kde ho vzít?</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Stanislav Mihulka</span></div><div style="display:none"><span class="article-crumb">Kolonizace</span><span class="article-crumb">Měsíc</span><span class="article-crumb">O2</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="219480" data-rec-source-id="zive-cz" data-rec-position="17" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="219480" data-rel="1669308300000"  data-ver="1669301280000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='gtm-track-t' href='https://www.zive.cz/clanky/stane-se-z-nas-jen-zele-a-kamera-diky-izraelskemu-vynalezu-uz-nebudeme-muset-vubec-premyslet/sc-3-a-219480/default.aspx' title='Stane se z nás jen želé a kamera. Díky izraelskému vynálezu už nebudeme muset vůbec přemýšlet'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=288520166' alt='Stane se z nás jen želé a kamera. Díky izraelskému vynálezu už nebudeme muset vůbec přemýšlet' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ar-title gtm-track-t' title='Stane se z nás jen želé a kamera. Díky izraelskému vynálezu už nebudeme muset vůbec přemýšlet' href='https://www.zive.cz/clanky/stane-se-z-nas-jen-zele-a-kamera-diky-izraelskemu-vynalezu-uz-nebudeme-muset-vubec-premyslet/sc-3-a-219480/default.aspx'>Stane se z nás jen želé a kamera. Díky izraelskému vynálezu už nebudeme muset vůbec přemýšlet</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Neuronová síť</span><span class="article-crumb">Umělá inteligence</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="1356597" data-rec-source-id="mobilmania-cz" data-rec-position="18" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="1356597" data-rel="1669645500000"  data-ver="1669643220000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/sankcemi-to-neskoncilo-americka-vlada-zakazala-dovoz-zarizeni-huawei-a-zte-do-usa/sc-3-a-1356597/default.aspx' title='Sankcemi to neskončilo. Americká vláda zakázala dovoz zařízení Huawei a ZTE do USA'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1546389216.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=701911700' alt='Sankcemi to neskončilo. Americká vláda zakázala dovoz zařízení Huawei a ZTE do USA' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ar-title gtm-track-t' title='Sankcemi to neskončilo. Americká vláda zakázala dovoz zařízení Huawei a ZTE do USA' href='https://mobilmania.zive.cz/clanky/sankcemi-to-neskoncilo-americka-vlada-zakazala-dovoz-zarizeni-huawei-a-zte-do-usa/sc-3-a-1356597/default.aspx'>Sankcemi to neskončilo. Americká vláda zakázala dovoz zařízení Huawei a ZTE do USA</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jan Láska</span></div><div style="display:none"><span class="article-crumb">Kauza Huawei</span><span class="article-crumb">Politika</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="212162" data-rec-source-id="zive-cz" data-rec-position="19" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="212162" data-rel="1666865520000"  data-ver="1631175120000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/fyzik-michio-kaku-rika-mimozemstane-mohou-byt-o-miliony-let-vyspelejsi-nez-my/sc-870-a-212162/default.aspx' title='Fyzik Michio Kaku říká: „Mimozemšťané mohou být o miliony let vyspělejší než my.“'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=624636302' alt='Fyzik Michio Kaku říká: „Mimozemšťané mohou být o miliony let vyspělejší než my.“' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ar-title gtm-track-t' title='Fyzik Michio Kaku říká: „Mimozemšťané mohou být o miliony let vyspělejší než my.“' href='https://vtm.zive.cz/clanky/fyzik-michio-kaku-rika-mimozemstane-mohou-byt-o-miliony-let-vyspelejsi-nez-my/sc-870-a-212162/default.aspx'>Fyzik Michio Kaku říká: „Mimozemšťané mohou být o miliony let vyspělejší než my.“</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jiří Černý</span></div><div style="display:none"><span class="article-crumb">UFO</span><span class="article-crumb">Mimozemský život</span></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	
<script>
	function TrackDelivery(action, suffix){
		var tLayout = "|clanek";
		layout.tracker.track("Určitě si přečtěte", action, undefined, window.location.hostname+tLayout+suffix, null);
	}
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
  	window.didomiOnReady = window.didomiOnReady || [];
  	window.didomiOnReady.push(function (Didomi) {
		var tLayout = "|clanek";
		TrackDelivery("Zobrazení stránky REC", "|04")
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					TrackDelivery("Zobrazení bloku REC", "|04")
				}
    			}
		});
	});
</script>

<br />
<script type="text/javascript">
//<![CDATA[

//]]>
</script>

<div class="bx box-zbozi fs-os" id="rec-zbozi-data">
  <div class="bx-head">
    <h2>
      <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz", null)' target="_blank" href="https://zbozi.zive.cz" title="Katalog zboží na Živě">Katalog zboží na Živě</a>
    </h2>
  </div>
  <div class="content gtm-list">

        <div data-url="https://zbozi.zive.cz/lenovo-yoga-smart-tab-10-za3v0054cz-d788380418" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="788380418" data-rec-source-id="zbozi-zive" data-rec-position="0" data-rec-slate-id="f65c044f-b341-4798-9516-9353ead5b88d" data-rec-method-id="rnd" data-rec-variant="09"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/lenovo-yoga-smart-tab-10-za3v0054cz-d788380418", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/lenovo-yoga-smart-tab-10-za3v0054cz-d788380418">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/fe5/fe58b164f245c0b6232ffe2331403d36--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 5 498 Kč</b></span>
            	<span class="zbozi_category">
            		Tablety
		</span>
                <span class="ar-title zbozi_title"><b>Lenovo Yoga Smart Tab 10 ZA3V0054CZ</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/apple-iphone-13-pro-256gb-d982205875" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="982205875" data-rec-source-id="zbozi-zive" data-rec-position="1" data-rec-slate-id="f65c044f-b341-4798-9516-9353ead5b88d" data-rec-method-id="rnd" data-rec-variant="09"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/apple-iphone-13-pro-256gb-d982205875", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/apple-iphone-13-pro-256gb-d982205875">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/776/776f5ec51771953d0a7d4310b2a84e0d--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 31 890 Kč</b></span>
            	<span class="zbozi_category">
            		Mobilní telefony
		</span>
                <span class="ar-title zbozi_title"><b>Apple iPhone 13 Pro 256GB</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/tcl-ts6100-d914147903" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="914147903" data-rec-source-id="zbozi-zive" data-rec-position="2" data-rec-slate-id="f65c044f-b341-4798-9516-9353ead5b88d" data-rec-method-id="rnd" data-rec-variant="09"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/tcl-ts6100-d914147903", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/tcl-ts6100-d914147903">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/44d/44dabc53a3caf3309fb005b6828d49f8--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 1 476 Kč</b></span>
            	<span class="zbozi_category">
            		Soundbary
		</span>
                <span class="ar-title zbozi_title"><b>TCL TS6100</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/crucial-ct16g4sfra266-d887663249" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="887663249" data-rec-source-id="zbozi-zive" data-rec-position="3" data-rec-slate-id="f65c044f-b341-4798-9516-9353ead5b88d" data-rec-method-id="rnd" data-rec-variant="09"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/crucial-ct16g4sfra266-d887663249", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/crucial-ct16g4sfra266-d887663249">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/f35/f35d4c4de7996631f1abfd5f4e26a3da--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 1 260 Kč</b></span>
            	<span class="zbozi_category">
            		Paměti
		</span>
                <span class="ar-title zbozi_title"><b>Crucial CT16G4SFRA266</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/asus-k3500ph-oled069-d989853717" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="989853717" data-rec-source-id="zbozi-zive" data-rec-position="4" data-rec-slate-id="f65c044f-b341-4798-9516-9353ead5b88d" data-rec-method-id="rnd" data-rec-variant="09"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/asus-k3500ph-oled069-d989853717", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/asus-k3500ph-oled069-d989853717">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/ccd/ccd77866e71591b72956d90f42e5b904--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 15 825 Kč</b></span>
            	<span class="zbozi_category">
            		Notebooky
		</span>
                <span class="ar-title zbozi_title"><b>Asus K3500PH-OLED069</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/msi-geforce-rtx-3070-gaming-z-trio-8g-lhr-d966770379" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="966770379" data-rec-source-id="zbozi-zive" data-rec-position="5" data-rec-slate-id="f65c044f-b341-4798-9516-9353ead5b88d" data-rec-method-id="rnd" data-rec-variant="09"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/msi-geforce-rtx-3070-gaming-z-trio-8g-lhr-d966770379", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/msi-geforce-rtx-3070-gaming-z-trio-8g-lhr-d966770379">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/6bd/6bd8dc4221af4eb7e3a0cc7d83a4b58a--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 16 890 Kč</b></span>
            	<span class="zbozi_category">
            		Grafické karty
		</span>
                <span class="ar-title zbozi_title"><b>MSI GeForce RTX 3070 GAMING Z TRIO 8G LHR</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/lenovo-v15-g2-82kd0006ck-d963589928" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="963589928" data-rec-source-id="zbozi-zive" data-rec-position="6" data-rec-slate-id="f65c044f-b341-4798-9516-9353ead5b88d" data-rec-method-id="rnd" data-rec-variant="09"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/lenovo-v15-g2-82kd0006ck-d963589928", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/lenovo-v15-g2-82kd0006ck-d963589928">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/06c/06cf14b9c6b5574e3bd26be9f95512f0--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 9 500 Kč</b></span>
            	<span class="zbozi_category">
            		Notebooky
		</span>
                <span class="ar-title zbozi_title"><b>Lenovo V15 G2 82KD0006CK</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/huawei-matebook-d14-53012hwr-d997992025" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="997992025" data-rec-source-id="zbozi-zive" data-rec-position="7" data-rec-slate-id="f65c044f-b341-4798-9516-9353ead5b88d" data-rec-method-id="rnd" data-rec-variant="09"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/huawei-matebook-d14-53012hwr-d997992025", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/huawei-matebook-d14-53012hwr-d997992025">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/5e1/5e1fc012c3b76fa2b1341893c5ad6d1f--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 15 990 Kč</b></span>
            	<span class="zbozi_category">
            		Notebooky
		</span>
                <span class="ar-title zbozi_title"><b>Huawei MateBook D14 53012HWR</b></span>
            </a>
        </div>
    
	<div class="clear"></div>
	<div class="ar-chapters">
		<div class="chapter-next">
			<a class="ar-btn more-ar" onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz", null)' target="_blank" title="Další zajímavé věci na Zboží Živě" href="https://zbozi.zive.cz">
	        		<span class="ar-btn-arrow">&gt;</span>
			        Další zajímavé věci na Zboží Živě
       			</a>
		</div>
	</div>
  </div>
</div>
<script>
	try {
		$("#rec-zbozi-data").prependTo(".rec-zbozi-container");
		$(".rec-zbozi-container").show();
	}catch(e){}

	if(typeof($.fn.isInViewport) !== "function") {
		$.fn.isInViewport = function() {
    			var eTop = $(this).offset().top;
    			var eBottom = eTop + $(this).outerHeight();
    			var vTop = $(window).scrollTop();
    			var vBottom = vTop + $(window).height();
    			return eBottom > vTop && eTop < vBottom;
		};
	}
	const TrackZboziDelivery = function() {
		var o = $('.zbozi_item_recommender:not(.viewport-trigger)');
		if(o.length === 0) {
			$(window).off('resize scroll load', TrackZboziDelivery);
		}else{
			o.each(function(){
				let s = $(this);
				if (s.isInViewport()) {
					s.addClass("viewport-trigger");
					layout.tracker.track("Zboží Živě", "Zobrazení Box doporučování", undefined, "desktop|"+s.attr("data-url"), null);
				}
			});
		}
	};
	$(document).ready(function(){
		$(window).on('resize scroll load', TrackZboziDelivery);
	});
</script>
</div>
</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	


<div class="m-box" id="databox-twitter">
	<h4>Aktuality</h4>
        
		<div class="odd">
                <b>24. listopadu</b> | Dead Island 2 se sice opozdí, ale už 6. prosince uvidíme nové záběry z hraní. Máme se těšit na akci, brutalitu a hordu zombíků.&#160;<a target="_blank" href="https://t.co/9hq1CxdFzH"></a>
		</div>
            
		<div class="even">
                <b>24. listopadu</b> | Studio, které jsme dříve znali jako Square Enix Montréal, zavírá krám a s ním končí i podpora jeho starších her. Od 1. prosince už Arena Battle Champions, Deus Ex Go, Hitman Sniper: The Shadows ani Space Invaders: Hidden Heroes na Play Store ani App Store nenajdete.&#160;<a target="_blank" href="https://t.co/os5sGJoTMf"></a>
		</div>
            
	<div class="m-btn">
		<a target="_blank" href="https://twitter.com/Doupecz" title="Sledujte Doupě na Twitteru">Sledujte Doupě na Twitteru</a>
	</div>
</div>
	
	<iframe src="//vanoce.zive.cz/box-article.aspx?a=0&c=16&s=doupe&t=Co koupit na vánoce" style="width:300px;height:460px;border:0px solid;"></iframe>

	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
				<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
			</div>
			<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
				 <div class="cnc-ads__within" id="cnc_commercial_1"></div>
			</div>
		</div>
	</div>
	<div class="m-box"><h4>Doporučujeme</h4><div class="gtm-list"><ul class="m-list gtm-list" data-list-name="sobRight"><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusti-teroriste-chystaji-dalsi-raketove-utoky-bude-to-narocne-vzkazal-zelenskyj.html" title="ONLINE: Ruští teroristé chystají další raketové útoky, bude to náročné, vzkázal Zelenskyj" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusti-teroriste-chystaji-dalsi-raketove-utoky-bude-to-narocne-vzkazal-zelenskyj.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/online-rusti-t/MTAweDYwL3NtYXJ0L2JveA/1419618.jpg?v=0&amp;st=nJmTQKwocO8wxMAog08C6cqkW3z4KmRpSZCeYUsLNwE&amp;ts=1669650056&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusti-teroriste-chystaji-dalsi-raketove-utoky-bude-to-narocne-vzkazal-zelenskyj.html" title="ONLINE: Ruští teroristé chystají další raketové útoky, bude to náročné, vzkázal Zelenskyj" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusti-teroriste-chystaji-dalsi-raketove-utoky-bude-to-narocne-vzkazal-zelenskyj.html'});"><span>ONLINE: Ruští teroristé chystají další raketové útoky, bude to náročné, vzkázal Zelenskyj</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-14-sportovkyn-ktere-se-toho-nebaly-a-pozovaly-nahe-pro-playboy" title="FOTO: 14 sportovkyň, které se toho nebály a pózovaly nahé pro Playboy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-14-sportovkyn-ktere-se-toho-nebaly-a-pozovaly-nahe-pro-playboy'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/foto-14-sporto/MTAweDYwL3NtYXJ0L2JveA/1386491.jpg?v=0&amp;st=dti7Y60K429wxT0BX3q6-ddLj7S8WJ4a-o61XFGNRic&amp;ts=1669650056&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-14-sportovkyn-ktere-se-toho-nebaly-a-pozovaly-nahe-pro-playboy" title="FOTO: 14 sportovkyň, které se toho nebály a pózovaly nahé pro Playboy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-14-sportovkyn-ktere-se-toho-nebaly-a-pozovaly-nahe-pro-playboy'});"><span>FOTO: 14 sportovkyň, které se toho nebály a pózovaly nahé pro Playboy</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/gigafactory-ukazuje-ze-ceske-letectvi-je-otloukanek-1394939" title="Gigafactory ukazuje, že české letectví je otloukánek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.e15.cz/nazory/gigafactory-ukazuje-ze-ceske-letectvi-je-otloukanek-1394939'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/gigafactory-uka/MTAweDYwL3NtYXJ0L2JveA/1416543.jpg?v=0&amp;st=PpehGgZkn89tQGk4fAyYKwnLa3CSZmdkeTh9pFtY-mo&amp;ts=1669650056&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/gigafactory-ukazuje-ze-ceske-letectvi-je-otloukanek-1394939" title="Gigafactory ukazuje, že české letectví je otloukánek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.e15.cz/nazory/gigafactory-ukazuje-ze-ceske-letectvi-je-otloukanek-1394939'});"><span>Gigafactory ukazuje, že české letectví je otloukánek</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/116229/karel-steigerwald-pasak-vepru-rusky-lhar.html" title="Karel Steigerwald: Pasák vepřů, ruský lhář" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/116229/karel-steigerwald-pasak-vepru-rusky-lhar.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/karel-steigerwa/MTAweDYwL3NtYXJ0L2JveA/1415699.jpg?v=0&amp;st=tQ28cph4jRs7bFCDnKbJ5gGuJQR2VhP5RnGzk6pztS4&amp;ts=1669650056&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/116229/karel-steigerwald-pasak-vepru-rusky-lhar.html" title="Karel Steigerwald: Pasák vepřů, ruský lhář" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/116229/karel-steigerwald-pasak-vepru-rusky-lhar.html'});"><span>Karel Steigerwald: Pasák vepřů, ruský lhář</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/729143/hnusy-na-siti-recenze-resident-evil-re-verse.html" title="Hnusy na síti! Recenze Resident Evil Re:Verse" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/729143/hnusy-na-siti-recenze-resident-evil-re-verse.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/hnusy-na-siti/MTAweDYwL3NtYXJ0L2JveA/1416860.jpg?v=0&amp;st=2tlq07VH1PljHJOPanC4SYNovvcJtrTGJFYxdV8V2gE&amp;ts=1669650056&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/729143/hnusy-na-siti-recenze-resident-evil-re-verse.html" title="Hnusy na síti! Recenze Resident Evil Re:Verse" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/729143/hnusy-na-siti-recenze-resident-evil-re-verse.html'});"><span>Hnusy na síti! Recenze Resident Evil Re:Verse</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.autorevue.cz/ineos-grenadier-auto-pojmenovane-po-hospode-se-uz-oficialne-vyrabi-koupite-ho-i-v-plzni" title="Auto pojmenované po hospodě se už oficiálně vyrábí. Vzniklo natruc, koupíte ho i v Plzni" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/ineos-grenadier-auto-pojmenovane-po-hospode-se-uz-oficialne-vyrabi-koupite-ho-i-v-plzni'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/auto-pojmenovan/MTAweDYwL3NtYXJ0L2JveA/1385095.jpg?v=0&amp;st=1I62UCO7T-3lNzhxLj4VRfTC6vJFmlkODjn20MHEsms&amp;ts=1669650056&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/ineos-grenadier-auto-pojmenovane-po-hospode-se-uz-oficialne-vyrabi-koupite-ho-i-v-plzni" title="Auto pojmenované po hospodě se už oficiálně vyrábí. Vzniklo natruc, koupíte ho i v Plzni" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/ineos-grenadier-auto-pojmenovane-po-hospode-se-uz-oficialne-vyrabi-koupite-ho-i-v-plzni'});"><span>Auto pojmenované po hospodě se už oficiálně vyrábí. Vzniklo natruc, koupíte ho i v Plzni</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/115558/spotrebitelske-inferno-lide-plati-jako-mourovati-realne-vydelavaji-mene-a-uspory-jim-pozira-inflace.html" title="Spotřebitelské inferno. Lidé platí jako mourovatí, reálně vydělávají méně a úspory jim požírá inflace" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/115558/spotrebitelske-inferno-lide-plati-jako-mourovati-realne-vydelavaji-mene-a-uspory-jim-pozira-inflace.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/spotrebitelske/MTAweDYwL3NtYXJ0L2JveA/1382305.jpg?v=0&amp;st=qjn98AvzBZ4nRSsf4Ul6vpJMOyDXMzI-HuzPOmvuZcg&amp;ts=1669650056&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/115558/spotrebitelske-inferno-lide-plati-jako-mourovati-realne-vydelavaji-mene-a-uspory-jim-pozira-inflace.html" title="Spotřebitelské inferno. Lidé platí jako mourovatí, reálně vydělávají méně a úspory jim požírá inflace" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/115558/spotrebitelske-inferno-lide-plati-jako-mourovati-realne-vydelavaji-mene-a-uspory-jim-pozira-inflace.html'});"><span>Spotřebitelské inferno. Lidé platí jako mourovatí, reálně vydělávají méně a úspory jim požírá inflace</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-ceske-komedie-klasicke" title="25 nejlepších klasických českých komedií. Víme, kde jsou online" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/nejlepsi-ceske-komedie-klasicke'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/25-nejlepsich-k/MTAweDYwL3NtYXJ0L2JveA/1386273.jpg?v=0&amp;st=kKAK4AmTuGuInoW2NisdQ53Jdg_hcMmprUJOI5nwv3c&amp;ts=1669650056&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-ceske-komedie-klasicke" title="25 nejlepších klasických českých komedií. Víme, kde jsou online" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/nejlepsi-ceske-komedie-klasicke'});"><span>25 nejlepších klasických českých komedií. Víme, kde jsou online</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/nejlepsi-strategicke-hry" title="19 nejlepších strategických her starých i nových. Vyzkoušejte Gears, zavzpomínejte na Red Alert" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/nejlepsi-strategicke-hry'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/19-nejlepsich-s/MTAweDYwL3NtYXJ0L2JveA/1386352.jpg?v=0&amp;st=EOvgPZXvpEOCD4IyaLBC0f8tA2ZZnsuINh-E3gVw1RQ&amp;ts=1669650056&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/nejlepsi-strategicke-hry" title="19 nejlepších strategických her starých i nových. Vyzkoušejte Gears, zavzpomínejte na Red Alert" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/nejlepsi-strategicke-hry'});"><span>19 nejlepších strategických her starých i nových. Vyzkoušejte Gears, zavzpomínejte na Red Alert</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika-vesmir/29830/webbovo-oko-nejdrazsi-teleskop-odhaluje-tajemstvi-vesmiru.html" title="Webbovo oko: Nejdražší teleskop odhaluje tajemství vesmíru" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika-vesmir/29830/webbovo-oko-nejdrazsi-teleskop-odhaluje-tajemstvi-vesmiru.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/webbovo-oko-ne/MTAweDYwL3NtYXJ0L2JveA/1419693.jpg?v=0&amp;st=B3nQKbjTR4DEr5YKmxXGrJ-R0DgDpFzzDg7oj6GT4lo&amp;ts=1669650056&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika-vesmir/29830/webbovo-oko-nejdrazsi-teleskop-odhaluje-tajemstvi-vesmiru.html" title="Webbovo oko: Nejdražší teleskop odhaluje tajemství vesmíru" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika-vesmir/29830/webbovo-oko-nejdrazsi-teleskop-odhaluje-tajemstvi-vesmiru.html'});"><span>Webbovo oko: Nejdražší teleskop odhaluje tajemství vesmíru</span></a></li></ul><div class="clear"></div></div></div>

	

	<div class="m-box bx-computer fs-os">
		<h4><a title="Předplatné časopisu Computer" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu">Prosincový Computer</a></h4>
		<div class="bx-cnt">
			<a href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" title="Časopis Computer"><img src="https://1291668043.rsc.cdn77.org/getthumbnail.aspx?w=266&h=3760&q=80&id_file=994420041" style="width:133px" alt="Aktuální číslo časopisu Computer" /></a>
				<p>Megatest mobilů do 4 000 Kč</p>
				<p>Velký test herních notebooků</p>
				<p>Jak zkrotit sociální sítě</p>
				<p>Vše o senzorech v hodinkách</p>
			<div class="clear"></div>
		</div>
		<div class="bx-btn">
			<a class="last" target="_blank" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" title="Předplatné časopisu Computer" style="width: 100%; float:none">Kupte si časopis nebo předplatné</a>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
		<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
		<br />
		<div class="css-clear fs-os m-box m-box-links">
	<h4>O webu</h4>
	<a class="dt-ct-nav" href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a class="dt-ct-nav" href="/clanek/redakce-doupecz">Redakce</a> | <a class="dt-ct-nav" href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
</div>
	</div>
</div>	

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="clear"></div>
		<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
			<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>
		</div>

		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="css-clear fs-os m-box m-box-sob"><div class="gtm-list"><ul class="m-list"><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-ceske-komedie-klasicke" title="25 nejlepších klasických českých komedií. Víme, kde jsou online" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-ceske-komedie-klasicke'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/25-nejlepsich-k/Mjc4eDIwOS9zbWFydC9ib3g/1386273.jpg?v=0&amp;st=hDEBe0XzVLHU2aFt399b27cMkcL8D-V2a36LmfAPSZI&amp;ts=1669648866&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-ceske-komedie-klasicke" title="25 nejlepších klasických českých komedií. Víme, kde jsou online" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-ceske-komedie-klasicke'});"><span>25 nejlepších klasických českých komedií. Víme, kde jsou online</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejoblibenejsi-televizor-zlevnil-na-historicke-minimum-tento-qled-od-samsungu-stoji-jen-12-690-kc" title="Nejoblíbenější televizor zlevnil na minimum. Tento QLED od Samsungu stojí jen 12 690 Kč" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejoblibenejsi-televizor-zlevnil-na-historicke-minimum-tento-qled-od-samsungu-stoji-jen-12-690-kc'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/nejoblibenejsi/Mjc4eDIwOS9zbWFydC9ib3g/1358200.jpg?v=0&amp;st=BqkxqWw4AMy5xIeGmRYBLAufqnEUxK6dovwLx4sf948&amp;ts=1669648866&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejoblibenejsi-televizor-zlevnil-na-historicke-minimum-tento-qled-od-samsungu-stoji-jen-12-690-kc" title="Nejoblíbenější televizor zlevnil na minimum. Tento QLED od Samsungu stojí jen 12 690 Kč" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejoblibenejsi-televizor-zlevnil-na-historicke-minimum-tento-qled-od-samsungu-stoji-jen-12-690-kc'});"><span>Nejoblíbenější televizor zlevnil na minimum. Tento QLED od Samsungu stojí jen 12 690 Kč</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-trvalky-i-zbozi-na-jedno-pouziti-41-sexy-fotbalovych-expartnerek" title="FOTO: 41 fotbalových děv, Které jsme mohli vidět v roce 2014 na mistrovství světa v Brazílii" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-trvalky-i-zbozi-na-jedno-pouziti-41-sexy-fotbalovych-expartnerek'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/foto-41-fotbal/Mjc4eDIwOS9zbWFydC9ib3g/1386822.jpg?v=0&amp;st=7NP2GCdPqMaehHCsopfGiYaFm6IJv0B8pcZJnZRMvd8&amp;ts=1669648866&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-trvalky-i-zbozi-na-jedno-pouziti-41-sexy-fotbalovych-expartnerek" title="FOTO: 41 fotbalových děv, Které jsme mohli vidět v roce 2014 na mistrovství světa v Brazílii" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-trvalky-i-zbozi-na-jedno-pouziti-41-sexy-fotbalovych-expartnerek'});"><span>FOTO: 41 fotbalových děv, Které jsme mohli vidět v roce 2014 na mistrovství světa v Brazílii</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-epicentrum/729302/rakusan-v-blesku-priznal-chyby-vlady-ministr-celi-vyhruzkam-a-proc-by-demonstranty-poslal-do-ruska.html" title="Rakušan v Blesku: Přiznal chyby vlády! Ministr čelí výhrůžkám. A proč by demonstranty poslal do Ruska?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-epicentrum/729302/rakusan-v-blesku-priznal-chyby-vlady-ministr-celi-vyhruzkam-a-proc-by-demonstranty-poslal-do-ruska.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/rakusan-v-blesk/Mjc4eDIwOS9zbWFydC9ib3g/1419960.jpg?v=0&amp;st=GdxS2F0nQSq0zjxHdwmH-6D3kdCqwguXvzX8_CpV-kw&amp;ts=1669648866&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-epicentrum/729302/rakusan-v-blesku-priznal-chyby-vlady-ministr-celi-vyhruzkam-a-proc-by-demonstranty-poslal-do-ruska.html" title="Rakušan v Blesku: Přiznal chyby vlády! Ministr čelí výhrůžkám. A proč by demonstranty poslal do Ruska?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-epicentrum/729302/rakusan-v-blesku-priznal-chyby-vlady-ministr-celi-vyhruzkam-a-proc-by-demonstranty-poslal-do-ruska.html'});"><span>Rakušan v Blesku: Přiznal chyby vlády! Ministr čelí výhrůžkám. A proč by demonstranty poslal do Ruska?</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/116229/karel-steigerwald-pasak-vepru-rusky-lhar.html" title="Karel Steigerwald: Pasák vepřů, ruský lhář" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/116229/karel-steigerwald-pasak-vepru-rusky-lhar.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/karel-steigerwa/Mjc4eDIwOS9zbWFydC9ib3g/1415699.jpg?v=0&amp;st=FUO1uCWIcjFuWSR2J4YFEswul-j1-hGgTfCbAzz2YMY&amp;ts=1669648866&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/116229/karel-steigerwald-pasak-vepru-rusky-lhar.html" title="Karel Steigerwald: Pasák vepřů, ruský lhář" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/116229/karel-steigerwald-pasak-vepru-rusky-lhar.html'});"><span>Karel Steigerwald: Pasák vepřů, ruský lhář</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/115558/spotrebitelske-inferno-lide-plati-jako-mourovati-realne-vydelavaji-mene-a-uspory-jim-pozira-inflace.html" title="Spotřebitelské inferno. Lidé platí jako mourovatí, reálně vydělávají méně a úspory jim požírá inflace" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/115558/spotrebitelske-inferno-lide-plati-jako-mourovati-realne-vydelavaji-mene-a-uspory-jim-pozira-inflace.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/spotrebitelske/Mjc4eDIwOS9zbWFydC9ib3g/1382305.jpg?v=0&amp;st=mjCNJ44_vzbl29dakq1i5DsInJGLTHCa7WA0CT9eMjM&amp;ts=1669648866&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/115558/spotrebitelske-inferno-lide-plati-jako-mourovati-realne-vydelavaji-mene-a-uspory-jim-pozira-inflace.html" title="Spotřebitelské inferno. Lidé platí jako mourovatí, reálně vydělávají méně a úspory jim požírá inflace" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/115558/spotrebitelske-inferno-lide-plati-jako-mourovati-realne-vydelavaji-mene-a-uspory-jim-pozira-inflace.html'});"><span>Spotřebitelské inferno. Lidé platí jako mourovatí, reálně vydělávají méně a úspory jim požírá inflace</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/gigafactory-ukazuje-ze-ceske-letectvi-je-otloukanek-1394939" title="Gigafactory ukazuje, že české letectví je otloukánek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/gigafactory-ukazuje-ze-ceske-letectvi-je-otloukanek-1394939'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/gigafactory-uka/Mjc4eDIwOS9zbWFydC9ib3g/1416543.jpg?v=0&amp;st=BG7doJ-rvy41yKVvQBqQJluhdQ1YU6gi9dYr_NMsrDw&amp;ts=1669648866&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/gigafactory-ukazuje-ze-ceske-letectvi-je-otloukanek-1394939" title="Gigafactory ukazuje, že české letectví je otloukánek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/gigafactory-ukazuje-ze-ceske-letectvi-je-otloukanek-1394939'});"><span>Gigafactory ukazuje, že české letectví je otloukánek</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/linearni-mesto-v-pousti-se-uz-rodi-saudska-arabie-bagruje-170-kilometru-dlouhou-jamu-1394180" title="Lineární město v poušti se už rodí. Saúdská Arábie bagruje 170 kilometrů dlouhou jámu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/linearni-mesto-v-pousti-se-uz-rodi-saudska-arabie-bagruje-170-kilometru-dlouhou-jamu-1394180'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/linearni-mesto/Mjc4eDIwOS9zbWFydC9ib3g/1386669.jpg?v=0&amp;st=Y0IDpGFzKNE1Gf7pRB3P6OGg_TWcagDe-hZrwQ564n8&amp;ts=1669648866&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/linearni-mesto-v-pousti-se-uz-rodi-saudska-arabie-bagruje-170-kilometru-dlouhou-jamu-1394180" title="Lineární město v poušti se už rodí. Saúdská Arábie bagruje 170 kilometrů dlouhou jámu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/linearni-mesto-v-pousti-se-uz-rodi-saudska-arabie-bagruje-170-kilometru-dlouhou-jamu-1394180'});"><span>Lineární město v poušti se už rodí. Saúdská Arábie bagruje 170 kilometrů dlouhou jámu</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.auto.cz/earthroamer-sx-je-jeden-z-nejdrazsich-obytnaku-na-svete-tipnete-si-kolik-stoji-146684" title="EarthRoamer SX je jeden z nejdražších obytňáků na světě. Tipnete si, kolik stojí?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/earthroamer-sx-je-jeden-z-nejdrazsich-obytnaku-na-svete-tipnete-si-kolik-stoji-146684'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/earthroamer-sx/Mjc4eDIwOS9zbWFydC9ib3g/1419944.jpg?v=0&amp;st=pTgx4Qz0hrcu1vz8TYn7oEfBTBBfRtX4yZX1A9QUrxY&amp;ts=1669648866&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/earthroamer-sx-je-jeden-z-nejdrazsich-obytnaku-na-svete-tipnete-si-kolik-stoji-146684" title="EarthRoamer SX je jeden z nejdražších obytňáků na světě. Tipnete si, kolik stojí?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/earthroamer-sx-je-jeden-z-nejdrazsich-obytnaku-na-svete-tipnete-si-kolik-stoji-146684'});"><span>EarthRoamer SX je jeden z nejdražších obytňáků na světě. Tipnete si, kolik stojí?</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.auto.cz/jaguar-e-type-v-prevlecich-karosaru-pro-johna-coombse-a-raymonda-loewyho-146607" title="Jaguar E-Type v převlecích karosářů: Pro Johna Coombse a Raymonda Loewyho" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/jaguar-e-type-v-prevlecich-karosaru-pro-johna-coombse-a-raymonda-loewyho-146607'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/jaguar-e-type-v/Mjc4eDIwOS9zbWFydC9ib3g/1419897.jpg?v=0&amp;st=IkL3uonHngS5DGNLfcJJQf-9W0fTT2SbX6pNb2Qjhtw&amp;ts=1669648866&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/jaguar-e-type-v-prevlecich-karosaru-pro-johna-coombse-a-raymonda-loewyho-146607" title="Jaguar E-Type v převlecích karosářů: Pro Johna Coombse a Raymonda Loewyho" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/jaguar-e-type-v-prevlecich-karosaru-pro-johna-coombse-a-raymonda-loewyho-146607'});"><span>Jaguar E-Type v převlecích karosářů: Pro Johna Coombse a Raymonda Loewyho</span></a></li></ul><div class="clear"></div></div></div>

				<div class="clear"></div>
			</div>
		</div>

		<div id="mf-footer" class="container">
			

<!-- 28. 11. 2022 16:45:37 -->
<!-- GetData(): 28. 11. 2022 16:45:37 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Válka na Ukrajině</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-zabili-70-vojaku-u-charkova-ukrajinci-sestrelili-5-stihacek-a-vrtulnik.html'>Aktuální zprávy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://proukrainu.blesk.cz/'>ProUkraїnu</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/informace-pro-ukrajince-v-cr'>Informace pro Ukrajince v ČR</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/729387/rusky-se-bouri-proti-putinovi-vratte-nam-nase-syny-ukoncete-valku-zadaji-v-petici.html' title="Rusky se bouří proti Putinovi. Vraťte nám naše syny, ukončete válku, žádají v petici">Rusky se bouří proti Putinovi. Vraťte nám naše syny, ukončete válku,…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-krimi/729380/policie-hleda-lupice-z-velke-bitese-mel-dve-zbrane-z-jedne-vystrelil.html' title="Policie hledá lupiče z Velké Bíteše: Měl dvě zbraně, z jedné vystřelil">Policie hledá lupiče z Velké Bíteše: Měl dvě zbraně, z jedné vystřelil</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa/116283/top-10-lazne-lyze-nebo-kultura-v-jiznim-tyrolsku-se-vam-dostane-od-kazdeho-trochu.html' title="TOP 10: Lázně, lyže, nebo kultura? V Jižním Tyrolsku se vám dostane od každého trochu">TOP 10: Lázně, lyže, nebo kultura? V Jižním Tyrolsku se vám dostane…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>FORTUNA:LIGA</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-fotbal-2022-program'>MS ve fotbale 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/biatlon-program-vysledky'>Program SP v biatlonu</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2022-23/423682/zlin-predstavil-vrbu-nebylo-nad-cim-vahat-sam-projevil-zajem-rika-grygera.html' title="Zlín představil Vrbu. Nebylo nad čím váhat, sám projevil zájem, říká Grygera">Zlín představil Vrbu. Nebylo nad čím váhat, sám projevil zájem, říká…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-reprezentace-ms-fotbal-2022/423644/jizni-korea-ghana-2-3-black-stars-ziji-finis-sona-a-spol-marny.html' title="Jižní Korea - Ghana 2:3. Black Stars žijí, finiš Sona a spol. marný">Jižní Korea - Ghana 2:3. Black Stars žijí, finiš Sona a spol. marný</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-reprezentace-ms-fotbal-2022/423567/kdo-postoupi-do-play-off-ms-2022-co-potrebuji-nemci-kanada-uz-bez-sance.html' title="Kdo postoupí do play off MS 2022: co potřebují Němci? Kanada už bez šance">Kdo postoupí do play off MS 2022: co potřebují Němci? Kanada už bez…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Móda a krása</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://zeny.cz/svatebni-liceni'>Podzimní svatební líčení</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://zeny.cz/podzimni-doplnky'>Nejlepší podzimní doplňky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://zeny.cz/hudebni-novinky'>Podzimní hudební novinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/729382/veronika-koprivova-strachy-bez-sebe-vazne-onemocneni-dcery-1.html' title="Veronika Kopřivová strachy bez sebe: Vážné onemocnění dcery (1)!">Veronika Kopřivová strachy bez sebe: Vážné onemocnění dcery (1)!</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-ostrava/729370/ochranari-vzkazali-chovatelum-vlky-strilet-nebudeme-ovce-si-lepe-zajistete.html' title="Ochranáři vzkázali chovatelům: Vlky střílet nebudeme, ovce si lépe zajistěte">Ochranáři vzkázali chovatelům: Vlky střílet nebudeme, ovce si lépe…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-politika/729080/zeman-podepsal-dan-z-neocekavanych-zisku-banky-energeticke-a-tezebni-firmy-zaplati-60-procent.html' title="Zeman podepsal daň z neočekávaných zisků. Banky, energetické a těžební firmy zaplatí 60 procent">Zeman podepsal daň z neočekávaných zisků. Banky, energetické a…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/materska-dovolena-2022-vse-co-potrebujete-vedet-jak-a-kde-zadat-kalkulacka'>Mateřská 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/zvykame-si-na-skolku-mnohem-tezsi-je-to-pro-chlapecky-rika-specialni-pedagozka-co-radi-k-adaptaci'>Zvykáme si na školku</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky-astrologie/724343/ravenuv-horoskop-na-rijen-tentokrat-vyhrali-berani-a-vodnari.html'>Horoskop na říjen</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.zeny.cz/pr-clanky/v-zime-vlasy-stradaji-doprejte-jim-tu-nejlepsi-moznou-peci' title="V zimě vlasy strádají. Dopřejte jim tu nejlepší možnou péči!">V zimě vlasy strádají. Dopřejte jim tu nejlepší možnou péči!</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/198944/peceme-cukrovi-recke-hvezdicky.html' title="PEČEME CUKROVÍ: Řecké hvězdičky">PEČEME CUKROVÍ: Řecké hvězdičky</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-volny-cas/198819/zapalky-vynalez-19-stoleti-ktery-slouzi-dodnes-skoro-beze-zmeny.html' title="Zápalky – Vynález 19. století, který slouží dodnes skoro beze změny!">Zápalky – Vynález 19. století, který slouží dodnes skoro beze změny!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alko-kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/elektronicka-dalnicni-znamka-cena-cr-rakousko-slovensko-madarsko'>Elektronická dálniční známka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/autem-na-slovensko-kontroly-a-povolene-hranicni-prechody-145913'>Autem na Slovensko</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/earthroamer-sx-je-jeden-z-nejdrazsich-obytnaku-na-svete-tipnete-si-kolik-stoji-146684' title="EarthRoamer SX je jeden z nejdražších obytňáků na světě. Tipnete si, kolik stojí?">EarthRoamer SX je jeden z nejdražších obytňáků na světě. Tipnete si,…</a><a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/gasly-by-za-nic-nevymenil-svuj-cas-straveny-v-red-bullu' title="Gasly by za nic nevyměnil svůj čas strávený v Red Bullu">Gasly by za nic nevyměnil svůj čas strávený v Red Bullu</a><a class="list-section-article dt-ct-nav-f" href='https://www.autorevue.cz/v-teto-sose-jsou-ukryte-tri-nove-lancie-italska-legenda-zahajuje-renesanci-potvrzuje-novou-deltu-i-ypsilon' title="V této soše jsou ukryté tři nové Lancie. Italská legenda zahajuje renesanci, potvrzuje novou Deltu i Ypsilon">V této soše jsou ukryté tři nové Lancie. Italská legenda zahajuje…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka#part=1'>Nejlepší bezdrátová sluchátka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/clanek/nejlepsi-hry-zdarma#part=1'>Nejlepší hry zdarma</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://mobilmania.zive.cz/clanky/sankcemi-to-neskoncilo-americka-vlada-zakazala-dovoz-zarizeni-huawei-a-zte-do-usa/sc-3-a-1356597/default.aspx' title="Sankcemi to neskončilo. Americká vláda zakázala dovoz zařízení Huawei a ZTE do USA">Sankcemi to neskončilo. Americká vláda zakázala dovoz zařízení Huawei…</a><a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/kolik-bude-stat-6ghz-procesor-intel-core-i9-13900ks-o-ctvrtinu-vic-nez-standardni-verze/sc-3-a-219558/default.aspx' title="Kolik bude stát 6GHz procesor Intel Core i9-13900KS? O čtvrtinu víc než standardní verze">Kolik bude stát 6GHz procesor Intel Core i9-13900KS? O čtvrtinu víc…</a><a class="list-section-article dt-ct-nav-f" href='https://digiarena.zive.cz/hlavni-rubriky/7artisans-oznamil-4mm-f28-aps-c-rybi-oko-ktery-date-i-na-drony-dji' title="7Artisans oznámil 4mm F2,8 APS-C rybí oko, který dáte i na drony DJI">7Artisans oznámil 4mm F2,8 APS-C rybí oko, který dáte i na drony DJI</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/elektronicka-dalnicni-znamka-cena-cr-rakousko-slovensko-madarsko'>Zahraniční dálniční známky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.nadaceepcg.cz/s/'>Nadace EPCG</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/valka-na-ukrajine/ukoncete-valku-na-ukrajine-a-privedte-nase-syny-zadaji-v-petici-matky-odvedencu-1395176' title="Ukončete válku na Ukrajině a přiveďte naše syny, žádají v petici matky odvedenců">Ukončete válku na Ukrajině a přiveďte naše syny, žádají v petici…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/ukrajina-vs-rusko-konflikt-valka-aktualne' title="Válka na Ukrajině ONLINE: Ruské matky sbírají podpisy pod petici za návrat svých synů z války">Válka na Ukrajině ONLINE: Ruské matky sbírají podpisy pod petici za…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/domaci/zeman-podepsal-dan-z-neocekavanych-zisku-pro-energeticke-spolecnosti-1395174' title="Zeman podepsal daň z neočekávaných zisků pro energetické společnosti">Zeman podepsal daň z neočekávaných zisků pro energetické společnosti</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/je-libo-svesticky-ze-zahradky-poradime-vam-jak-je-zpracovat-1342.html'>Recepty ze švestek</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/domaci-pekarny'>Domácí pekárny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/13-receptu-na-rychly-obed-do-pul-hodiny-211.html'>Rychlé obědy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/nejkrasnejsi-pernicky-na-vasi-tabuli-inspirujte-se-v-nasi-galerii-a-zdobte-jako-profik-1430.html' title="Nejkrásnější perníčky na vaší tabuli: Inspirujte se v naší galerii a zdobte jako profík">Nejkrásnější perníčky na vaší tabuli: Inspirujte se v naší galerii a…</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/tepla-a-rychla-vecere-ktera-zahreje-halusky-cocka-i-kremova-polevka-228.html' title="Teplá a rychlá večeře, která zahřeje? Halušky, čočka i krémová polévka">Teplá a rychlá večeře, která zahřeje? Halušky, čočka i krémová polévka</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/vanocni-pernikova-chaloupka-podrobny-navod-krok-za-krokem-1882.html' title="Vánoční perníková chaloupka: Podrobný návod krok za krokem">Vánoční perníková chaloupka: Podrobný návod krok za krokem</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Hobby a zábava</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.arenahvezd.cz/'>Aréna hvězd</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/horoskopy-lasky'>Horoskop lásky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/novinky-v-ulici'>Novinky v Ulici</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/116281/japonsky-park-nara-je-posvatnou-jeleni-rezervaci.html' title="Japonský park Nara je posvátnou jelení rezervací">Japonský park Nara je posvátnou jelení rezervací</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme/115858/akademie-lide-a-zeme-blizky-vychod-stredni-vychod-nebo-predni-vychod.html' title="Akademie Lidé a Země: Blízký východ, Střední východ nebo Přední východ?">Akademie Lidé a Země: Blízký východ, Střední východ nebo Přední…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-praha-praha-volny-cas/729230/hlava-na-hlave-na-staromaku-vanocni-trhy-odstartovaly.html' title="Hlava na hlavě na Staromáku! Vánoční trhy odstartovaly">Hlava na hlavě na Staromáku! Vánoční trhy odstartovaly</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro generaci Z</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/inspirace'>#inspirace</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/wellbeing'>#wellbeing</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/news'>#news</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/okamziky-prvniho-tydne-ms-ve-fotbale-v-kataru' title="Okamžiky prvního týdne MS ve fotbale v Kataru ">Okamžiky prvního týdne MS ve fotbale v Kataru </a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/kanada-chce-do-roku-2025-do-zeme-privest-az-1-5-milionu-pristehovalcu' title="Kanada chce do roku 2025 přivést do země až 1,5 milionu přistěhovalců">Kanada chce do roku 2025 přivést do země až 1,5 milionu přistěhovalců</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/streetculture-news-40' title="STREETCULTURE NEWS">STREETCULTURE NEWS</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/skolka-ryma-kasel-jak-podporit-imunitu-svych-deti-5076.html'>Podpořte dětskou imunitu</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/jidelnicek-podle-psychiky-co-jist-kdyz-je-vam-smutno-jste-unaveni-zapominate-6911.html'>Jídelníček podle psychiky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/rymovnik-a-jeho-ucinky-na-zdravi-ryma-kasel-bolest-v-krku-rymovnikovy-caj-sirup-mast-nachlazeni-imunita'>S čím vším pomůže rýmovník</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/dame-si-do-nosu-proc-jsou-vyplachy-nosu-slanym-roztokem-hotovy-zazrak-7047.html' title="Dáme si do nosu: Proč jsou výplachy nosu slaným roztokem hotový zázrak">Dáme si do nosu: Proč jsou výplachy nosu slaným roztokem hotový zázrak</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/podzimni-strava-pro-dobrou-naladu-proc-je-dulezite-jist-jinak-a-co-ve-strave-nesmi-chybet-7036.html' title="Podzimní strava pro dobrou náladu: Proč je důležité jíst jinak a co ve stravě nesmí chybět">Podzimní strava pro dobrou náladu: Proč je důležité jíst jinak a co…</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/chcete-u-stromecku-zabodovat-poradime-jake-darky-poridit-vasim-blizkym-7083.html' title="Chcete u stromečku zabodovat? Poradíme, jaké dárky pořídit vašim blízkým">Chcete u stromečku zabodovat? Poradíme, jaké dárky pořídit vašim…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/3833/mourrisonova-poradna'>Mourissonova poradna</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/558/komiksy'>Komiksy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/komiksy-dechberouci-zazrak-a-pruzina/29833/zazrak-a-pruzina-27.html' title="Zázrak a Pružina 27">Zázrak a Pružina 27</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/pocitac-msi-meg-trident-x2-maximalni-vykon-rtx-4090-chytre-chlazeni-a-extremni-cena' title="Počítač MSI MEG Trident X2: maximální výkon RTX 4090, chytré chlazení a extrémní cena">Počítač MSI MEG Trident X2: maximální výkon RTX 4090, chytré chlazení…</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/papers-please-si-muzete-na-mobilech-zahrat-s-oficialni-cestinou-na-pc-dorazi-preklad-v-dohledne-dobe' title="Papers, Please si můžete na mobilech zahrát s oficiální češtinou. Na PC dorazí překlad v dohledné době">Papers, Please si můžete na mobilech zahrát s oficiální češtinou. Na…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/8056307/rosicky-mel-neco-navic-co-se-v-cechach-nerozebiralo-popisoval-kouzlo-hrebik.html' title="Rosický měl něco navíc, co se v Čechách nerozebíralo, popisoval kouzlo Hřebík">Rosický měl něco navíc, co se v Čechách nerozebíralo, popisoval…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/8056287/pachatel-loupezneho-prepadeni-ve-velke-bitesi-mel-dve-zbrane-z-jedne-vystrelil.html' title="Pachatel loupežného přepadení ve Velké Bíteši. Měl dvě zbraně, z jedné vystřelil.">Pachatel loupežného přepadení ve Velké Bíteši. Měl dvě zbraně, z…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/8056305/shrnuti-prvniho-tydne-ms-ktery-tym-zaujal-a-jaky-fotbalista-hraje-nad-ocekavani.html' title="Shrnutí prvního týdne MS: Který tým zaujal a jaký fotbalista hraje nad očekávání?">Shrnutí prvního týdne MS: Který tým zaujal a jaký fotbalista hraje…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.zive.cz/' title="Zboží Živě">Zboží Živě</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="Zboží Dáma">Zboží Dáma</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.blesk.cz">bazar.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.auto.cz">bazar.auto.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="Zboží Auto">Zboží Auto</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/monster-high' title="Monster High">Monster High</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/panenka-barbie' title="Barbie">Barbie</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/inzeraty-nove-skolni-potreby/' title="Školní potřeby">Školní potřeby</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-podzimni-bundy' title="Podzimní bundy">Podzimní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/destniky-a-plastenky' title="Deštníky a pláštěnky">Deštníky a pláštěnky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry">Společenské hry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-celorocni-boty' title="Dětská obuv">Dětská obuv</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-teplaky' title="Dětské tepláky">Dětské tepláky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-kalhoty' title="Dětské kalhoty">Dětské kalhoty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/bezdratova-sluchatka' title="Bezdrátová sluchátka">Bezdrátová sluchátka</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/kampan/black-friday' title="Black Friday na Mall.cz">Black Friday na Mall.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/black-friday/produkty' title="Black Friday">Black Friday</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2022 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/autorska-prava">Autorská práva k publikovaným materiálům</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank" rel="noopener">Podmínky pro užívání služby informační společnosti</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank" rel="noopener">Informace o zpracování osobních údajů</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a onclick="Didomi.preferences.show();" class="company-info__term-link">Nastavení soukromí</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a href="https://www.cncenter.cz/clanek/2370/vlastnici" class="company-info__term-link">Vlastnická struktura</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
		</div>
	</div>
</div>

</div>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>

		<div class="rklm"></div>
		
<script>

function GMjU6s6uJq(cname, cvalue, exdays) {
  const d = new Date();
  d.setTime(d.getTime() + (exdays*24*60*60*1000));
  let expires = "expires="+ d.toUTCString();
  if(cvalue==null){expires = "Thu, 01 Jan 1970 00:00:00 UTC"};
  document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/;domain=.zive.cz";
}

function JQkRUE2MNC(cname) {
  let name = cname + "=";
  let decodedCookie = decodeURIComponent(document.cookie);
  let ca = decodedCookie.split(';');
  for(let i = 0; i <ca.length; i++) {
    let c = ca[i];
    while (c.charAt(0) == ' ') {
      c = c.substring(1);
    }
    if (c.indexOf(name) == 0) {
      return c.substring(name.length, c.length);
    }
  }
  return "";
}

const gQDJ8iR5nH = function(){
	var s = ["r","e","k","l","a","m"];
	var modal = String(".Bl2fbqu3zr {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.lmOJwmTFTV {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.MFqpqMDmfe {width:700px;background:#fff;border:none;border-radius:0.5em;}.MFqpqMDmfe > div {padding:1rem 1.5rem;text-align:center;}.MFqpqMDmfe p {font-size: 1.1em}.yNm5iVxI7G {display:block;height:33px;width:62px;background:transparent url(https://www.zive.cz/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.KWiMFUYbxW {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.KWiMFUYbxW b {font-weight:700;}.pYciYVgy25 {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.JonNwJYaBz {background:#424242;}.bFouIJwRN2 {background:#424242;/*background:#e8e8e8;color:#868686!important;*/}.rOID6j4GGp {display:inline-block}.rOID6j4GGp > p {font-size:13.2px}.VfWU3aQKwE {color:#d00000}[--]<div class='fs-os Bl2fbqu3zr'><div class='lmOJwmTFTV'></div><div class='MFqpqMDmfe'><div><div class='yNm5iVxI7G'><span></span></div><div class='KWiMFUYbxW'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div class='rOID6j4GGp'><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='pYciYVgy25 JonNwJYaBz'>Povolit 00u</a><a href='javascript:void(0)' onclick='$(\".Bl2fbqu3zr\").hide()' title='Zatím zavřít' class='pYciYVgy25 bFouIJwRN2'>Zatím zavřít</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='pYciYVgy25'>Živě bez 00</a><p>Jestli už máte předplatné, <strong><a class='VfWU3aQKwE' href='https://klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=doupe&servicename=Doupě&redirect=https%3a%2f%2fdoupe.zive.cz%2fclanek%2fgran-turismo-7-na-pc-tvurci-exkluzivnich-zavodu-pro-playstation-pry-port-zvazuji%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");

	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zl != "1" || window.gt != "1" ) {
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String(JQkRUE2MNC('brbq'))!="1" ) {
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Zatím zavřít", "Klik Živě bez 00"];
			o.insertAfter($("form:last"));
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
					GMjU6s6uJq('brbq', '1', 1);
				});
				if(index==1){
					var bf = new Array("none", "left", "right");
					$(this).css({"float":bf[Math.floor(Math.random() * bf.length)]});
				}	
			});
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else  {
		if( String(JQkRUE2MNC('brbq')) == '1' ){
			if( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) {
		 		GMjU6s6uJq('brbq', null);
				dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
			}
		}
	}
};
window.addEventListener("load", function(event) { 
  gQDJ8iR5nH();
});
</script>

		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "Doupě");
		//]]>
		</script>

		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
	        
	        
		<script>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</script>
	</body>	
</html>