<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		<script>
		  window['$recSystem'] = {
		    documentId: '166547',
		    sourceId: 'doupe-zive-cz',
		    userId: '60d2b284-ff1a-40ec-89f8-631e397680c4'
		  };
		</script>

		
				<title>GRID Legends dnes odhalují datum vydání a debutové záběry ze hry – Doupě.cz</title>
				<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
				<meta name="description" content="Nalaďte se večer na vlnu závodů." />
                		
				<meta property="og:title" content="GRID Legends dnes odhalují datum vydání a debutové záběry ze hry" />
				<meta property="og:description" content="Nalaďte se večer na vlnu závodů." />

				<meta name="twitter:card" content="summary_large_image"/>
				<meta name="twitter:title" content="GRID Legends dnes odhalují datum vydání a debutové záběry ze hry" />
				<meta name="twitter:description" content="Nalaďte se večer na vlnu závodů." />

				
					<meta name="twitter:image" content="https://doupe.zive.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=175476013" />
					<meta property="og:image" content="https://doupe.zive.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=175476013" />
					<link rel="image_src" href="https://doupe.zive.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=175476013" />
				
	            		
			        <meta name="author" content="Michal Maliarov" />
				
			
        
	    <link rel="canonical" href="https://doupe.zive.cz/clanek/grid-legends-dnes-odhaluji-datum-vydani-a-debutove-zabery-ze-hry" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.doupe.zive.cz/clanek/grid-legends-dnes-odhaluji-datum-vydani-a-debutove-zabery-ze-hry" >
		<meta name="id" content="166547"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: String("https://doupe.zive.cz" + document.location.pathname).replace("/default.aspx",""),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Fri, 03 Dec 2021 10:58:00 GMT",
		    article_authors: ["Michal Maliarov"],
		    article_word_count: "65",
		    article_categories: ["Doupě"],
		    article_subcategories: ["Free"],
		    user_status: "Free_unreg"
		});
	</script>
	
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0001" />

		<meta property="og:site_name" content="Doupe.cz" />
		<meta property="og:type" content="article" />
        	
	    	<meta property="og:url" content="https://doupe.zive.cz/clanek/grid-legends-dnes-odhaluji-datum-vydani-a-debutove-zabery-ze-hry" />
	        
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="viewport" content="width=device-width" /> 
		<meta name="robots" content="max-image-preview:large" />

		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/common.css?v=4.3.24" media="all"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/page-article.css?v=4.3.28" media="all"></link>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/flowplayer-defaults.css?v=5.0.0001"/>
		<link id="CSSPrint" rel="stylesheet" type="text/css" href="/Client.StyleSheets/print.css?v=6" media="print"/>
		<link rel="alternate" type="application/rss+xml" title="RSS Doupe.cz" href="/rss" />
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>
		
		<script src="/Client.Scripts/browser.js?v=6"></script>
		<script src="/Client.Scripts/Controls.Page.js?v=5.0.003"></script>
		<script src="/Client.Scripts/Controls.Page.Header.js?v=4"></script>
		<script src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script src="/Client.Scripts/Controls.Page.FontSize.js?v=4"></script>
		<script src="/Client.Scripts/Controls.Page.Inquiry.js?v=4.1"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=4.0.2"></script>
		<script src="/Client.Scripts/Controls.HCE.js?v=0.1.5"></script>
		<script src="/Client.Scripts/advertisment.js?v=2021"></script>

		<script src="/Client.Scripts/Controls.Google.AdSense.js?v=4"></script>
		<script src="/Client.Scripts/Controls.Google.Search.js?v=4"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=2021"></script>
		<script src="https://www.youtube.com/iframe_api"></script>

		<!-- rev. 2015.02 -->
		<link href='/_rev2015/css/v2015.css?v=5.5.038' rel='stylesheet' type='text/css' />
		<script src="/_rev2015/js/layout.js?v=5.4.005"></script>
		<script src="/_rev2015/js/layout.web-defaults.js?v=2.0.000"></script>
		<script src="/_rev2015/js/layout.definitions.js?v=5.0.007"></script>
		<script src="/_rev2015/js/layout.adscroller.js?v=5.0.007"></script>
		<script src="/_rev2015/js/layout.lazyload.js?v=1.0.000"></script>
		<script src="/_rev2015/js/controls.youtube.js?v=5.0.006"></script>
		<script src="/_rev2015/js/controls.video.js?v=5.0.005"></script>
		<script src="/_rev2015/js/controls.thumbnail.js?v=2.0.000"></script>
		<script>
			var pp_gemius_use_cmp = true;
			var dataLayer = dataLayer || [];
			var cncApp = {"service":{"entity":"cnc","name":"Doupě","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"doupe","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};

			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->

		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'zive';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'doupe';
			window.__cncPageDefinition.keywords = ['PC', 'PlayStation', 'Xbox', 'Závodní', 'Video', 'Xbox One', 'Datum vydání', 'PlayStation 5', 'PS4', 'PS5', 'Xbox Series S|X', 'Codemasters', 'Grid', 'Datum', 'Hra', 'Vydání', 'Záběr', 'Závod', 'Codies', 'Vlna', 'Sony Playstation 5 na Heureka.cz'];
		</script>
<script id="cnc_gpt" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
<script id="cnc_cpex_prebid_settings" src="//ads.rubiconproject.com/prebid/22918_zive.js" async="async"></script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>

		<!--    CNC PAGE DEFINITION     -->


<script id="cnc_cpex_cmp" src="//cdn.cpex.cz/cmp/v2/cpex-cmp.min.js" async="async"></script>
<script id="cnc_cpex_loader" src="//cdn.cpex.cz/loader/v2/settings/cnc/zive_cz.js" async="async"></script>


<style>
.christbar ul
{
	display: block;
	list-style: none;
	margin-bottom: 0px;
	background: #fff;
	border-bottom:10px solid #03090f;
	height:32px;
	overflow:hidden;
}
.christbar ul li
{
	display: inline-block;
	font-weight: bold;
	line-height: 26px;
	padding: 3px 0 3px 17px;
	font-size: 13px;
}
.christbar ul li:first-of-type
{
	padding-left: 15px;
	padding-right: 10px;
	color: #f29400;
	text-transform: uppercase;
}
.christbar ul li a
{
	color: #000;
	text-decoration: none;
}
.christbar ul li a:hover
{
	text-decoration: underline;
}
.christbar ul li:first-of-type a
{
	background: transparent;
	color: #f29400;
}
</style>
		<script src="https://tjs.cncenter.cz/app.js"></script>
	</head>
	<body class="web-doupe-3 web-doupe-4 contentWidth1080 ">
		<script type="text/javascript">
		    dataLayer.push({"app":cncApp});
		    dataLayer.push(cncUser);
		    dataLayer.push({"page":cncPage});
		    dataLayer.push({"event":"page_body"});
		</script>

		<form method="post" action="./default.aspx?article=166547" id="mainFORM" enctype="multipart/form-data">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMTAwNTEwMzM4MA9kFgYCAQ8WAh4EaHJlZgUnL0NsaWVudC5TdHlsZVNoZWV0cy9jb21tb24uY3NzP3Y9NC4zLjI0ZAICDxYCHwAFLS9DbGllbnQuU3R5bGVTaGVldHMvcGFnZS1hcnRpY2xlLmNzcz92PTQuMy4yOGQCAw9kFgICAw9kFgYCAQ9kFgJmD2QWAmYPZBYCZg8VAgE0ATRkAgIPZBYEZg9kFgJmD2QWAgICDxYCHgdWaXNpYmxlaGQCAQ9kFgJmDw8WAh8BaGRkAgQPZBYCAgIPZBYCZg9kFgRmDxUCCGd0bS1saXN0CWxpc3QtbmFtZWQCAg8VBAQgUkVDA3wxMQQgUkVDA3wxMWRkYh7UU38J04AC6SU9C0XXDNJkTTE=" />
</div>


<script src="/ScriptResource.axd?d=m1DgCQH4ovidqVe4kvf6ccQoLiTySajsSrRl6_aNAhJKXL-xqErua4getMpk_k8o5cYHKTCRgImwJvYhLl3sZMBrYeA1XOeH7YFoeGnJse7DHcc3gx6-lMUGifRDLIpQB4OtKvhgjeu9kM2lDc6yNrCRl5A1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
	layout.search.options.placeholder = "Hledat na Doupěti";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo dt-ct-nav-menu" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn dt-ct-nav-menu" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Recenze mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://galerie.mobilmania.zive.cz">Galerie fotomobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog">Katalog mobilů</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/video/sc-197/">Video</a>
					
				</div>
				<div class="computer" data-block="Computer">
					<ul>
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://www.zive.cz/getthumbnail.aspx?w=288&h=408&q=80&id_file=665620381" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="http://www.prejdi.cz/doupe_facebook" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="/?mailer=1" class="tm-ico email dt-ct-nav-menu" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="/rss" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
	var cncgemius = true;
	var pp_gemius_extraparameters = new Array(cncGemius.extra('doupe','desktop','article'));
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[4].uid;
layout.logger.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[4].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">
	<span class="noview logo"><a href="/" rel="nofollow" title="Doupe.cz"><img src="/Client.Images/logo-small.png" alt="Doupe.cz" /><span class="noview">Doupe.cz</span></a></span>
	<div class="container" id="page-header">

		<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script>

<div class="fs-os cs-cnt-wrapper tm-r1">
	<div class="cs-cnt">
		<a href="/" class="logo dt-ct-nav-h" title="Hry pro počítače a konzole - Doupě.cz"><span>Hry pro počítače a konzole - Doupě.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=doupe&servicename=Doupě&redirect=https%3a%2f%2fdoupe.zive.cz%2fclanek%2fgrid-legends-dnes-odhaluji-datum-vydani-a-debutove-zabery-ze-hry'" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full dt-ct-nav-h" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li class="active"><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/pocitace" class="ga-full dt-ct-nav-h" title="O počítačích, IT a internetu">Počítače</a></li>
			<li class="home"><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="Titulní strana Živě"><span>Titulní strana Živě</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss" class="tm-ico social-network sn-5 ga-label dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="/?mailer=1" class="tm-ico social-network sn-4 ga-label dt-ct-nav-h" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="http://www.prejdi.cz/doupe_facebook" class="tm-ico social-network sn-1 ga-label dt-ct-nav-h" title="Facebook" target="_blank"><span>Facebook</span></a>
			
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>

				<li><a class="ga-label dt-ct-nav-h" href="/recenze" title="Recenze">Recenze</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/pc" title="Hry pro PC">Hry pro PC</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/playstation" title="Playstation">Playstation</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/xbox" title="Xbox">Xbox</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/mobilni-hry" title="Mobilní hry">Mobilní hry</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="https://forum.doupe.zive.cz/" title="Diskuze">Diskuze</a></li>
				<li class="premium"><a class="ga-label dt-ct-nav-h" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>

	</div>
<div class="container">
	<div class="container container-dimensions" style="text-align: left">

		

		<div class="dimensions" id="page-data">
			<div class="column column-left">
				



<script>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</script>

<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 166547;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanek/grid-legends-dnes-odhaluji-datum-vydani-a-debutove-zabery-ze-hry"
  },
  "headline": "GRID Legends dnes odhalují datum vydání a debutové záběry ze hry",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://doupe.zive.cz/getfile.aspx?id_file=175476013",
    "width": 1280,
    "height": 640
  },
  
  "datePublished": "2021-12-03T10:58:00Z",
  "dateModified": "2021-12-03T10:58:00Z",
  "author": {
    "@type": "Person",
    "name": "Michal Maliarov"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Doupě.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://doupe.zive.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Nalaďte se večer na vlnu závodů. "
}
</script>



<div class="article article-locker article" data-ar-id="166547" data-io-article-url="https://doupe.zive.cz/clanek/grid-legends-dnes-odhaluji-datum-vydani-a-debutove-zabery-ze-hry">
	<div class="article-tags noprint">
		
		    <span class="article-tag"><a href="/video" class="article-crumb">Video</a></span>
		
		    &nbsp;|&nbsp;
		
		    <span class="article-tag"><a href="/grid" class="article-crumb">Grid</a></span>
		
		&#160;
	</div>

	<h1>
		GRID Legends dnes odhalují datum vydání a debutové záběry ze hry
	</h1>
	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/maliarov-michal" rel="author">Michal Maliarov</a></span>
				
				<span class="ar-date">3. prosince 2021</span>
				
			</div>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fdoupe.zive.cz%2fdefault.aspx%3farticle%3d166547" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=GRID+Legends+dnes+odhaluj%c3%ad+datum+vyd%c3%a1n%c3%ad+a+debutov%c3%a9+z%c3%a1b%c4%9bry+ze+hry&url=doupe.zive.cz%2fclanek%2fgrid-legends-dnes-odhaluji-datum-vydani-a-debutove-zabery-ze-hry" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>
	<div class="article-annotation   font-resize-area">
		<strong>Nalaďte se večer na vlnu závodů. </strong>
	</div>

	<div class="ar-perex-video" data-init="1"></div>
	<div class='ar-perex'><img alt='GRID Legends dnes odhalují datum vydání a debutové záběry ze hry' title='GRID Legends dnes odhalují datum vydání a debutové záběry ze hry' src='/getthumbnail.aspx?crop=1&amp;w=640&amp;h=320&amp;q=60&amp;id_file=175476013' /></div>

<div>

	

	<span id="articleStart"></span>

	<div class="article-data">


        	<div class="font-resize-area" id="article-body">

	<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
		<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
	</div>


            
	<div class="video-container" data-yt="sHViN83fdnI" data-channel="" data-time="0">

		<div class="video-preplay video-wrapper">
			<img alt="" src="https://i.ytimg.com/vi/sHViN83fdnI/hqdefault.jpg" />
			<a href="https://www.youtube.com/watch?v=sHViN83fdnI"></a>
		</div>
		<div class="video-clip video-wrapper">
        		<div class="video-data" id="video-sHViN83fdnI" title="YOUTUBE VIDEO: sHViN83fdnI"></div>
        		<div class="video-resizer"><a href="javascript:void(0)">Zvětšit video<span></span></a></div>
	    	</div>
		<div class="clear"></div>
	</div>
	<div class="clear"></div>





<p>Codies včera potvrdili, že se nám dnes odhalí premiérové záběry z nadcházejících závodů GRID Legends a dočkáme se i data vydání. Naladit se na video výše můžete od 17:00 hodin našeho času, kdy vše vypukne.&nbsp;</p>

<a href="/clanek/zavody-grid-legends-se-predstavuji-budou-vypravet-pribeh-tri-rivalu" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Závody Grid Legends se představují, budou vyprávět příběh tří rivalů">
<div class="ar-link-to-another">
	<div class="article-linktoanother-image">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=907337442' alt='Závody Grid Legends se představují, budou vyprávět příběh tří rivalů' />
	</div>
	<div class="article-linktoanother-data">
		<h2><b>Závody Grid Legends se představují, budou vyprávět příběh tří rivalů</b></h2>
	</div>
	<div class="clear"></div>
</div>
</a>
<br />


<p>GRID Legends vychází <strong>25. února roku 2022 </strong>pro PC a obě generace konzolí.&nbsp;</p>



			
		

		</div>
		<div class="clear"></div>

	</div>

	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="article-chapters-navigator">
		<div class="button-row noprint">
			<a href="/clanek/the-matrix-awakens-bude-hernim-zazitek-na-unreal-enginu-5" title="Další článek" class="button chapter-next ga-event-tracker" data-tracker="Navigace,NextArticle">
				<span class="button-corner"></span>
				<span class="button-text"><span>Další článek</span></span>
			</a>
		</div>
	</div>

	

    

	

	<div class="article-tags article-tags-bottom noprint">
		<hr />
		
			<script>
			//<![CDATA[
				CustomDataLayer.Page.category = new Array();
			//]]>
			</script>
		<strong>Témata článku: </strong><span class="article-tag"><a href="/pc">PC</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('PC'); /*]]>*/</script> <span class="article-tag"><a href="/playstation">PlayStation</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('PlayStation'); /*]]>*/</script> <span class="article-tag"><a href="/xbox">Xbox</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Xbox'); /*]]>*/</script> <span class="article-tag"><a href="/zavodni">Závodní</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Závodní'); /*]]>*/</script> <span class="article-tag"><a href="/video">Video</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Video'); /*]]>*/</script> <span class="article-tag"><a href="/xbox-one">Xbox&nbsp;One</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Xbox One'); /*]]>*/</script> <span class="article-tag"><a href="/datum-vydani">Datum&nbsp;vydání</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Datum vydání'); /*]]>*/</script> <span class="article-tag"><a href="/playstation-5">PlayStation&nbsp;5</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('PlayStation 5'); /*]]>*/</script> <span class="article-tag"><a href="/ps4_2">PS4</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('PS4'); /*]]>*/</script> <span class="article-tag"><a href="/ps5">PS5</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('PS5'); /*]]>*/</script> <span class="article-tag"><a href="/xbox-series-sx">Xbox&nbsp;Series&nbsp;S|X</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Xbox Series S|X'); /*]]>*/</script> <span class="article-tag"><a href="/codemasters">Codemasters</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Codemasters'); /*]]>*/</script> <span class="article-tag"><a href="/grid">Grid</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Grid'); /*]]>*/</script> <span class="article-tag"><a href="/tema/datum">Datum</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Datum'); /*]]>*/</script> <span class="article-tag"><a href="/tema/hra">Hra</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Hra'); /*]]>*/</script> <span class="article-tag"><a href="/tema/vydani">Vydání</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Vydání'); /*]]>*/</script> <span class="article-tag"><a href="/tema/zaber">Záběr</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Záběr'); /*]]>*/</script> <span class="article-tag"><a href="/tema/zavod">Závod</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Závod'); /*]]>*/</script> <span class="article-tag"><a href="/tema/codies">Codies</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Codies'); /*]]>*/</script> <span class="article-tag"><a href="/tema/vlna">Vlna</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Vlna'); /*]]>*/</script> <span class="article-tag"><a href="https://herni-konzole.heureka.cz/sony-playstation-5/" target="_blank">Sony Playstation 5 na Heureka.cz</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Sony Playstation 5 na Heureka.cz'); /*]]>*/</script>
		
		&#160;
	</div>
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	
</div>
</div>

<div class="noview"></div>


<script>
//<![CDATA[
	CustomDataLayer.SetUp(0, "Doupě");
	$('#article-body img[onclick]').addClass("cursored");
	$("#article-body > table").wrap("<div class=\"article-table-wrapper\"></div>");
	$("#article-body > p > embed").parent().addClass("article-video-wrapper");

	$("a:contains('max. velikost')").each(function(){
		$(this).get(0).onclick="";
	});

	$(".PressReleaseButton").wrap($('<div style="text-align:center; margin-bottom: 1em"></div>'));

	$(".article-data").attr("article", 166547);

	$("#QuickChapterNav").bind("change", function(){
		document.location = $(this).val();
	});
	
	if(BrowserDetect.browser == "MSIE")
	{
		$(".infobox-0").each(function(index,item){
			var oItem 	= $(item);
			var oPar 	= oItem.next();
			var HTML 	= oPar.html();

			oPar.wrap("<div class='infobox-wrapper' id='iw0-" + index + "'></div>");
			oPar.remove();
			$("#iw0-" + index).append(oItem.clone()).append(HTML);
			oItem.remove();
		});
		$(".infobox-1").each(function(index,item){
			var oItem 	= $(item);
			var oPar 	= oItem.next();
			var HTML 	= oPar.html();

			oPar.wrap("<div class='infobox-wrapper' id='iw1-" + index + "'></div>");
			oPar.remove();
			$("#iw1-" + index).append(oItem.clone()).append(HTML);
			oItem.remove();
		});
	}

	video.createAll();

	//CLICK GA TRACK
	$("#article-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
			else
			{
				try
				{
					if(!oImg.parent().hasClass("nogallery"))
					{
						var IdFile = oImg.attr("src");
						IdFile = IdFile.substring(IdFile.indexOf(".aspx?id_file=")+14, IdFile.length);
						if(IdFile.indexOf("&")>-1)
						{	
							IdFile = IdFile.substring(0, IdFile.indexOf("&"));	
							try
							{
								oImg.get(0).onclick = null;
							}catch(e){}
							oImg.attr("title", "Klepněte pro větší obrázek");
							oImg.bind("click", function(){ShowFullThumbNail(IdFile)}).css({"cursor":"pointer"});
						};
					}
				}catch(e){}
			}
		}
	});

	$("#article-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $("#article-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}
	$("a[class='placeny']").attr("title", "Placený odkaz");
	var cncGallery = null;
        var cncArticle = {"id":166547,"versionId":"1638552840000","title":"GRID Legends dnes odhalují datum vydání a debutové záběry ze hry","author":["Michal Maliarov"],"published":"2021-12-03T11:58:00","created":"2021-12-03T12:01:00","premium":"free","contents":["videoAutoplay","videoYT"],"comments":{"allowed":true,"count":0}};
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
//]]>
</script>




<div class="box noprint" style="margin-bottom: 10px!important">
  <div class="box-header">
    <div class="button-row pacman-off" style="position:absolute; top: 0px; right: 0px;margin-top: 0px;">
	    	<a href="/clanek/grid-legends-dnes-odhaluji-datum-vydani-a-debutove-zabery-ze-hry/?showforum=1&amp;addforum=1" rel="nofollow" title="Přidat příspěvek" class="button">
			<span class="button-corner"></span>
    			<span class="button-text">Přidat příspěvek</span>
	    	</a>
     </div>
	    	<h2>
      			<span>Nejnovější komentáře</span>
	    	</h2>
  </div>
  
  <div class="box-data">
    <ul>


	
    </ul>

  </div>
</div>





<div class="button-row pacman-off noprint" style="margin: 0 0 0px!important"></div>

<div class='box noprint' id="box-related-by-tags">
    <div class='box-header'>
        <h2><span>Určitě si přečtěte</span></h2>
    </div>
    <div class='box-data gtm-list' data-list-name="určitěSiPřečtěte">

        
                <div  data-rec-box-id="vtm-article" data-rec-document-id="1352939" data-rec-source-id="mobilmania-cz" data-rec-position="0" data-rec-variant="11"  class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-big'>
                    <div class='article-list-row gtm-list-i' data-gtmid="1352939" data-rel="1637515200000" data-ver="1637693640000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ga-plain-titlegtm-track-t' href='https://mobilmania.zive.cz/clanky/recenze-mobilu-motorola-edge-20-pro-vsestranny-elegan-s-vybornym-fotakem/sc-3-a-1352939/default.aspx' title='Recenze mobilu Motorola Edge 20 Pro. Všestranný elegán s výborným foťákem' data-title='Recenze mobilu Motorola Edge 20 Pro. Všestranný elegán s výborným foťákem'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=855344338' alt='Recenze mobilu Motorola Edge 20 Pro. Všestranný elegán s výborným foťákem' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ga-plain-title ar-title gtm-track-t' href='https://mobilmania.zive.cz/clanky/recenze-mobilu-motorola-edge-20-pro-vsestranny-elegan-s-vybornym-fotakem/sc-3-a-1352939/default.aspx' title='Recenze mobilu Motorola Edge 20 Pro. Všestranný elegán s výborným foťákem' data-title='Recenze mobilu Motorola Edge 20 Pro. Všestranný elegán s výborným foťákem'>Recenze mobilu Motorola Edge 20 Pro. Všestranný elegán s výborným foťákem</a>
                            </h2>

                            <p class="article-list-annotation">** Motorola kombinuje eleganci se spoustou dobrých funkcí
** Telefon má skvělý foťák a dlouhý zoom s ohniskem 126 mm
** K celkové dokonalosti chybí opravdu jen málo</p>
                            <div style="display:none"><span class="author">Jan Pánek</span></div><div style="display:none"><span class="article-crumb">Vlajková loď</span><span class="article-crumb">Recenze</span></div>
                        </div>
                    </div>
                </div>
                
            
                <div  data-rec-box-id="vtm-article" data-rec-document-id="213581" data-rec-source-id="zive-cz" data-rec-position="1" data-rec-variant="11"  class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-big last'>
                    <div class='article-list-row gtm-list-i' data-gtmid="213581" data-rel="1637847900000" data-ver="1637830500000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ga-plain-titlegtm-track-t' href='https://www.zive.cz/clanky/wi-fi-ma-noveho-sourozence-privitejte-halow-optimalizovane-pro-iot/sc-3-a-213581/default.aspx' title='Wi-Fi má nového sourozence. Přivítejte HaLow optimalizované pro IoT' data-title='Wi-Fi má nového sourozence. Přivítejte HaLow optimalizované pro IoT'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=763564914' alt='Wi-Fi má nového sourozence. Přivítejte HaLow optimalizované pro IoT' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ga-plain-title ar-title gtm-track-t' href='https://www.zive.cz/clanky/wi-fi-ma-noveho-sourozence-privitejte-halow-optimalizovane-pro-iot/sc-3-a-213581/default.aspx' title='Wi-Fi má nového sourozence. Přivítejte HaLow optimalizované pro IoT' data-title='Wi-Fi má nového sourozence. Přivítejte HaLow optimalizované pro IoT'>Wi-Fi má nového sourozence. Přivítejte HaLow optimalizované pro IoT</a>
                            </h2>

                            <p class="article-list-annotation"></p>
                            <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Síť</span><span class="article-crumb">Wi-Fi</span></div>
                        </div>
                    </div>
                </div>
                <div class="clear"></div>
            
                <div  data-rec-box-id="vtm-article" data-rec-document-id="213728" data-rec-source-id="zive-cz" data-rec-position="2" data-rec-variant="11"  class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-big'>
                    <div class='article-list-row gtm-list-i' data-gtmid="213728" data-rel="1638553500000" data-ver="1638531480000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ga-plain-titlegtm-track-t' href='https://www.zive.cz/clanky/podcast-zive-do-ceska-miri-nejvetsi-rivalove-netflixu-proc-by-vas-to-melo-zajimat/sc-3-a-213728/default.aspx' title='Podcast Živě: Do Česka míří největší rivalové Netflixu. Proč by vás to mělo zajímat?' data-title='Podcast Živě: Do Česka míří největší rivalové Netflixu. Proč by vás to mělo zajímat?'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=316236004' alt='Podcast Živě: Do Česka míří největší rivalové Netflixu. Proč by vás to mělo zajímat?' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ga-plain-title ar-title gtm-track-t' href='https://www.zive.cz/clanky/podcast-zive-do-ceska-miri-nejvetsi-rivalove-netflixu-proc-by-vas-to-melo-zajimat/sc-3-a-213728/default.aspx' title='Podcast Živě: Do Česka míří největší rivalové Netflixu. Proč by vás to mělo zajímat?' data-title='Podcast Živě: Do Česka míří největší rivalové Netflixu. Proč by vás to mělo zajímat?'>Podcast Živě: Do Česka míří největší rivalové Netflixu. Proč by vás to mělo zajímat?</a>
                            </h2>

                            <p class="article-list-annotation"></p>
                            <div style="display:none"><span class="article-crumb">Podcast Živě</span><span class="article-crumb">HBO GO</span><span class="article-crumb">Netflix</span><span class="article-crumb">Hudba, filmy, seriály</span></div>
                        </div>
                    </div>
                </div>
                
            
                <div  data-rec-box-id="vtm-article" data-rec-document-id="213688" data-rec-source-id="zive-cz" data-rec-position="3" data-rec-variant="11"  class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-big last'>
                    <div class='article-list-row gtm-list-i' data-gtmid="213688" data-rel="1638359100000" data-ver="1638357420000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ga-plain-titlegtm-track-t' href='https://www.zive.cz/clanky/musk-se-vysmal-drahemu-hadriku-od-applu-a-nabidl-jeste-drazsi-pistalku-zabralo-to/sc-3-a-213688/default.aspx' title='Musk se vysmál drahému hadříku od Applu a nabídl ještě dražší píšťalku. Zabralo to' data-title='Musk se vysmál drahému hadříku od Applu a nabídl ještě dražší píšťalku. Zabralo to'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=185416791' alt='Musk se vysmál drahému hadříku od Applu a nabídl ještě dražší píšťalku. Zabralo to' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ga-plain-title ar-title gtm-track-t' href='https://www.zive.cz/clanky/musk-se-vysmal-drahemu-hadriku-od-applu-a-nabidl-jeste-drazsi-pistalku-zabralo-to/sc-3-a-213688/default.aspx' title='Musk se vysmál drahému hadříku od Applu a nabídl ještě dražší píšťalku. Zabralo to' data-title='Musk se vysmál drahému hadříku od Applu a nabídl ještě dražší píšťalku. Zabralo to'>Musk se vysmál drahému hadříku od Applu a nabídl ještě dražší píšťalku. Zabralo to</a>
                            </h2>

                            <p class="article-list-annotation"></p>
                            <div style="display:none"><span class="article-crumb">Tesla Motors</span><span class="article-crumb">Elon Musk</span></div>
                        </div>
                    </div>
                </div>
                <div class="clear"></div>
            
                <div  data-rec-box-id="vtm-article" data-rec-document-id="213672" data-rec-source-id="zive-cz" data-rec-position="4" data-rec-variant="11"  class='article-list-clip article-list-clip-odd article-list-type-21 article-list-clip-big'>
                    <div class='article-list-row gtm-list-i' data-gtmid="213672" data-rel="1638362700000" data-ver="1638368040000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ga-plain-titlegtm-track-t' href='https://vtm.zive.cz/clanky/vedci-z-opavy-popsali-zdroj-energie-ucinnejsi-nez-jaderna-fuze-cerne-diry-jen-bude-dost-obtizne-vytezit/sc-870-a-213672/default.aspx' title='Vědci z Opavy popsali zdroj energie účinnější než jaderná fúze. Jen bude dost obtížné jej vytěžit…' data-title='Vědci z Opavy popsali zdroj energie účinnější než jaderná fúze. Jen bude dost obtížné jej vytěžit…'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=792757922' alt='Vědci z Opavy popsali zdroj energie účinnější než jaderná fúze. Jen bude dost obtížné jej vytěžit…' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ga-plain-title ar-title gtm-track-t' href='https://vtm.zive.cz/clanky/vedci-z-opavy-popsali-zdroj-energie-ucinnejsi-nez-jaderna-fuze-cerne-diry-jen-bude-dost-obtizne-vytezit/sc-870-a-213672/default.aspx' title='Vědci z Opavy popsali zdroj energie účinnější než jaderná fúze. Jen bude dost obtížné jej vytěžit…' data-title='Vědci z Opavy popsali zdroj energie účinnější než jaderná fúze. Jen bude dost obtížné jej vytěžit…'>Vědci z Opavy popsali zdroj energie účinnější než jaderná fúze. Jen bude dost obtížné jej vytěžit…</a>
                            </h2>

                            <p class="article-list-annotation"></p>
                            <div style="display:none"><span class="author">Filip Kůžel</span><span class="author">Jiří Dobrý</span></div><div style="display:none"><span class="article-crumb">Energie</span><span class="article-crumb">Vesmír</span></div>
                        </div>
                    </div>
                </div>
                
            
                <div  data-rec-box-id="vtm-article" data-rec-document-id="9123" data-rec-source-id="avmania-cz" data-rec-position="5" data-rec-variant="11"  class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-big last'>
                    <div class='article-list-row gtm-list-i' data-gtmid="9123" data-rel="1637587320000" data-ver="1631259960000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ga-plain-titlegtm-track-t' href='https://avmania.zive.cz/40-erotickych-symbolu-osmdesatych-let' title='40 erotických symbolů osmdesátých let. Ještě než byl sex všude…' data-title='40 erotických symbolů osmdesátých let. Ještě než byl sex všude…'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=824808242' alt='40 erotických symbolů osmdesátých let. Ještě než byl sex všude…' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ga-plain-title ar-title gtm-track-t' href='https://avmania.zive.cz/40-erotickych-symbolu-osmdesatych-let' title='40 erotických symbolů osmdesátých let. Ještě než byl sex všude…' data-title='40 erotických symbolů osmdesátých let. Ještě než byl sex všude…'>40 erotických symbolů osmdesátých let. Ještě než byl sex všude…</a>
                            </h2>

                            <p class="article-list-annotation"></p>
                            <div style="display:none"><span class="author">Marek Čech</span></div><div style="display:none"><span class="article-crumb">Filmy a seriály</span></div>
                        </div>
                    </div>
                </div>
                <div class="clear"></div>
            
                <div  data-rec-box-id="vtm-article" data-rec-document-id="213332" data-rec-source-id="zive-cz" data-rec-position="6" data-rec-variant="11"  class='article-list-clip article-list-clip-odd article-list-type-21 article-list-clip-big'>
                    <div class='article-list-row gtm-list-i' data-gtmid="213332" data-rel="1636728300000" data-ver="1636726440000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ga-plain-titlegtm-track-t' href='https://vtm.zive.cz/clanky/americane-objevili-zahadny-objekt-pohybuje-se-na-obezne-draze-vedle-cinske-druzice-shijian-21/sc-870-a-213332/default.aspx' title='Američané objevili záhadný objekt. Pohybuje se na oběžné dráze vedle čínské družice Shijian-21' data-title='Američané objevili záhadný objekt. Pohybuje se na oběžné dráze vedle čínské družice Shijian-21'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=347359055' alt='Američané objevili záhadný objekt. Pohybuje se na oběžné dráze vedle čínské družice Shijian-21' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ga-plain-title ar-title gtm-track-t' href='https://vtm.zive.cz/clanky/americane-objevili-zahadny-objekt-pohybuje-se-na-obezne-draze-vedle-cinske-druzice-shijian-21/sc-870-a-213332/default.aspx' title='Američané objevili záhadný objekt. Pohybuje se na oběžné dráze vedle čínské družice Shijian-21' data-title='Američané objevili záhadný objekt. Pohybuje se na oběžné dráze vedle čínské družice Shijian-21'>Američané objevili záhadný objekt. Pohybuje se na oběžné dráze vedle čínské družice Shijian-21</a>
                            </h2>

                            <p class="article-list-annotation"></p>
                            <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Záhady</span><span class="article-crumb">Družice</span><span class="article-crumb">Čína</span></div>
                        </div>
                    </div>
                </div>
                
            
                <div  data-rec-box-id="vtm-article" data-rec-document-id="1353495" data-rec-source-id="mobilmania-cz" data-rec-position="7" data-rec-variant="11"  class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-big last'>
                    <div class='article-list-row gtm-list-i' data-gtmid="1353495" data-rel="1638456000000" data-ver="1638454920000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ga-plain-titlegtm-track-t' href='https://mobilmania.zive.cz/clanky/titerny-fotomodul-je-maly-jako-zrnko-soli-muze-zmenit-fotoaparaty-jak-je-v-mobilech-dnes-zname/sc-3-a-1353495/default.aspx' title='Titěrný fotomodul je malý jako zrnko soli. Může změnit fotoaparáty, jak je v mobilech dnes známe' data-title='Titěrný fotomodul je malý jako zrnko soli. Může změnit fotoaparáty, jak je v mobilech dnes známe'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=831718015' alt='Titěrný fotomodul je malý jako zrnko soli. Může změnit fotoaparáty, jak je v mobilech dnes známe' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ga-plain-title ar-title gtm-track-t' href='https://mobilmania.zive.cz/clanky/titerny-fotomodul-je-maly-jako-zrnko-soli-muze-zmenit-fotoaparaty-jak-je-v-mobilech-dnes-zname/sc-3-a-1353495/default.aspx' title='Titěrný fotomodul je malý jako zrnko soli. Může změnit fotoaparáty, jak je v mobilech dnes známe' data-title='Titěrný fotomodul je malý jako zrnko soli. Může změnit fotoaparáty, jak je v mobilech dnes známe'>Titěrný fotomodul je malý jako zrnko soli. Může změnit fotoaparáty, jak je v mobilech dnes známe</a>
                            </h2>

                            <p class="article-list-annotation"></p>
                            <div style="display:none"><span class="author">Martin Miksa</span></div><div style="display:none"><span class="article-crumb">Výzkum a vývoj</span><span class="article-crumb">Fotoaparát</span><span class="article-crumb">Technologie</span></div>
                        </div>
                    </div>
                </div>
                <div class="clear"></div>
            
                <div  data-rec-box-id="vtm-article" data-rec-document-id="1353475" data-rec-source-id="mobilmania-cz" data-rec-position="8" data-rec-variant="11"  class='article-list-clip article-list-clip-odd article-list-type-13 article-list-clip-big'>
                    <div class='article-list-row gtm-list-i' data-gtmid="1353475" data-rel="1638553200000" data-ver="1638266580000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ga-plain-titlegtm-track-t' href='https://samsungmania.mobilmania.zive.cz/clanky/samsung-galaxy-m52-5g-je-zdarily-telefon-stredni-tridy-jen-cenovka-se-tak-uplne-nepovedla/sc-309-a-1353475/default.aspx' title='Samsung Galaxy M52 5G je zdařilý telefon střední třídy. Jen cenovka se tak úplně nepovedla' data-title='Samsung Galaxy M52 5G je zdařilý telefon střední třídy. Jen cenovka se tak úplně nepovedla'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=879511133' alt='Samsung Galaxy M52 5G je zdařilý telefon střední třídy. Jen cenovka se tak úplně nepovedla' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ga-plain-title ar-title gtm-track-t' href='https://samsungmania.mobilmania.zive.cz/clanky/samsung-galaxy-m52-5g-je-zdarily-telefon-stredni-tridy-jen-cenovka-se-tak-uplne-nepovedla/sc-309-a-1353475/default.aspx' title='Samsung Galaxy M52 5G je zdařilý telefon střední třídy. Jen cenovka se tak úplně nepovedla' data-title='Samsung Galaxy M52 5G je zdařilý telefon střední třídy. Jen cenovka se tak úplně nepovedla'>Samsung Galaxy M52 5G je zdařilý telefon střední třídy. Jen cenovka se tak úplně nepovedla</a>
                            </h2>

                            <p class="article-list-annotation">** Do redakce nám dorazilo letošní nejvýkonnější „emko“ od Samsungu ** Má zajímavý čipset, tři fotoaparáty a velkokapacitní baterii ** Pokud však telefon srovnáme s levnějším Galaxy A52s 5G, najednou už nevypadá až tak zajímavě...</p>
                            <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Galaxy</span><span class="article-crumb">Preview</span><span class="article-crumb">Video</span></div>
                        </div>
                    </div>
                </div>
                
            
                <div  data-rec-box-id="vtm-article" data-rec-document-id="213375" data-rec-source-id="zive-cz" data-rec-position="9" data-rec-variant="11"  class='article-list-clip article-list-clip-even article-list-type-21 article-list-clip-big last'>
                    <div class='article-list-row gtm-list-i' data-gtmid="213375" data-rel="1636973700000" data-ver="1636894620000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ga-plain-titlegtm-track-t' href='https://vtm.zive.cz/clanky/na-povrchu-mesice-je-tolik-kysliku-ze-by-stacil-pro-lidstvo-na-100-tisic-let/sc-870-a-213375/default.aspx' title='Na povrchu Měsíce je tolik kyslíku, že by stačil pro lidstvo na 100 tisíc let' data-title='Na povrchu Měsíce je tolik kyslíku, že by stačil pro lidstvo na 100 tisíc let'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=364738769' alt='Na povrchu Měsíce je tolik kyslíku, že by stačil pro lidstvo na 100 tisíc let' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ga-plain-title ar-title gtm-track-t' href='https://vtm.zive.cz/clanky/na-povrchu-mesice-je-tolik-kysliku-ze-by-stacil-pro-lidstvo-na-100-tisic-let/sc-870-a-213375/default.aspx' title='Na povrchu Měsíce je tolik kyslíku, že by stačil pro lidstvo na 100 tisíc let' data-title='Na povrchu Měsíce je tolik kyslíku, že by stačil pro lidstvo na 100 tisíc let'>Na povrchu Měsíce je tolik kyslíku, že by stačil pro lidstvo na 100 tisíc let</a>
                            </h2>

                            <p class="article-list-annotation">** Lidstvo se připravuje na kolonizaci Měsíce ** Jednou ze základních surovin, bez nichž se na naší přirozené družici neobejdeme, je nepochybně kyslík ** Kde ho vzít?</p>
                            <div style="display:none"><span class="author">Stanislav Mihulka</span></div><div style="display:none"><span class="article-crumb">Kolonizace</span><span class="article-crumb">Měsíc</span><span class="article-crumb">O2</span></div>
                        </div>
                    </div>
                </div>
                <div class="clear"></div>
            
                <div  data-rec-box-id="vtm-article" data-rec-document-id="213489" data-rec-source-id="zive-cz" data-rec-position="10" data-rec-variant="11"  class='article-list-clip article-list-clip-odd article-list-type-21 article-list-clip-big'>
                    <div class='article-list-row gtm-list-i' data-gtmid="213489" data-rel="1637564100000" data-ver="1637508120000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ga-plain-titlegtm-track-t' href='https://vtm.zive.cz/clanky/bill-gates-a-warren-buffet-stavi-v-malem-americkem-mestecku-experimentalni-jadernou-elektrarnu/sc-870-a-213489/default.aspx' title='Bill Gates a Warren Buffet staví v malém americkém městečku experimentální jadernou elektrárnu' data-title='Bill Gates a Warren Buffet staví v malém americkém městečku experimentální jadernou elektrárnu'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=423592707' alt='Bill Gates a Warren Buffet staví v malém americkém městečku experimentální jadernou elektrárnu' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ga-plain-title ar-title gtm-track-t' href='https://vtm.zive.cz/clanky/bill-gates-a-warren-buffet-stavi-v-malem-americkem-mestecku-experimentalni-jadernou-elektrarnu/sc-870-a-213489/default.aspx' title='Bill Gates a Warren Buffet staví v malém americkém městečku experimentální jadernou elektrárnu' data-title='Bill Gates a Warren Buffet staví v malém americkém městečku experimentální jadernou elektrárnu'>Bill Gates a Warren Buffet staví v malém americkém městečku experimentální jadernou elektrárnu</a>
                            </h2>

                            <p class="article-list-annotation"></p>
                            <div style="display:none"><span class="author">Jiří Černý</span></div><div style="display:none"><span class="article-crumb">Elektrárna</span><span class="article-crumb">Reaktor</span><span class="article-crumb">Bill Gates</span></div>
                        </div>
                    </div>
                </div>
                
            
                <div  data-rec-box-id="vtm-article" data-rec-document-id="213376" data-rec-source-id="zive-cz" data-rec-position="11" data-rec-variant="11"  class='article-list-clip article-list-clip-even article-list-type-21 article-list-clip-big last'>
                    <div class='article-list-row gtm-list-i' data-gtmid="213376" data-rel="1637059500000" data-ver="1637053440000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ga-plain-titlegtm-track-t' href='https://vtm.zive.cz/clanky/mobilni-protivzdusny-system-skynex-z-nemecka-behem-testu-vyridil-osm-malych-dronu/sc-870-a-213376/default.aspx' title='Mobilní protivzdušný systém Skynex z Německa během testu vyřídil osm malých dronů' data-title='Mobilní protivzdušný systém Skynex z Německa během testu vyřídil osm malých dronů'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=205957797' alt='Mobilní protivzdušný systém Skynex z Německa během testu vyřídil osm malých dronů' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ga-plain-title ar-title gtm-track-t' href='https://vtm.zive.cz/clanky/mobilni-protivzdusny-system-skynex-z-nemecka-behem-testu-vyridil-osm-malych-dronu/sc-870-a-213376/default.aspx' title='Mobilní protivzdušný systém Skynex z Německa během testu vyřídil osm malých dronů' data-title='Mobilní protivzdušný systém Skynex z Německa během testu vyřídil osm malých dronů'>Mobilní protivzdušný systém Skynex z Německa během testu vyřídil osm malých dronů</a>
                            </h2>

                            <p class="article-list-annotation">** Německá společnost Rheinmetall nedávno představila nový pozoruhodný systém protivzdušné obrany Skynex ** Ten může být vybaven senzory, zbraněmi, taktickým radarem i dalšími prvky ** Během testu si hravě poradil s hejnem osmi malých dronů</p>
                            <div style="display:none"><span class="author">Stanislav Mihulka</span></div><div style="display:none"><span class="article-crumb">Zbraně</span><span class="article-crumb">Vojenství</span><span class="article-crumb">Drony</span></div>
                        </div>
                    </div>
                </div>
                <div class="clear"></div>
            
                <div  data-rec-box-id="vtm-article" data-rec-document-id="213154" data-rec-source-id="zive-cz" data-rec-position="12" data-rec-variant="11"  class='article-list-clip article-list-clip-odd article-list-type-21 article-list-clip-big'>
                    <div class='article-list-row gtm-list-i' data-gtmid="213154" data-rel="1635835500000" data-ver="1635765060000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ga-plain-titlegtm-track-t' href='https://vtm.zive.cz/clanky/lek-proti-depresi-za-stokorunu-snizuje-riziko-tezkeho-prubehu-i-umrti-na-onemocneni-covid-19/sc-870-a-213154/default.aspx' title='Lék proti depresi za stokorunu snižuje riziko těžkého průběhu i úmrtí na onemocnění covid-19' data-title='Lék proti depresi za stokorunu snižuje riziko těžkého průběhu i úmrtí na onemocnění covid-19'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=634801177' alt='Lék proti depresi za stokorunu snižuje riziko těžkého průběhu i úmrtí na onemocnění covid-19' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ga-plain-title ar-title gtm-track-t' href='https://vtm.zive.cz/clanky/lek-proti-depresi-za-stokorunu-snizuje-riziko-tezkeho-prubehu-i-umrti-na-onemocneni-covid-19/sc-870-a-213154/default.aspx' title='Lék proti depresi za stokorunu snižuje riziko těžkého průběhu i úmrtí na onemocnění covid-19' data-title='Lék proti depresi za stokorunu snižuje riziko těžkého průběhu i úmrtí na onemocnění covid-19'>Lék proti depresi za stokorunu snižuje riziko těžkého průběhu i úmrtí na onemocnění covid-19</a>
                            </h2>

                            <p class="article-list-annotation">** Klinická studie zkoumala vliv antidepresiva fluvoxamin na covid-19 ** Počet úmrtí souvisejících s covidem-19 klesl zhruba o 90 % ** Potřeba intenzivní lékařské péče se snížila zhruba o 65 %</p>
                            <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">COVID-19</span><span class="article-crumb">Léky</span><span class="article-crumb">Deprese</span><span class="article-crumb">Medicína</span></div>
                        </div>
                    </div>
                </div>
                
            
                <div  data-rec-box-id="vtm-article" data-rec-document-id="212972" data-rec-source-id="zive-cz" data-rec-position="13" data-rec-variant="11"  class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-big last'>
                    <div class='article-list-row gtm-list-i' data-gtmid="212972" data-rel="1634985900000" data-ver="1635005040000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ga-plain-titlegtm-track-t' href='https://www.zive.cz/clanky/fraska-na-pokracovani-trump-spustil-vlastni-socialni-sit-jmenuje-se-pravda-zacala-kradezi-a-pokrytectvim/sc-3-a-212972/default.aspx' title='Fraška na pokračování. Trump spustil vlastní sociální síť. Jmenuje se Pravda, začala krádeží a pokrytectvím' data-title='Fraška na pokračování. Trump spustil vlastní sociální síť. Jmenuje se Pravda, začala krádeží a pokrytectvím'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=800877879' alt='Fraška na pokračování. Trump spustil vlastní sociální síť. Jmenuje se Pravda, začala krádeží a pokrytectvím' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ga-plain-title ar-title gtm-track-t' href='https://www.zive.cz/clanky/fraska-na-pokracovani-trump-spustil-vlastni-socialni-sit-jmenuje-se-pravda-zacala-kradezi-a-pokrytectvim/sc-3-a-212972/default.aspx' title='Fraška na pokračování. Trump spustil vlastní sociální síť. Jmenuje se Pravda, začala krádeží a pokrytectvím' data-title='Fraška na pokračování. Trump spustil vlastní sociální síť. Jmenuje se Pravda, začala krádeží a pokrytectvím'>Fraška na pokračování. Trump spustil vlastní sociální síť. Jmenuje se Pravda, začala krádeží a pokrytectvím</a>
                            </h2>

                            <p class="article-list-annotation"></p>
                            <div style="display:none"><span class="author">Petr Urban</span></div><div style="display:none"><span class="article-crumb">Donald Trump</span><span class="article-crumb">Sociální sítě</span></div>
                        </div>
                    </div>
                </div>
                <div class="clear"></div>
            
                <div  data-rec-box-id="vtm-article" data-rec-document-id="211803" data-rec-source-id="zive-cz" data-rec-position="14" data-rec-variant="11"  class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-big'>
                    <div class='article-list-row gtm-list-i' data-gtmid="211803" data-rel="1637353860000" data-ver="1637354280000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ga-plain-titlegtm-track-t' href='https://www.zive.cz/clanky/recenze-zakladni-desky-asus-rog-strix-z590-f-gaming-wifi-poradny-vykon-a-ctyri-sloty-m2/sc-3-a-211803/default.aspx' title='Recenze základní desky Asus ROG Strix Z590-F Gaming Wifi. Pořádný výkon a čtyři sloty M.2' data-title='Recenze základní desky Asus ROG Strix Z590-F Gaming Wifi. Pořádný výkon a čtyři sloty M.2'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=431037118' alt='Recenze základní desky Asus ROG Strix Z590-F Gaming Wifi. Pořádný výkon a čtyři sloty M.2' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ga-plain-title ar-title gtm-track-t' href='https://www.zive.cz/clanky/recenze-zakladni-desky-asus-rog-strix-z590-f-gaming-wifi-poradny-vykon-a-ctyri-sloty-m2/sc-3-a-211803/default.aspx' title='Recenze základní desky Asus ROG Strix Z590-F Gaming Wifi. Pořádný výkon a čtyři sloty M.2' data-title='Recenze základní desky Asus ROG Strix Z590-F Gaming Wifi. Pořádný výkon a čtyři sloty M.2'>Recenze základní desky Asus ROG Strix Z590-F Gaming Wifi. Pořádný výkon a čtyři sloty M.2</a>
                            </h2>

                            <p class="article-list-annotation">Chcete desku pro vysoké výkony a se čtyřmi M.2 sloty? Asus má řešení.</p>
                            <div style="display:none"><span class="author">Jan Pánek</span></div><div style="display:none"><span class="article-crumb">Základní desky</span><span class="article-crumb">Asus</span><span class="article-crumb">Testy</span></div>
                        </div>
                    </div>
                </div>
                
            
                <div  data-rec-box-id="vtm-article" data-rec-document-id="213083" data-rec-source-id="zive-cz" data-rec-position="15" data-rec-variant="11"  class='article-list-clip article-list-clip-even article-list-type-21 article-list-clip-big last'>
                    <div class='article-list-row gtm-list-i' data-gtmid="213083" data-rel="1635322200000" data-ver="1635580260000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ga-plain-titlegtm-track-t' href='https://vtm.zive.cz/clanky/ockovani-nefunguje-vzdyt-na-covid-minuly-tyden-zemrelo-vic-ockovanych-jenze-je-to-presne-naopak/sc-870-a-213083/default.aspx' title='Očkování nefunguje, vždyť na covid minulý týden zemřelo víc očkovaných. Jenže je to přesně naopak' data-title='Očkování nefunguje, vždyť na covid minulý týden zemřelo víc očkovaných. Jenže je to přesně naopak'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=94568945' alt='Očkování nefunguje, vždyť na covid minulý týden zemřelo víc očkovaných. Jenže je to přesně naopak' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ga-plain-title ar-title gtm-track-t' href='https://vtm.zive.cz/clanky/ockovani-nefunguje-vzdyt-na-covid-minuly-tyden-zemrelo-vic-ockovanych-jenze-je-to-presne-naopak/sc-870-a-213083/default.aspx' title='Očkování nefunguje, vždyť na covid minulý týden zemřelo víc očkovaných. Jenže je to přesně naopak' data-title='Očkování nefunguje, vždyť na covid minulý týden zemřelo víc očkovaných. Jenže je to přesně naopak'>Očkování nefunguje, vždyť na covid minulý týden zemřelo víc očkovaných. Jenže je to přesně naopak</a>
                            </h2>

                            <p class="article-list-annotation"></p>
                            <div style="display:none"><span class="author">Marek Lutonský</span></div><div style="display:none"><span class="article-crumb">Očkování</span></div>
                        </div>
                    </div>
                </div>
                <div class="clear"></div>
            
                <div  data-rec-box-id="vtm-article" data-rec-document-id="1353310" data-rec-source-id="mobilmania-cz" data-rec-position="16" data-rec-variant="11"  class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-big'>
                    <div class='article-list-row gtm-list-i' data-gtmid="1353310" data-rel="1636705200000" data-ver="1636698540000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ga-plain-titlegtm-track-t' href='https://mobilmania.zive.cz/clanky/at-vas-google-nesleduje-vypnete-si-ukladani-polohy-sveho-androidu-jednou-provzdy/sc-3-a-1353310/default.aspx' title='Ať vás Google nesleduje. Vypněte si ukládání polohy svého Androidu jednou provždy' data-title='Ať vás Google nesleduje. Vypněte si ukládání polohy svého Androidu jednou provždy'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=984657699' alt='Ať vás Google nesleduje. Vypněte si ukládání polohy svého Androidu jednou provždy' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ga-plain-title ar-title gtm-track-t' href='https://mobilmania.zive.cz/clanky/at-vas-google-nesleduje-vypnete-si-ukladani-polohy-sveho-androidu-jednou-provzdy/sc-3-a-1353310/default.aspx' title='Ať vás Google nesleduje. Vypněte si ukládání polohy svého Androidu jednou provždy' data-title='Ať vás Google nesleduje. Vypněte si ukládání polohy svého Androidu jednou provždy'>Ať vás Google nesleduje. Vypněte si ukládání polohy svého Androidu jednou provždy</a>
                            </h2>

                            <p class="article-list-annotation"></p>
                            <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Google</span><span class="article-crumb">Soukromí</span><span class="article-crumb">GPS</span></div>
                        </div>
                    </div>
                </div>
                
            
                <div  data-rec-box-id="vtm-article" data-rec-document-id="14775" data-rec-source-id="digiarena-zive-cz" data-rec-position="17" data-rec-variant="11"  class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-big last'>
                    <div class='article-list-row gtm-list-i' data-gtmid="14775" data-rel="1637820600000" data-ver="1637785800000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ga-plain-titlegtm-track-t' href='https://digiarena.zive.cz/tohle-je-nejvetsi-digital-na-zemi-ma-rozliseni-32-miliardy-pixelu' title='Tohle je největší digitál na Zemi, má rozlišení 3,2 miliardy pixelů' data-title='Tohle je největší digitál na Zemi, má rozlišení 3,2 miliardy pixelů'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://digiarena.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=848146254' alt='Tohle je největší digitál na Zemi, má rozlišení 3,2 miliardy pixelů' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ga-plain-title ar-title gtm-track-t' href='https://digiarena.zive.cz/tohle-je-nejvetsi-digital-na-zemi-ma-rozliseni-32-miliardy-pixelu' title='Tohle je největší digitál na Zemi, má rozlišení 3,2 miliardy pixelů' data-title='Tohle je největší digitál na Zemi, má rozlišení 3,2 miliardy pixelů'>Tohle je největší digitál na Zemi, má rozlišení 3,2 miliardy pixelů</a>
                            </h2>

                            <p class="article-list-annotation"></p>
                            <div style="display:none"><span class="author">Adam Kos</span></div><div style="display:none"><span class="article-crumb">Teleobjektivy</span></div>
                        </div>
                    </div>
                </div>
                <div class="clear"></div>
            
                <div  data-rec-box-id="vtm-article" data-rec-document-id="213148" data-rec-source-id="zive-cz" data-rec-position="18" data-rec-variant="11"  class='article-list-clip article-list-clip-odd article-list-type-21 article-list-clip-big'>
                    <div class='article-list-row gtm-list-i' data-gtmid="213148" data-rel="1635846300000" data-ver="1635774720000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ga-plain-titlegtm-track-t' href='https://vtm.zive.cz/clanky/evolucni-ai-ze-stanfordu-vytvorila-podivne-hranolove-panacky-zdolaji-kopec-a-presunou-kosticku/sc-870-a-213148/default.aspx' title='Evoluční AI ze Stanfordu vytvořila podivné hranolové panáčky. Zdolají kopec a přesunou kostičku' data-title='Evoluční AI ze Stanfordu vytvořila podivné hranolové panáčky. Zdolají kopec a přesunou kostičku'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=692111015' alt='Evoluční AI ze Stanfordu vytvořila podivné hranolové panáčky. Zdolají kopec a přesunou kostičku' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ga-plain-title ar-title gtm-track-t' href='https://vtm.zive.cz/clanky/evolucni-ai-ze-stanfordu-vytvorila-podivne-hranolove-panacky-zdolaji-kopec-a-presunou-kosticku/sc-870-a-213148/default.aspx' title='Evoluční AI ze Stanfordu vytvořila podivné hranolové panáčky. Zdolají kopec a přesunou kostičku' data-title='Evoluční AI ze Stanfordu vytvořila podivné hranolové panáčky. Zdolají kopec a přesunou kostičku'>Evoluční AI ze Stanfordu vytvořila podivné hranolové panáčky. Zdolají kopec a přesunou kostičku</a>
                            </h2>

                            <p class="article-list-annotation"></p>
                            <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Umělá inteligence</span></div>
                        </div>
                    </div>
                </div>
                
            
                <div  data-rec-box-id="vtm-article" data-rec-document-id="213712" data-rec-source-id="zive-cz" data-rec-position="19" data-rec-variant="11"  class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-big last'>
                    <div class='article-list-row gtm-list-i' data-gtmid="213712" data-rel="1638517500000" data-ver="1638516960000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ga-plain-titlegtm-track-t' href='https://www.zive.cz/clanky/cina-na-sitich-sirila-covidove-bludy-meta-odhalila-celou-dezinformacni-strukturu/sc-3-a-213712/default.aspx' title='Čína na sítích šířila covidové bludy. Meta odhalila celou dezinformační strukturu' data-title='Čína na sítích šířila covidové bludy. Meta odhalila celou dezinformační strukturu'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=910171012' alt='Čína na sítích šířila covidové bludy. Meta odhalila celou dezinformační strukturu' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ga-plain-title ar-title gtm-track-t' href='https://www.zive.cz/clanky/cina-na-sitich-sirila-covidove-bludy-meta-odhalila-celou-dezinformacni-strukturu/sc-3-a-213712/default.aspx' title='Čína na sítích šířila covidové bludy. Meta odhalila celou dezinformační strukturu' data-title='Čína na sítích šířila covidové bludy. Meta odhalila celou dezinformační strukturu'>Čína na sítích šířila covidové bludy. Meta odhalila celou dezinformační strukturu</a>
                            </h2>

                            <p class="article-list-annotation"></p>
                            <div style="display:none"><span class="author">Markéta Mikešová</span></div><div style="display:none"><span class="article-crumb">Meta</span><span class="article-crumb">Dezinformace</span><span class="article-crumb">Čína</span><span class="article-crumb">Facebook</span></div>
                        </div>
                    </div>
                </div>
                <div class="clear"></div>
            
    </div>
</div>
<script>
	function TrackDelivery(action, suffix){
		var tLayout = "|clanek";
		layout.tracker.track("Určitě si přečtěte", action, undefined, window.location.hostname+tLayout+suffix, null);
	}
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
	$(document).ready(function(){
		var tLayout = "|clanek";
		TrackDelivery("Zobrazení stránky REC", "|11")
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					TrackDelivery("Zobrazení bloku REC", "|11")
				}
    			}
		});
	});
</script>



<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			</div>
			<div class="column column-right">
				
	<iframe src="//vanoce.zive.cz/box-article.aspx?a=0&c=16&s=doupe&t=Co koupit na vánoce" style="width:300px;height:495px;border:0px solid;"></iframe>

				<div class="sky-wrapper">
					<div class="bx-sky-roller">
						<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
							<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
						</div>
						<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
				 			<div class="cnc-ads__within" id="cnc_commercial_1"></div>
						</div>
						
					</div>
				</div>
				
				<div class="box" id="databox-sob" style="margin-top:11px!important"><div class="box-header"><h2>DOPORUČUJEME</h2></div><div class="box-data gtm-list" data-list-name="sobRight"><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/696968/premier-fiala-jasny-vzkaz-pro-neockovane-a-kritika-zavreni-vanocnich-trhu.html" title="Premiér Fiala: Jasný vzkaz pro neočkované! A kritika zavření vánočních trhů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/696968/premier-fiala-jasny-vzkaz-pro-neockovane-a-kritika-zavreni-vanocnich-trhu.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/premier-fiala/MTAweDYwL3NtYXJ0L2JveA/1279561.jpg?v=0&amp;st=AXQnqHZ-r9Tw9-hSjMjt4JuSq9VqTYEuDo2IkeCkvXQ&amp;ts=1638111789&amp;e=2145916800" /><h3>Premiér Fiala: Jasný vzkaz pro neočkované! A kritika zavření...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://sportrevue.isport.blesk.cz/smolari-5-legend-ceskeho-hokeje-ktere-prisly-o-zlaty-turnaj-v-naganu" title="Smolaři. 5 legend českého hokeje, které přišly o zlatý turnaj v Naganu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/smolari-5-legend-ceskeho-hokeje-ktere-prisly-o-zlaty-turnaj-v-naganu'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/smolari-5-lege/MTAweDYwL3NtYXJ0L2JveA/1241265.jpg?v=0&amp;st=FeyBkaXyzkIraDDTvBBtM_afWjOIDofPmk9MdjvKzQo&amp;ts=1638111789&amp;e=2145916800" /><h3>Smolaři. 5 legend českého hokeje, které přišly o zlatý turnaj v Naganu</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://www.e15.cz/nazory/kroceni-bankovniho-optimismu-pokud-cnb-zprisni-pravidla-neprekvapi-1385610" title="Krocení bankovního optimismu. Pokud ČNB zpřísní pravidla, nepřekvapí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.e15.cz/nazory/kroceni-bankovniho-optimismu-pokud-cnb-zprisni-pravidla-neprekvapi-1385610'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/kroceni-bankovn/MTAweDYwL3NtYXJ0L2JveA/1277530.jpg?v=0&amp;st=4Jf-NSP4AgNmhZeWmW49GPkwmvZ-TusHrptSjVT4KhU&amp;ts=1638111789&amp;e=2145916800" /><h3>Krocení bankovního optimismu. Pokud ČNB zpřísní pravidla, nepřekvapí</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://www.reflex.cz/clanek/zpravy/110456/od-hippokrata-k-mengelemu-na-letne-se-seslo-10-tisic-odpurcu-proticovidovych-opatreni-i-ockovani.html" title="Od Hippokrata k Mengelemu! Na Letné se sešlo 10 tisíc odpůrců proticovidových opatření i očkování" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/zpravy/110456/od-hippokrata-k-mengelemu-na-letne-se-seslo-10-tisic-odpurcu-proticovidovych-opatreni-i-ockovani.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/od-hippokrata-k/MTAweDYwL3NtYXJ0L2JveA/1279569.jpg?v=0&amp;st=C-2HktqZxyZ7SXDQ3-RM02l83ZYG_Zh04IBlQ2n4sYI&amp;ts=1638111789&amp;e=2145916800" /><h3>Od Hippokrata k Mengelemu! Na Letné se sešlo 10 tisíc odpůrců...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/696132/i-dospeli-chlapi-placou-kdyz-jim-vypneme-automaty-uprimny-rozhovor-s-sefem-arcade-her.html" title="I dospělí chlapi pláčou, když jim vypneme automaty. Upřímný rozhovor s šéfem Arcade Her" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/696132/i-dospeli-chlapi-placou-kdyz-jim-vypneme-automaty-uprimny-rozhovor-s-sefem-arcade-her.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/i-dospeli-chlap/MTAweDYwL3NtYXJ0L2JveA/1278445.jpg?v=0&amp;st=KWVlDWPEgtF7X0pxaf12OTP5bJedsK66FhoOiRUFCIk&amp;ts=1638111789&amp;e=2145916800" /><h3>I dospělí chlapi pláčou, když jim vypneme automaty. Upřímný rozhovor...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://www.autorevue.cz/skoda-octavia-country-je-svetovy-unikat-pred-23-lety-zapocala-eru-trvajici-dodnes" title="Škoda Octavia Country je světový unikát. Před 23 lety započala éru trvající dodnes" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/skoda-octavia-country-je-svetovy-unikat-pred-23-lety-zapocala-eru-trvajici-dodnes'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/skoda-octavia-c/MTAweDYwL3NtYXJ0L2JveA/1279034.jpg?v=0&amp;st=ixkvKbhhkGbrU7XGLa6R2vdbmRfVAfi2zpBk4YfDIRs&amp;ts=1638111789&amp;e=2145916800" /><h3>Škoda Octavia Country je světový unikát. Před 23 lety započala éru...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://www.reflex.cz/clanek/historie/110436/neznama-valka-ceskoslovensko-se-tesne-po-svem-vzniku-muselo-branit-nemecke-armade.html" title="Neznámá válka: Československo se těsně po svém vzniku muselo bránit německé armádě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/historie/110436/neznama-valka-ceskoslovensko-se-tesne-po-svem-vzniku-muselo-branit-nemecke-armade.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/neznama-valka/MTAweDYwL3NtYXJ0L2JveA/1279551.jpg?v=0&amp;st=l0OxlXujFuccPS1rtD6zpYOHpHQCfmnBCxwXrvATLjU&amp;ts=1638111789&amp;e=2145916800" /><h3>Neznámá válka: Československo se těsně po svém vzniku muselo bránit...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://avmania.zive.cz/nejlepsi-bluetooth-reproduktory" title="Vybrali jsme 16 nejlepších bezdrátových reproduktorů. Od levných až po špičku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/nejlepsi-bluetooth-reproduktory'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/vybrali-jsme-16/MTAweDYwL3NtYXJ0L2JveA/1228460.jpg?v=0&amp;st=TEW_sCODJzCvH0QyNkNVyK6BPms7Th_Hbix_wAuJ9xM&amp;ts=1638111789&amp;e=2145916800" /><h3>Vybrali jsme 16 nejlepších bezdrátových reproduktorů. Od levných až...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://doupe.zive.cz/clanek/playstation-zatim-valcuje-xbox-i-v-teto-generaci-konzoli-ukazuji-cisla-prodeju" title="PlayStation zatím válcuje Xbox i v této generaci konzolí, ukazují čísla prodejů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/playstation-zatim-valcuje-xbox-i-v-teto-generaci-konzoli-ukazuji-cisla-prodeju'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/playstation-zat/MTAweDYwL3NtYXJ0L2JveA/1271717.jpg?v=0&amp;st=BXoMF-4VHbeqX_rvvC0nb2fGR7nyPAKewGFr6FpOUFw&amp;ts=1638111789&amp;e=2145916800" /><h3>PlayStation zatím válcuje Xbox i v této generaci konzolí, ukazují...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://www.abicko.cz/clanek/precti-si-zabava-filmy/25712/hvezdne-valky-nikdy-neskonci-o-cem-budou-dalsi-star-wars.html" title="Hvězdné války nikdy neskončí: O čem budou další Star Wars? " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-zabava-filmy/25712/hvezdne-valky-nikdy-neskonci-o-cem-budou-dalsi-star-wars.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/hvezdne-valky-n/MTAweDYwL3NtYXJ0L2JveA/1279130.jpg?v=0&amp;st=mWp4W8EGnpFvJam_2mFKvp-ph8zG3TkUWJiBnfYU1QM&amp;ts=1638111789&amp;e=2145916800" /><h3>Hvězdné války nikdy neskončí: O čem budou další Star Wars? </h3></a></div></div><div class="clear"></div><br />

				
<div class="box" id="databox-most-readed">
	<div class="box-header">
		<h2>NEJČTENĚJŠÍ ČLÁNKY</h2>
	</div>
	<div class="box-data gtm-list" data-list-name="nejčtenější">



<div class='article-list-clip article-list-type-2 gtm-list-i'>
	<div class="article-list-row" data-gtmid="166497"data-rel="1637915400000"  data-ver="1637849520000">
		<div class="article-list-image"><a href="/clanek/unikly-prosincove-ps-plus-hry-zahrajeme-si-akcni-rezby-na-vsechny-zpusoby" class="gtm-track-t" title="Unikly prosincové PS Plus hry. Zahrajeme si akční řežby na všechny způsoby"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=772060656' alt='Unikly prosincové PS Plus hry. Zahrajeme si akční řežby na všechny způsoby' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/unikly-prosincove-ps-plus-hry-zahrajeme-si-akcni-rezby-na-vsechny-zpusoby" class="ar-title gtm-track-t" title="Unikly prosincové PS Plus hry. Zahrajeme si akční řežby na všechny způsoby">Unikly prosincové PS Plus hry. Zahrajeme si akční …</a></h3>
						<p class="article-list-annotation noview">V prosinci to vypadá, že se majitelé účtů PS Plus mají na co těšit.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">26.&nbsp; 11.&nbsp; 2021</span>
							<span>|</span>
							
						</div>
					</td>
				</tr>
			</table>
		</div>
               <div style="display:none"><span class="author">Michal Maliarov</span></div><div style="display:none"><span class="article-crumb">Hry zdarma</span><span class="article-crumb">PlayStation</span></div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i'>
	<div class="article-list-row" data-gtmid="156523"data-rel="1637597760000"  data-ver="1637598120000">
		<div class="article-list-image"><a href="/clanek/nejlepsi-hry-zdarma" class="gtm-track-t" title="Nejlepší hry zdarma: Jak si skvěle zahrát a neutratit za to ani korunu"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=31616324' alt='Nejlepší hry zdarma: Jak si skvěle zahrát a neutratit za to ani korunu' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/nejlepsi-hry-zdarma" class="ar-title gtm-track-t" title="Nejlepší hry zdarma: Jak si skvěle zahrát a neutratit za to ani korunu">Nejlepší hry zdarma: Jak si skvěle zahrát a neutra…</a></h3>
						<p class="article-list-annotation noview">Za kvalitní hry nemusíte utratit ani korunu. Máme pro vás tipy na nejzajímavější hry zdarma, které přitom snesou srovnání s draze placenými tituly a v mnohém je i překonávají. Hry žijí z drobných nákupů přímo ve hře, ale ani za ně utrácet nemusíte.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">22.&nbsp; 11.&nbsp; 2021</span>
							<span>|</span>
							<span>|</span><span id="ctl04_2349_1029_ctl00_rptrData_ForumInfo_1" class="article-list-forum"><a href="/clanek/nejlepsi-hry-zdarma/?forum">91&nbsp;N/A</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
               <div style="display:none"><span class="author">Michal Maliarov</span><span class="author">Martin Nahodil</span><span class="author">Vojtěch Matušinský</span></div><div style="display:none"><span class="article-crumb">Téma</span><span class="article-crumb">Free-to-play</span></div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i'>
	<div class="article-list-row" data-gtmid="166494"data-rel="1638039960000"  data-ver="1637846280000">
		<div class="article-list-image"><a href="/clanek/hry-zadarmo-nebo-se-slevou-black-friday-a-lovecky-thehunt-zdarma" class="gtm-track-t" title="Hry zadarmo, nebo se slevou: Black Friday a lovecký theHunt zdarma"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=203597645' alt='Hry zadarmo, nebo se slevou: Black Friday a lovecký theHunt zdarma' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/hry-zadarmo-nebo-se-slevou-black-friday-a-lovecky-thehunt-zdarma" class="ar-title gtm-track-t" title="Hry zadarmo, nebo se slevou: Black Friday a lovecký theHunt zdarma">Hry zadarmo, nebo se slevou: Black Friday a loveck…</a></h3>
						<p class="article-list-annotation noview">Na všech herních platformách je každou chvíli nějaká slevová akce. Každý týden proto vybíráme ty nejatraktivnější, které by vám neměly uniknout. Pokud chcete získat hry zdarma nebo s výhodnou slevou, podívejte se na aktuální přehled akcí!</p>
						<div class="article-list-info noview">
							<span class="article-list-date">27.&nbsp; 11.&nbsp; 2021</span>
							<span>|</span>
							
						</div>
					</td>
				</tr>
			</table>
		</div>
               <div style="display:none"><span class="author">Martin Nahodil</span></div><div style="display:none"><span class="article-crumb">Hry zdarma</span><span class="article-crumb">Slevové akce</span></div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i'>
	<div class="article-list-row" data-gtmid="158702"data-rel="1637594100000"  data-ver="1638528720000">
		<div class="article-list-image"><a href="/clanek/nejlepsi-deskove-hry" class="gtm-track-t" title="16 tipů na nejlepší deskové hry pod stromeček. Od párty her až po strategie"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=637479650' alt='16 tipů na nejlepší deskové hry pod stromeček. Od párty her až po strategie' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/nejlepsi-deskove-hry" class="ar-title gtm-track-t" title="16 tipů na nejlepší deskové hry pod stromeček. Od párty her až po strategie">16 tipů na nejlepší deskové hry pod stromeček. Od …</a></h3>
						<p class="article-list-annotation noview">Deskové hry nejsou jen pro nerdy, zvládnou zabavit celou rodinu. Vybrali jsme nejzajímavější deskovky hlavně mezi novinkami, ale i stálicemi, napříč kategoriemi od her pro občasné hráče až po ty náročnější.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">22.&nbsp; 11.&nbsp; 2021</span>
							<span>|</span>
							<span>|</span><span id="ctl04_2349_1029_ctl00_rptrData_ForumInfo_3" class="article-list-forum"><a href="/clanek/nejlepsi-deskove-hry/?forum">3&nbsp;N/A</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
               <div style="display:none"><span class="author">Vojtěch Malý</span></div><div style="display:none"><span class="article-crumb">Deskové hry</span></div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i'>
	<div class="article-list-row" data-gtmid="166444"data-rel="1637276400000"  data-ver="1637251380000">
		<div class="article-list-image"><a href="/clanek/hry-zadarmo-nebo-se-slevou-ceskoslovenska-akce-a-splinter-cell-zdarma" class="gtm-track-t" title="Hry zadarmo, nebo se slevou: československá akce a Splinter Cell zdarma"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=577060222' alt='Hry zadarmo, nebo se slevou: československá akce a Splinter Cell zdarma' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/hry-zadarmo-nebo-se-slevou-ceskoslovenska-akce-a-splinter-cell-zdarma" class="ar-title gtm-track-t" title="Hry zadarmo, nebo se slevou: československá akce a Splinter Cell zdarma">Hry zadarmo, nebo se slevou: československá akce a…</a></h3>
						<p class="article-list-annotation noview">Na všech herních platformách je každou chvíli nějaká slevová akce. Každý týden proto vybíráme ty nejatraktivnější, které by vám neměly uniknout. Pokud chcete získat hry zdarma nebo s výhodnou slevou, podívejte se na aktuální přehled akcí!</p>
						<div class="article-list-info noview">
							<span class="article-list-date">19.&nbsp; 11.&nbsp; 2021</span>
							<span>|</span>
							
						</div>
					</td>
				</tr>
			</table>
		</div>
               <div style="display:none"><span class="author">Martin Nahodil</span></div><div style="display:none"><span class="article-crumb">Hry zdarma</span><span class="article-crumb">Slevové akce</span></div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i'>
	<div class="article-list-row" data-gtmid="166486"data-rel="1638300900000"  data-ver="1638528540000">
		<div class="article-list-image"><a href="/clanek/nejlepsi-herni-klavesnice-a-mysi" class="gtm-track-t" title="Vybrali jsme herní klávesnice a myši pod stromeček. Ty nejlepší z nejlepších"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=279571416' alt='Vybrali jsme herní klávesnice a myši pod stromeček. Ty nejlepší z nejlepších' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/nejlepsi-herni-klavesnice-a-mysi" class="ar-title gtm-track-t" title="Vybrali jsme herní klávesnice a myši pod stromeček. Ty nejlepší z nejlepších">Vybrali jsme herní klávesnice a myši pod stromeček…</a></h3>
						<p class="article-list-annotation noview">Dobrá klávesnice a myš jsou pro hraní na PC nezbytně nutné. Vybrali jsme osvědčené modely, se kterými neuděláte chybu.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">30.&nbsp; 11.&nbsp; 2021</span>
							<span>|</span>
							<span>|</span><span id="ctl04_2349_1029_ctl00_rptrData_ForumInfo_5" class="article-list-forum"><a href="/clanek/nejlepsi-herni-klavesnice-a-mysi/?forum">9&nbsp;N/A</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
               <div style="display:none"><span class="author">Michal Maliarov</span></div><div style="display:none"><span class="article-crumb">Herní myš</span><span class="article-crumb">Herní klávesnice</span></div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i'>
	<div class="article-list-row" data-gtmid="166443"data-rel="1637233200000"  data-ver="1637522460000">
		<div class="article-list-image"><a href="/clanek/zkusenosti-s-playstationem-5-po-roce-pouzivani-porad-je-co-zlepsovat" class="gtm-track-t" title="Zkušenosti s PlayStationem 5 po roce používání. Pořád je co zlepšovat"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=999180325' alt='Zkušenosti s PlayStationem 5 po roce používání. Pořád je co zlepšovat' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/zkusenosti-s-playstationem-5-po-roce-pouzivani-porad-je-co-zlepsovat" class="ar-title gtm-track-t" title="Zkušenosti s PlayStationem 5 po roce používání. Pořád je co zlepšovat">Zkušenosti s PlayStationem 5 po roce používání. Po…</a></h3>
						<p class="article-list-annotation noview">Před rokem, 19. listopadu 2020, se v Česku začal prodávat PS5. Jak konzoli vnímáme s odstupem?</p>
						<div class="article-list-info noview">
							<span class="article-list-date">18.&nbsp; 11.&nbsp; 2021</span>
							<span>|</span>
							<span>|</span><span id="ctl04_2349_1029_ctl00_rptrData_ForumInfo_6" class="article-list-forum"><a href="/clanek/zkusenosti-s-playstationem-5-po-roce-pouzivani-porad-je-co-zlepsovat/?forum">25&nbsp;N/A</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
               <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">PS5</span><span class="article-crumb">Sony</span></div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i'>
	<div class="article-list-row" data-gtmid="164148"data-rel="1638039900000"  data-ver="1637839860000">
		<div class="article-list-image"><a href="/clanek/vybrali-jsme-nejlepsi-konzolove-hry-ktere-si-ted-muzete-zahrat" class="gtm-track-t" title="15 tipů na nejlepší pecky pro herní konzole, které si můžete zahrát mezi svátky"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=730124351' alt='15 tipů na nejlepší pecky pro herní konzole, které si můžete zahrát mezi svátky' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/vybrali-jsme-nejlepsi-konzolove-hry-ktere-si-ted-muzete-zahrat" class="ar-title gtm-track-t" title="15 tipů na nejlepší pecky pro herní konzole, které si můžete zahrát mezi svátky">15 tipů na nejlepší pecky pro herní konzole, které…</a></h3>
						<p class="article-list-annotation noview">Nejen na PC, ale i na konzolích bylo letos co hrát. Kromě velkých kousků došlo i na pár menších překvapení, které vás přes svátky bez problému zabaví.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">27.&nbsp; 11.&nbsp; 2021</span>
							<span>|</span>
							<span>|</span><span id="ctl04_2349_1029_ctl00_rptrData_ForumInfo_7" class="article-list-forum"><a href="/clanek/vybrali-jsme-nejlepsi-konzolove-hry-ktere-si-ted-muzete-zahrat/?forum">4&nbsp;N/A</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
               <div style="display:none"><span class="author">Martin Nahodil</span></div><div style="display:none"><span class="article-crumb">Konzole</span></div>
	</div>
</div>

    
	</div>
</div>

<div class="clear"> </div>
				<div class="box">
  <div class="box-header">
    <h2><span>O webu</span></h2>
  </div>
  <div class="box-data" style="font-size:1.2em;line-height: .9em;">
	<br />
	<a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://doupe.zive.cz/clanek/redakce-doupecz">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
	| <a href="/?taglist=1">Rubriky</a>
  </div>
</div>
				<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
					<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
				</div>
				<div class="clear"></div>
			</div>
			<div class="clear"></div>
		</div>
		<div class="clear"></div>
	</div>
</div>
	<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
		<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

	</div>

	<div class="container">
		<div class="container container-dimensions" style="text-align: left" id="page-hub-wrapper">
			<div class="sob gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka" title="Redakční výběr: 23 nejlepších bezdrátových Bluetooth sluchátek pod stromeček" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/redakcni-vyber/Mjc4eDIwOS9zbWFydC9ib3g/1272247.jpg?v=0&amp;st=4-70p6IysZmZyy6kwWeqSlagHiB7k1jTH6iA-A474GU&amp;ts=1638111836&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka" title="Redakční výběr: 23 nejlepších bezdrátových Bluetooth sluchátek pod stromeček" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka'});">Redakční výběr: 23 nejlepších bezdrátových Bluetooth sluchátek pod stromeček</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/eisa-nejlepsi-televizory-projektor-a-multimedialni-prehravac-pro-rok-2021/2022'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/eisa-nejlepsi-televizory-projektor-a-multimedialni-prehravac-pro-rok-2021/2022" title="EISA: nejlepší televizory, projektor a multimediální přehrávač pro rok 2021/2022" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/eisa-nejlepsi-televizory-projektor-a-multimedialni-prehravac-pro-rok-2021/2022'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/eisa-nejlepsi/Mjc4eDIwOS9zbWFydC9ib3g/1257232.jpg?v=0&amp;st=BN7zUrPE4sVTW1d29JjFWhI35RgCvuJmjepEs0DT844&amp;ts=1638111836&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/eisa-nejlepsi-televizory-projektor-a-multimedialni-prehravac-pro-rok-2021/2022" title="EISA: nejlepší televizory, projektor a multimediální přehrávač pro rok 2021/2022" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/eisa-nejlepsi-televizory-projektor-a-multimedialni-prehravac-pro-rok-2021/2022'});">EISA: nejlepší televizory, projektor a multimediální přehrávač pro rok 2021/2022</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/smolari-5-legend-ceskeho-hokeje-ktere-prisly-o-zlaty-turnaj-v-naganu'});">SportRevue.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/smolari-5-legend-ceskeho-hokeje-ktere-prisly-o-zlaty-turnaj-v-naganu" title="Smolaři. 5 legend českého hokeje, které přišly o zlatý turnaj v Naganu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/smolari-5-legend-ceskeho-hokeje-ktere-prisly-o-zlaty-turnaj-v-naganu'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/smolari-5-lege/Mjc4eDIwOS9zbWFydC9ib3g/1241265.jpg?v=0&amp;st=F1e7TfwNr8pMK5i_mQJnNYgQ1qQs7gIU0zzogwFk6C8&amp;ts=1638111836&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/smolari-5-legend-ceskeho-hokeje-ktere-prisly-o-zlaty-turnaj-v-naganu" title="Smolaři. 5 legend českého hokeje, které přišly o zlatý turnaj v Naganu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/smolari-5-legend-ceskeho-hokeje-ktere-prisly-o-zlaty-turnaj-v-naganu'});">Smolaři. 5 legend českého hokeje, které přišly o zlatý turnaj v Naganu</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/696968/premier-fiala-jasny-vzkaz-pro-neockovane-a-kritika-zavreni-vanocnich-trhu.html'});">Blesk.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/696968/premier-fiala-jasny-vzkaz-pro-neockovane-a-kritika-zavreni-vanocnich-trhu.html" title="Premiér Fiala: Jasný vzkaz pro neočkované! A kritika zavření vánočních trhů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/696968/premier-fiala-jasny-vzkaz-pro-neockovane-a-kritika-zavreni-vanocnich-trhu.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/premier-fiala/Mjc4eDIwOS9zbWFydC9ib3g/1279561.jpg?v=0&amp;st=jU7Z5bwmTmZilmixRj5XrBdLV6ZMmFOFYxBqOAoY-1s&amp;ts=1638111836&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/696968/premier-fiala-jasny-vzkaz-pro-neockovane-a-kritika-zavreni-vanocnich-trhu.html" title="Premiér Fiala: Jasný vzkaz pro neočkované! A kritika zavření vánočních trhů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/696968/premier-fiala-jasny-vzkaz-pro-neockovane-a-kritika-zavreni-vanocnich-trhu.html'});">Premiér Fiala: Jasný vzkaz pro neočkované! A kritika zavření vánočních trhů</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/zpravy/110456/od-hippokrata-k-mengelemu-na-letne-se-seslo-10-tisic-odpurcu-proticovidovych-opatreni-i-ockovani.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/zpravy/110456/od-hippokrata-k-mengelemu-na-letne-se-seslo-10-tisic-odpurcu-proticovidovych-opatreni-i-ockovani.html" title="Od Hippokrata k Mengelemu! Na Letné se sešlo 10 tisíc odpůrců proticovidových opatření i očkování" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/zpravy/110456/od-hippokrata-k-mengelemu-na-letne-se-seslo-10-tisic-odpurcu-proticovidovych-opatreni-i-ockovani.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/od-hippokrata-k/Mjc4eDIwOS9zbWFydC9ib3g/1279569.jpg?v=0&amp;st=U2LWoqu7OdLqtEnPcoumtjRep-XFjxWh66S8v0Ft8Bc&amp;ts=1638111836&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/zpravy/110456/od-hippokrata-k-mengelemu-na-letne-se-seslo-10-tisic-odpurcu-proticovidovych-opatreni-i-ockovani.html" title="Od Hippokrata k Mengelemu! Na Letné se sešlo 10 tisíc odpůrců proticovidových opatření i očkování" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/zpravy/110456/od-hippokrata-k-mengelemu-na-letne-se-seslo-10-tisic-odpurcu-proticovidovych-opatreni-i-ockovani.html'});">Od Hippokrata k Mengelemu! Na Letné se sešlo 10 tisíc odpůrců proticovidových opatření i očkování</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/historie/110436/neznama-valka-ceskoslovensko-se-tesne-po-svem-vzniku-muselo-branit-nemecke-armade.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/historie/110436/neznama-valka-ceskoslovensko-se-tesne-po-svem-vzniku-muselo-branit-nemecke-armade.html" title="Neznámá válka: Československo se těsně po svém vzniku muselo bránit německé armádě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/historie/110436/neznama-valka-ceskoslovensko-se-tesne-po-svem-vzniku-muselo-branit-nemecke-armade.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/neznama-valka/Mjc4eDIwOS9zbWFydC9ib3g/1279551.jpg?v=0&amp;st=j0vwVEX6OIqaY18d0m4FSSiU7x0GV6h5e-acH9cklMY&amp;ts=1638111836&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/historie/110436/neznama-valka-ceskoslovensko-se-tesne-po-svem-vzniku-muselo-branit-nemecke-armade.html" title="Neznámá válka: Československo se těsně po svém vzniku muselo bránit německé armádě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/historie/110436/neznama-valka-ceskoslovensko-se-tesne-po-svem-vzniku-muselo-branit-nemecke-armade.html'});">Neznámá válka: Československo se těsně po svém vzniku muselo bránit německé armádě</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/kroceni-bankovniho-optimismu-pokud-cnb-zprisni-pravidla-neprekvapi-1385610'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/kroceni-bankovniho-optimismu-pokud-cnb-zprisni-pravidla-neprekvapi-1385610" title="Krocení bankovního optimismu. Pokud ČNB zpřísní pravidla, nepřekvapí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/kroceni-bankovniho-optimismu-pokud-cnb-zprisni-pravidla-neprekvapi-1385610'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/kroceni-bankovn/Mjc4eDIwOS9zbWFydC9ib3g/1277530.jpg?v=0&amp;st=9Tak6_0HEwijjR9vldqmeEVNsNA9aOSvJgiNQaGs1-w&amp;ts=1638111836&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/kroceni-bankovniho-optimismu-pokud-cnb-zprisni-pravidla-neprekvapi-1385610" title="Krocení bankovního optimismu. Pokud ČNB zpřísní pravidla, nepřekvapí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/kroceni-bankovniho-optimismu-pokud-cnb-zprisni-pravidla-neprekvapi-1385610'});">Krocení bankovního optimismu. Pokud ČNB zpřísní pravidla, nepřekvapí</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/vlastni-bydleni-od-pul-milionu-cesi-zkouseji-zit-v-minidomcich-a-lodnich-kontejnerech-1371273'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/vlastni-bydleni-od-pul-milionu-cesi-zkouseji-zit-v-minidomcich-a-lodnich-kontejnerech-1371273" title="Vlastní bydlení od půl milionu? Češi zkoušejí žít v minidomcích a lodních kontejnerech" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/vlastni-bydleni-od-pul-milionu-cesi-zkouseji-zit-v-minidomcich-a-lodnich-kontejnerech-1371273'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/vlastni-bydleni/Mjc4eDIwOS9zbWFydC9ib3g/1279124.jpg?v=0&amp;st=LouKIeaVpgSkPx28lsLoSqrH1_AKCW6zHBlkWEDp6MY&amp;ts=1638111836&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/vlastni-bydleni-od-pul-milionu-cesi-zkouseji-zit-v-minidomcich-a-lodnich-kontejnerech-1371273" title="Vlastní bydlení od půl milionu? Češi zkoušejí žít v minidomcích a lodních kontejnerech" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/vlastni-bydleni-od-pul-milionu-cesi-zkouseji-zit-v-minidomcich-a-lodnich-kontejnerech-1371273'});">Vlastní bydlení od půl milionu? Češi zkoušejí žít v minidomcích a lodních kontejnerech</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/zajimavosti-o-vyjimecne-zahadnem-zakladateli-stejnojmenne-automobilky-de-tomaso-141740'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/zajimavosti-o-vyjimecne-zahadnem-zakladateli-stejnojmenne-automobilky-de-tomaso-141740" title="Zajímavosti o výjimečně záhadném zakladateli stejnojmenné automobilky De Tomaso" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/zajimavosti-o-vyjimecne-zahadnem-zakladateli-stejnojmenne-automobilky-de-tomaso-141740'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/zajimavosti-o-v/Mjc4eDIwOS9zbWFydC9ib3g/1279555.jpg?v=0&amp;st=pM2loNg3QZQ6JzXKwAzWX7kNDrNBxRYinHEcNIGKWQc&amp;ts=1638111836&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/zajimavosti-o-vyjimecne-zahadnem-zakladateli-stejnojmenne-automobilky-de-tomaso-141740" title="Zajímavosti o výjimečně záhadném zakladateli stejnojmenné automobilky De Tomaso" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/zajimavosti-o-vyjimecne-zahadnem-zakladateli-stejnojmenne-automobilky-de-tomaso-141740'});">Zajímavosti o výjimečně záhadném zakladateli stejnojmenné automobilky De Tomaso</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/prehledne-vsechny-typy-elektromotoru-cim-se-lisi-a-jake-maji-vyhody-nevyhody-141704'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/prehledne-vsechny-typy-elektromotoru-cim-se-lisi-a-jake-maji-vyhody-nevyhody-141704" title="Přehledně: Všechny typy elektromotorů! Čím se liší? A jaké mají výhody/nevýhody?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/prehledne-vsechny-typy-elektromotoru-cim-se-lisi-a-jake-maji-vyhody-nevyhody-141704'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/prehledne-vsec/Mjc4eDIwOS9zbWFydC9ib3g/1279451.jpg?v=0&amp;st=7owkLV3Wy_zS8Tm_A66zFpNbv7Wp3bgKnssxBACI_54&amp;ts=1638111836&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/prehledne-vsechny-typy-elektromotoru-cim-se-lisi-a-jake-maji-vyhody-nevyhody-141704" title="Přehledně: Všechny typy elektromotorů! Čím se liší? A jaké mají výhody/nevýhody?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/prehledne-vsechny-typy-elektromotoru-cim-se-lisi-a-jake-maji-vyhody-nevyhody-141704'});">Přehledně: Všechny typy elektromotorů! Čím se liší? A jaké mají výhody/nevýhody?</a></h4></div></div>

	        </div>
	</div>

<div id="mf-footer" class="container container-dimensions">
	

<!-- 3. 12. 2021 19:53:44 -->
<!-- GetData(): 3. 12. 2021 19:53:44 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/zpravy/102822/aktualni-prehled-vladnich-opatreni-bez-testu-nebo-ukonceneho-ockovani-ani-ranu.html'>Aktuální COVID opatření</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/komentare/110145/vlada-v-kampani-cynicky-zneuziva-obeti-covidu-k-jejichz-smrti-prispela-vlastni-neschopnosti.html' title="Vláda v kampani cynicky zneužívá oběti covidu, k jejichž smrti přispěla vlastní neschopností">Vláda v kampani cynicky zneužívá oběti covidu, k jejichž smrti…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/kultura/110148/cena-arnosta-lustiga-mame-ruzne-moznosti-zkusenosti-a-nazory-a-presto-jsme-stejni.html' title="Cena Arnošta Lustiga: Máme různé možnosti, zkušenosti a názory – a přesto jsme stejní">Cena Arnošta Lustiga: Máme různé možnosti, zkušenosti a názory – a…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-epicentrum/695393/vysilame-advokatka-udajnych-obeti-o-kauze-cimickeho-jaky-postih-mu-hrozi-a-proc-az-ted.html' title="Vysíláme: Advokátka údajných obětí o kauze Cimického. Jaký postih mu hrozí a proč až teď?">Vysíláme: Advokátka údajných obětí o kauze Cimického. Jaký postih mu…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-hokej-2021'>MS hokej 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-reprezentace/404880/kalas-bude-hrat-oba-zapasy-sanci-ma-mandous-i-panak-rekl-chytry.html' title="Kalas bude hrát oba zápasy, šanci má Mandous i Panák, řekl Chytrý">Kalas bude hrát oba zápasy, šanci má Mandous i Panák, řekl Chytrý</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-reprezentace/404876/sadilek-pred-kuvajtem-pripravime-se-na-estonsko-bracha-bohuzel-neprijede.html' title="Sadílek před Kuvajtem: Připravíme se na Estonsko, brácha bohužel nepřijede">Sadílek před Kuvajtem: Připravíme se na Estonsko, brácha bohužel…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-zahranici-anglie-premier-league/404841/hotovo-kretinsky-vstupuje-do-west-hamu-patri-mu-27-procent-klubu.html' title="Hotovo, Křetínský vstupuje do West Hamu. Patří mu 27 procent klubu">Hotovo, Křetínský vstupuje do West Hamu. Patří mu 27 procent klubu</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/filmy-a-serialy/104357/nejlepsi-filmy-2020-vybirame-filmy-letosniho-roku-ktere-musite-videt.html'>Nejlepší filmy 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/loh-tokio-2021'>Olympiáda 2021</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.kvizuj.cz'>Kvízuj</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-krimi/695392/srazil-ho-autem-pak-ho-bodl-21krat-nozem-za-brutalni-vrazdu-znameho-dostal-zdenek-18-let.html' title="Srazil ho autem, pak ho bodl 21krát nožem: Za brutální vraždu známého dostal Zdeněk 18 let">Srazil ho autem, pak ho bodl 21krát nožem: Za brutální vraždu známého…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-politika/694661/prehledne-18-clenu-fialovy-vlady-nova-adeptka-z-top-09-a-jureckovo-prekvapeni.html' title="Přehledně: 18 členů Fialovy vlády. Nová adeptka z TOP 09 a Jurečkovo překvapení?">Přehledně: 18 členů Fialovy vlády. Nová adeptka z TOP 09 a Jurečkovo…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-brno-brno-krimi/695389/zena-si-v-denisovych-sadech-slehla-davku-vedle-sebe-mela-pistoli-strilela-z-ni.html' title="Žena si v Denisových sadech "šlehla" dávku: Vedle sebe měla pistoli, střílela z ní!">Žena si v Denisových sadech "šlehla" dávku: Vedle sebe měla pistoli,…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.dama.cz/clanek/kdo-byl-svaty-martin-a-proc-na-jeho-svatek-peceme-zrovna-husu' title="Kdo byl svatý Martin a proč na jeho svátek pečeme zrovna husu">Kdo byl svatý Martin a proč na jeho svátek pečeme zrovna husu</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-napadnik/187916/nez-uderi-prava-zima-pripravte-si-kamna.html' title="Než udeří pravá zima, připravte si kamna...">Než udeří pravá zima, připravte si kamna...</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-vip-svet/188031/jiri-krampol-83-ursule-klukove-pomahal-i-varit.html' title="Jiří Krampol (83) - Uršule Klukové pomáhal i vařit...">Jiří Krampol (83) - Uršule Klukové pomáhal i vařit...</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/posledni-zlaty-obrnenec-dartz-prombron-z-filmu-diktator-je-na-prodej-141532' title="Poslední zlatý obrněnec Dartz Prombron z filmu Diktátor je na prodej">Poslední zlatý obrněnec Dartz Prombron z filmu Diktátor je na prodej</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/holding-porsche-se-ktery-je-hlavnim-akcionarem-vw-prudce-zvysil-zisk-141531' title="Holding Porsche SE, který je hlavním akcionářem VW, prudce zvýšil zisk">Holding Porsche SE, který je hlavním akcionářem VW, prudce zvýšil zisk</a><a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/mclaren-nevzdava-souboj-s-ferrari-o-treti-misto' title="McLaren nevzdává souboj s Ferrari o třetí místo">McLaren nevzdává souboj s Ferrari o třetí místo</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/'>MobilMania</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/recenze-notebooku-lenovo-legion-s7-lehci-a-lepe-prenosny-nez-herni-notebook/sc-3-a-213048/default.aspx' title="Recenze notebooku Lenovo Legion S7. Lehčí a lépe přenosný než herní notebook">Recenze notebooku Lenovo Legion S7. Lehčí a lépe přenosný než herní…</a><a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/logitech-pop-jsou-nejdivocejsi-mys-a-klavesnice-co-kdy-svycari-vyrobili/sc-3-a-213307/default.aspx' title="Logitech Pop jsou nejdivočejší myš a klávesnice, co kdy Švýcaři vyrobili">Logitech Pop jsou nejdivočejší myš a klávesnice, co kdy Švýcaři…</a><a class="list-section-article dt-ct-nav-f" href='https://mobilmania.zive.cz/clanky/zlaka-vas-iphone-13-pro-s-ulomkem-zubu-dinosaura-v-tom-pripade-budete-skoro-o-200-tisic-korun-chudsi/sc-3-a-1353289/default.aspx' title="Zláká vás iPhone 13 Pro s úlomkem zubu dinosaura? V tom případě budete skoro o 200 tisíc korun chudší">Zláká vás iPhone 13 Pro s úlomkem zubu dinosaura? V tom případě…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/daniel-kretinsky-se-stal-spoluvlastnikem-west-hamu-koupil-27-procent-akcii-1385197' title="Daniel Křetínský se stal spoluvlastníkem West Hamu. Koupil 27 procent akcií">Daniel Křetínský se stal spoluvlastníkem West Hamu. Koupil 27 procent…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/rozhovory/vysokorychlostni-trate-meni-uvazovani-lidi-investice-se-statu-vrati-rika-sef-spravy-zeleznic-1385194' title="Vysokorychlostní tratě mění uvažování lidí. Investice se státu vrátí, říká šéf Správy železnic ">Vysokorychlostní tratě mění uvažování lidí. Investice se státu vrátí,…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/domaci/zeman-se-od-pondeli-presune-na-standardni-oddeleni-bude-moct-prijimat-navstevy-1385196' title="Zeman se od pondělí přesune na standardní oddělení. Bude moct přijímat návštěvy">Zeman se od pondělí přesune na standardní oddělení. Bude moct…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/cesnekove-kure-se-syrem-a-slehackou-1653' title="Česnekové kuře se sýrem a šlehačkou">Česnekové kuře se sýrem a šlehačkou</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/kachna-po-starocesku-60193' title="Kachna po starocesku">Kachna po starocesku</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/kure-s-paprikou-a-olivami-60256' title="Kuře s paprikou a olivami">Kuře s paprikou a olivami</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/cestovani-rakousko/363037/7-tipu-kam-na-lyze-v-rakouskych-alpach-pro-rodiny-i-lyzarske-silence.html' title="7 tipů kam na lyže v rakouských Alpách: Pro rodiny i lyžařské šílence!">7 tipů kam na lyže v rakouských Alpách: Pro rodiny i lyžařské šílence!</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme/110081/zelena-kostarika-ozivajici-syrie-nebo-putovani-po-skotskych-palirnach-nejen-to-objevite-v-listopadovem-vydani-lide-a-zeme.html' title="Zelená Kostarika, ožívající Sýrie nebo putování po skotských palírnách – nejen to objevíte v listopadovém vydání Lidé a Země">Zelená Kostarika, ožívající Sýrie nebo putování po skotských…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-praha-praha-volny-cas/695309/glen-hansard-aneta-langerova-a-karneval-17-listopad-se-na-narodni-tride-ponese-v-duchu-galerie-na-ulici.html' title="Glen Hansard, Aneta Langerová a karneval. 17. listopad se na Národní třídě ponese v duchu „galerie na ulici“">Glen Hansard, Aneta Langerová a karneval. 17. listopad se na Národní…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://rejstriky.e15.cz/firma-terapol_spol_s_r_o-25453165' title="TERAPOL spol. s r.o. - 25453165">TERAPOL spol. s r.o. - 25453165</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/bydleni-hobby/695225/psi-vychovatel-budte-psovi-bohem-ne-sluhou.html' title="Psí vychovatel: Buďte psovi bohem, ne sluhou!">Psí vychovatel: Buďte psovi bohem, ne sluhou!</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/bydleni-dum-a-byt/695170/zpevak-samer-issa-neni-doma-nikdy-sam-s-kym-bydli.html' title="Zpěvák Sámer Issa není doma nikdy sám! S kým bydlí?">Zpěvák Sámer Issa není doma nikdy sám! S kým bydlí?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravi-deti/nosni-mandle-kdy-ji-vyndat-jen-v-krajnim-pripade-4753.html' title="Nosní mandle: Kdy ji vyndat? Jen v krajním případě!">Nosní mandle: Kdy ji vyndat? Jen v krajním případě!</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/zeli-pomaha-na-zacpu-a-funguje-preventivne-i-proti-rakovine-835.html' title="Zelí pomáhá na zácpu a funguje preventivně i proti rakovině">Zelí pomáhá na zácpu a funguje preventivně i proti rakovině</a><a class="list-section-article dt-ct-nav-f" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/573673/tyhle-potraviny-muzete-jist-i-v-noci-a-nepriberete-ani-deko.html' title="Tyhle potraviny můžete jíst i v noci! A nepřiberete ani deko">Tyhle potraviny můžete jíst i v noci! A nepřiberete ani deko</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/podivejte-se-jak-melo-vypadat-zrusene-pokracovani-batmana' title="Podívejte se, jak mělo vypadat zrušené pokračování Batmana">Podívejte se, jak mělo vypadat zrušené pokračování Batmana</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/precti-si-technika-vesmir/28141/navrat-na-mesic-se-odklada-nasa-ma-zpozdeni.html' title="Návrat na Měsíc se odkládá: NASA má zpoždění ">Návrat na Měsíc se odkládá: NASA má zpoždění </a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/pribeh-tiny-tiny-z-borderlands-2-vysel-samostatne-epic-ho-rozdava-zdarma' title="Příběh Tiny Tiny z Borderlands 2 vyšel samostatně. Epic ho rozdává zdarma">Příběh Tiny Tiny z Borderlands 2 vyšel samostatně. Epic ho rozdává…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7317819/povedena-trojice-si-hrala-v-centru-brna-s-airsoftovou-pistoli.html' title="Povedená trojice si hrála v centru Brna s airsoftovou pistolí">Povedená trojice si hrála v centru Brna s airsoftovou pistolí</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7317724/kalivodova-o-covidu.html' title="Kalivodová o covidu">Kalivodová o covidu</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7317007/sazkarske-tipy-cesi-porazi-kuvajt-i-estonce-u-ktereho-duelu-se-vyplati-sazka-na-handicap.html' title="SÁZKAŘSKÉ TIPY: Češi porazí Kuvajt i Estonce. U kterého duelu se vyplatí sázka na handicap?  ">SÁZKAŘSKÉ TIPY: Češi porazí Kuvajt i Estonce. U kterého duelu se…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/rousky' title="Roušky">Roušky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-zimni-bundy' title="Dětské zimní bundy">Dětské zimní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-svetry' title="Dětské svetry">Dětské svetry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-cepice' title="Dětské čepice">Dětské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-rukavice' title="Dětské rukavice">Dětské rukavice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-zimni-kabaty' title="Dámské zimní kabáty">Dámské zimní kabáty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-cepice' title="Dámské čepice">Dámské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damska-pyzama' title="Dámská pyžama">Dámská pyžama</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry pro děti">Společenské hry pro děti</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/kampan/black-friday' title="Black Friday 2021">Black Friday 2021</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/iphone-13' title="iPhony 13">iPhony 13</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://talk.youradio.cz/' title="České podcasty">České podcasty</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2021 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/cookies">Cookies</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="javascript:void(0)" onclick="Didomi.preferences.show();return false">Nastavení soukromí</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>

		<div class="rklm"></div>
		
<script>
const sf = function(){
	var s = ["r","e","k","l","a","m"];
	var modal = String(".DO6kaSFzFL {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.TC93W1BWdM {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.VOVhG1MxXO {width:700px;background:#fff;border:none;border-radius:0.5em;}.VOVhG1MxXO > div {padding:1rem 1.5rem;}.VOVhG1MxXO p {font-size: 1.1em}.UVay4BT0i9 {display:block;height:33px;width:62px;background:transparent url(https://www.zive.cz/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.cjnDsCyOpA {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.cjnDsCyOpA b {font-weight:700;}.XUihVgKFXm {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.vsaqujI8kf {background:#424242}.QByxjViTt2 {background:#e8e8e8;color:#868686!important;}.JKV9q1D4nz {display:inline-block}[--]<div class='fs-os DO6kaSFzFL'><div class='TC93W1BWdM'></div><div class='VOVhG1MxXO'><div><div class='UVay4BT0i9'><span></span></div><div class='cjnDsCyOpA'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div class='JKV9q1D4nz'><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='XUihVgKFXm vsaqujI8kf'>Povolit 00u</a><a href='javascript:void(0)' onclick='$(\".DO6kaSFzFL\").hide()' title='Zatím zavřít' class='XUihVgKFXm QByxjViTt2'>Zatím zavřít</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='XUihVgKFXm'>Živě bez 00</a><p>Jestli už máte předplatné, <strong><a style='color:red' href='https://klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&redirect=https%3a%2f%2fwww.zive.cz%2f%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");

	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zl != "1" || window.gt != "1" ) {
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String($.cookie('brbq'))!="1" ) {
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Zatím zavřít", "Klik Živě bez 00"];
			o.insertAfter($("form:last"));
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
					$.cookie('brbq', '1', { 'expires': 1, 'path': '/', 'domain': 'zive.cz' });
				});
				if(index==1){
					var bf = new Array("none", "left", "right");
					$(this).css({"float":bf[Math.floor(Math.random() * bf.length)]});
				}	
			});
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else  {
		if( String($.cookie('brbq')) == '1' ){
			if( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) {
		 		$.cookie('brbq', null);
				dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
			}
		}
	}
};
document.addEventListener("DOMContentLoaded", function(event) { 
  sf();
});
</script>

		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "Doupě");
		//]]>
		</script>

		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
	        
	        
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script type="text/javascript" src="https://www.zive.cz/client.scripts/gtm-service-3.0.2.js"></script><script type="text/javascript" src="https://www.zive.cz/client.scripts/analyze.js?v=0.0.0104"></script>
	</body>	
</html>