<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
				<title>Herní agenda: klidný začátek nového roku – Doupě.cz</title>
				<meta name="description" content="V prvních měsících roku 2020 nevychází moc velkých her. Už v příští agendě vás ale čeká pořádná nálož." />
                		
				<meta property="og:title" content="Herní agenda: klidný začátek nového roku" />
				<meta property="og:description" content="V prvních měsících roku 2020 nevychází moc velkých her. Už v příští agendě vás ale čeká pořádná nálož." />

				<meta name="twitter:card" content="summary_large_image"/>
				<meta name="twitter:title" content="Herní agenda: klidný začátek nového roku" />
				<meta name="twitter:description" content="V prvních měsících roku 2020 nevychází moc velkých her. Už v příští agendě vás ale čeká pořádná nálož." />

				
					<meta name="twitter:image" content="https://doupe.zive.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=978135242" />
					<meta property="og:image" content="https://doupe.zive.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=978135242" />
					<link rel="image_src" href="https://doupe.zive.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=978135242" />
				
	            		
			        <meta name="author" content="Martin Nahodil" />
			
        
	    <link rel="canonical" href="https://doupe.zive.cz/clanek/herni-agenda-klidny-zacatek-noveho-roku" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.doupe.zive.cz/clanek/herni-agenda-klidny-zacatek-noveho-roku" >
		<meta name="id" content="161644"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: String("https://doupe.zive.cz" + document.location.pathname).replace("/default.aspx",""),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Fri, 03 Jan 2020 23:00:00 GMT",
		    article_authors: ["Martin Nahodil"],
		    article_word_count: "1061",
		    article_categories: ["Doupě"]
		});
	</script>
	
			<script>
			window._io_gallery_config = [{
				gallery_id : 'Doupě_161644',
				gallery_title : String(document.title),
				url: String("https://doupe.zive.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0001" />

		<meta property="og:site_name" content="Doupe.cz" />
		<meta property="og:type" content="article" />
        	
	    	<meta property="og:url" content="https://doupe.zive.cz/clanek/herni-agenda-klidny-zacatek-noveho-roku" />
	        
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="viewport" content="width=device-width" /> 

		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/common.css?v=4.3.23" media="all"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/page-article.css?v=4.3.26" media="all"></link>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/flowplayer-defaults.css?v=5.0.0001"/>
		<link id="CSSPrint" rel="stylesheet" type="text/css" href="/Client.StyleSheets/print.css?v=6" media="print"/>
		<link rel="alternate" type="application/rss+xml" title="RSS Doupe.cz" href="/rss" />
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />

		<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.cookie.js"></script>
		
		<script type="text/javascript" src="/Client.Scripts/browser.js?v=6"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.js?v=5.0.003"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Header.js?v=4"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.FontSize.js?v=4"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Inquiry.js?v=4.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Society.js?v=4.0.2"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.HCE.js?v=0.1.5"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.Google.AdSense.js?v=4"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Search.js?v=4"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0003"></script>
		<script type="text/javascript" src="https://www.youtube.com/iframe_api"></script>

		<!-- rev. 2015.02 -->
		<link href='/_rev2015/css/v2015.css?v=1.2.009' rel='stylesheet' type='text/css' />
		<script type="text/javascript" src="https://www.zive.cz/Client.Scripts/webProtocol.js?v=1.0.004"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.js?v=1.1.003"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.web-defaults.js?v=1.0.100"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.definitions.js?v=4.0.004"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.adscroller.js?v=1.4.012"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.youtube.js?v=1.1.001"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.video.js?v=1.0.003"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.thumbnail.js?v=1.1.000"></script>
		<script type='text/javascript'>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script type="text/javascript" src="https://content.aimatch.com/sasia.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v911"></script>
		<script type='text/javascript' charset='utf-8' src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
	</head>
	<body class="web-doupe-3 web-doupe-4 contentWidth1080">

		<form method="post" action="./default.aspx?article=161644" id="mainFORM" enctype="multipart/form-data">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMTM5MzEyMTE1Nw9kFgYCAQ8WAh4EaHJlZgUnL0NsaWVudC5TdHlsZVNoZWV0cy9jb21tb24uY3NzP3Y9NC4zLjIzZAICDxYCHwAFLS9DbGllbnQuU3R5bGVTaGVldHMvcGFnZS1hcnRpY2xlLmNzcz92PTQuMy4yNmQCAw9kFgICAw9kFgRmD2QWAmYPZBYCZg9kFgJmDxUCATQBNGQCAQ9kFgRmD2QWAmYPZBYCAgIPFgIeB1Zpc2libGVoZAIBD2QWAmYPDxYCHwFoZGRkB2Q18ytRf5+kHL622M2kHqgX75s=" />
</div>


<script src="/ScriptResource.axd?d=0BmrVnwlQ8uX6dd8vOnmi51SlGPBAco8O-jWOfLrUH458Ja6UdF3qdb_yieIvyQJg3pslgU8HZQ_kFmMCSTQUNidO9ReeJfEiUBixXxKZy8BLlVJHgl_2ogsU0MC-Y0uYtnO46kYGMDmnyHgkc7pKUx3OkQ1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script type='text/javascript'>
	var cncgemius = true;
	var pp_gemius_extraparameters = new Array(cncGemius.extra('doupe','desktop','article'));
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script type="text/javascript">
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[4].uid;
layout.logger.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[4].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',area:'Doupe',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div>

<div class="branding-wrapper">
	<span class="noview logo"><a href="/" rel="nofollow" title="Doupe.cz"><img src="/Client.Images/logo-small.png" alt="Doupe.cz" border="0" /><span class="noview">Doupe.cz</span></a></span>
	<div class="container" id="page-header">

		<div class="common-menu"></div>

<script type="text/javascript">
	layout.commonMenu();
</script><div class="fs-os cs-cnt-wrapper tm-r1">
	<div class="cs-cnt">
		<a href="https://doupe.zive.cz/" class="logo" title="Hry pro počítače a konzole - Doupě.cz"><span>Hry pro počítače a konzole - Doupě.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"></a>
			<div class="cs-search">
				<span><input type="text" value="" id="cs-sr" name="cs-sr" class="fs-os" /></span>
<a href="javascript:void(0)" onclick="layout.search.run()" title="Hledat">Hledat</a>


			</div>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&amp;redirect=https%3a%2f%2fdoupe.zive.cz%2fclanek%2fherni-agenda-klidny-zacatek-noveho-roku" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full" title="Audio, video, filmy">Audio&Video</a></li>
			<li class="active"><a href="//doupe.zive.cz/" class="ga-full" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full" title="Věda a technika">Technika</a></li>
			<li><a href="//www.mobilmania.cz/" class="ga-full" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/" class="ga-full" title="O počítačích, IT a internetu">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss" class="tm-ico social-network sn-5 ga-label" title="RSS"><span>RSS</span></a>
			<a href="/?mailer=1" class="tm-ico social-network sn-4 ga-label" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="http://www.prejdi.cz/doupe_facebook" class="tm-ico social-network sn-1 ga-label" title="Facebook" target="_blank"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="home"><a class="tm-ico ga-label" title="Návrat na hlavní stranu" href="/"><span>Návrat na hlavní stranu</span></a></li>
				<li class="sb ">
					<a href="/nejlepsi-hry" class="ga-label" title="Nejlepší hry">Nejlepší hry</a>
					<ul>
						<li><a href="/clanek/nejlepsi-hry-pro-pc" title="Nejlepší hry pro PC" class="ga-label">Nejlepší hry pro PC</a></li>
						<li><a href="/clanek/nejlepsi-hry-pro-playstation" title="Nejlepší hry pro Playstation" class="ga-label">Nejlepší hry pro Playstation</a></li>
						<li><a href="/clanek/nejlepsi-hry-pro-xbox" title="Nejlepší hry pro Xbox" class="ga-label">Nejlepší hry pro Xbox</a></li>
						<li><a href="/clanek/nejlepsi-hry-pro-mobily" title="Nejlepší hry pro mobily" class="ga-label">Nejlepší hry pro mobily</a></li>
						<li><a href="/clanek/nejlepsi-hry-zdarma" title="Nejlepší hry zdarma" class="ga-label">Nejlepší hry zdarma</a></li>
						<li><a href="/clanek/nejlepsi-deskove-hry" title="Nejlepší deskové hry" class="ga-label">Nejlepší deskové hry</a></li>
					</ul>
				</li>
				<li><a class="ga-label" href="/recenze" title="Recenze">Recenze</a></li>
				<li><a class="ga-label" href="/pc" title="Hry pro PC">Hry pro PC</a></li>
				<li><a class="ga-label" href="/playstation" title="Playstation">Playstation</a></li>
				<li><a class="ga-label" href="/xbox" title="Xbox">Xbox</a></li>
				<li><a class="ga-label" href="/mobilni-hry" title="Mobilní hry">Mobilní hry</a></li>
				<li><a class="ga-label" href="//forum.doupe.zive.cz" title="Diskuze">Diskuze</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
		
	</div>
</div>

	</div>
<div class="container">
	<div class="container container-dimensions" style="text-align: left">

		
<div class="fs-os cs-cnt-wrapper css-clear christbar" data-ga="Navigace;Vánoční lišta" style="display:block;text-align:left;">
	<div>
		<ul>
			<li><a href="//vanoce.zive.cz" class="ga-plain-title" title="Tipy redakce" data-title="Tipy redakce">Tipy redakce</a></li>
			<li><a href="https://www.zive.cz/clanky/nejlepsi-notebooky-do-20-tisic-poradime-jake-se-vyplati-koupit/sc-3-a-184999/default.aspx" class="ga-plain-title" title="Notebooky" data-title="Notebooky">Notebooky</a></li>
			<li><a href="https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka" class="ga-plain-title" title="Sluchátka" data-title="Sluchátka">Sluchátka</a></li>
			<li><a href="https://avmania.zive.cz/nejvyhodnejsi-televizory" class="ga-plain-title" title="Televizory" data-title="Televizory">Televizory</a></li>
			<li><a href="https://digiarena.zive.cz/nejlepsi-fotomobily" class="ga-plain-title" title="Fotomobily" data-title="Fotomobily">Fotomobily</a></li>
			<li><a href="https://www.zive.cz/clanky/nejlepsi-pocitacove-stavebnice/sc-3-a-195794/default.aspx" class="ga-plain-title" title="Stavebnice" data-title="Stavebnice">Stavebnice</a></li>
			<li><a href="https://doupe.zive.cz/clanek/nejlepsi-deskove-hry" class="ga-plain-title" title="Deskové hry" data-title="Deskové hry">Deskové hry</a></li>
			<li><a href="https://avmania.zive.cz/nejlepsi-bluetooth-reproduktory" class="ga-plain-title" title="BT reproduktory" data-title="BT reproduktory">BT reproduktory</a></li>
			<li><a href="https://www.mobilmania.cz/clanky/nejlepsi-chytre-hodinky/sc-3-a-1343375/default.aspx" class="ga-plain-title" title="Chytré hodinky" data-title="Chytré hodinky">Chytré hodinky</a></li>
		</ul>
	</div>
</div>
<style type="text/css">
.christbar ul
{
	display: block;
	list-style: none;
	margin-bottom: 0px;
	background: #fff;
	border-bottom:10px solid #03090f;
	height:32px;
	overflow:hidden;
}
.christbar ul li
{
	display: inline-block;
	font-weight: bold;
	line-height: 26px;
	padding: 3px 0 3px 18px;
	font-size: 13px;
}
.christbar ul li:first-of-type
{
	padding-left: 15px;
	padding-right: 15px;
	background: #f29400;
	text-transform: uppercase;
}
.christbar ul li a
{
	color: #000;
	text-decoration: none;
}
.christbar ul li a:hover
{
	text-decoration: underline;
}
.christbar ul li:first-of-type a
{
	padding-left: 19px;
	background: url("/_rev2015/img/sprites/vanoce.png?v=1.0.000") no-repeat center left;
	background-size: contain;
	color: #fff;
}
</style>


		<div class="dimensions" id="page-data">
			<div class="column column-left">
				



<script type="text/javascript">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</script>

<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 161644;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanek/herni-agenda-klidny-zacatek-noveho-roku"
  },
  "headline": "Herní agenda: klidný začátek nového roku",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://doupe.zive.cz/getfile.aspx?id_file=978135242",
    "width": 640,
    "height": 320
  },
  
  "datePublished": "2020-01-03T23:00:00Z",
  "dateModified": "2020-01-03T23:00:00Z",
  "author": {
    "@type": "Person",
    "name": "Martin Nahodil"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Doupě.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://doupe.zive.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "V prvních měsících roku 2020 nevychází moc velkých her. Už v příští agendě vás ale čeká pořádná nálož. "
}
</script>



<div class="article article-locker" data-ar-id="161644" data-io-article-url="https://doupe.zive.cz/clanek/herni-agenda-klidny-zacatek-noveho-roku">
	<div class="article-tags noprint">
		
		    <span class="article-tag"><a href="/agenda">Agenda</a></span>
		
		&#160;
	</div>

	<h1>
		Herní agenda: klidný začátek nového roku
	</h1>
	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/nahodil-martin" rel="author">Martin Nahodil</a></span>
				
				<span class="ar-date">4. ledna 2020</span>
			</div>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fdoupe.zive.cz%2fdefault.aspx%3farticle%3d161644" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Hern%c3%ad+agenda%3a+klidn%c3%bd+za%c4%8d%c3%a1tek+nov%c3%a9ho+roku&url=doupe.zive.cz%2fclanek%2fherni-agenda-klidny-zacatek-noveho-roku_1" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>

	<div class="article-annotation   font-resize-area">
		<strong>V prvních měsících roku 2020 nevychází moc velkých her. Už v příští agendě vás ale čeká pořádná nálož. </strong>
	</div>

	<div class="ar-perex-video" data-init="0"></div>
	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='888466455' href='/Client.Gallery/show.aspx?id_file=888466455&article=161644' onclick='javascript:ShowArticleImage(888466455,750,500,""); return false' title='Dr. Kawashima"s Brain Training'><img itemprop='image' alt='Dr. Kawashima"s Brain Training' src='/getthumbnail.aspx?crop=1&amp;w=640&amp;h=320&amp;q=60&amp;id_file=888466455' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=532467144&article=161644'  onclick='javascript:ShowArticleImage(532467144,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Dr. Kawashima"s Brain Training' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=532467144' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=709219509&article=161644'  onclick='javascript:ShowArticleImage(709219509,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Dr. Kawashima"s Brain Training' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=709219509' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=602317084&article=161644'  onclick='javascript:ShowArticleImage(602317084,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Dr. Kawashima"s Brain Training' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=602317084' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=587657577&article=161644'  onclick='javascript:ShowArticleImage(587657577,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Dragon Ball Z Kakarot' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=587657577' /></a><a href='/Client.Gallery/show.aspx?id_file=888466455&article=161644' onclick='javascript:ShowArticleImage(888466455,750,500,""); return false' class='info'><span class='gallery-count'>24</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script type='text/javascript'>ArticleGallery.Build();</script>

<div>

	

	<a name="articleStart"></a>

	<div class="article-data">
		<div style="display:none" data-brand="" id="dataBrand"></div>
        	<div class="font-resize-area" id="article-body">

		<div class="article-template-spliter article-template-spliter-first"><a href="javascript:void(0)" class="arrow arrow-prev" data-bodypart="-1"></a><div><span><a href="javascript:void(0)" data-bodypart="0" data-title='1'>1</a><a href="javascript:void(0)" data-bodypart="1" data-title='2'>2</a><a href="javascript:void(0)" data-bodypart="2" data-title='3'>3</a><a href="javascript:void(0)" data-bodypart="3" data-title='4'>4</a><a href="javascript:void(0)" data-bodypart="4" data-title='5'>5</a><a href="javascript:void(0)" data-bodypart="5" data-title='6'>6</a></span></div><a href="javascript:void(0)" class="arrow arrow-next" data-bodypart="1000"></a></div>

			<div class='bodyPart' style='display: block;' id='bodyPart0'><h2>Dr.&nbsp;Kawashima’s&nbsp;Brain&nbsp;Training&nbsp;</h2>

<p><strong>Datum vydání:&nbsp;</strong>3. ledna</p>

<p><strong>Platformy:&nbsp;</strong>Nintendo Switch</p>

<p>Nintendo má ve svém portfoliu i série, které nejsou tak profláknuté na našem trhu jako Mario nebo Legend&nbsp;of&nbsp;Zelda. Nedivili bychom se, kdybyste o Dr.&nbsp;Kawašimovi&nbsp;slyšeli poprvé. Nyní míří se svými logickými hádankami i na jejich nejnovější konzoli. V minulosti jste se s ním mohli setkat pouze na&nbsp;handheldech, přičemž první díl vyšel v roce 2006 na Nintendo DS.&nbsp;&nbsp;</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=888466455" onclick="javascript:ShowArticleImage(888466455,750,500,'8364ec61-f818-47cd-be9a-635418672b93'); return false"><img alt="8364ec61-f818-47cd-be9a-635418672b93" border="0" class="preview" height="250" hspace="0" src="/GetThumbNail.aspx?id_file=888466455&amp;width=500&amp;height=250&amp;q=80" title="8364ec61-f818-47cd-be9a-635418672b93" vspace="0" width="500" /></a></h6>

<p>Hned na první pohled je vidět, že tento titul není úplně tradiční. Působí tak mimo jiné kvůli tomu, že v&nbsp;handheld&nbsp;módu nebudete konzoli držet horizontálně, ale vertikálně. Switch k tomu sice není plně uzpůsoben, ale už některé předchozí hry dokázaly, že to zvládá také. Tento režim najdete u klasických hádanek, ve kterých řešíte nejrůznější příklady. Má to být hlavně připomínka starších dílů.&nbsp;&nbsp;</p>

<div class="cnc-video-wrap" data-magazine="25DP" data-video="6107946"><div id="video-6107946"></div></div>
<div class="clear"></div>

<p>Aby se vám na displeji lépe psalo, tak v balení spolu se hrou najdete i stylus. Samozřejmě to ale platí pouze pro krabicovou verzi hry.&nbsp;&nbsp;</p>

<p>Není žádný problém si mozek protrénovat i při hraní v doku&nbsp;a třeba rovnou s dalším hráčem. Hra využívá většiny unikátních vlastností Switch a k dobru poslouží i infračervená kamerka na&nbsp;joy-conech. Vydání hry jako je Dr.&nbsp;Kawashima’s&nbsp;Brain Training&nbsp;sice není takovou událostí, jako u ostatních Nintendo exkluzivit, ale je jistě dobré mít na této platformě i&nbsp;odlišný&nbsp;druh her.&nbsp;&nbsp;</p></div><div class='bodyPart' style='display: none;' id='bodyPart1'><h2>Dragon&nbsp;Ball&nbsp;Z:&nbsp;Kakarot&nbsp;</h2>

<p><strong>Datum vydání:&nbsp;</strong>17. ledna</p>

<p><strong>Platformy:&nbsp;</strong>PC, PlayStation 4, Xbox One</p>

<p>Na začátku minulého roku se šuškalo, že během roku 2019&nbsp;Bandai&nbsp;Namco&nbsp;konečně představí velké RPG ze světa&nbsp;Dragon&nbsp;Ball, jak jsme si vždy přáli. Samozřejmě už vznikla spousta her spadajících do tohoto univerza, ale krom&nbsp;Dragon&nbsp;Ball&nbsp;FighterZ&nbsp;se valná většina z nich nedostala do širšího povědomí hráčů.&nbsp;&nbsp;</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=587657577" onclick="javascript:ShowArticleImage(587657577,750,500,'9464f4ea-c6c5-41e3-a455-38716ec65da2'); return false"><img alt="9464f4ea-c6c5-41e3-a455-38716ec65da2" border="0" class="preview" height="281" hspace="0" src="/GetThumbNail.aspx?id_file=587657577&amp;width=500&amp;height=281&amp;q=80" title="9464f4ea-c6c5-41e3-a455-38716ec65da2" vspace="0" width="500" /></a></h6>

<p>Dragon&nbsp;Ball&nbsp;Z:&nbsp;Kakarot&nbsp;sice bude RPG, ale rozhodně ne takové, jako jsme si představovali. Celkové zpracování se podobá hře&nbsp;One&nbsp;Piece:&nbsp;World&nbsp;Seeker, která vyšla minulý rok. Jsou tedy na místě obavy, že to bude naprostý průměr.&nbsp;&nbsp;</p>

<div class="cnc-video-wrap" data-magazine="25DP" data-video="6107613"><div id="video-6107613"></div></div>
<div class="clear"></div>

<p>V rámci příběhu se podíváme na počátek série&nbsp;Dragon&nbsp;Ball&nbsp;Z, kdy už má hlavní hrdina&nbsp;Goku&nbsp;rodinu a prožijeme si s ním několik prvních příběhů. Pokud jste tedy četli mangu nebo koukali na anime adaptaci, jistě během chvíle budete v obraze.&nbsp;&nbsp;&nbsp;</p></div><div class='bodyPart' style='display: none;' id='bodyPart2'><h2>Commandos&nbsp;2&nbsp;Remaster&nbsp;</h2>

<p><strong>Datum vydání:&nbsp;</strong>24. ledna</p>

<p><strong>Platformy:&nbsp;</strong>PC</p>

<p>Na přelomu tisíciletí byla populární celá řada žánrů, které dnes už na herním trhu nemají tak valné zastoupení, alespoň co se produkce větších studií týče. Do toho mimo jiné spadají i&nbsp;real-time&nbsp;taktické strategie. Mezi ty nejslavnější bezesporu patří série&nbsp;Commandos. Ta se nyní vrací s druhým dílem ve vylepšené verzi.&nbsp;&nbsp;</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=813767190" onclick="javascript:ShowArticleImage(813767190,750,500,'cfb70b3d-1266-44ec-84d9-90236fcaeac7'); return false"><img alt="cfb70b3d-1266-44ec-84d9-90236fcaeac7" border="0" class="preview" height="281" hspace="0" src="/GetThumbNail.aspx?id_file=813767190&amp;width=500&amp;height=281&amp;q=80" title="cfb70b3d-1266-44ec-84d9-90236fcaeac7" vspace="0" width="500" /></a></h6>

<p>Spolupracovala na ní dvě studia, přičemž jedním z nich je&nbsp;Pyro&nbsp;Studios, které udělalo původní verzi. Vedle toho je tady&nbsp;Yippee!&nbsp;Entertainment, které za sebou nemá moc velké projekty.&nbsp;&nbsp;</p>

<div class="cnc-video-wrap" data-magazine="25DP" data-video="6107612"><div id="video-6107612"></div></div>
<div class="clear"></div>

<p>Remaster&nbsp;Commandos&nbsp;2 vrací tuto legendární klasiku tak, jak si ji pamatujete. Spousta prvků je ale vylepšená nebo úplně předělaná, aby odpovídaly dnešním standardům. Mezi ně patří například tutoriál a uživatelské rozhraní. Lepší grafika a efekty už jsou pak samozřejmostí.&nbsp;&nbsp;</p>

<p>Stále je sice na digitálních distribucích dostupná i původní verze, ale ne vždy se vám ji podaří rozchodit na současných operačních systémech. Proto je&nbsp;remaster&nbsp;v tomto případě docela opodstatněný a není to jen dojení peněz ze slavné značky. Tedy pokud bude fungovat tak, jak vývojáři slibují.</p></div><div class='bodyPart' style='display: none;' id='bodyPart3'><h2>Warcraft III:&nbsp;Reforged&nbsp;</h2>

<p><strong>Datum vydání:&nbsp;</strong>28. ledna</p>

<p><strong>Platformy:&nbsp;</strong>PC</p>

<p>Konečně jsme se dočkali. Od oficiálního představení&nbsp;remaku&nbsp;třetího dílu série strategií Warcraft uplynul více než rok. I když&nbsp;Reforged&nbsp;mělo vyjít ještě do konce minulého roku, tak to očividně&nbsp;Blizzardu&nbsp;nějak nevyšlo. Na konci ledna bychom se ale měli pustit do hraní.&nbsp;&nbsp;</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=547390041" onclick="javascript:ShowArticleImage(547390041,750,500,'Warcraft-3-Reforged_11-02-18.jpg'); return false"><img alt="Warcraft-3-Reforged_11-02-18.jpg" border="0" class="preview" height="280" hspace="0" src="/GetThumbNail.aspx?id_file=547390041&amp;width=500&amp;height=280&amp;q=80" title="Warcraft-3-Reforged_11-02-18.jpg" vspace="0" width="500" /></a></h6>

<p>Je naprosto jasné, že tento&nbsp;remake&nbsp;míří především na nostalgii hráčů, kteří mají rádi původní verzi z roku 2002. Změnil se sice vzhled hry, ale vše ostatní včetně mechanik a příběhu je netknuté a naprosto věrné originálu.&nbsp;&nbsp;</p>

<div class="cnc-video-wrap" data-magazine="25DP" data-video="5249827"><div id="video-5249827"></div></div>
<div class="clear"></div>

<p>Pokud se těšíte na legendární český dabing, tak vás budeme muset zklamat. Ten se totiž do předělané verze nedostane. I když&nbsp;Blizzard&nbsp;tvrdil, že chce Warcraft III vrátit na herní trh se vším všudy,&nbsp;zrovna na tohle se nějak zapomnělo.&nbsp;&nbsp;</p>

<p>Krom základní hry nebude chybět ani datadisk&nbsp;Frozen&nbsp;Throne&nbsp;a samozřejmě se do tvorby nového obsahu budou moci zapojit i fanoušci. Bezpochyby tak dojde na předělávky oblíbených modifikací&nbsp;a nějaké novinky také jistě nebudou chybět.&nbsp;</p></div><div class='bodyPart' style='display: none;' id='bodyPart4'><h2>Dreams&nbsp;</h2>

<p><strong>Datum vydání:&nbsp;</strong>14. února</p>

<p><strong>Platformy:&nbsp;</strong>PlayStation 4</p>

<p>Media&nbsp;Molecule&nbsp;od jejich slavné série&nbsp;Little&nbsp;Big Planet stále pracují na&nbsp;Dreams, což má být projekt, ve kterém si hráči budou moci vytvářet vlastní hry všeho druhu. Po dlouhém čekání a několika uzavřených testech by konečně měli mít možnost&nbsp;Dreams&nbsp;vyzkoušet všichni hráči.&nbsp;&nbsp;</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=356235450" onclick="javascript:ShowArticleImage(356235450,750,500,'ea4f74c9-4fb4-4162-bba4-02a815f2836b'); return false"><img alt="ea4f74c9-4fb4-4162-bba4-02a815f2836b" border="0" class="preview" height="280" hspace="0" src="/GetThumbNail.aspx?id_file=356235450&amp;width=500&amp;height=280&amp;q=80" title="ea4f74c9-4fb4-4162-bba4-02a815f2836b" vspace="0" width="500" /></a></h6>

<p>Že to s editory ve hrách umí, dokázalo Media&nbsp;Molecule&nbsp;už v&nbsp;Little&nbsp;Big Planet. Hráči si tam tvořili nejen nové levely, ale i zcela nové herní módy.&nbsp;Dreams&nbsp;jsou v tomto ohledu ale na zcela novém levelu. Rozsah možností je obrovský. Už nyní můžete na internetu najít desítky videí od fanoušků, kteří se zapojili do&nbsp;betaverze.&nbsp;&nbsp;</p>

<div class="cnc-video-wrap" data-magazine="25DP" data-video="5859728"><div id="video-5859728"></div></div>
<div class="clear"></div>

<p>I když to může z propagačních materiálů vypadat, že se ve&nbsp;Dreams&nbsp;budou dělat hlavně menší příběhy s jednoduchou grafickou, tak to není úplně pravda. Fanoušci pracují na složitějších projektech z nejrůznějších žánrů. Ať už jsou to třeba&nbsp;adventury&nbsp;nebo&nbsp; hororovky,&nbsp;vypadají na pohled velmi dobře.&nbsp;&nbsp;</p>



<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		<a href="/clanek/hrali-jsme-dreams-tvorte-vlastni-videohry-z-pohodli-domova" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Hráli jsme DREAMS: tvořte vlastní videohry z pohodlí domova">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=932661849' alt='Hráli jsme DREAMS: tvořte vlastní videohry z pohodlí domova' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/clanek/hrali-jsme-dreams-tvorte-vlastni-videohry-z-pohodli-domova" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Hráli jsme DREAMS: tvořte vlastní videohry z pohodlí domova">
			    Hráli jsme DREAMS: tvořte vlastní videohry z pohodlí domova
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<p>Jeden z projektů je dokonce přepracováním P.T., které už si nyní nemáte možnost zahrát, pokud jste ho tedy neměli stažený ve svém PlayStationu. Možností je tedy dost. Záleží tak hlavně na vaší kreativitě a umu, jak využijete všechny dostupné nástroje.&nbsp;&nbsp;</p></div><div class='bodyPart' style='display: none;' id='bodyPart5'><h2>Iron Man VR&nbsp;</h2>

<p><strong>Datum vydání: </strong>28. února</p>

<p><strong>Platformy:</strong> PlayStation VR</p>

<p>Na konci února budete moci navléct ocelové brnění a stát se na pár hodin slavným Iron Manem. Už v minulosti vznikly menší tituly pro virtuální realitu spojené s hrdiny od Marvelu, ale Iron Man VR by měl být přeci jen o něco plnohodnotnější záležitostí než třeba dvojice Spider-Man VR her, které vyšly spolu s nejnovějšími filmy zdarma.&nbsp;&nbsp;</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=605139248" onclick="javascript:ShowArticleImage(605139248,750,500,'08161232-fb81-4dce-a5fc-fa8ab77699de'); return false"><img alt="08161232-fb81-4dce-a5fc-fa8ab77699de" border="0" class="preview" height="281" hspace="0" src="/GetThumbNail.aspx?id_file=605139248&amp;width=500&amp;height=281&amp;q=80" title="08161232-fb81-4dce-a5fc-fa8ab77699de" vspace="0" width="500" /></a></h6>

<p>Iron Man bude, stejně jako výše jmenované, exkluzivitou pro virtuální realitu na PlayStation 4. Pracuje na něm docela neznámé studio&nbsp;Camouflaj, které má za sebou doposud pouze příběhovou hru&nbsp;Republique, ke které také vznikl přídavek pro virtuální realitu. Na projektu spolupracují jak se Sony, tak se samotným Marvelem, takže ti by si snad kvalitu nejnovějšího přírůstku do herního univerza měli pohlídat.&nbsp;&nbsp;</p>

<div class="cnc-video-wrap" data-magazine="25DP" data-video="6107614"><div id="video-6107614"></div></div>
<div class="clear"></div>

<p>Hratelnost bude převážně o létání v high-tech obleku, ale můžete se těšit třeba i na prohlídku ikonického sídla Tonyho Starka nebo Stark Tower, která je známá také jako&nbsp;Avengers&nbsp;Tower. V příběhu samozřejmě nebude chybět humor typický pro tuto postavu. Roli&nbsp;záporačky&nbsp;si tady pak střihne&nbsp;Ghost. Mimo komiksů ji můžete znát třeba z filmu Ant-Man and&nbsp;the&nbsp;Wasp.&nbsp;</p></div>


			<div class="article-template-spliter article-template-spliter-last"><a href="javascript:void(0)" class="arrow arrow-prev" data-bodypart="-1"></a><div><span><a href="javascript:void(0)" data-bodypart="0" data-title='1'>1</a><a href="javascript:void(0)" data-bodypart="1" data-title='2'>2</a><a href="javascript:void(0)" data-bodypart="2" data-title='3'>3</a><a href="javascript:void(0)" data-bodypart="3" data-title='4'>4</a><a href="javascript:void(0)" data-bodypart="4" data-title='5'>5</a><a href="javascript:void(0)" data-bodypart="5" data-title='6'>6</a></span></div><a href="javascript:void(0)" class="arrow arrow-next" data-bodypart="1000"></a></div><script type="text/javascript">ArticleRoller.Build();</script>
		

		</div>
		<div class="clear"></div>

	</div>

	<div class="article-chapters-navigator">
		<div class="button-row noprint">
			<a href="/clanek/xbox-series-x-a-ps5-spolu-osvezi-herni-prumysl-rika-phil-spencer" title="Další článek" class="button chapter-next ga-event-tracker" data-tracker="Navigace,NextArticle">
				<span class="button-corner"></span>
				<span class="button-text"><span>Další článek</span></span>
			</a>
		</div>
	</div>

	

    

	

	<div class="article-tags article-tags-bottom noprint">
		<hr />
		
			<script type="text/javascript">
			//<![CDATA[
				CustomDataLayer.Page.category = new Array();
			//]]>
			</script>
		<strong>Témata článku: </strong><span class="article-tag"><a href="/nintendo">Nintendo</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Nintendo');ArticleKeyWords.push("Nintendo");ArticleMainKeyWords.push("Nintendo");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 233;}/*]]>*/</script> <span class="article-tag"><a href="/virtualni-realita">Virtuální&nbsp;realita</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Virtuální realita');ArticleKeyWords.push("Virtuální realita");ArticleMainKeyWords.push("Virtuální realita");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 259;}/*]]>*/</script> <span class="article-tag"><a href="/mario">Mario</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Mario');ArticleKeyWords.push("Mario");ArticleMainKeyWords.push("Mario");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 545;}/*]]>*/</script> <span class="article-tag"><a href="/warcraft">Warcraft</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Warcraft');ArticleKeyWords.push("Warcraft");ArticleMainKeyWords.push("Warcraft");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 840;}/*]]>*/</script> <span class="article-tag"><a href="/marvel">Marvel</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Marvel');ArticleKeyWords.push("Marvel");ArticleMainKeyWords.push("Marvel");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 436;}/*]]>*/</script> <span class="article-tag"><a href="/agenda">Agenda</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Agenda');ArticleKeyWords.push("Agenda");ArticleMainKeyWords.push("Agenda");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 295;}/*]]>*/</script> <span class="article-tag"><a href="/warcraft-3-reforged">Warcraft&nbsp;3:&nbsp;Reforged</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Warcraft 3: Reforged');ArticleKeyWords.push("Warcraft 3: Reforged");ArticleMainKeyWords.push("Warcraft 3: Reforged");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 510;}/*]]>*/</script> <span class="article-tag"><a href="/dreams">Dreams</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Dreams');ArticleKeyWords.push("Dreams");ArticleMainKeyWords.push("Dreams");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1125;}/*]]>*/</script> <span class="article-tag"><a href="/dragon-ball-z-kakarot">Dragon&nbsp;Ball&nbsp;Z:&nbsp;Kakarot</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Dragon Ball Z: Kakarot');ArticleKeyWords.push("Dragon Ball Z: Kakarot");ArticleMainKeyWords.push("Dragon Ball Z: Kakarot");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 963;}/*]]>*/</script> <span class="article-tag"><a href="/media-molecule">Media&nbsp;Molecule</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Media Molecule');ArticleKeyWords.push("Media Molecule");ArticleMainKeyWords.push("Media Molecule");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1664;}/*]]>*/</script> <span class="article-tag"><a href="/dr-kawashimas-brain-training">Dr.&nbsp;Kawashima's&nbsp;Brain&nbsp;Training</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Dr. Kawashima's Brain Training');ArticleKeyWords.push("Dr. Kawashima's Brain Training");ArticleMainKeyWords.push("Dr. Kawashima's Brain Training");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1665;}/*]]>*/</script> <span class="article-tag"><a href="/commandos-2">Commandos&nbsp;2</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Commandos 2');ArticleKeyWords.push("Commandos 2");ArticleMainKeyWords.push("Commandos 2");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1662;}/*]]>*/</script> <span class="article-tag"><a href="/iron-man-vr">Iron&nbsp;Man&nbsp;VR</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Iron Man VR');ArticleKeyWords.push("Iron Man VR");ArticleMainKeyWords.push("Iron Man VR");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1663;}/*]]>*/</script> <span class="article-tag"><a href="/tema/poradna-naloz">Pořádná&nbsp;nálož</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Pořádná nálož');ArticleKeyWords.push("Pořádná nálož");/*]]>*/</script> <span class="article-tag"><a href="/tema/entertainment">Entertainment</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Entertainment');ArticleKeyWords.push("Entertainment");/*]]>*/</script> <span class="article-tag"><a href="/tema/rpg-ze-sveta">RPG&nbsp;ze&nbsp;světa</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('RPG ze světa');ArticleKeyWords.push("RPG ze světa");/*]]>*/</script> <span class="article-tag"><a href="/tema/puvodni-verze">Původní&nbsp;verze</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Původní verze');ArticleKeyWords.push("Původní verze");/*]]>*/</script> <span class="article-tag"><a href="/tema/throne">Throne</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Throne');ArticleKeyWords.push("Throne");/*]]>*/</script> <span class="article-tag"><a href="/tema/datum-vydani">Datum&nbsp;vydání</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Datum vydání');ArticleKeyWords.push("Datum vydání");/*]]>*/</script> <span class="article-tag"><a href="/tema/platforma">Platforma</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Platforma');ArticleKeyWords.push("Platforma");/*]]>*/</script> <span class="article-tag"><a href="/tema/frozen">Frozen</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Frozen');ArticleKeyWords.push("Frozen");/*]]>*/</script> <span class="article-tag"><a href="/tema/dragon">Dragon</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Dragon');ArticleKeyWords.push("Dragon");/*]]>*/</script> <span class="article-tag"><a href="/tema/molecule">Molecule</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Molecule');ArticleKeyWords.push("Molecule");/*]]>*/</script> <span class="article-tag"><a href="/tema/commandos">Commandos</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Commandos');ArticleKeyWords.push("Commandos");/*]]>*/</script> <span class="article-tag"><a href="/tema/playstation-vr">PlayStation&nbsp;VR</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('PlayStation VR');ArticleKeyWords.push("PlayStation VR");/*]]>*/</script>
		&#160;
	</div>


	
</div>
</div>

<div class="noview"></div>


<script type="text/javascript">
//<![CDATA[
	$('#article-body img[onclick]').addClass("cursored");
	$("#article-body > table").wrap("<div class=\"article-table-wrapper\"></div>");
	$("#article-body > p > embed").parent().addClass("article-video-wrapper");

	$("a:contains('max. velikost')").each(function(){
		$(this).get(0).onclick="";
	});

	$(".PressReleaseButton").wrap($('<div style="text-align:center; margin-bottom: 1em"></div>'));

	$(".article-data").attr("article", 161644);

	$("#QuickChapterNav").bind("change", function(){
		document.location = $(this).val();
	});
	
	if(BrowserDetect.browser == "MSIE")
	{
		$(".infobox-0").each(function(index,item){
			var oItem 	= $(item);
			var oPar 	= oItem.next();
			var HTML 	= oPar.html();

			oPar.wrap("<div class='infobox-wrapper' id='iw0-" + index + "'></div>");
			oPar.remove();
			$("#iw0-" + index).append(oItem.clone()).append(HTML);
			oItem.remove();
		});
		$(".infobox-1").each(function(index,item){
			var oItem 	= $(item);
			var oPar 	= oItem.next();
			var HTML 	= oPar.html();

			oPar.wrap("<div class='infobox-wrapper' id='iw1-" + index + "'></div>");
			oPar.remove();
			$("#iw1-" + index).append(oItem.clone()).append(HTML);
			oItem.remove();
		});
	}

	video.createAll();

	//CLICK GA TRACK
	$("#article-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
			else
			{
				try
				{
					if(!oImg.parent().hasClass("nogallery"))
					{
						var IdFile = oImg.attr("src");
						IdFile = IdFile.substring(IdFile.indexOf(".aspx?id_file=")+14, IdFile.length);
						if(IdFile.indexOf("&")>-1)
						{	
							IdFile = IdFile.substring(0, IdFile.indexOf("&"));	
							try
							{
								oImg.get(0).onclick = null;
							}catch(e){}
							oImg.attr("title", "Klepněte pro větší obrázek");
							oImg.bind("click", function(){ShowFullThumbNail(IdFile)}).css({"cursor":"pointer"});
						};
					}
				}catch(e){}
			}
		}
	});

	$("#article-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $("#article-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}
	$("a[class='placeny']").attr("title", "Placený odkaz");
//]]>
</script>
<script src="/Client.Scripts/copylink.min.js?v=1.1.0"></script>
<script>
$(function () {
    var options = {
        minimalSelection : 40,
        handler : function () {
            return '&nbsp;Více na: ' + location.href;
        }
    };

    new CopyLink(jQuery.extend(options, {
        container : $('div.article')[0]
    }));
});
</script>


<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/doupe_zive');</script>

<div class="box noprint" style="margin-bottom: 10px!important">
  <div class="box-header">
    <div class="button-row pacman-off" style="position:absolute; top: 0px; right: 0px;margin-top: 0px;">
	    	<a href="/clanek/herni-agenda-klidny-zacatek-noveho-roku/?showforum=1&amp;addforum=1" rel="nofollow" title="Přidat příspěvek" class="button">
			<span class="button-corner"></span>
    			<span class="button-text">Přidat příspěvek</span>
	    	</a>
     </div>
	    	<h2>
      			<span>Nejnovější komentáře</span>
	    	</h2>
  </div>
  
  <div class="box-data">
    <ul>


	
    </ul>

  </div>
</div>





<div class="button-row pacman-off noprint" style="margin: 0 0 0px!important"></div>
<div class='box noprint' id="box-related-by-tags">
	<div class='box-header'>
		<h2><span>Určitě si přečtěte</span></h2>
	</div>
	<div class='box-data'>
<div data-spklw-widget="widget-5a1587cf30a87"></div>
<div class="bx-bb bx-rectangle-article ads">
	<div class="ads-in" id="Rectangle480-1">
		<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',area:'Doupe',pos:'Rectangle480-1',type:'article'}); </script>
        </div>
</div>
<div data-spklw-widget="widget-5a1587fbc232e"></div>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>




	</div>
</div>




<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			</div>
			<div class="column column-right">
				<div class="sky-wrapper">
					<div class="bx-sky-roller">
						<div class="bx-bb bx-sky ads">
							<div class="ads-in" id="HalfPageAd-1">
								<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',area:'Doupe',pos:'HalfPageAd-1',type:'article'}); </script>
						        </div>
						</div>
						<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Doupe(23891) / Ostatni(1) / Commercial_1(1) / Textovy_tip 300x50(5)-->
						<div class="bx-bb bx-commercial ads">
							<div class="ads-in" id="Commercial-1">
								<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',area:'Doupe',pos:'Commercial-1',type:'article'}); </script>
						        </div>
						</div>
						
						
	<iframe src="//vanoce.zive.cz/box-article.aspx?a=0&c=16&s=doupe&t=Co koupit na vánoce" style="width:300px;height:470px;border:0px solid;margin-bottom:20px;"></iframe>

					</div>
				</div>
				
				<div class="box" id="databox-sob"><div class="box-header"><h2>DOPORUČUJEME</h2></div><div class="box-data"><a class="item" rel="nofollow" target="_blank" href="https://www.blesk.cz/clanek/zpravy-svet/630526/trump-k-zabiti-iranskeho-generala-odvratili-jsme-valku-planoval-hrozive-utoky.html" title="Trump k zabití íránského generála: Odvrátili jsme válku, plánoval hrozivé útoky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-svet/630526/trump-k-zabiti-iranskeho-generala-odvratili-jsme-valku-planoval-hrozive-utoky.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1001348.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=uXFNUImMdYNP5P-Odmkd3A&amp;e=2145916800&amp;v=1" alt="Trump k zabití íránského generála: Odvrátili jsme válku, plánoval hrozivé útoky" title="Trump k zabití íránského generála: Odvrátili jsme válku, plánoval hrozivé útoky"></img><h3>Trump k zabití íránského generála: Odvrátili jsme válku, plánoval...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.info.cz/cesko/krize-ceske-zahranicni-politiky-ztratili-jsme-jednotu-a-vizi-v-dobe-kdy-je-v-sazce-mnoho-44028.html" title="Krize české zahraniční politiky. Ztratili jsme jednotu a vizi v době, kdy je v sázce mnoho" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.info.cz/cesko/krize-ceske-zahranicni-politiky-ztratili-jsme-jednotu-a-vizi-v-dobe-kdy-je-v-sazce-mnoho-44028.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1001233.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=9TE01-9QDcaUxZtNQIcrFA&amp;e=2145916800&amp;v=1" alt="Krize české zahraniční politiky. Ztratili jsme jednotu a vizi v době, kdy je v sázce mnoho" title="Krize české zahraniční politiky. Ztratili jsme jednotu a vizi v době, kdy je v sázce mnoho"></img><h3>Krize české zahraniční politiky. Ztratili jsme jednotu a vizi v době,...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.blesk.cz/clanek/celebrity-svetove-celebrity/630524/cameron-diazova-47-je-matkou-o-porodu-ale-mlzi.html" title="Cameron Diazová (47) je matkou! O porodu ale mlží" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-svetove-celebrity/630524/cameron-diazova-47-je-matkou-o-porodu-ale-mlzi.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1001335.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=v_XPuwJgR7bJpbLisVgllA&amp;e=2145916800&amp;v=1" alt="Cameron Diazová (47) je matkou! O porodu ale mlží" title="Cameron Diazová (47) je matkou! O porodu ale mlží"></img><h3>Cameron Diazová (47) je matkou! O porodu ale mlží</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/628757/nova-zdeformovana-mutace-resident-evil-3-remake-vypada-spravne-desive.html" title="Nová zdeformovaná mutace! Resident Evil 3 remake vypadá správně děsivě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/628757/nova-zdeformovana-mutace-resident-evil-3-remake-vypada-spravne-desive.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-995068.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=GQ2rCvFsE9lXzrVhKxXesA&amp;e=2145916800&amp;v=1" alt="Nová zdeformovaná mutace! Resident Evil 3 remake vypadá správně děsivě" title="Nová zdeformovaná mutace! Resident Evil 3 remake vypadá správně děsivě"></img><h3>Nová zdeformovaná mutace! Resident Evil 3 remake vypadá správně děsivě</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.autorevue.cz/peugeot-908-rc-wiki-historie-motor-v12-hdi-lmp1" title="Nádherný Peugeot 908 RC měl motor V12 HDi. Nový směr značky bohužel neudal" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/peugeot-908-rc-wiki-historie-motor-v12-hdi-lmp1'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-879626.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=ZdgKEU4TbWzO2njQpTJ1CA&amp;e=2145916800&amp;v=1" alt="Nádherný Peugeot 908 RC měl motor V12 HDi. Nový směr značky bohužel neudal" title="Nádherný Peugeot 908 RC měl motor V12 HDi. Nový směr značky bohužel neudal"></img><h3>Nádherný Peugeot 908 RC měl motor V12 HDi. Nový směr značky bohužel...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-pikantni-snimky-norske-modelky-ktera-miluje-manchester-united" title="FOTO: Pikantní snímky norské modelky, která miluje Manchester United" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-pikantni-snimky-norske-modelky-ktera-miluje-manchester-united'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233840.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=nIR48qWJ9fG0bVSFSMPpjA&amp;e=2145916800&amp;v=1" alt="FOTO: Pikantní snímky norské modelky, která miluje Manchester United" title="FOTO: Pikantní snímky norské modelky, která miluje Manchester United"></img><h3>FOTO: Pikantní snímky norské modelky, která miluje Manchester United</h3></a><a class="item" rel="nofollow" target="_blank" href="https://avmania.zive.cz/nejvyhodnejsi-televizory" title="10 tipů na levný televizor se skvělým poměrem cena/výkon" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/nejvyhodnejsi-televizory'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-981385.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=4DXPSxQw9nywrzTqnpsyAQ&amp;e=2145916800&amp;v=1" alt="10 tipů na levný televizor se skvělým poměrem cena/výkon" title="10 tipů na levný televizor se skvělým poměrem cena/výkon"></img><h3>10 tipů na levný televizor se skvělým poměrem cena/výkon</h3></a><a class="item" rel="nofollow" target="_blank" href="https://digiarena.zive.cz/zname-vysledky-souteze-nikon-kalendar-prohlednete-si-vitezne-fotografie" title="Známe výsledky soutěže NIKON KALENDÁŘ. Prohlédněte si vítězné fotografie!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://digiarena.zive.cz/zname-vysledky-souteze-nikon-kalendar-prohlednete-si-vitezne-fotografie'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-999616.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=uF6EjcxIu7qdF26S8S44FQ&amp;e=2145916800&amp;v=1" alt="Známe výsledky soutěže NIKON KALENDÁŘ. Prohlédněte si vítězné fotografie!" title="Známe výsledky soutěže NIKON KALENDÁŘ. Prohlédněte si vítězné fotografie!"></img><h3>Známe výsledky soutěže NIKON KALENDÁŘ. Prohlédněte si vítězné...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://doupe.zive.cz/clanek/moderi-nespi-grand-theft-auto-5-je-opet-na-grafickem-vrcholu" title="Modeři nespí: Grand Theft Auto 5 je opět na grafickém vrcholu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/moderi-nespi-grand-theft-auto-5-je-opet-na-grafickem-vrcholu'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-912550.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=oCv9tX514J1QDMoGW9JDAg&amp;e=2145916800&amp;v=1" alt="Modeři nespí: Grand Theft Auto 5 je opět na grafickém vrcholu" title="Modeři nespí: Grand Theft Auto 5 je opět na grafickém vrcholu"></img><h3>Modeři nespí: Grand Theft Auto 5 je opět na grafickém vrcholu</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika/25732/prozkoumejte-cely-svet-aplikace-na-zemepis.html" title="Prozkoumejte celý svět: Aplikace na zeměpis " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika/25732/prozkoumejte-cely-svet-aplikace-na-zemepis.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1001183.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=wsGYMhbcrQhLn3w6gA0JbQ&amp;e=2145916800&amp;v=1" alt="Prozkoumejte celý svět: Aplikace na zeměpis " title="Prozkoumejte celý svět: Aplikace na zeměpis "></img><h3>Prozkoumejte celý svět: Aplikace na zeměpis </h3></a></div></div><div class="clear"></div><br />

				
				<div class="box">
  <div class="box-header">
    <h2><span>O webu</h2></span></h2>
  </div>
  <div class="box-data" style="font-size:1.2em;line-height: .9em;">
	<br />
	<a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://doupe.zive.cz/clanek/redakce-doupecz">Redakce</a> | <a href="http://www.cninvest.cz/tituly/doupe-cz/inzerce-online/" rel="nofollow">Inzerce</a>
	| <a href="/?taglist=1">Rubriky</a>
  </div>
</div>
				<div class="bx-bb bx-sky bx-sky-roller ads">
					<div class="ads-in" id="HalfPageAd-2">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',area:'Doupe',pos:'HalfPageAd-2',type:'article'}); </script>
				        </div>
				</div>
				<div class="clear"></div>
			</div>
			<div class="clear"></div>
		</div>
		<div class="clear"></div>
	</div>
</div>
	<div class="bx-bb bx-billboard ads">
		<div class="ads-in" id="Billboard-bottom-1">
        	    <script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',area:'Doupe',pos:'Billboard-bottom-1',type:'article'}); </script>
	        </div>
	</div>

	<div class="container">
		<div class="container container-dimensions" style="text-align: left" id="page-hub-wrapper">
			<div class="sob"><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.mobilmania.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/recenze-redmi-note-7-je-skvela-volba-s-jedinou-chybickou/sc-3-a-1344874/default.aspx'});">MobilMania.cz</a><a class="sob-img" target="_blank" href="https://www.mobilmania.cz/clanky/recenze-redmi-note-7-je-skvela-volba-s-jedinou-chybickou/sc-3-a-1344874/default.aspx" title="RECENZE: Redmi Note 7 je skvělá volba s jedinou chybičkou" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/recenze-redmi-note-7-je-skvela-volba-s-jedinou-chybickou/sc-3-a-1344874/default.aspx'});"><img alt="RECENZE: Redmi Note 7 je skvělá volba s jedinou chybičkou" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-535888.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=g81iLXVS9q_MhfwlM4mtRw&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.mobilmania.cz/clanky/recenze-redmi-note-7-je-skvela-volba-s-jedinou-chybickou/sc-3-a-1344874/default.aspx" title="RECENZE: Redmi Note 7 je skvělá volba s jedinou chybičkou" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/recenze-redmi-note-7-je-skvela-volba-s-jedinou-chybickou/sc-3-a-1344874/default.aspx'});">RECENZE: Redmi Note 7 je skvělá volba s jedinou chybičkou</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.mobilmania.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/cenu-za-nejoriginalnejsi-vyuziti-dronu-za-rok-2019-ziskava-lexus-koho-jen-tohle-nepadlo/sc-3-a-1347077/default.aspx'});">MobilMania.cz</a><a class="sob-img" target="_blank" href="https://www.mobilmania.cz/clanky/cenu-za-nejoriginalnejsi-vyuziti-dronu-za-rok-2019-ziskava-lexus-koho-jen-tohle-nepadlo/sc-3-a-1347077/default.aspx" title="Cenu za nejoriginálnější využití dronu za rok 2019 získává Lexus. Koho jen tohle nepadlo…" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/cenu-za-nejoriginalnejsi-vyuziti-dronu-za-rok-2019-ziskava-lexus-koho-jen-tohle-nepadlo/sc-3-a-1347077/default.aspx'});"><img alt="Cenu za nejoriginálnější využití dronu za rok 2019 získává Lexus. Koho jen tohle nepadlo…" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1000454.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=wTnJl1W0PXgapZWg0rgLAA&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.mobilmania.cz/clanky/cenu-za-nejoriginalnejsi-vyuziti-dronu-za-rok-2019-ziskava-lexus-koho-jen-tohle-nepadlo/sc-3-a-1347077/default.aspx" title="Cenu za nejoriginálnější využití dronu za rok 2019 získává Lexus. Koho jen tohle nepadlo…" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/cenu-za-nejoriginalnejsi-vyuziti-dronu-za-rok-2019-ziskava-lexus-koho-jen-tohle-nepadlo/sc-3-a-1347077/default.aspx'});">Cenu za nejoriginálnější využití dronu za rok 2019 získává Lexus. Koho jen tohle nepadlo…</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/373772/hellebrand-miri-do-slavie-poleti-na-soustredeni-ale-zustane-v-kadru.html'});">iSport.cz</a><a class="sob-img" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/373772/hellebrand-miri-do-slavie-poleti-na-soustredeni-ale-zustane-v-kadru.html" title="Hellebrand míří do Slavie, poletí na soustředění. Ale zůstane v kádru?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/373772/hellebrand-miri-do-slavie-poleti-na-soustredeni-ale-zustane-v-kadru.html'});"><img alt="Hellebrand míří do Slavie, poletí na soustředění. Ale zůstane v kádru?" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1001289.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=p9ES7E-Nkw4_o-JqxZPRwQ&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/373772/hellebrand-miri-do-slavie-poleti-na-soustredeni-ale-zustane-v-kadru.html" title="Hellebrand míří do Slavie, poletí na soustředění. Ale zůstane v kádru?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/373772/hellebrand-miri-do-slavie-poleti-na-soustredeni-ale-zustane-v-kadru.html'});">Hellebrand míří do Slavie, poletí na soustředění. Ale zůstane v kádru?</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/paige-spiranac---nejrajcovnejsi-golfistka-sveta-zhavi-instagram'});">SportRevue.cz</a><a class="sob-img" target="_blank" href="https://sportrevue.isport.blesk.cz/paige-spiranac---nejrajcovnejsi-golfistka-sveta-zhavi-instagram" title="Paige Spiranac - nejrajcovnější golfistka světa žhaví Instagram" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/paige-spiranac---nejrajcovnejsi-golfistka-sveta-zhavi-instagram'});"><img alt="Paige Spiranac - nejrajcovnější golfistka světa žhaví Instagram" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233904.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=FTpjoD3l58PPDtYyazqjgQ&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://sportrevue.isport.blesk.cz/paige-spiranac---nejrajcovnejsi-golfistka-sveta-zhavi-instagram" title="Paige Spiranac - nejrajcovnější golfistka světa žhaví Instagram" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/paige-spiranac---nejrajcovnejsi-golfistka-sveta-zhavi-instagram'});">Paige Spiranac - nejrajcovnější golfistka světa žhaví Instagram</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/zajimavosti/99155/nenaplnene-predpovedi-roku-2020-meli-jsme-zit-do-stovky-letat-na-mars-a-jezdit-deckem-na-olympiadu.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/zajimavosti/99155/nenaplnene-predpovedi-roku-2020-meli-jsme-zit-do-stovky-letat-na-mars-a-jezdit-deckem-na-olympiadu.html" title="Nenaplněné předpovědi roku 2020: Měli jsme žít do stovky, létat na Mars a jezdit déčkem na olympiádu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/zajimavosti/99155/nenaplnene-predpovedi-roku-2020-meli-jsme-zit-do-stovky-letat-na-mars-a-jezdit-deckem-na-olympiadu.html'});"><img alt="Nenaplněné předpovědi roku 2020: Měli jsme žít do stovky, létat na Mars a jezdit déčkem na olympiádu" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1001338.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=FApCjec_MRAb98McttNjaQ&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/zajimavosti/99155/nenaplnene-predpovedi-roku-2020-meli-jsme-zit-do-stovky-letat-na-mars-a-jezdit-deckem-na-olympiadu.html" title="Nenaplněné předpovědi roku 2020: Měli jsme žít do stovky, létat na Mars a jezdit déčkem na olympiádu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/zajimavosti/99155/nenaplnene-predpovedi-roku-2020-meli-jsme-zit-do-stovky-letat-na-mars-a-jezdit-deckem-na-olympiadu.html'});">Nenaplněné předpovědi roku 2020: Měli jsme žít do stovky, létat na Mars a jezdit déčkem na olympiádu</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/zajimavosti/99108/krystof-pavelka-milionovy-vanocni-mejdan-moniky-b.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/zajimavosti/99108/krystof-pavelka-milionovy-vanocni-mejdan-moniky-b.html" title="Kryštof Pavelka: Miliónový vánoční mejdan Moniky B." onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/zajimavosti/99108/krystof-pavelka-milionovy-vanocni-mejdan-moniky-b.html'});"><img alt="Kryštof Pavelka: Miliónový vánoční mejdan Moniky B." src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1001312.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=TglTBgET3F_qKz7UY0fYDg&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/zajimavosti/99108/krystof-pavelka-milionovy-vanocni-mejdan-moniky-b.html" title="Kryštof Pavelka: Miliónový vánoční mejdan Moniky B." onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/zajimavosti/99108/krystof-pavelka-milionovy-vanocni-mejdan-moniky-b.html'});">Kryštof Pavelka: Miliónový vánoční mejdan Moniky B.</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/muzea-mrakodrapy-nebo-zelene-oazy-v-pousti-to-jsou-nejocekavanejsi-stavby-roku-2020-1365666'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/magazin/muzea-mrakodrapy-nebo-zelene-oazy-v-pousti-to-jsou-nejocekavanejsi-stavby-roku-2020-1365666" title="Muzea, mrakodrapy nebo zelené oázy v poušti. To jsou nejočekávanější stavby roku 2020" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/muzea-mrakodrapy-nebo-zelene-oazy-v-pousti-to-jsou-nejocekavanejsi-stavby-roku-2020-1365666'});"><img alt="Muzea, mrakodrapy nebo zelené oázy v poušti. To jsou nejočekávanější stavby roku 2020" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1000904.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=kQsWbk92Op5wcZmkfPrgaA&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/magazin/muzea-mrakodrapy-nebo-zelene-oazy-v-pousti-to-jsou-nejocekavanejsi-stavby-roku-2020-1365666" title="Muzea, mrakodrapy nebo zelené oázy v poušti. To jsou nejočekávanější stavby roku 2020" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/muzea-mrakodrapy-nebo-zelene-oazy-v-pousti-to-jsou-nejocekavanejsi-stavby-roku-2020-1365666'});">Muzea, mrakodrapy nebo zelené oázy v poušti. To jsou nejočekávanější stavby roku 2020</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/kryptomeny/nejvynosnejsi-investice-desetileti-jak-z-dvacetikoruny-udelat-dva-miliony-1365622'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/kryptomeny/nejvynosnejsi-investice-desetileti-jak-z-dvacetikoruny-udelat-dva-miliony-1365622" title="Nejvýnosnější investice desetiletí: jak z dvacetikoruny udělat dva miliony" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/kryptomeny/nejvynosnejsi-investice-desetileti-jak-z-dvacetikoruny-udelat-dva-miliony-1365622'});"><img alt="Nejvýnosnější investice desetiletí: jak z dvacetikoruny udělat dva miliony" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1000715.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=6BwoeH9GqMCnjlA92cKM9A&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/kryptomeny/nejvynosnejsi-investice-desetileti-jak-z-dvacetikoruny-udelat-dva-miliony-1365622" title="Nejvýnosnější investice desetiletí: jak z dvacetikoruny udělat dva miliony" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/kryptomeny/nejvynosnejsi-investice-desetileti-jak-z-dvacetikoruny-udelat-dva-miliony-1365622'});">Nejvýnosnější investice desetiletí: jak z dvacetikoruny udělat dva miliony</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/audi-a4-allroad-vs-vw-passat-alltrack-male-rozdily-velky-priplatek-132698'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/audi-a4-allroad-vs-vw-passat-alltrack-male-rozdily-velky-priplatek-132698" title="Audi A4 allroad vs. VW Passat Alltrack – Malé rozdíly, velký příplatek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/audi-a4-allroad-vs-vw-passat-alltrack-male-rozdily-velky-priplatek-132698'});"><img alt="Audi A4 allroad vs. VW Passat Alltrack – Malé rozdíly, velký příplatek" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1001201.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=xV2zHID0k6aRtCfXX0FnhA&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/audi-a4-allroad-vs-vw-passat-alltrack-male-rozdily-velky-priplatek-132698" title="Audi A4 allroad vs. VW Passat Alltrack – Malé rozdíly, velký příplatek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/audi-a4-allroad-vs-vw-passat-alltrack-male-rozdily-velky-priplatek-132698'});">Audi A4 allroad vs. VW Passat Alltrack – Malé rozdíly, velký příplatek</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/jak-se-v-rallye-leta-vzduchem-skoda-motorsport-popisuje-jak-na-to-a-co-se-deje-s-autem-132706'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/jak-se-v-rallye-leta-vzduchem-skoda-motorsport-popisuje-jak-na-to-a-co-se-deje-s-autem-132706" title="Jak se v rallye létá vzduchem? Škoda Motorsport popisuje, jak na to. A co se děje s autem?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/jak-se-v-rallye-leta-vzduchem-skoda-motorsport-popisuje-jak-na-to-a-co-se-deje-s-autem-132706'});"><img alt="Jak se v rallye létá vzduchem? Škoda Motorsport popisuje, jak na to. A co se děje s autem?" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1001323.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=yg38LvnY2hidmeHmlxLJdA&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/jak-se-v-rallye-leta-vzduchem-skoda-motorsport-popisuje-jak-na-to-a-co-se-deje-s-autem-132706" title="Jak se v rallye létá vzduchem? Škoda Motorsport popisuje, jak na to. A co se děje s autem?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/jak-se-v-rallye-leta-vzduchem-skoda-motorsport-popisuje-jak-na-to-a-co-se-deje-s-autem-132706'});">Jak se v rallye létá vzduchem? Škoda Motorsport popisuje, jak na to. A co se děje s autem?</a></h4></div></div>

	        </div>
	</div>

<div id="mf-footer" class="container container-dimensions">
	

<!-- 4. 1. 2020 0:44:45 -->
<!-- GetData(): 4. 1. 2020 0:44:45 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/svatky-obchody-zavreno'>Státní svátky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/loh-tokio-2020'>Letní olympijské hry 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-svet/630526/trump-k-zabiti-iranskeho-generala-odvratili-jsme-valku-planoval-hrozive-utoky.html' title="Trump k zabití íránského generála: Odvrátili jsme válku, plánoval hrozivé útoky">Trump k zabití íránského generála: Odvrátili jsme válku, plánoval…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-svet/630352/letecke-katastrofy-zabily-257-lidi-pocet-obeti-loni-klesl-o-polovinu-tvrdi-studie.html' title="Letecké katastrofy zabily 257 lidí. Počet obětí loni klesl o polovinu, tvrdí studie">Letecké katastrofy zabily 257 lidí. Počet obětí loni klesl o…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/zajimavosti/99155/nenaplnene-predpovedi-roku-2020-meli-jsme-zit-do-stovky-letat-na-mars-a-jezdit-deckem-na-olympiadu.html' title="Nenaplněné předpovědi roku 2020: Měli jsme žít do stovky, létat na Mars a jezdit déčkem na olympiádu">Nenaplněné předpovědi roku 2020: Měli jsme žít do stovky, létat na…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2020-fotbal'>EURO 2020 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/ms-hokej-u20'>MS v hokeji do 20 let</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-zahranici-spanelsko-la-liga/373785/sevilla-doma-jen-remizovala-s-bilbaem-vaclik-jednou-inkasoval.html' title="Sevilla doma jen remizovala s Bilbaem, Vaclík jednou inkasoval">Sevilla doma jen remizovala s Bilbaem, Vaclík jednou inkasoval</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/373784/vampola-opet-za-kladno-dukaz-ze-na-to-porad-mam-hlasil-po-golu-liberci.html' title="Vampola opět za Kladno. Důkaz, že na to pořád mám, hlásil po gólu Liberci">Vampola opět za Kladno. Důkaz, že na to pořád mám, hlásil po gólu…</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/hokej-nhl/373779/nhl-online-dva-zapasy-devet-cechu-mrazek-proti-vranovi-detroit-dallas.html' title="NHL ONLINE: Dva zápasy, devět Čechů! Mrázek proti Vránovi, Detroit - Dallas">NHL ONLINE: Dva zápasy, devět Čechů! Mrázek proti Vránovi, Detroit -…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/vanoce'>Vánoce 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/stardance'>StarDance 2019</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/630325/vdova-po-reziseru-formanovi-86-martina-53-tasila-obri-dekolt-pry-zahani-smutek.html' title="Vdova po režiséru Formanovi (✝86) Martina (53) tasila obří dekolt! Prý zahání smutek ">Vdova po režiséru Formanovi (✝86) Martina (53) tasila obří dekolt!…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-svetove-celebrity/630524/cameron-diazova-47-je-matkou-o-porodu-ale-mlzi.html' title="Cameron Diazová (47) je matkou! O porodu ale mlží">Cameron Diazová (47) je matkou! O porodu ale mlží</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-svet/630502/vedec-prekvapil-dukazy-o-mimozemskem-zivote-uz-mame-mozna-tady-na-zemi.html' title="Vědec překvapil: Důkazy o mimozemském životě už máme možná tady na Zemi">Vědec překvapil: Důkazy o mimozemském životě už máme možná tady na…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://prozeny.blesk.cz/lazne-wellness'>Lázně a wellness</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/svatba'>Dokonalá svatba</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-napadnik/167231/vyrobte-si-andela-podle-ctenarky-jany-z-hradce.html' title="Vyrobte si anděla podle čtenářky Jany z Hradce!">Vyrobte si anděla podle čtenářky Jany z Hradce!</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-trendy-a-styl/167175/trendy-na-hory-pripravena-nejen-na-kopce.html' title="Trendy na hory: Připravená nejen na kopce!">Trendy na hory: Připravená nejen na kopce!</a><a class="list-section-article" href='https://www.maminka.cz/clanek/zadost-o-rodicovsky-prispevek' title="Žádost o rodičovský příspěvek: Návod, jak a kde rodičák jednoduše vyřídit">Žádost o rodičovský příspěvek: Návod, jak a kde rodičák jednoduše…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.auto.cz/bmw-rady-2-active-tourer-bude-zit-dal-prohlednete-si-moznou-podobu-nastupce-132688' title="BMW řady 2 Active Tourer bude žít dál. Prohlédněte si možnou podobu nástupce">BMW řady 2 Active Tourer bude žít dál. Prohlédněte si možnou podobu…</a><a class="list-section-article" href='https://motogpsport.autorevue.cz/clanek/rossi-by-si-pral-vetsi-rychlost-na-rovinkach' title="Rossi by si přál větší rychlost na rovinkách">Rossi by si přál větší rychlost na rovinkách</a><a class="list-section-article" href='https://www.auto.cz/elektromobilu-ford-na-platforme-meb-vznikne-vice-sourozenec-mustangu-mach-e-vsak-ne-132691' title="Elektromobilů Ford na platformě MEB vznikne více, sourozenec Mustangu Mach-E však ne">Elektromobilů Ford na platformě MEB vznikne více, sourozenec Mustangu…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://avmania.zive.cz/prechod-na-dvb-t2'>Televizní vysílání DVB-T2</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mobilmania.cz/clanky/tohle-jsou-nejvetsi-technologicke-fenomeny-prave-skoncene-dekady/sc-3-a-1347128/default.aspx' title="Tohle jsou největší technologické fenomény právě skončené dekády">Tohle jsou největší technologické fenomény právě skončené dekády</a><a class="list-section-article" href='https://vtm.zive.cz/clanky/pseudovedy-parapsychologie-a-psychotronika-aneb-kdyz-verite-v-nadprirozene-jevy/sc-870-a-200195/default.aspx' title="Pseudovědy: Parapsychologie a psychotronika aneb když věříte v nadpřirozené jevy">Pseudovědy: Parapsychologie a psychotronika aneb když věříte v…</a><a class="list-section-article" href='https://www.mobilmania.cz/clanky/figl-pro-aplikaci-google-mapy-i-mapycz-o-kterem-se-moc-nevi-zoomovani-jednim-prstem/sc-3-a-1347133/default.aspx' title="Fígl pro aplikaci Google Mapy i Mapy.cz, o kterém se moc neví: zoomování jedním prstem">Fígl pro aplikaci Google Mapy i Mapy.cz, o kterém se moc neví:…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/zahranicni/trump-zabiti-solejmaniho-bylo-krokem-k-odvraceni-valky-1365712' title="Trump: Zabití Solejmáního bylo krokem k odvrácení války ">Trump: Zabití Solejmáního bylo krokem k odvrácení války </a><a class="list-section-article" href='https://www.e15.cz/tema/miliardari/gatesovo-novorocni-poselstvi-zdante-me-1365708' title="Gatesovo novoroční poselství: Zdaňte mě">Gatesovo novoroční poselství: Zdaňte mě</a><a class="list-section-article" href='https://www.e15.cz/kryptomeny/bitcoin-funguje-uz-jedenact-let-jeho-tvurce-se-tehdy-oprel-do-krachujicich-bank-1365706' title="Bitcoin funguje už jedenáct let, jeho tvůrce se tehdy opřel do krachujících bank">Bitcoin funguje už jedenáct let, jeho tvůrce se tehdy opřel do…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.fitweb.cz/recept/spekackovy-salat-672' title="Špekáčkový salát">Špekáčkový salát</a><a class="list-section-article" href='https://www.fitweb.cz/recept/pohankove-susenky-60028' title="Pohankové sušenky">Pohankové sušenky</a><a class="list-section-article" href='https://www.fitweb.cz/recept/rychla-svickova-60037' title="Rychlá svíčková">Rychlá svíčková</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/lideazeme'>Lidé a země</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/98903/fotoreportaz-petra-skarvana-kazdodenni-drina-uprostred-raje-aneb-na-rybach-v-mestecku-na-jihu-indie.html' title="Fotoreportáž Petra Škarvana: Každodenní dřina uprostřed ráje aneb Na rybách v městečku na jihu Indie">Fotoreportáž Petra Škarvana: Každodenní dřina uprostřed ráje aneb Na…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/cestovani/630273/uchvatne-buddhisticke-chramy-do-nebes-vede-8888-schodu.html' title="Úchvatné buddhistické chrámy: Do nebes vede 8888 schodů!">Úchvatné buddhistické chrámy: Do nebes vede 8888 schodů!</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-australie/99034/australie-ocima-cesky-kdyz-u-zamestnavatele-odpracujete-deset-let-mate-tri-mesice-volna.html' title="Austrálie očima Češky: Když u zaměstnavatele odpracujete deset let, máte tři měsíce volna">Austrálie očima Češky: Když u zaměstnavatele odpracujete deset let,…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/adresa-prisovice-prisovice-256-610012' title="Příšovice 256, Příšovice">Příšovice 256, Příšovice</a><a class="list-section-article" href='https://rejstriky.e15.cz/adresa-pardubice-spojilska-37-980537' title="Spojilská 37, Pardubice">Spojilská 37, Pardubice</a><a class="list-section-article" href='https://www.blesk.cz/clanek/bydleni-dum-a-byt/628939/sen-nejednoho-muze-maly-prazsky-byt-se-promenil-na-chlapske-doupe.html' title="Sen nejednoho muže: Malý pražský byt se proměnil na chlapské doupě!">Sen nejednoho muže: Malý pražský byt se proměnil na chlapské doupě!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.mojezdravi.cz/hubnuti'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/kategorie/4745/zdravi'>Jak být zdravý</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/rychla-dieta-radeji-ne-prinasi-hlavne-zdravotni-problemy-5303.html' title="Rychlá dieta? Raději ne. Přináší hlavně zdravotní problémy">Rychlá dieta? Raději ne. Přináší hlavně zdravotní problémy</a><a class="list-section-article" href='https://www.mojezdravi.cz/prirodni-medicina/caje-ktere-pomohou-telu-v-boji-se-zanetlivymi-procesy-ktere-pijte-kazdy-den-5304.html' title="Čaje, které pomohou tělu v boji se zánětlivými procesy. Které pijte každý den?">Čaje, které pomohou tělu v boji se zánětlivými procesy. Které pijte…</a><a class="list-section-article" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/deset-tipu-pro-zdravy-zivot-pro-lidi-kteri-nemaji-cas-5112.html' title="Deset tipů pro zdravý život pro lidi, kteří nemají čas">Deset tipů pro zdravý život pro lidi, kteří nemají čas</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/kategorie/6813/esport'>Esport</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://doupe.zive.cz/clanek/herni-agenda-klidny-zacatek-noveho-roku' title="Herní agenda: klidný začátek nového roku">Herní agenda: klidný začátek nového roku</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/xbox-series-x-a-ps5-spolu-osvezi-herni-prumysl-rika-phil-spencer' title="Xbox Series X a PS5 spolu osvěží herní průmysl, říká Phil Spencer">Xbox Series X a PS5 spolu osvěží herní průmysl, říká Phil Spencer</a><a class="list-section-article" href='https://www.abicko.cz/clanek/precti-si-technika/25732/prozkoumejte-cely-svet-aplikace-na-zemepis.html' title="Prozkoumejte celý svět: Aplikace na zeměpis ">Prozkoumejte celý svět: Aplikace na zeměpis </a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://video.info.cz/strunc'>Štrunc!</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.isport.blesk.cz/video/6108946/sestrih-mountfield-hk-kometa-brno-2-1pr-po-krasne-kombinaci-rozhodl-smolenak.html' title="SESTŘIH: Mountfield HK - Kometa Brno 2:1pr. Po krásné kombinaci rozhodl Smoleňák">SESTŘIH: Mountfield HK - Kometa Brno 2:1pr. Po krásné kombinaci…</a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6108937/sestrih-olomouc-plzen-2-3sn-bonusovy-bod-v-najezdech-vystrelil-nemec.html' title="SESTŘIH: Olomouc - Plzeň 2:3sn. Bonusový bod v nájezdech vystřelil Němec">SESTŘIH: Olomouc - Plzeň 2:3sn. Bonusový bod v nájezdech vystřelil…</a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6108920/olomouc-plzen-nemec-v-najezdech-vykoupal-konrada-vyhru-stvrdil-gulas-2-3sn.html' title="Olomouc - Plzeň: Němec v nájezdech vykoupal Konráda, výhru stvrdil Gulaš, 2:3sn">Olomouc - Plzeň: Němec v nájezdech vykoupal Konráda, výhru stvrdil…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://www.mimibazar.cz/' title="mimibazar.cz">mimibazar.cz</a><a class="list-section-article" href='https://www.mimibazar.sk/' title="mimibazar.sk">mimibazar.sk</a><a class="list-section-article" href='https://www.mimiaukce.cz/' title="mimiaukce.cz">mimiaukce.cz</a><a class="list-section-article" href='https://www.mimiaukcie.sk/' title="mimiaukcie.sk">mimiaukcie.sk</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article" href='https://www.mimibazar.cz/slunecni-bryle' title="Sluneční brýle">Sluneční brýle</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-plavky' title="Dámské plavky">Dámské plavky</a><a class="list-section-article" href='https://www.mimibazar.cz/klobouky' title="Klobouky">Klobouky</a><a class="list-section-article" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article" href='https://www.mimibazar.cz/nafukovaci-bazen' title="Nafukovací bazény">Nafukovací bazény</a><a class="list-section-article" href='https://www.mimibazar.cz/domecek-pro-deti' title="Domečky pro děti">Domečky pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-kolobezky' title="Dětské koloběžky">Dětské koloběžky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-letni-boty' title="Dětské letní boty">Dětské letní boty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/iphone-11' title="Apple iPhone 11">Apple iPhone 11</a><a class="list-section-article" href='https://www.mall.cz/tipy-na-darky/vanoce' title="Tipy na vánoční dárky ">Tipy na vánoční dárky </a><a class="list-section-article" href='https://www.czc.cz/povanocni-vyprodej/produkty' title="Povánoční výprodej na CZC">Povánoční výprodej na CZC</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="Česká appka na podcasty a zprávy">Česká appka na podcasty a zprávy</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2019 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>
<script type="text/javascript">_satellite.pageBottom();</script>
        <div class="cookie-bar">
            <div class="cookie-bar__title">Cookies nám pomáhají<br /> k vaší spokojenosti</div>
            <div class="cookie-bar__text">Soubory cookies nám pomáhají řídit obsah stránky a reklamy tak, aby vyhovovaly vašim představám.<br /> Nastavení můžete změnit v zápatí v odkazu cookies.</div>
            <span class="cookie-bar__enable-btn js-cookie-bar__enable-btn">Rozumím</span>
            <a href="https://www.cncenter.cz/cookies" target="_blank" class="cookie-bar__more-info js-cookie-bar__more-info">Zobrazit další informace</a>
        </div>
        <script type="text/javascript">
            //<![CDATA[
	    $("head").append('<link type="text/css" rel="stylesheet" href="https://www.zive.cz/client.stylesheets/cookie-bar.css?v=1.0.002" />');
            /*var closeCookieBarBtn = document.getElementsByClassName("js-cookie-bar__close-btn");*/
            var enableCookiesBtn = document.getElementsByClassName("js-cookie-bar__enable-btn"),
                moreInfoOnCookiesLink = document.getElementsByClassName("js-cookie-bar__more-info"),
                cookieBar = document.getElementsByClassName("cookie-bar"),
                addGAPls = true;

            function domainNeedsCookieGA() {
                var cookieBarGaSites = ["e15", "magazin.recepty", "reflex"],
                    siteDomain = document.domain;

                if (typeof dataLayer !== "undefined") {
                    cookieBarGaSites.forEach((cookieBarGaSite) => {
                        if(siteDomain.indexOf(cookieBarGaSite) !== -1) {
                            return true;
                        }
                    })
                    return false;
                }
                return false;
            }

            function readCookie(name) {
                var nameEQ = name + "=";
                var ca = document.cookie.split(';');
                for(var i=0;i < ca.length;i++) {
                    var c = ca[i];
                    while (c.charAt(0) === ' ') {
                        c = c.substring(1,c.length);
                    }
                    if (c.indexOf(nameEQ) === 0) {
                        return c.substring(nameEQ.length,c.length);
                    }
                }
                return null;
            }

            function createCookie(name, value, days) {
                var expires;
                if (days) {
                    var date = new Date();
                    date.setTime(date.getTime()+(days*24*60*60*1000));
                    expires = "; expires="+date.toGMTString();
                }
                else {
                    expires = "";
                }
                var cookieDomain = document.domain;
                var cookieArr = cookieDomain.split('.');
                var cookieLn = cookieArr.length;
                document.cookie = name + "=" + value+expires + "; path=/;domain=" + cookieArr[cookieLn-2] + '.' + cookieArr[cookieLn-1];
            }

            document.addEventListener("DOMContentLoaded", function(){
                // console.log("READY");
                cookiesBarClickerFn = function() {
                    createCookie('cnc_cookies', 'true', 9999); //doba expirace je 9999 dní
                    hideCookieBar();
                    if (domainNeedsCookieGA) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'button','eLabel':'button'});
                    }
                }
                hideCookieBar = function() {
                    // console.log("Hiding cookie bar");
                    var cookieBarH = "-=" + String(cookieBar[0].clientHeight);
                    $('.cookie-bar').animate({
                        bottom: cookieBarH,
                        height: "toggle"
                    }, 600, function() {
                        // console.log("animation finished");
                    });
                }

                domainNeedsCookieGA();  // zdali domena potrebuje pridat GA eventy

                enableCookiesBtn[0].addEventListener('click', cookiesBarClickerFn);

                moreInfoOnCookiesLink[0].addEventListener('click', function(e) {
                    e.preventDefault();
                    var self = this;

                    if (domainNeedsCookieGA && addGAPls) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'dalsi_info','eLabel':'dalsi_info'});
                        addGAPls = false;
                    }

                    setTimeout(function(){
                        window.open(self, '_blank').focus();
                    }, 500);
                });

                /*closeCookieBarBtn[0].addEventListener('click', hideCookieBar);*/

                var cookiesBarCheck = readCookie('cnc_cookies');
                if (cookiesBarCheck === null) {
                    // console.log("Nema cookie");
                    cookieBar[0].style.display = 'inline-block';
                }
            });
            //]]>
        </script>
<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>

		<!-- Google Tag Manager -->
		<script type="text/javascript">
		//<![CDATA[
			CustomDataLayer.SetUp(0, "Doupě");
		//]]>
		</script>

		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->
	        
	        
		<script>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</script>
	</body>	
<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
</html>