<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		<script>
		  window['$recSystem'] = {
		    documentId: '167158',
		    sourceId: 'doupe-zive-cz',
		    userId: 'b113d690-c7da-4a5c-8171-a0e89e95e3c6'
		  };
		</script>

		
				<title>Herní divize Netflixu posiluje. Kupuje tvůrce adaptací Stranger Things a The Walking Dead – Doupě.cz</title>
				<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
				<meta name="description" content="Netflix točí seriály podle videoher a tvoří videohry podle seriálů. Teď v tom bude ještě silnější." />
                		
				<meta property="og:title" content="Herní divize Netflixu posiluje. Kupuje tvůrce adaptací Stranger Things a The Walking Dead" />
				<meta property="og:description" content="Netflix točí seriály podle videoher a tvoří videohry podle seriálů. Teď v tom bude ještě silnější." />

				<meta name="twitter:card" content="summary_large_image"/>
				<meta name="twitter:title" content="Herní divize Netflixu posiluje. Kupuje tvůrce adaptací Stranger Things a The Walking Dead" />
				<meta name="twitter:description" content="Netflix točí seriály podle videoher a tvoří videohry podle seriálů. Teď v tom bude ještě silnější." />

				
					<meta name="twitter:image" content="https://doupe.zive.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=699701475" />
					<meta property="og:image" content="https://doupe.zive.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=699701475" />
					<link rel="image_src" href="https://doupe.zive.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=699701475" />
				
	            		
			        <meta name="author" content="Lukáš Václavík" />
				
			
        
	    <link rel="canonical" href="https://doupe.zive.cz/clanek/herni-divize-netflixu-posiluje-kupuje-tvurce-adaptaci-stranger-things-a-the-walking-dead" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.doupe.zive.cz/clanek/herni-divize-netflixu-posiluje-kupuje-tvurce-adaptaci-stranger-things-a-the-walking-dead" >
		<meta name="id" content="167158"/>
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0001" />

		<meta property="og:site_name" content="Doupe.cz" />
		<meta property="og:type" content="article" />
        	
	    	<meta property="og:url" content="https://doupe.zive.cz/clanek/herni-divize-netflixu-posiluje-kupuje-tvurce-adaptaci-stranger-things-a-the-walking-dead" />
	        
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="viewport" content="width=device-width" /> 
		<meta name="robots" content="max-image-preview:large" />

		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/common.css?v=4.3.24" media="all"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/page-article.css?v=4.3.28" media="all"></link>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/flowplayer-defaults.css?v=5.0.0001"/>
		<link id="CSSPrint" rel="stylesheet" type="text/css" href="/Client.StyleSheets/print.css?v=6" media="print"/>
		<link rel="alternate" type="application/rss+xml" title="RSS Doupe.cz" href="/rss" />
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />

		<script>
			var dataLayer = dataLayer || [];
		</script>

		<script src='https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js' crossorigin="anonymous" id="cnc_cpex_cmp"></script>
		<script src='https://cdn.cpex.cz/loader/v2/settings/cnc/zive_cz.js' crossorigin="anonymous" id="cnc_cpex_loader"></script>

		<script>window.GA4list = window.GA4list || []; window.GA4list.push("https://img.cncenter.cz/js/default/standalone/gtmService-3.0.2.didomi.js");window.GA4list.push("https://www.zive.cz/client.scripts/analyze.js?v=0.0.0104");</script>

		<script>
			var pp_gemius_use_cmp = true;
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}

			var cncApp = {"service":{"entity":"cnc","name":"Doupě","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"doupe","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};

			function GenerateGA4() {
				if(window.GA4list.length > 0) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
					gt.onload = function(){
						GenerateGA4();
					};
					gt.src=window.GA4list.shift(); s.parentNode.insertBefore(gt,s);} catch (e) {};

				}	
			}

			window.didomiOnReady = window.didomiOnReady || [];
			window.didomiOnReady.push(function (Didomi) {
				//Google Tag Manager
				dataLayer.push({"app":cncApp});
				dataLayer.push(cncUser);
				dataLayer.push({"page":cncPage});

				(function(w,d,s,l,i){
					w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
					var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
					j.async=true;
					j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
				})(window,document,'script','dataLayer','GTM-598WHK');

				$(document).ready(function(){
					dataLayer.push({"event":"page_body"});
					if( typeof(window.GA4list) === "object" ) {
						GenerateGA4();
					}
				});

				//content targeting
				if( isDidomiEnabled("select_personalized_content") ) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
					gt.src='https://tjs.cncenter.cz/app.js'; s.parentNode.insertBefore(gt,s);} catch (e) {};
				}
			});

			function isDidomiEnabled(s) {
				let DidomiEnabled = Didomi.getUserConsentStatus(s, 'c:czechnews-nJYjk3Bf');
				if( typeof(DidomiEnabled)==="undefined" ) { 
					DidomiEnabled = Didomi.getUserConsentStatusForPurpose(s);
				}
				try{console.log("%c Privacy settings > " + s + " : " + DidomiEnabled, 'background: #f00;color:#fff');}catch(e){};
				return DidomiEnabled;
			}
		</script>
		
	<script>
		let isIoEnabled = false;
		let GenerateIo = function(){
			window.ioObject='io';
			(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);

			let d = document, t='script';
			try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
			gt.src='https://cdn.onthe.io/io.js/pwE6aD6rZLiA'; s.parentNode.insertBefore(gt,s);} catch (e) {};

			window._io_config = window._io_config || {};
			window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
			window._io_config["0.2.0"].push({
	    			page_url: String(document.location),
	    			page_url_canonical: String("https://doupe.zive.cz" + document.location.pathname).replace("/default.aspx",""),
	    			page_title: String(document.title),
	    			page_type: "article",
	    			page_language: "cs",
	    			article_type: "Články",
	    			article_publication_date: "Wed, 02 Mar 2022 12:00:00 GMT",
	    			article_authors: ["Lukáš Václavík"],
	    			article_word_count: "213",
	    			article_categories: ["Doupě"],
	    			article_subcategories: ["Free"],
	    			user_status: "Free_unreg"
			});
		}

		window.didomiOnReady = window.didomiOnReady || [];
		window.didomiOnReady.push(function (Didomi) {
			//OnTheIo
			if( isDidomiEnabled("publishers-Kqq3iPge") ) {
				GenerateIo();
			}
			Didomi.on('preferences.shown', function () {
				isIoEnabled = isDidomiEnabled("publishers-Kqq3iPge");
			});
			Didomi.on('preferences.clicksavechoices', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
			Didomi.on('notice.clickagree', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
		});
	</script>


		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>
		<script src="/Client.Scripts/browser.js?v=6"></script>
		<script src="/Client.Scripts/Controls.Page.js?v=5.0.003"></script>
		<script src="/Client.Scripts/Controls.Page.Header.js?v=4"></script>
		<script src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script src="/Client.Scripts/Controls.Page.FontSize.js?v=4"></script>
		<script src="/Client.Scripts/Controls.Page.Inquiry.js?v=4.1"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=4.0.2"></script>
		<script src="/Client.Scripts/Controls.HCE.js?v=0.1.5"></script>
		<script src="/Client.Scripts/advertisment.js?v=2021"></script>

		<script src="/Client.Scripts/Controls.Google.AdSense.js?v=4"></script>
		<script src="/Client.Scripts/Controls.Google.Search.js?v=4"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=2021"></script>
		<script src="https://www.youtube.com/iframe_api"></script>

		<!-- rev. 2015.02 -->
		<link href='/_rev2015/css/v2015.css?v=5.5.041' rel='stylesheet' type='text/css' />
		<script src="/_rev2015/js/layout.js?v=5.4.005"></script>
		<script src="/_rev2015/js/layout.web-defaults.js?v=2.0.000"></script>
		<script src="/_rev2015/js/layout.definitions.js?v=5.0.007"></script>
		<script src="/_rev2015/js/layout.adscroller.js?v=5.0.007"></script>
		<script src="/_rev2015/js/layout.lazyload.js?v=1.0.000"></script>
		<script src="/_rev2015/js/controls.youtube.js?v=5.1.000"></script>
		<script src="/_rev2015/js/controls.video.js?v=5.1.003"></script>
		<script src="/_rev2015/js/controls.thumbnail.js?v=2.0.000"></script>

		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'zive';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'doupe';
			window.__cncPageDefinition.keywords = ['Mobilní hry', 'Android', 'iOS', 'Netflix', 'Stranger Things', 'Walking Dead', 'Tvůrce', 'Oxenfree', 'Seriál', 'Game Pass', 'Studio', 'Videohra'];
		</script>
		<script id="cnc_gpt" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
		<script id="cnc_cpex_prebid_settings" src="//ads.rubiconproject.com/prebid/22918_zive.js" async="async"></script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>

		<!--    CNC PAGE DEFINITION     -->



<style>
.christbar ul
{
	display: block;
	list-style: none;
	margin-bottom: 0px;
	background: #fff;
	border-bottom:10px solid #03090f;
	height:32px;
	overflow:hidden;
}
.christbar ul li
{
	display: inline-block;
	font-weight: bold;
	line-height: 26px;
	padding: 3px 0 3px 17px;
	font-size: 13px;
}
.christbar ul li:first-of-type
{
	padding-left: 15px;
	padding-right: 10px;
	color: #f29400;
	text-transform: uppercase;
}
.christbar ul li a
{
	color: #000;
	text-decoration: none;
}
.christbar ul li a:hover
{
	text-decoration: underline;
}
.christbar ul li:first-of-type a
{
	background: transparent;
	color: #f29400;
}
</style>
	</head>
	<body class="web-doupe-3 web-doupe-4 contentWidth1080 ">

		<form method="post" action="./default.aspx?article=167158" id="mainFORM" enctype="multipart/form-data">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMTQxNTM2MjA3Mw9kFgYCAQ8WAh4EaHJlZgUnL0NsaWVudC5TdHlsZVNoZWV0cy9jb21tb24uY3NzP3Y9NC4zLjI0ZAICDxYCHwAFLS9DbGllbnQuU3R5bGVTaGVldHMvcGFnZS1hcnRpY2xlLmNzcz92PTQuMy4yOGQCAw9kFgICAw9kFgYCAQ9kFgJmD2QWAmYPZBYCZg8VAgE0ATRkAgIPZBYEZg9kFgJmD2QWAgICDxYCHgdWaXNpYmxlaGQCAQ9kFgJmDw8WAh8BaGRkAgQPZBYCAgIPZBYCZg9kFgRmDxUCCGd0bS1saXN0CWxpc3QtbmFtZWQCAg8VBAQgUkVDA3wxNgQgUkVDA3wxNmRk6NSBAGDZzqRd/mQxtPRBl0yOu50=" />
</div>


<script src="/ScriptResource.axd?d=m1DgCQH4ovidqVe4kvf6ccQoLiTySajsSrRl6_aNAhJKXL-xqErua4getMpk_k8o5cYHKTCRgImwJvYhLl3sZMBrYeA1XOeH7YFoeGnJse7DHcc3gx6-lMUGifRDLIpQB4OtKvhgjeu9kM2lDc6yNrCRl5A1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
	layout.search.options.placeholder = "Hledat na Doupěti";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo dt-ct-nav-menu" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn dt-ct-nav-menu" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Recenze mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://galerie.mobilmania.zive.cz">Galerie fotomobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog">Katalog mobilů</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/odber-novinek/sc-46/default.aspx?mailer=1">Novinky e-mailem</a>
					
				</div>
				<div class="computer" data-block="Computer">
					<ul>
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://www.zive.cz/getthumbnail.aspx?w=288&h=408&q=80&id_file=205979927" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="http://www.prejdi.cz/doupe_facebook" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="/?mailer=1" class="tm-ico email dt-ct-nav-menu" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="/rss" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
	var cncgemius = true;
	var pp_gemius_extraparameters = new Array(cncGemius.extra('doupe','desktop','article'));
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[4].uid;
layout.logger.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[4].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">
	<span class="noview logo"><a href="/" rel="nofollow" title="Doupe.cz"><img src="/Client.Images/logo-small.png" alt="Doupe.cz" /><span class="noview">Doupe.cz</span></a></span>
	<div class="container" id="page-header">

		<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script>

<div class="fs-os cs-cnt-wrapper tm-r1">
	<div class="cs-cnt">
		<a href="/" class="logo dt-ct-nav-h" title="Hry pro počítače a konzole - Doupě.cz"><span>Hry pro počítače a konzole - Doupě.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=doupe&servicename=Doupě&redirect=https%3a%2f%2fdoupe.zive.cz%2fclanek%2fherni-divize-netflixu-posiluje-kupuje-tvurce-adaptaci-stranger-things-a-the-walking-dead'" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full dt-ct-nav-h" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li class="active"><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/pocitace" class="ga-full dt-ct-nav-h" title="O počítačích, IT a internetu">Počítače</a></li>
			<li class="home"><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="Titulní strana Živě"><span>Titulní strana Živě</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss" class="tm-ico social-network sn-5 ga-label dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="/?mailer=1" class="tm-ico social-network sn-4 ga-label dt-ct-nav-h" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="http://www.prejdi.cz/doupe_facebook" class="tm-ico social-network sn-1 ga-label dt-ct-nav-h" title="Facebook" target="_blank"><span>Facebook</span></a>
			
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>

				<li><a class="ga-label dt-ct-nav-h" href="/recenze" title="Recenze">Recenze</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/pc" title="Hry pro PC">Hry pro PC</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/playstation" title="Playstation">Playstation</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/xbox" title="Xbox">Xbox</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/mobilni-hry" title="Mobilní hry">Mobilní hry</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="https://forum.doupe.zive.cz/" title="Diskuze">Diskuze</a></li>
				<li class="premium"><a class="ga-label dt-ct-nav-h" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>

	</div>
<div class="container">
	<div class="container container-dimensions" style="text-align: left">

		

		<div class="dimensions" id="page-data">
			<div class="column column-left">
				



<script>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</script>

<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 167158;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanek/herni-divize-netflixu-posiluje-kupuje-tvurce-adaptaci-stranger-things-a-the-walking-dead"
  },
  "headline": "Herní divize Netflixu posiluje. Kupuje tvůrce adaptací Stranger Things a The Walking Dead",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://doupe.zive.cz/getfile.aspx?id_file=699701475",
    "width": 1280,
    "height": 640
  },
  
  "datePublished": "2022-03-02T12:00:00Z",
  "dateModified": "2022-03-02T12:00:00Z",
  "author": {
    "@type": "Person",
    "name": "Lukáš Václavík"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Doupě.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://doupe.zive.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Netflix točí seriály podle videoher a tvoří videohry podle seriálů. Teď v tom bude ještě silnější."
}
</script>



<div class="article article-locker article" data-ar-id="167158" data-io-article-url="https://doupe.zive.cz/clanek/herni-divize-netflixu-posiluje-kupuje-tvurce-adaptaci-stranger-things-a-the-walking-dead">
	<div class="article-tags noprint">
		
		    <span class="article-tag"><a href="/mobilni-hry" class="article-crumb">Mobilní hry</a></span>
		
		    &nbsp;|&nbsp;
		
		    <span class="article-tag"><a href="/android" class="article-crumb">Android</a></span>
		
		    &nbsp;|&nbsp;
		
		    <span class="article-tag"><a href="/ios" class="article-crumb">iOS</a></span>
		
		    &nbsp;|&nbsp;
		
		    <span class="article-tag"><a href="/netflix" class="article-crumb">Netflix</a></span>
		
		&#160;
	</div>

	<h1>
		Herní divize Netflixu posiluje. Kupuje tvůrce adaptací Stranger Things a The Walking Dead
	</h1>
	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/vaclavik-lukas" rel="author">Lukáš Václavík</a></span>
				
				<span class="ar-date">2. března 2022</span>
				
			</div>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fdoupe.zive.cz%2fdefault.aspx%3farticle%3d167158" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Hern%c3%ad+divize+Netflixu+posiluje.+Kupuje+tv%c5%afrce+adaptac%c3%ad+Stranger+Things+a+The+Walking+Dead&url=doupe.zive.cz%2fclanek%2fherni-divize-netflixu-posiluje-kupuje-tvurce-adaptaci-stranger-things-a-the-walking-dead" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>
	<div class="article-annotation   font-resize-area">
		<strong>Netflix točí seriály podle videoher a tvoří videohry podle seriálů. Teď v tom bude ještě silnější.</strong>
	</div>

	<div class="ar-perex-video" data-init="0"></div>
	<div class='ar-perex'><div class='image-licence'>Zdroj: Next Games
</div><img alt='Herní divize Netflixu posiluje. Kupuje tvůrce adaptací Stranger Things a The Walking Dead | Zdroj: Next Games
' title='Herní divize Netflixu posiluje. Kupuje tvůrce adaptací Stranger Things a The Walking Dead | Zdroj: Next Games
' src='/getthumbnail.aspx?crop=1&amp;w=640&amp;h=320&amp;q=60&amp;id_file=699701475' /></div>

<div>

	

	<span id="articleStart"></span>

	<div class="article-data">


        	<div class="font-resize-area" id="article-body">

	<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
		<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
	</div>


            <p>Netflix <a href="https://ir.netflix.net/investor-news-and-events/financial-releases/press-release-details/2022/Netflix-to-Acquire-Finnish-Mobile-Game-Developer-Next-Games-/default.aspx">oznámil</a>, že za 65 milionů eur kupuje herní studio Next Games, převzetí chce dokončit během druhého čtvrtletí. Finští tvůrci mají na svědomí mobilní hry Stranger Things: Puzzle Tales, The Walking Dead: Our World a The Walking Dead: No Man's Land.</p>

<a href="/clanek/netflix-to-s-videohernimi-ambicemi-mysli-vazne-koupil-sve-prvni-herni-studio" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Netflix to s videoherními ambicemi myslí vážně, koupil své první herní studio">
<div class="ar-link-to-another">
	<div class="article-linktoanother-image">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=689131870' alt='Netflix to s videoherními ambicemi myslí vážně, koupil své první herní studio' />
	</div>
	<div class="article-linktoanother-data">
		<h2><b>Netflix to s videoherními ambicemi myslí vážně, koupil své první herní studio</b></h2>
	</div>
	<div class="clear"></div>
</div>
</a>
<br />


<p>Jde o free-to-play tituly pro Android a iOS, které mají celkově přes 50 milionů stažení. Pyšní se též nadprůměrnými hodnoceními. A pro Netflix jde o dokonalého partnera, protože právě na mobilní hry vycházející z filmových či seriálových předloh se chce soustředit.</p>

<p>Firma loni založila herní divizi a koupila také první studio – Night School stojící za indie hitem Oxenfree. Později také oznámila plán vytvořit „mobilní Game Pass“. Součástí standardního předplatného s filmy a seriály je totiž nově přístup <a href="https://mobilmania.zive.cz/clanky/netflix-games-dorazily-na-ios-hry-stahnete-rovnou-z-app-storu-nabidka-je-zatim-chuda/sc-3-a-1353285/default.aspx" title="https://mobilmania.zive.cz/clanky/netflix-games-dorazily-na-ios-hry-stahnete-rovnou-z-app-storu-nabidka-je-zatim-chuda/sc-3-a-1353285/default.aspx">do katalogu her pro Android a iOS</a>. K dispozici jsou bez reklam i mikrotransakcí. V současnosti je v nabídce přes deset titulů:</p>

<ul>
	<li>Arcanium: Rise of Akhan</li>
	<li>Asphalt Xtreme</li>
	<li>Bowling Ballers</li>
	<li>Card Blast</li>
	<li>Dominoes Café</li>
	<li>Dungeon Dwarves</li>
	<li>Hextech Mayhem: A League of Legends Story</li>
	<li>Knittens</li>
	<li>Krispee Street</li>
	<li>Shooting Hoops</li>
	<li>Stranger Things: 1984</li>
	<li>Stranger Things 3: The Game</li>
	<li>Teeter (Up)</li>
	<li>Wonderputt Forever</li>
</ul>

<p>„<em>Ačkoli jsme v oblasti her teprve na začátku, jsem přesvědčen, že společně s Next Games dokážeme vytvořit portfolio prvotřídních her, které potěší naše uživatele po celém světě,</em>“ říká Michael Verdu, který má hry v Netflixu pod palcem.</p>

<div class="cnc-video-wrap" data-magazine="25DP" data-video="7531181" data-pre="om"><div id="video-7531181"></div></div>
<div class="clear"></div>



			
		

		</div>
		<div class="clear"></div>

	</div>

	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="article-chapters-navigator">
		<div class="button-row noprint">
			<a href="/clanek/uvodem-pribehu-ghostwire-tokyo-vas-provede-graficky-roman-je-k-dispozici-zdarma" title="Další článek" class="button chapter-next ga-event-tracker" data-tracker="Navigace,NextArticle">
				<span class="button-corner"></span>
				<span class="button-text"><span>Další článek</span></span>
			</a>
		</div>
	</div>

	

    

	

	<div class="article-tags article-tags-bottom noprint">
		<hr />
		
			<script>
			//<![CDATA[
				CustomDataLayer.Page.category = new Array();
			//]]>
			</script>
		<strong>Témata článku: </strong><span class="article-tag"><a href="/mobilni-hry">Mobilní&nbsp;hry</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Mobilní hry'); /*]]>*/</script> <span class="article-tag"><a href="/android">Android</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Android'); /*]]>*/</script> <span class="article-tag"><a href="/ios">iOS</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('iOS'); /*]]>*/</script> <span class="article-tag"><a href="/netflix">Netflix</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Netflix'); /*]]>*/</script> <span class="article-tag"><a href="/tema/stranger-things">Stranger&nbsp;Things</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Stranger Things'); /*]]>*/</script> <span class="article-tag"><a href="/tema/walking-dead">Walking&nbsp;Dead</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Walking Dead'); /*]]>*/</script> <span class="article-tag"><a href="/tema/tvurce">Tvůrce</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Tvůrce'); /*]]>*/</script> <span class="article-tag"><a href="/tema/oxenfree">Oxenfree</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Oxenfree'); /*]]>*/</script> <span class="article-tag"><a href="/tema/serial">Seriál</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Seriál'); /*]]>*/</script> <span class="article-tag"><a href="/tema/game-pass">Game&nbsp;Pass</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Game Pass'); /*]]>*/</script> <span class="article-tag"><a href="/tema/studio">Studio</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Studio'); /*]]>*/</script> <span class="article-tag"><a href="/tema/videohra">Videohra</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Videohra'); /*]]>*/</script>
		
		&#160;
	</div>
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	
</div>
</div>

<div class="noview"></div>


<script>
//<![CDATA[
	CustomDataLayer.SetUp(0, "Doupě");
	$('#article-body img[onclick]').addClass("cursored");
	$("#article-body > table").wrap("<div class=\"article-table-wrapper\"></div>");
	$("#article-body > p > embed").parent().addClass("article-video-wrapper");

	$("a:contains('max. velikost')").each(function(){
		$(this).get(0).onclick="";
	});

	$(".PressReleaseButton").wrap($('<div style="text-align:center; margin-bottom: 1em"></div>'));

	$(".article-data").attr("article", 167158);

	$("#QuickChapterNav").bind("change", function(){
		document.location = $(this).val();
	});
	
	if(BrowserDetect.browser == "MSIE")
	{
		$(".infobox-0").each(function(index,item){
			var oItem 	= $(item);
			var oPar 	= oItem.next();
			var HTML 	= oPar.html();

			oPar.wrap("<div class='infobox-wrapper' id='iw0-" + index + "'></div>");
			oPar.remove();
			$("#iw0-" + index).append(oItem.clone()).append(HTML);
			oItem.remove();
		});
		$(".infobox-1").each(function(index,item){
			var oItem 	= $(item);
			var oPar 	= oItem.next();
			var HTML 	= oPar.html();

			oPar.wrap("<div class='infobox-wrapper' id='iw1-" + index + "'></div>");
			oPar.remove();
			$("#iw1-" + index).append(oItem.clone()).append(HTML);
			oItem.remove();
		});
	}

	video.createAll();

	//CLICK GA TRACK
	$("#article-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
			else
			{
				try
				{
					if(!oImg.parent().hasClass("nogallery"))
					{
						var IdFile = oImg.attr("src");
						IdFile = IdFile.substring(IdFile.indexOf(".aspx?id_file=")+14, IdFile.length);
						if(IdFile.indexOf("&")>-1)
						{	
							IdFile = IdFile.substring(0, IdFile.indexOf("&"));	
							try
							{
								oImg.get(0).onclick = null;
							}catch(e){}
							oImg.attr("title", "Klepněte pro větší obrázek");
							oImg.bind("click", function(){ShowFullThumbNail(IdFile)}).css({"cursor":"pointer"});
						};
					}
				}catch(e){}
			}
		}
	});

	$("#article-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $("#article-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}
	$("a[class='placeny']").attr("title", "Placený odkaz");
	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"167158","name":"Herní divize Netflixu posiluje. Kupuje tvůrce adaptací Stranger Things a The Walking Dead","imageCount":"0"}}
        var cncArticle = {"id":167158,"versionId":"1646219340000","title":"Herní divize Netflixu posiluje. Kupuje tvůrce adaptací Stranger Things a The Walking Dead","author":["Lukáš Václavík"],"published":"2022-03-02T13:00:00","created":"2022-03-02T10:33:00","premium":"free","contents":["gallerySmall","video"],"comments":{"allowed":true,"count":0}};
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
//]]>
</script>




<div class="box noprint" style="margin-bottom: 10px!important">
  <div class="box-header">
    <div class="button-row pacman-off" style="position:absolute; top: 0px; right: 0px;margin-top: 0px;">
	    	<a href="/clanek/herni-divize-netflixu-posiluje-kupuje-tvurce-adaptaci-stranger-things-a-the-walking-dead/?showforum=1&amp;addforum=1" rel="nofollow" title="Přidat příspěvek" class="button">
			<span class="button-corner"></span>
    			<span class="button-text">Přidat příspěvek</span>
	    	</a>
     </div>
	    	<h2>
      			<span>Nejnovější komentáře</span>
	    	</h2>
  </div>
  
  <div class="box-data">
    <ul>


	
    </ul>

  </div>
</div>





<div class="button-row pacman-off noprint" style="margin: 0 0 0px!important"></div>

<div class='box noprint' id="box-related-by-tags">
    <div class='box-header'>
        <h2><span>Určitě si přečtěte</span></h2>
    </div>
    <div class='box-data gtm-list' data-list-name="určitěSiPřečtěte">

        
                <div  data-rec-box-id="vtm-article" data-rec-document-id="215193" data-rec-source-id="zive-cz" data-rec-position="0" data-rec-variant="16"  class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-big'>
                    <div class='article-list-row gtm-list-i' data-gtmid="215193" data-rel="1646066700000" data-ver="1646059560000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ga-plain-titlegtm-track-t' href='https://www.zive.cz/clanky/mapy-praskly-ruske-vojsko-smerujici-na-ukrajinu-ziva-data-o-provozu-google-vypnul/sc-3-a-215193/default.aspx' title='Mapy práskly ruské vojsko směřující na Ukrajinu. Živá data o provozu Google vypnul' data-title='Mapy práskly ruské vojsko směřující na Ukrajinu. Živá data o provozu Google vypnul'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=842481512' alt='Mapy práskly ruské vojsko směřující na Ukrajinu. Živá data o provozu Google vypnul' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ga-plain-title ar-title gtm-track-t' href='https://www.zive.cz/clanky/mapy-praskly-ruske-vojsko-smerujici-na-ukrajinu-ziva-data-o-provozu-google-vypnul/sc-3-a-215193/default.aspx' title='Mapy práskly ruské vojsko směřující na Ukrajinu. Živá data o provozu Google vypnul' data-title='Mapy práskly ruské vojsko směřující na Ukrajinu. Živá data o provozu Google vypnul'>Mapy práskly ruské vojsko směřující na Ukrajinu. Živá data o provozu Google vypnul</a>
                            </h2>

                            <p class="article-list-annotation"></p>
                            <div style="display:none"><span class="author">Petr Urban</span></div><div style="display:none"><span class="article-crumb">Ukrajina</span><span class="article-crumb">Mapy Google</span><span class="article-crumb">Google</span></div>
                        </div>
                    </div>
                </div>
                
            
                <div  data-rec-box-id="vtm-article" data-rec-document-id="215212" data-rec-source-id="zive-cz" data-rec-position="1" data-rec-variant="16"  class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-big last'>
                    <div class='article-list-row gtm-list-i' data-gtmid="215212" data-rel="1646071500000" data-ver="1646072220000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ga-plain-titlegtm-track-t' href='https://www.zive.cz/clanky/davam-jednu-hvezdicku-a-pripojuji-fotky-vasich-mrtvych-synu-lide-posilaji-vzkazy-rusum-pres-mapy-google/sc-3-a-215212/default.aspx' title='Dávám jednu hvězdičku a připojuji fotky vašich mrtvých synů. Lidé posílají vzkazy Rusům přes Mapy Google' data-title='Dávám jednu hvězdičku a připojuji fotky vašich mrtvých synů. Lidé posílají vzkazy Rusům přes Mapy Google'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=105773822' alt='Dávám jednu hvězdičku a připojuji fotky vašich mrtvých synů. Lidé posílají vzkazy Rusům přes Mapy Google' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ga-plain-title ar-title gtm-track-t' href='https://www.zive.cz/clanky/davam-jednu-hvezdicku-a-pripojuji-fotky-vasich-mrtvych-synu-lide-posilaji-vzkazy-rusum-pres-mapy-google/sc-3-a-215212/default.aspx' title='Dávám jednu hvězdičku a připojuji fotky vašich mrtvých synů. Lidé posílají vzkazy Rusům přes Mapy Google' data-title='Dávám jednu hvězdičku a připojuji fotky vašich mrtvých synů. Lidé posílají vzkazy Rusům přes Mapy Google'>Dávám jednu hvězdičku a připojuji fotky vašich mrtvých synů. Lidé posílají vzkazy Rusům přes Mapy Google</a>
                            </h2>

                            <p class="article-list-annotation"></p>
                            <div style="display:none"><span class="author">Filip Kůžel</span></div><div style="display:none"><span class="article-crumb">Ukrajina</span><span class="article-crumb">Mapy Google</span></div>
                        </div>
                    </div>
                </div>
                <div class="clear"></div>
            
                <div  data-rec-box-id="vtm-article" data-rec-document-id="167155" data-rec-source-id="doupe-zive-cz" data-rec-position="2" data-rec-variant="16"  class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-big'>
                    <div class='article-list-row gtm-list-i' data-gtmid="167155" data-rel="1646208000000" data-ver="1646168400000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ga-plain-titlegtm-track-t' href='https://doupe.zive.cz/clanek/fifa-23-bude-vubec-poprve-v-historii-obsahovat-cross-play-a-dva-svetove-pohary' title='FIFA 23 bude vůbec poprvé v historii obsahovat cross-play a dva světové poháry' data-title='FIFA 23 bude vůbec poprvé v historii obsahovat cross-play a dva světové poháry'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://doupe.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=862767182' alt='FIFA 23 bude vůbec poprvé v historii obsahovat cross-play a dva světové poháry' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ga-plain-title ar-title gtm-track-t' href='https://doupe.zive.cz/clanek/fifa-23-bude-vubec-poprve-v-historii-obsahovat-cross-play-a-dva-svetove-pohary' title='FIFA 23 bude vůbec poprvé v historii obsahovat cross-play a dva světové poháry' data-title='FIFA 23 bude vůbec poprvé v historii obsahovat cross-play a dva světové poháry'>FIFA 23 bude vůbec poprvé v historii obsahovat cross-play a dva světové poháry</a>
                            </h2>

                            <p class="article-list-annotation">Za světový pohár si budeme moci probojovat cestu jako mužská i ženská reprezentace. </p>
                            <div style="display:none"><span class="author">Michal Maliarov</span></div><div style="display:none"><span class="article-crumb">FIFA</span><span class="article-crumb">Spekulace</span><span class="article-crumb">Sportovní</span></div>
                        </div>
                    </div>
                </div>
                
            
                <div  data-rec-box-id="vtm-article" data-rec-document-id="1354246" data-rec-source-id="mobilmania-cz" data-rec-position="3" data-rec-variant="16"  class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-big last'>
                    <div class='article-list-row gtm-list-i' data-gtmid="1354246" data-rel="1645537500000" data-ver="1645525620000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ga-plain-titlegtm-track-t' href='https://mobilmania.zive.cz/clanky/zamestnancum-applu-zacinaji-vadit-nizke-mzdy-zakladaji-odbory-a-preventivne-pouzivaji-android/sc-3-a-1354246/default.aspx' title='Zaměstnancům Applu začínají vadit nízké mzdy. Zakládají odbory a preventivně používají Android' data-title='Zaměstnancům Applu začínají vadit nízké mzdy. Zakládají odbory a preventivně používají Android'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=710903173' alt='Zaměstnancům Applu začínají vadit nízké mzdy. Zakládají odbory a preventivně používají Android' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ga-plain-title ar-title gtm-track-t' href='https://mobilmania.zive.cz/clanky/zamestnancum-applu-zacinaji-vadit-nizke-mzdy-zakladaji-odbory-a-preventivne-pouzivaji-android/sc-3-a-1354246/default.aspx' title='Zaměstnancům Applu začínají vadit nízké mzdy. Zakládají odbory a preventivně používají Android' data-title='Zaměstnancům Applu začínají vadit nízké mzdy. Zakládají odbory a preventivně používají Android'>Zaměstnancům Applu začínají vadit nízké mzdy. Zakládají odbory a preventivně používají Android</a>
                            </h2>

                            <p class="article-list-annotation"></p>
                            <div style="display:none"><span class="author">Martin Miksa</span></div><div style="display:none"><span class="article-crumb">Apple Store</span><span class="article-crumb">Tim Cook</span><span class="article-crumb">iPhone</span></div>
                        </div>
                    </div>
                </div>
                <div class="clear"></div>
            
                <div  data-rec-box-id="vtm-article" data-rec-document-id="214580" data-rec-source-id="zive-cz" data-rec-position="4" data-rec-variant="16"  class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-big'>
                    <div class='article-list-row gtm-list-i' data-gtmid="214580" data-rel="1643111100000" data-ver="1643098800000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ga-plain-titlegtm-track-t' href='https://www.zive.cz/clanky/escobar-predstavuje-dalsi-podvod-po-zlatych-telefonech-tiskne-kryptomeny-na-jedne-je-elon-musk-s-jointem/sc-3-a-214580/default.aspx' title='Escobar představuje další podvod. Po zlatých telefonech tiskne kryptoměny. Na jedné je Elon Musk s jointem' data-title='Escobar představuje další podvod. Po zlatých telefonech tiskne kryptoměny. Na jedné je Elon Musk s jointem'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=133740053' alt='Escobar představuje další podvod. Po zlatých telefonech tiskne kryptoměny. Na jedné je Elon Musk s jointem' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ga-plain-title ar-title gtm-track-t' href='https://www.zive.cz/clanky/escobar-predstavuje-dalsi-podvod-po-zlatych-telefonech-tiskne-kryptomeny-na-jedne-je-elon-musk-s-jointem/sc-3-a-214580/default.aspx' title='Escobar představuje další podvod. Po zlatých telefonech tiskne kryptoměny. Na jedné je Elon Musk s jointem' data-title='Escobar představuje další podvod. Po zlatých telefonech tiskne kryptoměny. Na jedné je Elon Musk s jointem'>Escobar představuje další podvod. Po zlatých telefonech tiskne kryptoměny. Na jedné je Elon Musk s jointem</a>
                            </h2>

                            <p class="article-list-annotation"></p>
                            <div style="display:none"><span class="author">Filip Kůžel</span></div><div style="display:none"><span class="article-crumb">Kuriozita</span><span class="article-crumb">Scam</span><span class="article-crumb">Kryptoměny</span></div>
                        </div>
                    </div>
                </div>
                
            
                <div  data-rec-box-id="vtm-article" data-rec-document-id="215192" data-rec-source-id="zive-cz" data-rec-position="5" data-rec-variant="16"  class='article-list-clip article-list-clip-even article-list-type-21 article-list-clip-big last'>
                    <div class='article-list-row gtm-list-i' data-gtmid="215192" data-rel="1646203500000" data-ver="1646051340000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ga-plain-titlegtm-track-t' href='https://vtm.zive.cz/clanky/nova-podjednotkova-vakcina-proti-covidu-slibuje-100-ucinnost-proti-zavaznemu-onemocneni/sc-870-a-215192/default.aspx' title='Nová podjednotková vakcína proti covidu slibuje 100% účinnost proti závažnému onemocnění' data-title='Nová podjednotková vakcína proti covidu slibuje 100% účinnost proti závažnému onemocnění'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=924887044' alt='Nová podjednotková vakcína proti covidu slibuje 100% účinnost proti závažnému onemocnění' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ga-plain-title ar-title gtm-track-t' href='https://vtm.zive.cz/clanky/nova-podjednotkova-vakcina-proti-covidu-slibuje-100-ucinnost-proti-zavaznemu-onemocneni/sc-870-a-215192/default.aspx' title='Nová podjednotková vakcína proti covidu slibuje 100% účinnost proti závažnému onemocnění' data-title='Nová podjednotková vakcína proti covidu slibuje 100% účinnost proti závažnému onemocnění'>Nová podjednotková vakcína proti covidu slibuje 100% účinnost proti závažnému onemocnění</a>
                            </h2>

                            <p class="article-list-annotation"></p>
                            <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">COVID-19</span><span class="article-crumb">Vakcinace</span></div>
                        </div>
                    </div>
                </div>
                <div class="clear"></div>
            
                <div  data-rec-box-id="vtm-article" data-rec-document-id="8327" data-rec-source-id="avmania-cz" data-rec-position="6" data-rec-variant="16"  class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-big'>
                    <div class='article-list-row gtm-list-i' data-gtmid="8327" data-rel="1643014380000" data-ver="1631014680000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ga-plain-titlegtm-track-t' href='https://avmania.zive.cz/nejlepsi-eroticky-thriller-online' title='22 nejlepších erotických thrillerů. Kde je najdete online?' data-title='22 nejlepších erotických thrillerů. Kde je najdete online?'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=330404224' alt='22 nejlepších erotických thrillerů. Kde je najdete online?' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ga-plain-title ar-title gtm-track-t' href='https://avmania.zive.cz/nejlepsi-eroticky-thriller-online' title='22 nejlepších erotických thrillerů. Kde je najdete online?' data-title='22 nejlepších erotických thrillerů. Kde je najdete online?'>22 nejlepších erotických thrillerů. Kde je najdete online?</a>
                            </h2>

                            <p class="article-list-annotation">V žáru vášně, Osudová přitažlivost, Základní instinkt, Ďábelská svůdkyně, Nebezpečné hry, Dvojitý milenec. Exkurze do historie subžánru erotických thrillerů, v němž se napětí mísí se vzrušením. </p>
                            <div style="display:none"><span class="author">Marek Čech</span></div><div style="display:none"><span class="article-crumb">Filmy, které musíte vidět</span></div>
                        </div>
                    </div>
                </div>
                
            
                <div  data-rec-box-id="vtm-article" data-rec-document-id="1354054" data-rec-source-id="mobilmania-cz" data-rec-position="7" data-rec-variant="16"  class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-big last'>
                    <div class='article-list-row gtm-list-i' data-gtmid="1354054" data-rel="1643723100000" data-ver="1643723820000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ga-plain-titlegtm-track-t' href='https://mobilmania.zive.cz/clanky/vedeli-jste-o-tomto-neviditelnem-tlacitku-na-zadech-iphonu-staci-na-nej-poklepat-a-budou-se-dit-veci/sc-3-a-1354054/default.aspx' title='Věděli jste o tomto neviditelném tlačítku na zádech iPhonu? Stačí na něj poklepat a budou se dít věci' data-title='Věděli jste o tomto neviditelném tlačítku na zádech iPhonu? Stačí na něj poklepat a budou se dít věci'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=867144304' alt='Věděli jste o tomto neviditelném tlačítku na zádech iPhonu? Stačí na něj poklepat a budou se dít věci' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ga-plain-title ar-title gtm-track-t' href='https://mobilmania.zive.cz/clanky/vedeli-jste-o-tomto-neviditelnem-tlacitku-na-zadech-iphonu-staci-na-nej-poklepat-a-budou-se-dit-veci/sc-3-a-1354054/default.aspx' title='Věděli jste o tomto neviditelném tlačítku na zádech iPhonu? Stačí na něj poklepat a budou se dít věci' data-title='Věděli jste o tomto neviditelném tlačítku na zádech iPhonu? Stačí na něj poklepat a budou se dít věci'>Věděli jste o tomto neviditelném tlačítku na zádech iPhonu? Stačí na něj poklepat a budou se dít věci</a>
                            </h2>

                            <p class="article-list-annotation"></p>
                            <div style="display:none"><span class="author">Martin Miksa</span></div><div style="display:none"><span class="article-crumb">Návody</span><span class="article-crumb">iPhone</span><span class="article-crumb">Video</span></div>
                        </div>
                    </div>
                </div>
                <div class="clear"></div>
            
                <div  data-rec-box-id="vtm-article" data-rec-document-id="214294" data-rec-source-id="zive-cz" data-rec-position="8" data-rec-variant="16"  class='article-list-clip article-list-clip-odd article-list-type-21 article-list-clip-big'>
                    <div class='article-list-row gtm-list-i' data-gtmid="214294" data-rel="1641883500000" data-ver="1641816000000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ga-plain-titlegtm-track-t' href='https://vtm.zive.cz/clanky/turkmenistan-chce-uhasit-rozsahly-pozar-krateru-prezdivaneho-brana-do-pekla/sc-870-a-214294/default.aspx' title='Turkmenistán chce uhasit rozsáhlý požár kráteru přezdívaného „Brána do pekla“' data-title='Turkmenistán chce uhasit rozsáhlý požár kráteru přezdívaného „Brána do pekla“'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=914821523' alt='Turkmenistán chce uhasit rozsáhlý požár kráteru přezdívaného „Brána do pekla“' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ga-plain-title ar-title gtm-track-t' href='https://vtm.zive.cz/clanky/turkmenistan-chce-uhasit-rozsahly-pozar-krateru-prezdivaneho-brana-do-pekla/sc-870-a-214294/default.aspx' title='Turkmenistán chce uhasit rozsáhlý požár kráteru přezdívaného „Brána do pekla“' data-title='Turkmenistán chce uhasit rozsáhlý požár kráteru přezdívaného „Brána do pekla“'>Turkmenistán chce uhasit rozsáhlý požár kráteru přezdívaného „Brána do pekla“</a>
                            </h2>

                            <p class="article-list-annotation"></p>
                            <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Turkmenistán</span><span class="article-crumb">Požár</span><span class="article-crumb">Geologie</span></div>
                        </div>
                    </div>
                </div>
                
            
                <div  data-rec-box-id="vtm-article" data-rec-document-id="214874" data-rec-source-id="zive-cz" data-rec-position="9" data-rec-variant="16"  class='article-list-clip article-list-clip-even article-list-type-21 article-list-clip-big last'>
                    <div class='article-list-row gtm-list-i' data-gtmid="214874" data-rel="1644425100000" data-ver="1644412680000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ga-plain-titlegtm-track-t' href='https://vtm.zive.cz/clanky/cinane-postavi-cokoli-udivuji-bozim-okem-i-panelakem-kterym-projizdi-vlak/sc-870-a-214874/default.aspx' title='Číňané postaví cokoli. Udivují božím okem i panelákem, kterým projíždí vlak' data-title='Číňané postaví cokoli. Udivují božím okem i panelákem, kterým projíždí vlak'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=978551964' alt='Číňané postaví cokoli. Udivují božím okem i panelákem, kterým projíždí vlak' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ga-plain-title ar-title gtm-track-t' href='https://vtm.zive.cz/clanky/cinane-postavi-cokoli-udivuji-bozim-okem-i-panelakem-kterym-projizdi-vlak/sc-870-a-214874/default.aspx' title='Číňané postaví cokoli. Udivují božím okem i panelákem, kterým projíždí vlak' data-title='Číňané postaví cokoli. Udivují božím okem i panelákem, kterým projíždí vlak'>Číňané postaví cokoli. Udivují božím okem i panelákem, kterým projíždí vlak</a>
                            </h2>

                            <p class="article-list-annotation"></p>
                            <div style="display:none"><span class="author">Vojtěch Malý</span></div><div style="display:none"><span class="article-crumb">Architektura</span><span class="article-crumb">Čína</span></div>
                        </div>
                    </div>
                </div>
                <div class="clear"></div>
            
                <div  data-rec-box-id="vtm-article" data-rec-document-id="214769" data-rec-source-id="zive-cz" data-rec-position="10" data-rec-variant="16"  class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-big'>
                    <div class='article-list-row gtm-list-i' data-gtmid="214769" data-rel="1643903100000" data-ver="1643892120000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ga-plain-titlegtm-track-t' href='https://www.zive.cz/clanky/mapy-v-cine-jsou-umyslne-zkreslene-dokonce-na-to-maji-zakon-duvodem-jsou-koncentracni-tabory/sc-3-a-214769/default.aspx' title='Mapy v Číně jsou úmyslně zkreslené. Dokonce na to mají zákon. Důvodem jsou koncentrační tábory' data-title='Mapy v Číně jsou úmyslně zkreslené. Dokonce na to mají zákon. Důvodem jsou koncentrační tábory'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=38867778' alt='Mapy v Číně jsou úmyslně zkreslené. Dokonce na to mají zákon. Důvodem jsou koncentrační tábory' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ga-plain-title ar-title gtm-track-t' href='https://www.zive.cz/clanky/mapy-v-cine-jsou-umyslne-zkreslene-dokonce-na-to-maji-zakon-duvodem-jsou-koncentracni-tabory/sc-3-a-214769/default.aspx' title='Mapy v Číně jsou úmyslně zkreslené. Dokonce na to mají zákon. Důvodem jsou koncentrační tábory' data-title='Mapy v Číně jsou úmyslně zkreslené. Dokonce na to mají zákon. Důvodem jsou koncentrační tábory'>Mapy v Číně jsou úmyslně zkreslené. Dokonce na to mají zákon. Důvodem jsou koncentrační tábory</a>
                            </h2>

                            <p class="article-list-annotation"></p>
                            <div style="display:none"><span class="author">Filip Kůžel</span></div><div style="display:none"><span class="article-crumb">Jirka vysvětluje věci</span><span class="article-crumb">Čína</span><span class="article-crumb">Mapy</span></div>
                        </div>
                    </div>
                </div>
                
            
                <div  data-rec-box-id="vtm-article" data-rec-document-id="214284" data-rec-source-id="zive-cz" data-rec-position="11" data-rec-variant="16"  class='article-list-clip article-list-clip-even article-list-type-21 article-list-clip-big last'>
                    <div class='article-list-row gtm-list-i' data-gtmid="214284" data-rel="1641984300000" data-ver="1641938280000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ga-plain-titlegtm-track-t' href='https://vtm.zive.cz/clanky/novy-americky-delostrelecky-system-zlomil-rekord-nejrychleji-vystrelenym-projektilem/sc-870-a-214284/default.aspx' title='Nový americký dělostřelecký systém zlomil rekord nejrychleji vystřeleným projektilem

' data-title='Nový americký dělostřelecký systém zlomil rekord nejrychleji vystřeleným projektilem

'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=585051764' alt='Nový americký dělostřelecký systém zlomil rekord nejrychleji vystřeleným projektilem

' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ga-plain-title ar-title gtm-track-t' href='https://vtm.zive.cz/clanky/novy-americky-delostrelecky-system-zlomil-rekord-nejrychleji-vystrelenym-projektilem/sc-870-a-214284/default.aspx' title='Nový americký dělostřelecký systém zlomil rekord nejrychleji vystřeleným projektilem

' data-title='Nový americký dělostřelecký systém zlomil rekord nejrychleji vystřeleným projektilem

'>Nový americký dělostřelecký systém zlomil rekord nejrychleji vystřeleným projektilem

</a>
                            </h2>

                            <p class="article-list-annotation">** Nový dělostřelecký systém U.S. Army před časem zlomil rekord v rychlosti výstřelu ** Umožnila to speciální hnací náplň munice ** Za účelem jejího vývoje byl postavený pozoruhodný balistický simulátor (BSIM)</p>
                            <div style="display:none"><span class="author">Stanislav Mihulka</span></div><div style="display:none"><span class="article-crumb">Rekordy</span><span class="article-crumb">Zbraně</span><span class="article-crumb">Armáda</span></div>
                        </div>
                    </div>
                </div>
                <div class="clear"></div>
            
                <div  data-rec-box-id="vtm-article" data-rec-document-id="214876" data-rec-source-id="zive-cz" data-rec-position="12" data-rec-variant="16"  class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-big'>
                    <div class='article-list-row gtm-list-i' data-gtmid="214876" data-rel="1644423600000" data-ver="1644423480000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ga-plain-titlegtm-track-t' href='https://www.zive.cz/clanky/ajtak-si-postavil-ultimatni-kufrik-posledni-zachrany-obsahuje-nekolik-pocitacu-a-celou-kopii-wikipedie/sc-3-a-214876/default.aspx' title='Ajťák si postavil ultimátní kufřík poslední záchrany. Obsahuje několik počítačů a celou kopii Wikipedie ' data-title='Ajťák si postavil ultimátní kufřík poslední záchrany. Obsahuje několik počítačů a celou kopii Wikipedie '><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=263009065' alt='Ajťák si postavil ultimátní kufřík poslední záchrany. Obsahuje několik počítačů a celou kopii Wikipedie ' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ga-plain-title ar-title gtm-track-t' href='https://www.zive.cz/clanky/ajtak-si-postavil-ultimatni-kufrik-posledni-zachrany-obsahuje-nekolik-pocitacu-a-celou-kopii-wikipedie/sc-3-a-214876/default.aspx' title='Ajťák si postavil ultimátní kufřík poslední záchrany. Obsahuje několik počítačů a celou kopii Wikipedie ' data-title='Ajťák si postavil ultimátní kufřík poslední záchrany. Obsahuje několik počítačů a celou kopii Wikipedie '>Ajťák si postavil ultimátní kufřík poslední záchrany. Obsahuje několik počítačů a celou kopii Wikipedie </a>
                            </h2>

                            <p class="article-list-annotation"></p>
                            <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Technika</span></div>
                        </div>
                    </div>
                </div>
                
            
                <div  data-rec-box-id="vtm-article" data-rec-document-id="215213" data-rec-source-id="zive-cz" data-rec-position="13" data-rec-variant="16"  class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-big last'>
                    <div class='article-list-row gtm-list-i' data-gtmid="215213" data-rel="1646068500000" data-ver="1646133900000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ga-plain-titlegtm-track-t' href='https://www.zive.cz/clanky/az-5-800-nemeckych-vetrnych-elektraren-je-bez-internetu-a-nelze-je-ovladat-spekuluje-se-ze-slo-o-kyberneticky-utok/sc-3-a-215213/default.aspx' title='Až 5 800 německých větrných elektráren je bez internetu a nelze je ovládat. Spekuluje se, že šlo o kybernetický útok' data-title='Až 5 800 německých větrných elektráren je bez internetu a nelze je ovládat. Spekuluje se, že šlo o kybernetický útok'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=213978521' alt='Až 5 800 německých větrných elektráren je bez internetu a nelze je ovládat. Spekuluje se, že šlo o kybernetický útok' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ga-plain-title ar-title gtm-track-t' href='https://www.zive.cz/clanky/az-5-800-nemeckych-vetrnych-elektraren-je-bez-internetu-a-nelze-je-ovladat-spekuluje-se-ze-slo-o-kyberneticky-utok/sc-3-a-215213/default.aspx' title='Až 5 800 německých větrných elektráren je bez internetu a nelze je ovládat. Spekuluje se, že šlo o kybernetický útok' data-title='Až 5 800 německých větrných elektráren je bez internetu a nelze je ovládat. Spekuluje se, že šlo o kybernetický útok'>Až 5 800 německých větrných elektráren je bez internetu a nelze je ovládat. Spekuluje se, že šlo o kybernetický útok</a>
                            </h2>

                            <p class="article-list-annotation"></p>
                            <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Německo</span><span class="article-crumb">Bezpečnost</span></div>
                        </div>
                    </div>
                </div>
                <div class="clear"></div>
            
                <div  data-rec-box-id="vtm-article" data-rec-document-id="214551" data-rec-source-id="zive-cz" data-rec-position="14" data-rec-variant="16"  class='article-list-clip article-list-clip-odd article-list-type-21 article-list-clip-big'>
                    <div class='article-list-row gtm-list-i' data-gtmid="214551" data-rel="1642880700000" data-ver="1642783620000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ga-plain-titlegtm-track-t' href='https://vtm.zive.cz/clanky/jak-se-nemci-uci-o-2-svetove-valce-denik-anny-frankove-uryvky-mein-kampf-i-exkurze-koncentraku-vse-ma-jediny-cil/sc-870-a-214551/default.aspx' title='Jak se Němci učí o 2. světové válce. Deník Anny Frankové, úryvky Mein Kampf i exkurze koncentráků. Vše má jediný cíl' data-title='Jak se Němci učí o 2. světové válce. Deník Anny Frankové, úryvky Mein Kampf i exkurze koncentráků. Vše má jediný cíl'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=91953025' alt='Jak se Němci učí o 2. světové válce. Deník Anny Frankové, úryvky Mein Kampf i exkurze koncentráků. Vše má jediný cíl' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ga-plain-title ar-title gtm-track-t' href='https://vtm.zive.cz/clanky/jak-se-nemci-uci-o-2-svetove-valce-denik-anny-frankove-uryvky-mein-kampf-i-exkurze-koncentraku-vse-ma-jediny-cil/sc-870-a-214551/default.aspx' title='Jak se Němci učí o 2. světové válce. Deník Anny Frankové, úryvky Mein Kampf i exkurze koncentráků. Vše má jediný cíl' data-title='Jak se Němci učí o 2. světové válce. Deník Anny Frankové, úryvky Mein Kampf i exkurze koncentráků. Vše má jediný cíl'>Jak se Němci učí o 2. světové válce. Deník Anny Frankové, úryvky Mein Kampf i exkurze koncentráků. Vše má jediný cíl</a>
                            </h2>

                            <p class="article-list-annotation"></p>
                            <div style="display:none"><span class="author">Filip Kůžel</span></div><div style="display:none"><span class="article-crumb">Jirka vysvětluje věci</span></div>
                        </div>
                    </div>
                </div>
                
            
                <div  data-rec-box-id="vtm-article" data-rec-document-id="215085" data-rec-source-id="zive-cz" data-rec-position="15" data-rec-variant="16"  class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-big last'>
                    <div class='article-list-row gtm-list-i' data-gtmid="215085" data-rel="1645623900000" data-ver="1645610520000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ga-plain-titlegtm-track-t' href='https://www.zive.cz/clanky/dve-tretiny-vyrobenych-cipu-jsou-zmetky-tovarny-samsungu-celi-skandalu/sc-3-a-215085/default.aspx' title='Dvě třetiny vyrobených čipů jsou zmetky. Továrny Samsungu čelí skandálu' data-title='Dvě třetiny vyrobených čipů jsou zmetky. Továrny Samsungu čelí skandálu'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=61359626' alt='Dvě třetiny vyrobených čipů jsou zmetky. Továrny Samsungu čelí skandálu' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ga-plain-title ar-title gtm-track-t' href='https://www.zive.cz/clanky/dve-tretiny-vyrobenych-cipu-jsou-zmetky-tovarny-samsungu-celi-skandalu/sc-3-a-215085/default.aspx' title='Dvě třetiny vyrobených čipů jsou zmetky. Továrny Samsungu čelí skandálu' data-title='Dvě třetiny vyrobených čipů jsou zmetky. Továrny Samsungu čelí skandálu'>Dvě třetiny vyrobených čipů jsou zmetky. Továrny Samsungu čelí skandálu</a>
                            </h2>

                            <p class="article-list-annotation"></p>
                            <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Výroba</span><span class="article-crumb">Samsung</span></div>
                        </div>
                    </div>
                </div>
                <div class="clear"></div>
            
                <div  data-rec-box-id="vtm-article" data-rec-document-id="215196" data-rec-source-id="zive-cz" data-rec-position="16" data-rec-variant="16"  class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-big'>
                    <div class='article-list-row gtm-list-i' data-gtmid="215196" data-rel="1646055900000" data-ver="1646055600000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ga-plain-titlegtm-track-t' href='https://www.zive.cz/clanky/nepovedeny-radeon-rx-6500-xt-nema-cenu-doslova-v-obchodech-stoji-mene-nez-stanovilo-amd/sc-3-a-215196/default.aspx' title='Nepovedený Radeon RX 6500 XT nemá cenu. Doslova. V obchodech stojí méně, než stanovilo AMD' data-title='Nepovedený Radeon RX 6500 XT nemá cenu. Doslova. V obchodech stojí méně, než stanovilo AMD'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=908960686' alt='Nepovedený Radeon RX 6500 XT nemá cenu. Doslova. V obchodech stojí méně, než stanovilo AMD' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ga-plain-title ar-title gtm-track-t' href='https://www.zive.cz/clanky/nepovedeny-radeon-rx-6500-xt-nema-cenu-doslova-v-obchodech-stoji-mene-nez-stanovilo-amd/sc-3-a-215196/default.aspx' title='Nepovedený Radeon RX 6500 XT nemá cenu. Doslova. V obchodech stojí méně, než stanovilo AMD' data-title='Nepovedený Radeon RX 6500 XT nemá cenu. Doslova. V obchodech stojí méně, než stanovilo AMD'>Nepovedený Radeon RX 6500 XT nemá cenu. Doslova. V obchodech stojí méně, než stanovilo AMD</a>
                            </h2>

                            <p class="article-list-annotation"></p>
                            <div style="display:none"><span class="author">Karel Javůrek</span></div><div style="display:none"><span class="article-crumb">Radeon RX 6000</span><span class="article-crumb">Grafické karty</span><span class="article-crumb">AMD</span></div>
                        </div>
                    </div>
                </div>
                
            
                <div  data-rec-box-id="vtm-article" data-rec-document-id="214138" data-rec-source-id="zive-cz" data-rec-position="17" data-rec-variant="16"  class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-big last'>
                    <div class='article-list-row gtm-list-i' data-gtmid="214138" data-rel="1642160700000" data-ver="1642088760000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ga-plain-titlegtm-track-t' href='https://www.zive.cz/clanky/pitva-samsungu-galaxy-z-fold2-vnitrnosti-ohebneho-telefonu-to-je-technologicky-koncert/sc-3-a-214138/default.aspx' title='Pitva Samsungu Galaxy Z Fold2. Vnitřnosti ohebného telefonu, to je technologický koncert' data-title='Pitva Samsungu Galaxy Z Fold2. Vnitřnosti ohebného telefonu, to je technologický koncert'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=37880350' alt='Pitva Samsungu Galaxy Z Fold2. Vnitřnosti ohebného telefonu, to je technologický koncert' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ga-plain-title ar-title gtm-track-t' href='https://www.zive.cz/clanky/pitva-samsungu-galaxy-z-fold2-vnitrnosti-ohebneho-telefonu-to-je-technologicky-koncert/sc-3-a-214138/default.aspx' title='Pitva Samsungu Galaxy Z Fold2. Vnitřnosti ohebného telefonu, to je technologický koncert' data-title='Pitva Samsungu Galaxy Z Fold2. Vnitřnosti ohebného telefonu, to je technologický koncert'>Pitva Samsungu Galaxy Z Fold2. Vnitřnosti ohebného telefonu, to je technologický koncert</a>
                            </h2>

                            <p class="article-list-annotation">Skládací telefony jsou stále docela nové a drahé, takže se nepoštěstí narazit na kus k popravě každý den. Tento má zničený vnitřní displej, ale jinak je funkční. Tak se pojďme podívat, jak to Samsung uvnitř vyřešil. </p>
                            <div style="display:none"><span class="author">Jakub Michlovský</span></div><div style="display:none"><span class="article-crumb">Ohebný displej</span><span class="article-crumb">Samsung</span><span class="article-crumb">Pitva</span></div>
                        </div>
                    </div>
                </div>
                <div class="clear"></div>
            
                <div  data-rec-box-id="vtm-article" data-rec-document-id="214695" data-rec-source-id="zive-cz" data-rec-position="18" data-rec-variant="16"  class='article-list-clip article-list-clip-odd article-list-type-21 article-list-clip-big'>
                    <div class='article-list-row gtm-list-i' data-gtmid="214695" data-rel="1643798700000" data-ver="1643731740000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ga-plain-titlegtm-track-t' href='https://vtm.zive.cz/clanky/teenager-smiruje-muskuv-soukromy-tryskac-elon-se-chtel-vyplatit-ale-castka-mela-spatny-pocet-nul/sc-870-a-214695/default.aspx' title='Teenager šmíruje Muskův soukromý tryskáč. Elon se chtěl vyplatit, ale částka měla špatný počet nul' data-title='Teenager šmíruje Muskův soukromý tryskáč. Elon se chtěl vyplatit, ale částka měla špatný počet nul'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=256413991' alt='Teenager šmíruje Muskův soukromý tryskáč. Elon se chtěl vyplatit, ale částka měla špatný počet nul' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ga-plain-title ar-title gtm-track-t' href='https://vtm.zive.cz/clanky/teenager-smiruje-muskuv-soukromy-tryskac-elon-se-chtel-vyplatit-ale-castka-mela-spatny-pocet-nul/sc-870-a-214695/default.aspx' title='Teenager šmíruje Muskův soukromý tryskáč. Elon se chtěl vyplatit, ale částka měla špatný počet nul' data-title='Teenager šmíruje Muskův soukromý tryskáč. Elon se chtěl vyplatit, ale částka měla špatný počet nul'>Teenager šmíruje Muskův soukromý tryskáč. Elon se chtěl vyplatit, ale částka měla špatný počet nul</a>
                            </h2>

                            <p class="article-list-annotation"></p>
                            <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Letadla</span><span class="article-crumb">Elon Musk</span><span class="article-crumb">Twitter</span></div>
                        </div>
                    </div>
                </div>
                
            
                <div  data-rec-box-id="vtm-article" data-rec-document-id="214512" data-rec-source-id="zive-cz" data-rec-position="19" data-rec-variant="16"  class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-big last'>
                    <div class='article-list-row gtm-list-i' data-gtmid="214512" data-rel="1642671900000" data-ver="1643311980000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ga-plain-titlegtm-track-t' href='https://www.zive.cz/clanky/bezplatny-gmail-na-vlastni-domene-definitivne-konci-google-uzivatele-prevede-na-placene-tarify/sc-3-a-214512/default.aspx' title='Bezplatný Gmail na vlastní doméně definitivně končí. Google uživatele převede na placené tarify' data-title='Bezplatný Gmail na vlastní doméně definitivně končí. Google uživatele převede na placené tarify'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=524628389' alt='Bezplatný Gmail na vlastní doméně definitivně končí. Google uživatele převede na placené tarify' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ga-plain-title ar-title gtm-track-t' href='https://www.zive.cz/clanky/bezplatny-gmail-na-vlastni-domene-definitivne-konci-google-uzivatele-prevede-na-placene-tarify/sc-3-a-214512/default.aspx' title='Bezplatný Gmail na vlastní doméně definitivně končí. Google uživatele převede na placené tarify' data-title='Bezplatný Gmail na vlastní doméně definitivně končí. Google uživatele převede na placené tarify'>Bezplatný Gmail na vlastní doméně definitivně končí. Google uživatele převede na placené tarify</a>
                            </h2>

                            <p class="article-list-annotation"></p>
                            <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Google Workspace</span><span class="article-crumb">G Suite</span><span class="article-crumb">Gmail</span><span class="article-crumb">Google</span></div>
                        </div>
                    </div>
                </div>
                <div class="clear"></div>
            
    </div>
</div>
<script>
	function TrackDelivery(action, suffix){
		var tLayout = "|clanek";
		layout.tracker.track("Určitě si přečtěte", action, undefined, window.location.hostname+tLayout+suffix, null);
	}
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
	$(window).on('load', function(){
		var tLayout = "|clanek";
		TrackDelivery("Zobrazení stránky REC", "|16")
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					TrackDelivery("Zobrazení bloku REC", "|16")
				}
    			}
		});
	});
</script>



<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			</div>
			<div class="column column-right">
				
				<div class="sky-wrapper">
					<div class="bx-sky-roller">
						<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
							<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
						</div>
						<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
				 			<div class="cnc-ads__within" id="cnc_commercial_1"></div>
						</div>
						
					</div>
				</div>
				
				<div class="box" id="databox-sob" style="margin-top:11px!important"><div class="box-header"><h2>DOPORUČUJEME</h2></div><div class="box-data gtm-list" data-list-name="sobRight"><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-cherson-v-obkliceni-vysadkari-v-charkove-kyjev-odolava-a-na-belorusko-miri-sankce.html" title="ONLINE: Cherson v obklíčení, výsadkáři v Charkově, Kyjev odolává. A na Bělorusko míří sankce" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-cherson-v-obkliceni-vysadkari-v-charkove-kyjev-odolava-a-na-belorusko-miri-sankce.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/online-cherson/MTAweDYwL3NtYXJ0L2JveA/1311434.jpg?v=0&amp;st=LwqPb96-pLoPd6AwTiM3oBmNlZP1guQOlhtneY_uUFU&amp;ts=1646225062&amp;e=2145916800" /><h3>ONLINE: Cherson v obklíčení, výsadkáři v Charkově, Kyjev odolává. A...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-jsou-rychle-a-sexy-podivejte-se-na-13-nejkrasnejsich-lyzarek" title="FOTO: Jsou rychlé a sexy! Toto je 13 nejkrásnějších lyžařek z posledních sezon" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-jsou-rychle-a-sexy-podivejte-se-na-13-nejkrasnejsich-lyzarek'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/foto-jsou-rych/MTAweDYwL3NtYXJ0L2JveA/1233307.jpg?v=0&amp;st=LcK3lDcorohr3ufVZwSJq6O2e0JA4mTfL7IwKtgtOqw&amp;ts=1646225062&amp;e=2145916800" /><h3>FOTO: Jsou rychlé a sexy! Toto je 13 nejkrásnějších lyžařek z...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://www.e15.cz/nazory/valka-neumi-nakopnout-ekonomiku-prestoze-nektere-teorie-tvrdi-opak-1388112" title="Válka neumí nakopnout ekonomiku. Přestože některé teorie tvrdí opak" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.e15.cz/nazory/valka-neumi-nakopnout-ekonomiku-prestoze-nektere-teorie-tvrdi-opak-1388112'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/valka-neumi-nak/MTAweDYwL3NtYXJ0L2JveA/1312084.jpg?v=0&amp;st=zJN4EtWFa5qtD8soekLJfguozByElINMHFUNZtLmmGg&amp;ts=1646225062&amp;e=2145916800" /><h3>Válka neumí nakopnout ekonomiku. Přestože některé teorie tvrdí opak</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://www.reflex.cz/clanek/valka-na-ukrajine/111959/karel-steigerwald-sto-let-ruskych-agresi-sto-let-krute-ubohosti.html" title="Karel Steigerwald: Sto let ruských agresí, sto let kruté ubohosti" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/valka-na-ukrajine/111959/karel-steigerwald-sto-let-ruskych-agresi-sto-let-krute-ubohosti.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/karel-steigerwa/MTAweDYwL3NtYXJ0L2JveA/1312227.jpg?v=0&amp;st=3pDFf5S6-UrtMTCB9jxpwdAkVQk4U9C2hh8jG1wbJ_k&amp;ts=1646225062&amp;e=2145916800" /><h3>Karel Steigerwald: Sto let ruských agresí, sto let kruté ubohosti</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/704974/stanete-se-mistrem-kung-fu-nebo-prijdete-o-nervy-recenze-sifu.html" title="Stanete se mistrem kung-fu, nebo přijdete o nervy! Recenze Sifu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/704974/stanete-se-mistrem-kung-fu-nebo-prijdete-o-nervy-recenze-sifu.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/stanete-se-mist/MTAweDYwL3NtYXJ0L2JveA/1309564.jpg?v=0&amp;st=DyNFwAW4bpbT11jrAM3dkyFax7DIdNKCnqBDXN0OP_w&amp;ts=1646225062&amp;e=2145916800" /><h3>Stanete se mistrem kung-fu, nebo přijdete o nervy! Recenze Sifu</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://www.autorevue.cz/na-prvni-pohled-bezcenne-skodovky-dnes-plati-za-rarity-luxusni-fabia-a-levna-octavia-maji-unikatni-motory" title="Na první pohled bezcenné Škodovky dnes platí za rarity. Luxusní Fabia a levná Octavia mají unikátní motory" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/na-prvni-pohled-bezcenne-skodovky-dnes-plati-za-rarity-luxusni-fabia-a-levna-octavia-maji-unikatni-motory'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/na-prvni-pohled/MTAweDYwL3NtYXJ0L2JveA/1310623.jpg?v=0&amp;st=zpJFAPUkH4ccz2g9p6NjMCDouxr3wDY7oEGIFx7Kmo0&amp;ts=1646225062&amp;e=2145916800" /><h3>Na první pohled bezcenné Škodovky dnes platí za rarity. Luxusní Fabia...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://www.reflex.cz/clanek/prostor-x/111953/putin-tvori-risi-zla-pouzije-brutalni-silu-ukrajina-bude-rozdelena-rika-poradce-premiera-pojar.html" title="Putin tvoří říši zla, použije brutální sílu, Ukrajina bude rozdělena, říká poradce premiéra Pojar" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/prostor-x/111953/putin-tvori-risi-zla-pouzije-brutalni-silu-ukrajina-bude-rozdelena-rika-poradce-premiera-pojar.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/putin-tvori-ris/MTAweDYwL3NtYXJ0L2JveA/1312092.jpg?v=0&amp;st=4OBO_EEweXWbm4WuFc-A_gnn7mrXc-hgysIWADJmM54&amp;ts=1646225062&amp;e=2145916800" /><h3>Putin tvoří říši zla, použije brutální sílu, Ukrajina bude rozdělena,...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka" title="Redakční výběr: 23 nejlepších bezdrátových Bluetooth sluchátek pod stromeček" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/redakcni-vyber/MTAweDYwL3NtYXJ0L2JveA/1272247.jpg?v=0&amp;st=HEViElLPuBmr23t1xJEbED3quunJEp56x2hEOTRb7TA&amp;ts=1646225062&amp;e=2145916800" /><h3>Redakční výběr: 23 nejlepších bezdrátových Bluetooth sluchátek pod...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://doupe.zive.cz/clanek/nejlepsi-hry-zdarma" title="Nejlepší hry zdarma: Jak si skvěle zahrát a neutratit za to ani korunu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/nejlepsi-hry-zdarma'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/nejlepsi-hry-zd/MTAweDYwL3NtYXJ0L2JveA/1306308.jpg?v=0&amp;st=ysjHDRpXykvtZvCD8iXFtj5deu_yDfO8TXqtlGWUFdo&amp;ts=1646225062&amp;e=2145916800" /><h3>Nejlepší hry zdarma: Jak si skvěle zahrát a neutratit za to ani korunu</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://www.abicko.cz/clanek/precti-si-priroda/28607/nebezpecna-drubez-praveky-chov-kasuaru.html" title="Nebezpečná drůbež: Pravěký chov kasuárů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-priroda/28607/nebezpecna-drubez-praveky-chov-kasuaru.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/nebezpecna-drub/MTAweDYwL3NtYXJ0L2JveA/1312124.jpg?v=0&amp;st=PBpNxarUFzOUayuZQqP3XgiT93oDWa-TaXr9KJzH-58&amp;ts=1646225062&amp;e=2145916800" /><h3>Nebezpečná drůbež: Pravěký chov kasuárů</h3></a></div></div><div class="clear"></div><br />

				
<div class="box" id="databox-most-readed">
	<div class="box-header">
		<h2>NEJČTENĚJŠÍ ČLÁNKY</h2>
	</div>
	<div class="box-data gtm-list" data-list-name="nejčtenější">



<div class='article-list-clip article-list-type-2 gtm-list-i'>
	<div class="article-list-row" data-gtmid="167117"data-rel="1645777800000"  data-ver="1645777260000">
		<div class="article-list-image"><a href="/clanek/game-pass-od-sony-se-blizi-herni-predplatne-pro-playstation-nabidne-tri-tarify" class="gtm-track-t" title="„Game Pass od Sony“ se blíží. Herní předplatné pro PlayStation nabídne tři tarify"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=716489429' alt='„Game Pass od Sony“ se blíží. Herní předplatné pro PlayStation nabídne tři tarify' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/game-pass-od-sony-se-blizi-herni-predplatne-pro-playstation-nabidne-tri-tarify" class="ar-title gtm-track-t" title="„Game Pass od Sony“ se blíží. Herní předplatné pro PlayStation nabídne tři tarify">„Game Pass od Sony“ se blíží. Herní předplatné pro…</a></h3>
						<p class="article-list-annotation noview">Sony spojí PlayStation Plus a PlayStation Now, jednotnou službu se třemi tarify zřejmě představí již příští měsíc</p>
						<div class="article-list-info noview">
							<span class="article-list-date">25.&nbsp; 2.&nbsp; 2022</span>
							<span>|</span>
							<span>|</span><span id="ctl04_2349_1029_ctl00_rptrData_ForumInfo_0" class="article-list-forum"><a href="/clanek/game-pass-od-sony-se-blizi-herni-predplatne-pro-playstation-nabidne-tri-tarify/?forum">2&nbsp;N/A</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
               <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">PlayStation Plus</span><span class="article-crumb">PlayStation</span><span class="article-crumb">Sony</span></div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i'>
	<div class="article-list-row" data-gtmid="166999"data-rel="1645311600000"  data-ver="1645206600000">
		<div class="article-list-image"><a href="/clanek/pocitacove-hry-v-roce-2004" class="gtm-track-t" title="Nezapomenutelný herní rok 2004. Pařili jsme Unreal, Underground 2 a San Andreas"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=426002571' alt='Nezapomenutelný herní rok 2004. Pařili jsme Unreal, Underground 2 a San Andreas' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/pocitacove-hry-v-roce-2004" class="ar-title gtm-track-t" title="Nezapomenutelný herní rok 2004. Pařili jsme Unreal, Underground 2 a San Andreas">Nezapomenutelný herní rok 2004. Pařili jsme Unreal…</a></h3>
						<p class="article-list-annotation noview">Občas se herní průmysl utrhne ze řetězu a v jednom roce nasází na naše monitory desítky skvostů. A žádný rok nám neutkvěl v paměti i herní historii tak jako 2004. </p>
						<div class="article-list-info noview">
							<span class="article-list-date">20.&nbsp; 2.&nbsp; 2022</span>
							<span>|</span>
							<span>|</span><span id="ctl04_2349_1029_ctl00_rptrData_ForumInfo_1" class="article-list-forum"><a href="/clanek/pocitacove-hry-v-roce-2004/?forum">25&nbsp;N/A</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
               <div style="display:none"><span class="author">Martin Nahodil</span></div><div style="display:none"><span class="article-crumb">Téma</span></div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i'>
	<div class="article-list-row" data-gtmid="167109"data-rel="1645743600000"  data-ver="1645727820000">
		<div class="article-list-image"><a href="/clanek/hry-zadarmo-nebo-se-slevou-velky-balik-her-sida-meiera-a-jrpg-cris-tales-zdarma" class="gtm-track-t" title="Hry zadarmo, nebo se slevou: velký balík her Sida Meiera a JRPG Cris Tales zdarma"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=893653178' alt='Hry zadarmo, nebo se slevou: velký balík her Sida Meiera a JRPG Cris Tales zdarma' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/hry-zadarmo-nebo-se-slevou-velky-balik-her-sida-meiera-a-jrpg-cris-tales-zdarma" class="ar-title gtm-track-t" title="Hry zadarmo, nebo se slevou: velký balík her Sida Meiera a JRPG Cris Tales zdarma">Hry zadarmo, nebo se slevou: velký balík her Sida …</a></h3>
						<p class="article-list-annotation noview">Na všech herních platformách je každou chvíli nějaká slevová akce. Každý týden proto vybíráme ty nejatraktivnější, které by vám neměly uniknout. Pokud chcete získat hry zdarma nebo s výhodnou slevou, podívejte se na aktuální přehled akcí!</p>
						<div class="article-list-info noview">
							<span class="article-list-date">25.&nbsp; 2.&nbsp; 2022</span>
							<span>|</span>
							
						</div>
					</td>
				</tr>
			</table>
		</div>
               <div style="display:none"><span class="author">Martin Nahodil</span></div><div style="display:none"><span class="article-crumb">Hry zdarma</span><span class="article-crumb">Slevové akce</span></div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i'>
	<div class="article-list-row" data-gtmid="158501"data-rel="1645551300000"  data-ver="1645551660000">
		<div class="article-list-image"><a href="/clanek/nejlepsi-hry-pro-mobily" class="gtm-track-t" title="Vybrali jsme nejlepší mobilní hry, které si teď můžete zahrát. Většina je zdarma"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=371961997' alt='Vybrali jsme nejlepší mobilní hry, které si teď můžete zahrát. Většina je zdarma' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/nejlepsi-hry-pro-mobily" class="ar-title gtm-track-t" title="Vybrali jsme nejlepší mobilní hry, které si teď můžete zahrát. Většina je zdarma">Vybrali jsme nejlepší mobilní hry, které si teď mů…</a></h3>
						<p class="article-list-annotation noview">Mobilní hry se v dnešní době vyrovnají mnoha počítačovým i konzolovým kouskům. Jaký si ale vybrat? Tady jsou naše tipy na nejlepší hry pro mobily.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">22.&nbsp; 2.&nbsp; 2022</span>
							<span>|</span>
							<span>|</span><span id="ctl04_2349_1029_ctl00_rptrData_ForumInfo_3" class="article-list-forum"><a href="/clanek/nejlepsi-hry-pro-mobily/?forum">14&nbsp;N/A</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
               <div style="display:none"><span class="author">Ladislav Novák</span></div><div style="display:none"><span class="article-crumb">Téma</span><span class="article-crumb">Mobily</span></div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i'>
	<div class="article-list-row" data-gtmid="156523"data-rel="1644946380000"  data-ver="1644918600000">
		<div class="article-list-image"><a href="/clanek/nejlepsi-hry-zdarma" class="gtm-track-t" title="Nejlepší hry zdarma: Jak si skvěle zahrát a neutratit za to ani korunu"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=725900858' alt='Nejlepší hry zdarma: Jak si skvěle zahrát a neutratit za to ani korunu' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/nejlepsi-hry-zdarma" class="ar-title gtm-track-t" title="Nejlepší hry zdarma: Jak si skvěle zahrát a neutratit za to ani korunu">Nejlepší hry zdarma: Jak si skvěle zahrát a neutra…</a></h3>
						<p class="article-list-annotation noview">Za kvalitní hry nemusíte utratit ani korunu. Máme pro vás tipy na nejzajímavější hry zdarma, které přitom snesou srovnání s draze placenými tituly a v mnohém je i překonávají. Hry žijí z drobných nákupů přímo ve hře, ale ani za ně utrácet nemusíte.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">15.&nbsp; 2.&nbsp; 2022</span>
							<span>|</span>
							<span>|</span><span id="ctl04_2349_1029_ctl00_rptrData_ForumInfo_4" class="article-list-forum"><a href="/clanek/nejlepsi-hry-zdarma/?forum">109&nbsp;N/A</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
               <div style="display:none"><span class="author">Michal Maliarov</span><span class="author">Martin Nahodil</span><span class="author">Vojtěch Matušinský</span></div><div style="display:none"><span class="article-crumb">Téma</span><span class="article-crumb">Free-to-play</span></div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i'>
	<div class="article-list-row" data-gtmid="167065"data-rel="1645138800000"  data-ver="1645122060000">
		<div class="article-list-image"><a href="/clanek/hry-zadarmo-nebo-se-slevou-balicek-her-epicu-a-brothers-a-tale-of-two-sons-zdarma" class="gtm-track-t" title="Hry zadarmo, nebo se slevou: balíček her Epicu a Brothers: A Tale of Two Sons zdarma"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=686093122' alt='Hry zadarmo, nebo se slevou: balíček her Epicu a Brothers: A Tale of Two Sons zdarma' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/hry-zadarmo-nebo-se-slevou-balicek-her-epicu-a-brothers-a-tale-of-two-sons-zdarma" class="ar-title gtm-track-t" title="Hry zadarmo, nebo se slevou: balíček her Epicu a Brothers: A Tale of Two Sons zdarma">Hry zadarmo, nebo se slevou: balíček her Epicu a B…</a></h3>
						<p class="article-list-annotation noview">Na všech herních platformách je každou chvíli nějaká slevová akce. Každý týden proto vybíráme ty nejatraktivnější, které by vám neměly uniknout. Pokud chcete získat hry zdarma nebo s výhodnou slevou, podívejte se na aktuální přehled akcí!</p>
						<div class="article-list-info noview">
							<span class="article-list-date">18.&nbsp; 2.&nbsp; 2022</span>
							<span>|</span>
							<span>|</span><span id="ctl04_2349_1029_ctl00_rptrData_ForumInfo_5" class="article-list-forum"><a href="/clanek/hry-zadarmo-nebo-se-slevou-balicek-her-epicu-a-brothers-a-tale-of-two-sons-zdarma/?forum">4&nbsp;N/A</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
               <div style="display:none"><span class="author">Martin Nahodil</span></div><div style="display:none"><span class="article-crumb">Hry zdarma</span><span class="article-crumb">Slevové akce</span></div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i'>
	<div class="article-list-row" data-gtmid="167118"data-rel="1645862400000"  data-ver="1645806780000">
		<div class="article-list-image"><a href="/clanek/z-elden-ringu-je-hit-recenze-steamu-ale-poukazuji-na-priserny-technicky-stav" class="gtm-track-t" title="Z Elden Ringu je hit. Recenze Steamu ale poukazují na příšerný technický stav"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=323749897' alt='Z Elden Ringu je hit. Recenze Steamu ale poukazují na příšerný technický stav' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/z-elden-ringu-je-hit-recenze-steamu-ale-poukazuji-na-priserny-technicky-stav" class="ar-title gtm-track-t" title="Z Elden Ringu je hit. Recenze Steamu ale poukazují na příšerný technický stav">Z Elden Ringu je hit. Recenze Steamu ale poukazují…</a></h3>
						<p class="article-list-annotation noview">Uživatelé nemají radost a recenze hráčů hodnocení sráží hodně nízko.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">26.&nbsp; 2.&nbsp; 2022</span>
							<span>|</span>
							<span>|</span><span id="ctl04_2349_1029_ctl00_rptrData_ForumInfo_6" class="article-list-forum"><a href="/clanek/z-elden-ringu-je-hit-recenze-steamu-ale-poukazuji-na-priserny-technicky-stav/?forum">23&nbsp;N/A</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
               <div style="display:none"><span class="author">Michal Maliarov</span></div><div style="display:none"><span class="article-crumb">Elden Ring</span><span class="article-crumb">Steam</span><span class="article-crumb">RPG</span></div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i'>
	<div class="article-list-row" data-gtmid="167107"data-rel="1645693200000"  data-ver="1645654020000">
		<div class="article-list-image"><a href="/clanek/elden-ring-je-uz-nyni-jednou-z-nejlepe-hodnocenych-her-mezi-recenzenty-v-historii" class="gtm-track-t" title="Elden Ring je už nyní jednou z nejlépe hodnocených her mezi recenzenty v historii"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=14477911' alt='Elden Ring je už nyní jednou z nejlépe hodnocených her mezi recenzenty v historii' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/elden-ring-je-uz-nyni-jednou-z-nejlepe-hodnocenych-her-mezi-recenzenty-v-historii" class="ar-title gtm-track-t" title="Elden Ring je už nyní jednou z nejlépe hodnocených her mezi recenzenty v historii">Elden Ring je už nyní jednou z nejlépe hodnocených…</a></h3>
						<p class="article-list-annotation noview">Kdo by to čekal.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">24.&nbsp; 2.&nbsp; 2022</span>
							<span>|</span>
							
						</div>
					</td>
				</tr>
			</table>
		</div>
               <div style="display:none"><span class="author">Michal Maliarov</span></div><div style="display:none"><span class="article-crumb">Elden Ring</span><span class="article-crumb">FromSoftware</span></div>
	</div>
</div>

    
	</div>
</div>

<div class="clear"> </div>
				<div class="box">
  <div class="box-header">
    <h2><span>O webu</span></h2>
  </div>
  <div class="box-data" style="font-size:1.2em;line-height: .9em;">
	<br />
	<a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://doupe.zive.cz/clanek/redakce-doupecz">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
	| <a href="/?taglist=1">Rubriky</a>
  </div>
</div>
				<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
					<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
				</div>
				<div class="clear"></div>
			</div>
			<div class="clear"></div>
		</div>
		<div class="clear"></div>
	</div>
</div>
	<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
		<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

	</div>

	<div class="container">
		<div class="container container-dimensions" style="text-align: left" id="page-hub-wrapper">
			<div class="sob gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/hbo-max-prichazi-netflix-je-tu-uz-davno-oboji-za-par-korun-nemate-uz-duvod-stahovat-filmy-a-serialy-komentar'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/hbo-max-prichazi-netflix-je-tu-uz-davno-oboji-za-par-korun-nemate-uz-duvod-stahovat-filmy-a-serialy-komentar" title="HBO Max přichází, Netflix je tu už dávno, obojí za pár korun. Nemáte už důvod stahovat filmy a seriály [komentář]" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/hbo-max-prichazi-netflix-je-tu-uz-davno-oboji-za-par-korun-nemate-uz-duvod-stahovat-filmy-a-serialy-komentar'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/hbo-max-prichaz/Mjc4eDIwOS9zbWFydC9ib3g/1305526.jpg?v=0&amp;st=sPOFgBR0jctbIsQlAgp48njGdDIkOe8m0akLle9j44s&amp;ts=1646225013&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/hbo-max-prichazi-netflix-je-tu-uz-davno-oboji-za-par-korun-nemate-uz-duvod-stahovat-filmy-a-serialy-komentar" title="HBO Max přichází, Netflix je tu už dávno, obojí za pár korun. Nemáte už důvod stahovat filmy a seriály [komentář]" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/hbo-max-prichazi-netflix-je-tu-uz-davno-oboji-za-par-korun-nemate-uz-duvod-stahovat-filmy-a-serialy-komentar'});">HBO Max přichází, Netflix je tu už dávno, obojí za pár korun. Nemáte už důvod stahovat filmy a seriály [komentář]</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/oled-bryle-tcl-nxtwear-g-slibuji-soukrome-kino-kdekoli-zacaly-se-prodavat-i-v-cesku'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/oled-bryle-tcl-nxtwear-g-slibuji-soukrome-kino-kdekoli-zacaly-se-prodavat-i-v-cesku" title="OLED brýle TCL NXTWEAR G slibují soukromé kino kdekoli. Začaly se prodávat i v Česku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/oled-bryle-tcl-nxtwear-g-slibuji-soukrome-kino-kdekoli-zacaly-se-prodavat-i-v-cesku'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/oled-bryle-tcl/Mjc4eDIwOS9zbWFydC9ib3g/1287106.jpg?v=0&amp;st=SAHEhq-gxyKbg8oVQnlLjfKWAL6m--xEQm83Z3m1vtk&amp;ts=1646225013&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/oled-bryle-tcl-nxtwear-g-slibuji-soukrome-kino-kdekoli-zacaly-se-prodavat-i-v-cesku" title="OLED brýle TCL NXTWEAR G slibují soukromé kino kdekoli. Začaly se prodávat i v Česku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/oled-bryle-tcl-nxtwear-g-slibuji-soukrome-kino-kdekoli-zacaly-se-prodavat-i-v-cesku'});">OLED brýle TCL NXTWEAR G slibují soukromé kino kdekoli. Začaly se prodávat i v Česku</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-jsou-rychle-a-sexy-podivejte-se-na-13-nejkrasnejsich-lyzarek'});">SportRevue.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-jsou-rychle-a-sexy-podivejte-se-na-13-nejkrasnejsich-lyzarek" title="FOTO: Jsou rychlé a sexy! Toto je 13 nejkrásnějších lyžařek z posledních sezon" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-jsou-rychle-a-sexy-podivejte-se-na-13-nejkrasnejsich-lyzarek'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/foto-jsou-rych/Mjc4eDIwOS9zbWFydC9ib3g/1233307.jpg?v=0&amp;st=gkccv0b2I946psIwUa7C16PINAA2V3BJGG2X0I9FJ-U&amp;ts=1646225013&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-jsou-rychle-a-sexy-podivejte-se-na-13-nejkrasnejsich-lyzarek" title="FOTO: Jsou rychlé a sexy! Toto je 13 nejkrásnějších lyžařek z posledních sezon" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-jsou-rychle-a-sexy-podivejte-se-na-13-nejkrasnejsich-lyzarek'});">FOTO: Jsou rychlé a sexy! Toto je 13 nejkrásnějších lyžařek z posledních sezon</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/705573/google-jde-na-ruku-putinovi-zablokoval-svobodne-radio-smazal-tisice-prispevku-o-invazi.html'});">Blesk.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/705573/google-jde-na-ruku-putinovi-zablokoval-svobodne-radio-smazal-tisice-prispevku-o-invazi.html" title="Google jde na ruku Putinovi: Zablokoval svobodné rádio, smazal tisíce příspěvků o invazi" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/705573/google-jde-na-ruku-putinovi-zablokoval-svobodne-radio-smazal-tisice-prispevku-o-invazi.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/google-jde-na-r/Mjc4eDIwOS9zbWFydC9ib3g/1312241.jpg?v=0&amp;st=UrHJ9eyfSin-jsr1UcJlVd1I269wJrq7t99CtvMYl-A&amp;ts=1646225013&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/705573/google-jde-na-ruku-putinovi-zablokoval-svobodne-radio-smazal-tisice-prispevku-o-invazi.html" title="Google jde na ruku Putinovi: Zablokoval svobodné rádio, smazal tisíce příspěvků o invazi" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/705573/google-jde-na-ruku-putinovi-zablokoval-svobodne-radio-smazal-tisice-prispevku-o-invazi.html'});">Google jde na ruku Putinovi: Zablokoval svobodné rádio, smazal tisíce příspěvků o invazi</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/valka-na-ukrajine/111959/karel-steigerwald-sto-let-ruskych-agresi-sto-let-krute-ubohosti.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/valka-na-ukrajine/111959/karel-steigerwald-sto-let-ruskych-agresi-sto-let-krute-ubohosti.html" title="Karel Steigerwald: Sto let ruských agresí, sto let kruté ubohosti" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/valka-na-ukrajine/111959/karel-steigerwald-sto-let-ruskych-agresi-sto-let-krute-ubohosti.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/karel-steigerwa/Mjc4eDIwOS9zbWFydC9ib3g/1312227.jpg?v=0&amp;st=jf94-nOSNyc9Xte-iUuw41XVQkgpbzOFksrvDSAFXVs&amp;ts=1646225013&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/valka-na-ukrajine/111959/karel-steigerwald-sto-let-ruskych-agresi-sto-let-krute-ubohosti.html" title="Karel Steigerwald: Sto let ruských agresí, sto let kruté ubohosti" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/valka-na-ukrajine/111959/karel-steigerwald-sto-let-ruskych-agresi-sto-let-krute-ubohosti.html'});">Karel Steigerwald: Sto let ruských agresí, sto let kruté ubohosti</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/prostor-x/111953/putin-tvori-risi-zla-pouzije-brutalni-silu-ukrajina-bude-rozdelena-rika-poradce-premiera-pojar.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/prostor-x/111953/putin-tvori-risi-zla-pouzije-brutalni-silu-ukrajina-bude-rozdelena-rika-poradce-premiera-pojar.html" title="Putin tvoří říši zla, použije brutální sílu, Ukrajina bude rozdělena, říká poradce premiéra Pojar" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/prostor-x/111953/putin-tvori-risi-zla-pouzije-brutalni-silu-ukrajina-bude-rozdelena-rika-poradce-premiera-pojar.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/putin-tvori-ris/Mjc4eDIwOS9zbWFydC9ib3g/1312092.jpg?v=0&amp;st=6lsndQx0LtX5GEhObdjOkUzJlSnYh9i9NptbQedOOMo&amp;ts=1646225013&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/prostor-x/111953/putin-tvori-risi-zla-pouzije-brutalni-silu-ukrajina-bude-rozdelena-rika-poradce-premiera-pojar.html" title="Putin tvoří říši zla, použije brutální sílu, Ukrajina bude rozdělena, říká poradce premiéra Pojar" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/prostor-x/111953/putin-tvori-risi-zla-pouzije-brutalni-silu-ukrajina-bude-rozdelena-rika-poradce-premiera-pojar.html'});">Putin tvoří říši zla, použije brutální sílu, Ukrajina bude rozdělena, říká poradce premiéra Pojar</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/valka-neumi-nakopnout-ekonomiku-prestoze-nektere-teorie-tvrdi-opak-1388112'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/valka-neumi-nakopnout-ekonomiku-prestoze-nektere-teorie-tvrdi-opak-1388112" title="Válka neumí nakopnout ekonomiku. Přestože některé teorie tvrdí opak" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/valka-neumi-nakopnout-ekonomiku-prestoze-nektere-teorie-tvrdi-opak-1388112'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/valka-neumi-nak/Mjc4eDIwOS9zbWFydC9ib3g/1312084.jpg?v=0&amp;st=RYUlh8e0OTqNIRJ9pWeGdxxhxhSId04Khf7HFPAN_cY&amp;ts=1646225013&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/valka-neumi-nakopnout-ekonomiku-prestoze-nektere-teorie-tvrdi-opak-1388112" title="Válka neumí nakopnout ekonomiku. Přestože některé teorie tvrdí opak" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/valka-neumi-nakopnout-ekonomiku-prestoze-nektere-teorie-tvrdi-opak-1388112'});">Válka neumí nakopnout ekonomiku. Přestože některé teorie tvrdí opak</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/predejdete-uplnemu-vycerpani-naucte-se-relaxovat-1387870'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/predejdete-uplnemu-vycerpani-naucte-se-relaxovat-1387870" title="Předejděte úplnému vyčerpání – naučte se relaxovat" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/predejdete-uplnemu-vycerpani-naucte-se-relaxovat-1387870'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/predejdete-upln/Mjc4eDIwOS9zbWFydC9ib3g/1311300.jpg?v=0&amp;st=AKBhYJotdZbl4ms9fo6p88XbeEpnb9dZdLSKIoyiEY4&amp;ts=1646225013&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/predejdete-uplnemu-vycerpani-naucte-se-relaxovat-1387870" title="Předejděte úplnému vyčerpání – naučte se relaxovat" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/predejdete-uplnemu-vycerpani-naucte-se-relaxovat-1387870'});">Předejděte úplnému vyčerpání – naučte se relaxovat</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/seat-ateca-1-5-tsi-dsg-xperience-prijemne-svezeni-na-kazdy-den-142963'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/seat-ateca-1-5-tsi-dsg-xperience-prijemne-svezeni-na-kazdy-den-142963" title="Seat Ateca 1.5 TSI DSG Xperience – Příjemné svezení na každý den" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/seat-ateca-1-5-tsi-dsg-xperience-prijemne-svezeni-na-kazdy-den-142963'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/seat-ateca-1-5/Mjc4eDIwOS9zbWFydC9ib3g/1312233.jpg?v=0&amp;st=cl9d6wV3fuPBpUwmnoRlIUhivfX9UqrXkSb7EPikkWs&amp;ts=1646225013&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/seat-ateca-1-5-tsi-dsg-xperience-prijemne-svezeni-na-kazdy-den-142963" title="Seat Ateca 1.5 TSI DSG Xperience – Příjemné svezení na každý den" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/seat-ateca-1-5-tsi-dsg-xperience-prijemne-svezeni-na-kazdy-den-142963'});">Seat Ateca 1.5 TSI DSG Xperience – Příjemné svezení na každý den</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/zachrana-nebo-velke-oci-alfa-romeo-tonale-ma-znacce-zdvojnasobit-prodeje-142960'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/zachrana-nebo-velke-oci-alfa-romeo-tonale-ma-znacce-zdvojnasobit-prodeje-142960" title="Záchrana, nebo velké oči? Alfa Romeo Tonale má značce zdvojnásobit prodeje" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/zachrana-nebo-velke-oci-alfa-romeo-tonale-ma-znacce-zdvojnasobit-prodeje-142960'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/zachrana-nebo/Mjc4eDIwOS9zbWFydC9ib3g/1312203.jpg?v=0&amp;st=kVleX8I-t0qmufjXN2jVN-MUrrk96nmeo6uPJmAJC5Q&amp;ts=1646225013&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/zachrana-nebo-velke-oci-alfa-romeo-tonale-ma-znacce-zdvojnasobit-prodeje-142960" title="Záchrana, nebo velké oči? Alfa Romeo Tonale má značce zdvojnásobit prodeje" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/zachrana-nebo-velke-oci-alfa-romeo-tonale-ma-znacce-zdvojnasobit-prodeje-142960'});">Záchrana, nebo velké oči? Alfa Romeo Tonale má značce zdvojnásobit prodeje</a></h4></div></div>

	        </div>
	</div>

<div id="mf-footer" class="container container-dimensions">
	

<!-- 2. 3. 2022 14:58:07 -->
<!-- GetData(): 2. 3. 2022 14:58:07 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kandidati-na-prezidenta'>Kandidáti na prezidenta</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-zabili-70-vojaku-u-charkova-ukrajinci-sestrelili-5-stihacek-a-vrtulnik.html'>Válka na Ukrajině</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/zpravy/102822/aktualni-prehled-vladnich-opatreni-bez-testu-nebo-ukonceneho-ockovani-ani-ranu.html'>Aktuální COVID opatření</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-blesk-tlapky/705128/kockolasky-prinasi-padesat-pribehu-zvirecich-zachranaru-koupi-knihy-podporite-kocky-v-utulcich.html' title="Kočkolásky přináší padesát příběhů zvířecích záchranářů. Koupí knihy podpoříte kočky v útulcích">Kočkolásky přináší padesát příběhů zvířecích záchranářů. Koupí knihy…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/online-prenos/111848/valka-na-ukrajine-online-tvrde-boje-o-cherson-do-ceska-dorazilo-uz-20-tisic-prchajicich-ukrajincu.html' title="Válka na Ukrajině online: Tvrdé boje o Cherson, do Česka dorazilo už 20 tisíc prchajících Ukrajinců">Válka na Ukrajině online: Tvrdé boje o Cherson, do Česka dorazilo už…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/703584/rusko-vs-ukrajina-jak-velka-je-putinova-armadni-prevaha.html' title="Rusko vs. Ukrajina: Jak velká je Putinova armádní převaha?">Rusko vs. Ukrajina: Jak velká je Putinova armádní převaha?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>FORTUNA:LIGA</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-reprezentace-ms-v-hokeji-2022/400770/program-ms-v-hokeji-2022-na-uvod-s-brity-zaver-proti-domacim-finum.html'>Program MS v hokeji 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-fotbal-2022'>MS ve fotbale 2022</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-volejbal/410139/mlade-hvezdy-z-ukrajiny-uvizly-v-brne-pomaha-cesky-svaz-i-mistni-restaurace.html' title="Mladé hvězdy z Ukrajiny uvízly v Brně. Pomáhá český svaz i místní restaurace">Mladé hvězdy z Ukrajiny uvízly v Brně. Pomáhá český svaz i místní…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/blesk-sport/410133/pljuscenko-fandi-putinovi-ceska-olympionicka-to-lajkovala-ted-se-omlouva.html' title="Pljuščenko fandí Putinovi! Česká olympionička to lajkovala, teď se omlouvá">Pljuščenko fandí Putinovi! Česká olympionička to lajkovala, teď se…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni/409861/boj-o-ukrajinu-a-sport-online-treneri-opustili-krasnodar-bez-jedineho-zapasu.html' title="Boj o Ukrajinu a sport ONLINE: trenéři opustili Krasnodar bez jediného zápasu">Boj o Ukrajinu a sport ONLINE: trenéři opustili Krasnodar bez…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/filmy-a-serialy/110085/top-10-2021-velky-prehled-nejlepsich-filmu-roku.html'>Nejlepší filmy 2021</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/velikonoce'>Velikonoce</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-hokej-2022'>MS v hokeji 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.kvizuj.cz'>Kvízuj</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/705573/google-jde-na-ruku-putinovi-zablokoval-svobodne-radio-smazal-tisice-prispevku-o-invazi.html' title="Google jde na ruku Putinovi: Zablokoval svobodné rádio, smazal tisíce příspěvků o invazi">Google jde na ruku Putinovi: Zablokoval svobodné rádio, smazal tisíce…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-epicentrum/705621/vysilame-dvacet-tisic-uprchliku-v-cesku-kolika-dalsim-zvladneme-pomoct.html' title="Vysíláme: Dvacet tisíc uprchlíků v Česku. Kolika dalším zvládneme pomoct?">Vysíláme: Dvacet tisíc uprchlíků v Česku. Kolika dalším zvládneme…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-praha-praha-krimi/705624/poradna-italie-zena-pri-hadce-zabodla-muzi-44-nuzky-do-hlavy.html' title="Pořádná "Itálie"! Žena při hádce zabodla muži (44) nůžky do hlavy">Pořádná "Itálie"! Žena při hádce zabodla muži (44) nůžky do hlavy</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Jak zhubnout</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-vip-svet/191341/ludek-sobota-78-boji-se-jit-pod-kudlu.html' title="Luděk Sobota (78) - Bojí se jít pod kudlu!">Luděk Sobota (78) - Bojí se jít pod kudlu!</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/ukrajina-jako-tema-nasich-dni-s-detmi-mluvte-i-o-svych-obavach-nenechte-deti-napospas-socialnim-sitim-a-jejich-pravde-radi-psycholozka' title="Ukrajina jako téma našich dní s dětmi: Mluvte i o svých obavách, nenechte děti napospas sociálním sítím a jejich „pravdě”, radí psycholožka">Ukrajina jako téma našich dní s dětmi: Mluvte i o svých obavách,…</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/191323/v-souladu-s-prirodou-hutna-fazolova-poevka.html' title="V souladu s přírodou: Hutná fazolová poévka">V souladu s přírodou: Hutná fazolová poévka</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alko-kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/elektronicke-dalnicni-znamky-2021-kolik-stoji-jak-je-koupite-a-kdo-je-nemusi-mit-136666'>Dálniční známka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/kupni-smlouva-na-auto-stahnete-si-vzor-pilovany-pravniky-a-pripomente-si-dulezite-zasady-111530'>Kupní smlouva na auto</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/prehlizeny-renault-talisman-se-definitivne-louci-tovarnu-opousti-posledni-kusy-142962' title="Přehlížený Renault Talisman se definitivně loučí. Továrnu opouští poslední kusy">Přehlížený Renault Talisman se definitivně loučí. Továrnu opouští…</a><a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/tady-zavodit-nebudete-vzkazali-britove-rusum-mazepin-tak-do-silverstonu-nemuze' title="Tady závodit nebudete, vzkázali Britové Rusům. Mazepin tak do Silverstonu nemůže">Tady závodit nebudete, vzkázali Britové Rusům. Mazepin tak do…</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/seat-ateca-1-5-tsi-dsg-xperience-prijemne-svezeni-na-kazdy-den-142963' title="Seat Ateca 1.5 TSI DSG Xperience – Příjemné svezení na každý den">Seat Ateca 1.5 TSI DSG Xperience – Příjemné svezení na každý den</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/'>MobilMania</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/herni-divize-netflixu-posiluje-kupuje-tvurce-adaptaci-stranger-things-a-the-walking-dead' title="Herní divize Netflixu posiluje. Kupuje tvůrce adaptací Stranger Things a The Walking Dead">Herní divize Netflixu posiluje. Kupuje tvůrce adaptací Stranger…</a><a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/signal-hacknuty-neni-restartujte-svuj-telefon-denne-doporucuje-nukib/sc-3-a-215220/default.aspx' title="Signal hacknutý není. Restartujte svůj telefon denně, doporučuje NÚKIB">Signal hacknutý není. Restartujte svůj telefon denně, doporučuje NÚKIB</a><a class="list-section-article dt-ct-nav-f" href='https://mobilmania.zive.cz/clanky/takto-se-premiera-nedela-zte-ukazalo-ctyri-telefony-rady-blade-v40-jejich-zakladni-specifikace-vsak-zamlcelo/sc-3-a-1354331/default.aspx' title="Takto se premiéra nedělá. ZTE ukázalo čtyři telefony řady Blade V40, jejich základní specifikace však zamlčelo">Takto se premiéra nedělá. ZTE ukázalo čtyři telefony řady Blade V40,…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/finexpert/danove-priznani/danove-priznani-2022-kdy-a-kdo-musi-priznat-dane-za-rok-2021-1386597'>Daňové přiznání 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/valka-na-ukrajine/google-news-versus-ruska-media-sluzba-prestala-zobrazovat-televizi-rt-ci-agenturu-tass-1388134' title="Google News versus ruská média. Služba přestala zobrazovat televizi RT či agenturu TASS">Google News versus ruská média. Služba přestala zobrazovat televizi…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/burzy-a-trhy/ruske-akcie-padaji-v-londyne-na-dno-koruna-je-vuci-dolaru-nejslabsi-od-podzimu-2020-1388130' title="Ruské akcie padají v Londýně na dno. Koruna je vůči dolaru nejslabší od podzimu 2020">Ruské akcie padají v Londýně na dno. Koruna je vůči dolaru nejslabší…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/valka-na-ukrajine/valka-na-ukrajine-zveda-ceny-zemedelskych-komodit-psenice-je-nejdrazsi-od-roku-2008-1388119' title="Válka na Ukrajině zvedá ceny zemědělských komodit, pšenice je nejdražší od roku 2008">Válka na Ukrajině zvedá ceny zemědělských komodit, pšenice je…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/13-receptu-na-rychly-obed-do-pul-hodiny-211.html'>Rychlé obědy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/domaci-pekarna'>Domácí pekárna</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/kimci-objevte-chutny-a-krupavy-salat-plny-vitaminu-a-probiotik-531.html'>Domácí kimči</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/pikantni-zebirka-60089' title="Pikantní žebírka">Pikantní žebírka</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/191322/v-souladu-s-prirodou-pohankovy-salat-s-cervenou-repou.html' title="V souladu s přírodou: Pohankový salát s červenou řepou">V souladu s přírodou: Pohankový salát s červenou řepou</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/brambory-trochu-jinak-141255' title="Brambory trochu jinak">Brambory trochu jinak</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme/101780/prehledne-pravidla-cestovani-a-navratu-ze-zahranici-podle-semaforu-kde-je-cesko-rizikova-zeme.html'>COVID pravidla pro cestování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-asie-turecko/111909/na-svazich-odlehle-turecke-vesnice-kuskoy-se-lide-dorozumivaji-jako-ptaci.html' title="Na svazích odlehlé turecké vesnice Kuşköy se lidé dorozumívají jako ptáci">Na svazích odlehlé turecké vesnice Kuşköy se lidé dorozumívají jako…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-asie-turecko/111408/netradicni-muzeum-vlasu-ukryva-sklipek-v-tureckem-meste-avanos.html' title="Netradiční muzeum vlasů ukrývá sklípek v tureckém městě Avanos">Netradiční muzeum vlasů ukrývá sklípek v tureckém městě Avanos</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/111655/thajsky-narodni-park-ang-thong-sami-ve-smaragdove-lagune.html' title="Thajský národní park Ang Thong: Sami ve smaragdové laguně">Thajský národní park Ang Thong: Sami ve smaragdové laguně</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro generaci Z</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/inspirace'>#inspirace</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/wellbeing'>#wellbeing</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/news'>#news</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/cactus-flea-market' title="CACTUS PLANT FLEA MARKET">CACTUS PLANT FLEA MARKET</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/probiha-fashion-week-ale-taky-valka' title="Probíhá fashion week, ALE taky válka…">Probíhá fashion week, ALE taky válka…</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/stredecni-update-ukrajina-live' title="Středeční update: Ukrajina LIVE">Středeční update: Ukrajina LIVE</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/velky-prehled-krevnich-skupin-jste-a-b-ab-nebo-0-5378.html'>Krevní skupiny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/drzi-vase-dite-dietu-muze-to-u-nej-spustit-poruchy-prijmu-potravy-973.html' title="Drží vaše dítě dietu? Může to u něj spustit poruchy příjmu potravy">Drží vaše dítě dietu? Může to u něj spustit poruchy příjmu potravy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/anti-aging/tajemstvi-krasne-pleti-dukladne-cisteni-4071.html' title="Tajemství krásné pleti? Důkladné čištění!">Tajemství krásné pleti? Důkladné čištění!</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/jak-poznat-infarkt-od-jinych-bolesti-na-hrudi-jake-jsou-jeho-skutecne-priznaky-4156.html' title="Jak poznat infarkt od jiných bolestí na hrudi? Jaké jsou jeho skutečné příznaky?">Jak poznat infarkt od jiných bolestí na hrudi? Jaké jsou jeho…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/3833/mourrisonova-poradna'>Mourissonova poradna</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/558/komiksy'>Komiksy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/precti-si-zabava/12791/batmanovy-vynalezy-kde-bere-tak-nadherne-hracky.html' title="Batmanovy vynálezy: Kde bere tak nádherné hračky?">Batmanovy vynálezy: Kde bere tak nádherné hračky?</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/uvodem-pribehu-ghostwire-tokyo-vas-provede-graficky-roman-je-k-dispozici-zdarma' title="Úvodem příběhu Ghostwire: Tokyo vás provede grafický román. Je k dispozici zdarma">Úvodem příběhu Ghostwire: Tokyo vás provede grafický román. Je k…</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/recenze-hry-gran-turismo-7-nezapomenutelna-oslava-motorsportu-a-pravy-next-gen' title="Recenze hry Gran Turismo 7. Nezapomenutelná oslava motorsportu a pravý next-gen">Recenze hry Gran Turismo 7. Nezapomenutelná oslava motorsportu a…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7531405/invaze-sili-firmy-hlasi-rusku-konec-a-cecenci-zneskodneni.html' title="Invaze sílí, firmy hlásí Rusku konec a Čečenci zneškodněni">Invaze sílí, firmy hlásí Rusku konec a Čečenci zneškodněni</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7531248/arona-nasli-privazaneho-s-prelepenym-cenichem-na-novy-domov-ceka-uz-tri-roky.html' title="Arona našli přivázaného s přelepeným čenichem. Na nový domov čeká už tři roky">Arona našli přivázaného s přelepeným čenichem. Na nový domov čeká už…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.prozeny.blesk.cz/video/7531218/pozvanka-od-adely-elbel-na-nove-cislo-moje-psychologie.html' title="Pozvánka od Adély Elbel na nové číslo Moje psychologie">Pozvánka od Adély Elbel na nové číslo Moje psychologie</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.blesk.cz">bazar.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/rousky' title="Roušky">Roušky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-zimni-bundy' title="Dětské zimní bundy">Dětské zimní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-svetry' title="Dětské svetry">Dětské svetry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-cepice' title="Dětské čepice">Dětské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-rukavice' title="Dětské rukavice">Dětské rukavice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-zimni-kabaty' title="Dámské zimní kabáty">Dámské zimní kabáty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-cepice' title="Dámské čepice">Dámské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damska-pyzama' title="Dámská pyžama">Dámská pyžama</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry pro děti">Společenské hry pro děti</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/kampan/black-friday' title="Black Friday 2021">Black Friday 2021</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/iphone-13' title="iPhony 13">iPhony 13</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://www.frekvence1.cz/' title="Frekvence 1">Frekvence 1</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2022 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/cookies">Cookies</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="javascript:void(0)" onclick="Didomi.preferences.show();return false">Nastavení soukromí</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>

		<div class="rklm"></div>
		
<script>
const jk = function(){
	var s = ["r","e","k","l","a","m"];
	var modal = String(".avonC5gpao {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.vnEy8ibByM {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.CgcLxO9TH0 {width:700px;background:#fff;border:none;border-radius:0.5em;}.CgcLxO9TH0 > div {padding:1rem 1.5rem;}.CgcLxO9TH0 p {font-size: 1.1em}.DQjJujxjKx {display:block;height:33px;width:62px;background:transparent url(https://www.zive.cz/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.zjchzTk6Kk {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.zjchzTk6Kk b {font-weight:700;}.Kkfep3cd0x {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.wLijjlL5DZ {background:#424242;}.ms0AMWK5Wd {background:#424242;/*background:#e8e8e8;color:#868686!important;*/}.hCJgnWxEd1 {display:inline-block}[--]<div class='fs-os avonC5gpao'><div class='vnEy8ibByM'></div><div class='CgcLxO9TH0'><div><div class='DQjJujxjKx'><span></span></div><div class='zjchzTk6Kk'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div class='hCJgnWxEd1'><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='Kkfep3cd0x wLijjlL5DZ'>Povolit 00u</a><a href='javascript:void(0)' onclick='$(\".avonC5gpao\").hide()' title='Zatím zavřít' class='Kkfep3cd0x ms0AMWK5Wd'>Zatím zavřít</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='Kkfep3cd0x'>Živě bez 00</a><p>Jestli už máte předplatné, <strong><a style='color:red' href='https://klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=doupe&servicename=Doupě&redirect=https%3a%2f%2fdoupe.zive.cz%2fclanek%2fherni-divize-netflixu-posiluje-kupuje-tvurce-adaptaci-stranger-things-a-the-walking-dead%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");

	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zl != "1" || window.gt != "1" ) {
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String($.cookie('brbq'))!="1" ) {
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Zatím zavřít", "Klik Živě bez 00"];
			o.insertAfter($("form:last"));
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
					$.cookie('brbq', '1', { 'expires': 1, 'path': '/', 'domain': 'zive.cz' });
				});
				if(index==1){
					var bf = new Array("none", "left", "right");
					$(this).css({"float":bf[Math.floor(Math.random() * bf.length)]});
				}	
			});
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else  {
		if( String($.cookie('brbq')) == '1' ){
			if( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) {
		 		$.cookie('brbq', null);
				dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
			}
		}
	}
};
document.addEventListener("DOMContentLoaded", function(event) { 
  jk();
});
</script>

		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "Doupě");
		//]]>
		</script>

		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
	        
	        
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
	</body>	
</html>