<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
				<title>Herní filosofie: hry jsou stále větší a delší, ale chceme to? – Doupě.cz</title>
				<meta name="description" content="Jak jinak nalákat pozornost než tím, že slíbíte, že toho bude hodně a vydrží to dlouho? Problém je, že to nemusí být vždy bonus. Opravdu si přejeme, aby hry trvaly stovky hodin?" />
                		
				<meta property="og:title" content="Herní filosofie: hry jsou stále větší a delší, ale chceme to?" />
				<meta property="og:description" content="Jak jinak nalákat pozornost než tím, že slíbíte, že toho bude hodně a vydrží to dlouho? Problém je, že to nemusí být vždy bonus. Opravdu si přejeme, aby hry trvaly stovky hodin?" />

				<meta name="twitter:card" content="summary_large_image"/>
				<meta name="twitter:title" content="Herní filosofie: hry jsou stále větší a delší, ale chceme to?" />
				<meta name="twitter:description" content="Jak jinak nalákat pozornost než tím, že slíbíte, že toho bude hodně a vydrží to dlouho? Problém je, že to nemusí být vždy bonus. Opravdu si přejeme, aby hry trvaly stovky hodin?" />

				
					<meta name="twitter:image" content="https://doupe.zive.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=180232775" />
					<meta property="og:image" content="https://doupe.zive.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=180232775" />
					<link rel="image_src" href="https://doupe.zive.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=180232775" />
				
	            		
			        <meta name="author" content="Vojtěch Matušinský" />
			
        
	    <link rel="canonical" href="https://doupe.zive.cz/clanek/herni-filosofie-hry-jsou-stale-vetsi-a-delsi-ale-chceme-to" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.doupe.zive.cz/clanek/herni-filosofie-hry-jsou-stale-vetsi-a-delsi-ale-chceme-to" >
		<meta name="id" content="162676"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: String("https://doupe.zive.cz" + document.location.pathname).replace("/default.aspx",""),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Sun, 17 May 2020 22:00:00 GMT",
		    article_authors: ["Vojtěch Matušinský"],
		    article_word_count: "1103",
		    article_categories: ["Doupě"],
		    article_subcategories: ["Free"],
		    user_status: "Free_unreg"
		});
	</script>
	
			<script>
			window._io_gallery_config = [{
				gallery_id : 'Doupě_162676',
				gallery_title : String(document.title),
				url: String("https://doupe.zive.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0001" />

		<meta property="og:site_name" content="Doupe.cz" />
		<meta property="og:type" content="article" />
        	
	    	<meta property="og:url" content="https://doupe.zive.cz/clanek/herni-filosofie-hry-jsou-stale-vetsi-a-delsi-ale-chceme-to" />
	        
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="viewport" content="width=device-width" /> 

		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/common.css?v=4.3.23" media="all"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/page-article.css?v=4.3.26" media="all"></link>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/flowplayer-defaults.css?v=5.0.0001"/>
		<link id="CSSPrint" rel="stylesheet" type="text/css" href="/Client.StyleSheets/print.css?v=6" media="print"/>
		<link rel="alternate" type="application/rss+xml" title="RSS Doupe.cz" href="/rss" />
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />

		<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.cookie.js"></script>
		
		<script type="text/javascript" src="/Client.Scripts/browser.js?v=6"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.js?v=5.0.003"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Header.js?v=4"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.FontSize.js?v=4"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Inquiry.js?v=4.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Society.js?v=4.0.2"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.HCE.js?v=0.1.5"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.Google.AdSense.js?v=4"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Search.js?v=4"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0003"></script>
		<script type="text/javascript" src="https://www.youtube.com/iframe_api"></script>

		<!-- rev. 2015.02 -->
		<link href='/_rev2015/css/v2015.css?v=2.0.001' rel='stylesheet' type='text/css' />
		<script type="text/javascript" src="/_rev2015/js/layout.js?v=2.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.web-defaults.js?v=2.0.000"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.definitions.js?v=5.0.003"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.adscroller.js?v=2.0.000"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.youtube.js?v=2.0.000"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.video.js?v=2.0.000"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.thumbnail.js?v=2.0.000"></script>
		<script type='text/javascript'>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>

		<script src="https://content.aimatch.com/sasia.js"></script>
		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v971"></script>
		<script charset='utf-8' src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>

	</head>
	<body class="web-doupe-3 web-doupe-4 contentWidth1080 ">

		<form method="post" action="./default.aspx?article=162676" id="mainFORM" enctype="multipart/form-data">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMjEwMzMwNzQ1NA9kFgYCAQ8WAh4EaHJlZgUnL0NsaWVudC5TdHlsZVNoZWV0cy9jb21tb24uY3NzP3Y9NC4zLjIzZAICDxYCHwAFLS9DbGllbnQuU3R5bGVTaGVldHMvcGFnZS1hcnRpY2xlLmNzcz92PTQuMy4yNmQCAw9kFgICAw9kFgRmD2QWAmYPZBYCZg9kFgJmDxUCATQBNGQCAQ9kFgRmD2QWAmYPZBYCAgIPFgIeB1Zpc2libGVoZAIBD2QWAmYPDxYCHwFoZGRkXL/OdS109LVS1t6iSpeohEy3ai8=" />
</div>


<script src="/ScriptResource.axd?d=m1DgCQH4ovidqVe4kvf6ccQoLiTySajsSrRl6_aNAhJKXL-xqErua4getMpk_k8o5cYHKTCRgImwJvYhLl3sZMBrYeA1XOeH7YFoeGnJse7DHcc3gx6-lMUGifRDLIpQB4OtKvhgjeu9kM2lDc6yNrCRl5A1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script type='text/javascript'>
	var cncgemius = true;
	var pp_gemius_extraparameters = new Array(cncGemius.extra('doupe','desktop','article'));
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script type="text/javascript">
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[4].uid;
layout.logger.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[4].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',area:'Doupe',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div>

<div class="branding-wrapper">
	<span class="noview logo"><a href="/" rel="nofollow" title="Doupe.cz"><img src="/Client.Images/logo-small.png" alt="Doupe.cz" border="0" /><span class="noview">Doupe.cz</span></a></span>
	<div class="container" id="page-header">

		<div class="common-menu"></div>

<script type="text/javascript">
	layout.commonMenu();
</script>

<div class="fs-os cs-cnt-wrapper tm-r1">
	<div class="cs-cnt">
		<a href="/" class="logo" title="Hry pro počítače a konzole - Doupě.cz"><span>Hry pro počítače a konzole - Doupě.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"></a>
			<div class="cs-search">
				<span><input type="text" value="" id="cs-sr" name="cs-sr" class="fs-os" /></span>
<a href="javascript:void(0)" onclick="layout.search.run()" title="Hledat">Hledat</a>


			</div>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&amp;redirect=https%3a%2f%2fdoupe.zive.cz%2fclanek%2fherni-filosofie-hry-jsou-stale-vetsi-a-delsi-ale-chceme-to" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full" title="Audio, video, filmy">Audio&Video</a></li>
			<li class="active"><a href="//doupe.zive.cz/" class="ga-full" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full" title="Věda a technika">Technika</a></li>
			<li><a href="//www.mobilmania.cz/" class="ga-full" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/" class="ga-full" title="O počítačích, IT a internetu">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss" class="tm-ico social-network sn-5 ga-label" title="RSS"><span>RSS</span></a>
			<a href="/?mailer=1" class="tm-ico social-network sn-4 ga-label" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="http://www.prejdi.cz/doupe_facebook" class="tm-ico social-network sn-1 ga-label" title="Facebook" target="_blank"><span>Facebook</span></a>
			
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="home"><a class="tm-ico ga-label" title="Návrat na hlavní stranu" href="/"><span>Návrat na hlavní stranu</span></a></li>

				<li><a class="ga-label" href="/recenze" title="Recenze">Recenze</a></li>
				<li><a class="ga-label" href="/pc" title="Hry pro PC">Hry pro PC</a></li>
				<li><a class="ga-label" href="/playstation" title="Playstation">Playstation</a></li>
				<li><a class="ga-label" href="/xbox" title="Xbox">Xbox</a></li>
				<li><a class="ga-label" href="/mobilni-hry" title="Mobilní hry">Mobilní hry</a></li>
				<li><a class="ga-label" href="https://forum.doupe.zive.cz/" title="Diskuze">Diskuze</a></li>
				<li class="premium"><a class="ga-label" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
		
	</div>
</div>

	</div>
<div class="container">
	<div class="container container-dimensions" style="text-align: left">

		
<div class="fs-os cs-cnt-wrapper css-clear christbar" data-ga="Navigace;Vánoční lišta" style="display:block;text-align:left;">
	<div>
		<ul>
			<li>Tipy redakce</li>
			<li><a href="//doupe.zive.cz/clanek/nejlepsi-hry-pro-pc" class="ga-plain-title" title="Nejlepší hry pro PC" data-title="Nejlepší hry pro PC">Nejlepší hry pro PC</a></li>
			<li><a href="//doupe.zive.cz/clanek/nejlepsi-hry-pro-playstation" class="ga-plain-title" title="Nejlepší hry pro PS4" data-title="Nejlepší hry pro PS4">Nejlepší hry pro PS4</a></li>
			<li><a href="//doupe.zive.cz/clanek/nejlepsi-hry-pro-xbox" class="ga-plain-title" title="Nejlepší hry pro Xbox" data-title="Nejlepší hry pro Xbox">Nejlepší hry pro Xbox</a></li>
			<li><a href="//doupe.zive.cz/clanek/nejlepsi-hry-pro-mobily" class="ga-plain-title" title="Nejlepší hry pro mobily" data-title="Nejlepší hry pro mobily">Nejlepší hry pro mobily</a></li>
			<li><a href="//doupe.zive.cz/clanek/nejlepsi-hry-pro-nintendo-switch-skvele-parby-na-cesty" class="ga-plain-title" title="Nejlepší hry pro Switch" data-title="Nejlepší hry pro Switch">Nejlepší hry pro Switch</a></li><li><a href="//doupe.zive.cz/clanek/nejlepsi-hry-zdarma" class="ga-plain-title" title="Hry zdarma" data-title="Hry zdarma">Hry zdarma</a></li>
		</ul>
	</div>
</div>
<style type="text/css">
.christbar ul
{
	display: block;
	list-style: none;
	margin-bottom: 0px;
	background: #fff;
	border-bottom:10px solid #03090f;
	height:32px;
	overflow:hidden;
}
.christbar ul li
{
	display: inline-block;
	font-weight: bold;
	line-height: 26px;
	padding: 3px 0 3px 17px;
	font-size: 13px;
}
.christbar ul li:first-of-type
{
	padding-left: 15px;
	padding-right: 10px;
	color: #f29400;
	text-transform: uppercase;
}
.christbar ul li a
{
	color: #000;
	text-decoration: none;
}
.christbar ul li a:hover
{
	text-decoration: underline;
}
.christbar ul li:first-of-type a
{
	background: transparent;
	color: #f29400;
}
</style>


		<div class="dimensions" id="page-data">
			<div class="column column-left">
				



<script type="text/javascript">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</script>

<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 162676;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanek/herni-filosofie-hry-jsou-stale-vetsi-a-delsi-ale-chceme-to"
  },
  "headline": "Herní filosofie: hry jsou stále větší a delší, ale chceme to?",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://doupe.zive.cz/getfile.aspx?id_file=180232775",
    "width": 640,
    "height": 320
  },
  
  "datePublished": "2020-05-17T22:00:00Z",
  "dateModified": "2020-05-17T22:00:00Z",
  "author": {
    "@type": "Person",
    "name": "Vojtěch Matušinský"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Doupě.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://doupe.zive.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Jak jinak nalákat pozornost než tím, že slíbíte, že toho bude hodně a vydrží to dlouho? Problém je, že to nemusí být vždy bonus. Opravdu si přejeme, aby hry trvaly stovky hodin?"
}
</script>



<div class="article article-locker" data-ar-id="162676" data-io-article-url="https://doupe.zive.cz/clanek/herni-filosofie-hry-jsou-stale-vetsi-a-delsi-ale-chceme-to">
	<div class="article-tags noprint">
		
		    <span class="article-tag"><a href="/tema">Téma</a></span>
		
		&#160;
	</div>

	<h1>
		Herní filosofie: hry jsou stále větší a delší, ale chceme to?
	</h1>
	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/matusinsky-vojtech" rel="author">Vojtěch Matušinský</a></span>
				
				<span class="ar-date">18. května 2020</span>
			</div>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fdoupe.zive.cz%2fdefault.aspx%3farticle%3d162676" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Hern%c3%ad+filosofie%3a+hry+jsou+st%c3%a1le+v%c4%9bt%c5%a1%c3%ad+a+del%c5%a1%c3%ad%2c+ale+chceme+to%3f&url=doupe.zive.cz%2fclanek%2fherni-filosofie-hry-jsou-stale-vetsi-a-delsi-ale-chceme-to_1" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>

	<div class="article-annotation   font-resize-area">
		<strong>Jak jinak nalákat pozornost než tím, že slíbíte, že toho bude hodně a vydrží to dlouho? Problém je, že to nemusí být vždy bonus. Opravdu si přejeme, aby hry trvaly stovky hodin?</strong>
	</div>

	<div class="ar-perex-video" data-init="0"></div>
	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='999352347' href='/Client.Gallery/show.aspx?id_file=999352347&article=162676' onclick='javascript:ShowArticleImage(999352347,750,500,""); return false' title='Herní filosofie: hry jsou stále větší a delší, ale chceme to?'><img itemprop='image' alt='Herní filosofie: hry jsou stále větší a delší, ale chceme to?' src='/getthumbnail.aspx?crop=1&amp;w=640&amp;h=320&amp;q=60&amp;id_file=999352347' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=997861710&article=162676'  onclick='javascript:ShowArticleImage(997861710,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Herní filosofie: hry jsou stále větší a delší, ale chceme to?' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=997861710' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=17930231&article=162676'  onclick='javascript:ShowArticleImage(17930231,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Herní filosofie: hry jsou stále větší a delší, ale chceme to?' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=17930231' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=449904983&article=162676'  onclick='javascript:ShowArticleImage(449904983,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Herní filosofie: hry jsou stále větší a delší, ale chceme to?' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=449904983' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=261217970&article=162676'  onclick='javascript:ShowArticleImage(261217970,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Herní filosofie: hry jsou stále větší a delší, ale chceme to?' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=261217970' /></a><a href='/Client.Gallery/show.aspx?id_file=999352347&article=162676' onclick='javascript:ShowArticleImage(999352347,750,500,""); return false' class='info'><span class='gallery-count'>9</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script type='text/javascript'>ArticleGallery.Build();</script>

<div>

	

	<a name="articleStart"></a>

	<div class="article-data">
		<div style="display:none" data-brand="" id="dataBrand"></div>
        	<div class="font-resize-area" id="article-body">

		

            <p>Je to vlastně přirozená věc. Člověk si přeje, aby toho bylo hodně. A to ve všem. Když prodáváte jídlo, lákáte na pořádně velkého burgera či gigantickou pizzu. Když prodáváte auta, rozhodně zmíníte, kolik to má koní. Samozřejmě otázkou je, zda to vždy chceme. Stejně jako příliš velká porce jídla může způsobit bolesti břicha, příliš velká hra může omrzet.</p>

<p>Pokud jste někdy sledovali konference na E3, fráze&nbsp;„to největší“ vám nemohla uniknout. Není to u všech her samozřejmě, ale třeba série Assassin's Creed dělá své nové díly až astronomicky obrovské. A není to ani zdaleka jediný titul, který je pro mě, pracujícího člověka, kvůli své délce téměř nedohratelný.</p>

<h2><strong>Neustálé opakování</strong></h2>

<p>Myšlenka na tento článek padla při hraní Middle-Earth: Shadow of War. Začalo to skvěle. Těšil jsem se na průzkum velkého světa Mordoru a zabíjení skřetů jsem si užíval. Zábava ale celkem rychle zmizela ve chvíli, kdy jsem si uvědomil, že dělám pořád to samé dokola. Nejdřív jsem jen zabíjel skřetí velitele, později jsem měl dobýt rovnou několik pevností a cesta k dosažení tohoto cíle byla vždy úplně stejná.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=431536963" onclick="javascript:ShowArticleImage(431536963,750,500,'shadow_of_war_1.jfif'); return false"><img align="middle" alt="shadow_of_war_1.jfif" src="/GetThumbNail.aspx?id_file=431536963&amp;width=178&amp;height=5000&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="shadow_of_war_1.jfif" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=322136587" onclick="javascript:ShowArticleImage(322136587,750,500,'shadow_of_war_2.jfif'); return false"><img align="middle" alt="shadow_of_war_2.jfif" src="/GetThumbNail.aspx?id_file=322136587&amp;width=178&amp;height=5000&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="shadow_of_war_2.jfif" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=431835091" onclick="javascript:ShowArticleImage(431835091,750,500,'shadow_of_war_3.jfif'); return false"><img align="middle" alt="shadow_of_war_3.jfif" src="/GetThumbNail.aspx?id_file=431835091&amp;width=178&amp;height=5000&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="shadow_of_war_3.jfif" /></a><br />
Je zajímavé, jak je hra vždy úplně jiná a zároveň úplně stejná</h6>

<p>Shadow of War je trošičku specialita. Má systém Nemesis, který tvoří neustále nové nepřátele s odlišnými statistikami, takže každý průchod hry by měl být jiný. Zajímavé je, jak hra dokáže být vždycky úplně jiná, ale zároveň úplně stejná. A zde tkví jeden z těch hlavních problémů velkých her. Ony jsou dlouhé a nabité obsahem, ale ten obsah nedává tolik smysl.</p>



<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		<a href="/clanek/middle-earth-shadow-of-war---naplnte-svuj-osud-recenze" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Middle-earth: Shadow of War - naplňte svůj osud (recenze)">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=464607966' alt='Middle-earth: Shadow of War - naplňte svůj osud (recenze)' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/clanek/middle-earth-shadow-of-war---naplnte-svuj-osud-recenze" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Middle-earth: Shadow of War - naplňte svůj osud (recenze)">
			    Middle-earth: Shadow of War - naplňte svůj osud (recenze)
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<p>Podívejme se zde na již zmiňovaný Assassin's Creed. Opakování tam bylo časté, ale první díl, u kterého jsem strávil sakra hodně času a nedohrál jsem ho, je až Origins. Zde jsou všechny úkoly poctivě vytvořené, přesto splývají. Častým problémem velkých open-world her je totiž to, že úkoly se řídí stejnou mechanikou -&nbsp;jdi tam, zabij je, najdi tohle. Navíc je vše jasně vyznačené na mapě. Člověk velmi snadno přestane dávat pozor, o čem se vlastně mluví. Není tu výzva, snaha objevovat a vlastnoručně na něco přijít.&nbsp;</p>


	<div class="video-container" data-yt="bil4Mhdwygg" data-channel="Assassin's Creed UK" data-time="0">

		<div class="video-preplay video-wrapper">
			<img alt="Assassin's Creed UK" src="https://i.ytimg.com/vi/bil4Mhdwygg/hqdefault.jpg" />
			<a href="https://www.youtube.com/watch?v=bil4Mhdwygg"></a>
		</div>
		<div class="video-clip video-wrapper">
        		<div class="video-data" id="video-bil4Mhdwygg" alt="YOUTUBE VIDEO: bil4Mhdwygg"></div>
        		<div class="video-resizer"><a href="javascript:void(0)">Zvětšit video<span></span></a></div>
	    	</div>
		<div class="clear"></div>
	</div>
	<div class="clear"></div>





<p>Vedle úkolů se to navíc přervává různými sběratelskými předměty, takže všelijakými truhlami, které člověk pak ani nepotřebuje. Když už vývojáři vytvořili nějakou skálu, umístí vám tam otazník, abyste se na tu skálu podívali. Což by bylo fajn, kdyby těmi otazníky nebyla mapa trochu zahlcena. Zaklínače 3 mám hodně rád, ale ze Skellige se mi dodnes ježí vlasy.</p>

<h2><strong>Málo může být někdy více</strong></h2>

<p>Stále si pamatuji, jak jsem to před časem řešil s kámošem. Bylo to u hry, která tedy až tak příšerně dlouhá není. Přesto jsem měl z Alien: Isolation pocit, že by se mi hra líbila kratší. Kámoš mi na to odvětil, že když jsou hry delší, tak je to jen dobře. Já mám s touhle větou ale problém. Něco na ní samozřejmě je. Ale pro mě bylo opakování hry svým způsobem styl, jak si ji pořádně užít.</p>

<h6 style="text-align:center"><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=999352347" onclick="javascript:ShowArticleImage(999352347,750,500,'gothic_1.jpg'); return false" style="background-color: rgb(255, 255, 255); font-size: 13.1072px; text-align: center;"><img align="middle" alt="gothic_1.jpg" src="/GetThumbNail.aspx?id_file=999352347&amp;width=178&amp;height=5000&amp;q=80" style="margin-right: 3px; margin-bottom: 3px;" title="gothic_1.jpg" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=997861710" onclick="javascript:ShowArticleImage(997861710,750,500,'gothic_2.jpg'); return false" style="background-color: rgb(255, 255, 255); font-size: 13.1072px; text-align: center;"><img align="middle" alt="gothic_2.jpg" src="/GetThumbNail.aspx?id_file=997861710&amp;width=178&amp;height=5000&amp;q=80" style="margin-right: 3px; margin-bottom: 3px;" title="gothic_2.jpg" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=17930231" onclick="javascript:ShowArticleImage(17930231,750,500,'Old_Camp.jpg'); return false" style="background-color: rgb(255, 255, 255); font-size: 13.1072px; text-align: center;"><img align="middle" alt="Old_Camp.jpg" src="/GetThumbNail.aspx?id_file=17930231&amp;width=178&amp;height=5000&amp;q=80" style="margin-right: 3px; margin-bottom: 3px;" title="Old_Camp.jpg" /></a><br />
V Gothicu je herní svět malý a o to víc si ho chcete užít</h6>

<p>Zpátky do mých dětských let, máme tu rok 2001 a hru Gothic. Dodnes ji považuji za svůj nejoblíbenější titul. A vlastně to, že ji můžete dohrát docela rychle, je také jedním z důvodů. V té době jsem čas na hraní měl, chodil jsem do školy, takže jsem Gothic prostě odehrál několikrát.</p>



<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		<a href="/clanek/retro-gothic--necht-spac-procitne" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Retro: Gothic – nechť Spáč procitne!">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=94954547' alt='Retro: Gothic – nechť Spáč procitne!' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/clanek/retro-gothic--necht-spac-procitne" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Retro: Gothic – nechť Spáč procitne!">
			    Retro: Gothic – nechť Spáč procitne!
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<p>Hra mě totiž dodnes fascinuje svými možnostmi. Můžete hrát za různé frakce a úkoly plnit odlišnými styly. Navíc se mi líbí i to, že nemáte mapu přeplněnou ukazateli. Naopak dostanete popis a máte to sami najít. Do hry jsem se víc vžil, ale hlavně jsem pak herní svět víc ocenil. Gothic totiž upřednostnil kvalitu nad kvantitou. Není toho tolik, ale o to víc má člověk nutkání prozkoumávat a ten obsah, který tam je, víc ocení. Podobně na tom má být například chystaná samurajská akce Ghost of Tsushima, kde budete svět prozkoumávat a prohledávat, nikoliv běhat za otazníky.&nbsp;</p>

<p>Kvantita se ale v podobných hrách stává tak nějak standardem. Dragon Age: Inquisition je úžasný a jsem rád, že jsem v té době měl dost času, abych to dohrál. Stále si ale říkám, že bych rád otestoval i možnosti jiných rozhodnutí. Ale dát do toho dalších 150 hodin? To radši ne.</p>

<h2><strong>Zvolte jiný žánr</strong></h2>

<p>No dobře, je tu vždy možnost hrát prostě jiné hry. Wolfenstein 2 či Doom Eternal dohrajete rychle a přinesou ten pořádný akční zážitek. Mnohé jiné hry jako Dishonored 2 nebo Prey dokonce mají napůl otevřený svět a umožňují jiné postupy a konce. Jenomže člověka mrzí, že ten typ her, který měl opravdu rád&nbsp;nějak mizí pryč.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=449904983" onclick="javascript:ShowArticleImage(449904983,750,500,'Outer Worlds (3).png'); return false"><img align="middle" alt="Outer Worlds (3).png" src="/GetThumbNail.aspx?id_file=449904983&amp;width=178&amp;height=5000&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Outer Worlds (3).png" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=261217970" onclick="javascript:ShowArticleImage(261217970,750,500,'Outer Worlds (15).png'); return false"><img align="middle" alt="Outer Worlds (15).png" src="/GetThumbNail.aspx?id_file=261217970&amp;width=178&amp;height=5000&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Outer Worlds (15).png" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=260044092" onclick="javascript:ShowArticleImage(260044092,750,500,'Outer Worlds (35).png'); return false"><img align="middle" alt="Outer Worlds (35).png" src="/GetThumbNail.aspx?id_file=260044092&amp;width=178&amp;height=5000&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Outer Worlds (35).png" /></a><br />
The Outer Worlds je takové to old-school RPG, kterých je dneska málo</h6>

<p>The Outer World od Obsidianu bylo v tomhle takovou výjimkou. Ukázalo to přesně ten styl RPG, o kterém jsem mluvil. Různé frakce, odlišné řešení úkolů. Nápovědy, kam jít, zde jsou... ale úkoly si hledáte sami a musíte sami dohledat, jakými různými způsoby lze úkol splnit.</p>



<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		<a href="/clanek/the-outer-worlds-uprostred-korporatni-antiutopie--recenze" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="The Outer Worlds: uprostřed korporátní antiutopie | Recenze">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=281697778' alt='The Outer Worlds: uprostřed korporátní antiutopie | Recenze' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/clanek/the-outer-worlds-uprostred-korporatni-antiutopie--recenze" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="The Outer Worlds: uprostřed korporátní antiutopie | Recenze">
			    The Outer Worlds: uprostřed korporátní antiutopie | Recenze
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<p>Když nad tím člověk přemýšlí dál, možná nemusí být délka ten zásadní problém, jako spíš ta forma podávaného obsahu. Před časem někoho napadlo, jak by mohla open-world hra vypadat a stalo se to nějakým formátem. Téměř každý open-world titul si zakládá na truhlách a jistém nuceném průzkumu, ale jak to člověk vidí po páté, začíná toho mít dost.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=588203871" onclick="javascript:ShowArticleImage(588203871,750,500,'ac_1.jpg'); return false"><img align="middle" alt="ac_1.jpg" src="/GetThumbNail.aspx?id_file=588203871&amp;width=178&amp;height=5000&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="ac_1.jpg" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=586135612" onclick="javascript:ShowArticleImage(586135612,750,500,'ac_2.jpg'); return false"><img align="middle" alt="ac_2.jpg" src="/GetThumbNail.aspx?id_file=586135612&amp;width=178&amp;height=5000&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="ac_2.jpg" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=730657079" onclick="javascript:ShowArticleImage(730657079,750,500,'ac_3.jpg'); return false"><img align="middle" alt="ac_3.jpg" src="/GetThumbNail.aspx?id_file=730657079&amp;width=178&amp;height=5000&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="ac_3.jpg" /></a><br />
Assassin's Creed Origins je nádherná hra, která je však přeplněná neduhy open-worldu</h6>

<p>Jde to do tak velkého nešvaru, že se ta forma objevuje i ve hrách, do kterých to člověku moc nesedí (ehm Wolfenstein: Youngblood). I do žánru stříleček přišel open-world a vtipné je, že člověk pak snadno stráví běháním víc času než střílením. Neberte mě úplně špatně, já mám tyto hry velmi rád. Nicméně po oznámení Assassin's Creed Valhalla mi nějak proběhlo hlavou, že jsem vlastně nedohrál ani Origins a Odyssey jsem ani nezačal. Vlastně mi v knihovně pořád leží nedohraný Far Cry 4 a Just Cause 3.</p>

<h2><strong>Hledejme i alternativy</strong></h2>

<p>Závěrem by si člověk asi měl uvědomit, že tohle vadí více lidem a vznikají tituly, které se to snaží brát jinak. Člověk si trochu zasteskne nad tím, že tato posedlost velikostí se týká jeho oblíbených sérií, ale jinde jsou tituly staršího rázu. Vývojáři z Piranha Bytes například vydali svůj ELEX, dost připomínající právě Gothic</p>



<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		<a href="/clanek/elex-gothic-v-postapokalyptickem-svete-recenze" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="ELEX: Gothic v postapokalyptickém světě (recenze)">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=587606225' alt='ELEX: Gothic v postapokalyptickém světě (recenze)' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/clanek/elex-gothic-v-postapokalyptickem-svete-recenze" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="ELEX: Gothic v postapokalyptickém světě (recenze)">
			    ELEX: Gothic v postapokalyptickém světě (recenze)
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<p>Jen člověka prostě mrzí, že se herní vývojáři soustředí na věci, které se už okoukaly. To hlavní pak často zůstává pozadu. Je hezké prozkoumávat velký svět, ale nesmí se zapomínat třeba na příběh nebo ty památné momenty. A u Assassin's Creed Origins nebo u ME: Shadow of War si z příběhu vlastně moc nepamatuji.</p>

<p>Jsou na to odlišné pohledy na věc. Mnozí hráči jsou asi rádi, že když si koupí hru, tak jim vydrží dlouho. Pro ně pak ta velikost rozhodně dává smysl. Já jsem však přesvědčen, že je vždy důležitější kvalita než kvantita a často se na to zapomíná.</p>



			
		

		</div>
		<div class="clear"></div>

	</div>

	<div class="article-chapters-navigator">
		<div class="button-row noprint">
			<a href="/clanek/the-elder-scrolls-blades-jsou-k-mani-na-konzoli-nintendo-switch" title="Další článek" class="button chapter-next ga-event-tracker" data-tracker="Navigace,NextArticle">
				<span class="button-corner"></span>
				<span class="button-text"><span>Další článek</span></span>
			</a>
		</div>
	</div>

	

    

	

	<div class="article-tags article-tags-bottom noprint">
		<hr />
		
			<script type="text/javascript">
			//<![CDATA[
				CustomDataLayer.Page.category = new Array();
			//]]>
			</script>
		<strong>Témata článku: </strong><span class="article-tag"><a href="/pc">PC</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('PC');ArticleKeyWords.push("PC");ArticleMainKeyWords.push("PC");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 186;}/*]]>*/</script> <span class="article-tag"><a href="/xbox-one">Xbox&nbsp;One</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Xbox One');ArticleKeyWords.push("Xbox One");ArticleMainKeyWords.push("Xbox One");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 254;}/*]]>*/</script> <span class="article-tag"><a href="/tema">Téma</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Téma');ArticleKeyWords.push("Téma");ArticleMainKeyWords.push("Téma");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 246;}/*]]>*/</script> <span class="article-tag"><a href="/rpg">RPG</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('RPG');ArticleKeyWords.push("RPG");ArticleMainKeyWords.push("RPG");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 201;}/*]]>*/</script> <span class="article-tag"><a href="/akce">Akce</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Akce');ArticleKeyWords.push("Akce");ArticleMainKeyWords.push("Akce");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 193;}/*]]>*/</script> <span class="article-tag"><a href="/ps4_2">PS4</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('PS4');ArticleKeyWords.push("PS4");ArticleMainKeyWords.push("PS4");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 624;}/*]]>*/</script> <span class="article-tag"><a href="/fps">FPS</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('FPS');ArticleKeyWords.push("FPS");ArticleMainKeyWords.push("FPS");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 402;}/*]]>*/</script> <span class="article-tag"><a href="/assassins-creed">Assassin's&nbsp;Creed</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Assassin's Creed');ArticleKeyWords.push("Assassin's Creed");ArticleMainKeyWords.push("Assassin's Creed");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 334;}/*]]>*/</script> <span class="article-tag"><a href="/wolfenstein">Wolfenstein</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Wolfenstein');ArticleKeyWords.push("Wolfenstein");ArticleMainKeyWords.push("Wolfenstein");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 859;}/*]]>*/</script> <span class="article-tag"><a href="/assassins-creed-origins">Assassin's&nbsp;Creed&nbsp;Origins</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Assassin's Creed Origins');ArticleKeyWords.push("Assassin's Creed Origins");ArticleMainKeyWords.push("Assassin's Creed Origins");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 302;}/*]]>*/</script> <span class="article-tag"><a href="/ghost-of-tsushima">Ghost&nbsp;of&nbsp;Tsushima</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Ghost of Tsushima');ArticleKeyWords.push("Ghost of Tsushima");ArticleMainKeyWords.push("Ghost of Tsushima");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 450;}/*]]>*/</script> <span class="article-tag"><a href="/the-outer-worlds">The&nbsp;Outer&nbsp;Worlds</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('The Outer Worlds');ArticleKeyWords.push("The Outer Worlds");ArticleMainKeyWords.push("The Outer Worlds");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 888;}/*]]>*/</script> <span class="article-tag"><a href="/dragon-age">Dragon&nbsp;Age</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Dragon Age');ArticleKeyWords.push("Dragon Age");ArticleMainKeyWords.push("Dragon Age");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 385;}/*]]>*/</script> <span class="article-tag"><a href="/doom-eternal">Doom&nbsp;Eternal</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Doom Eternal');ArticleKeyWords.push("Doom Eternal");ArticleMainKeyWords.push("Doom Eternal");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 945;}/*]]>*/</script> <span class="article-tag"><a href="/prey">Prey</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Prey');ArticleKeyWords.push("Prey");ArticleMainKeyWords.push("Prey");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 279;}/*]]>*/</script> <span class="article-tag"><a href="/gothic">Gothic</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Gothic');ArticleKeyWords.push("Gothic");ArticleMainKeyWords.push("Gothic");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1648;}/*]]>*/</script> <span class="article-tag"><a href="/tema/piranha-bytes">Piranha&nbsp;Bytes</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Piranha Bytes');ArticleKeyWords.push("Piranha Bytes");/*]]>*/</script> <span class="article-tag"><a href="/tema/kvantita">Kvantita</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Kvantita');ArticleKeyWords.push("Kvantita");/*]]>*/</script> <span class="article-tag"><a href="/tema/mordor">Mordor</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Mordor');ArticleKeyWords.push("Mordor");/*]]>*/</script> <span class="article-tag"><a href="/tema/nemesis">Nemesis</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Nemesis');ArticleKeyWords.push("Nemesis");/*]]>*/</script> <span class="article-tag"><a href="/wolfenstein-ii-new-colossus">Wolfenstein&nbsp;II:&nbsp;New&nbsp;Colossus</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Wolfenstein II: New Colossus');ArticleKeyWords.push("Wolfenstein II: New Colossus");ArticleMainKeyWords.push("Wolfenstein II: New Colossus");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 346;}/*]]>*/</script> <span class="article-tag"><a href="/tema/odyssea">Odyssea</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Odyssea');ArticleKeyWords.push("Odyssea");/*]]>*/</script> <span class="article-tag"><a href="/tema/origins">Origins</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Origins');ArticleKeyWords.push("Origins");/*]]>*/</script> <span class="article-tag"><a href="/tema/otaznik">Otazník</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Otazník');ArticleKeyWords.push("Otazník");/*]]>*/</script> <span class="article-tag"><a href="/tema/herni-filozofie">Herní&nbsp;filozofie</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Herní filozofie');ArticleKeyWords.push("Herní filozofie");/*]]>*/</script>
		&#160;
	</div>


	
</div>
</div>

<div class="noview"></div>


<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.SetUp(0, "Doupě");
	$('#article-body img[onclick]').addClass("cursored");
	$("#article-body > table").wrap("<div class=\"article-table-wrapper\"></div>");
	$("#article-body > p > embed").parent().addClass("article-video-wrapper");

	$("a:contains('max. velikost')").each(function(){
		$(this).get(0).onclick="";
	});

	$(".PressReleaseButton").wrap($('<div style="text-align:center; margin-bottom: 1em"></div>'));

	$(".article-data").attr("article", 162676);

	$("#QuickChapterNav").bind("change", function(){
		document.location = $(this).val();
	});
	
	if(BrowserDetect.browser == "MSIE")
	{
		$(".infobox-0").each(function(index,item){
			var oItem 	= $(item);
			var oPar 	= oItem.next();
			var HTML 	= oPar.html();

			oPar.wrap("<div class='infobox-wrapper' id='iw0-" + index + "'></div>");
			oPar.remove();
			$("#iw0-" + index).append(oItem.clone()).append(HTML);
			oItem.remove();
		});
		$(".infobox-1").each(function(index,item){
			var oItem 	= $(item);
			var oPar 	= oItem.next();
			var HTML 	= oPar.html();

			oPar.wrap("<div class='infobox-wrapper' id='iw1-" + index + "'></div>");
			oPar.remove();
			$("#iw1-" + index).append(oItem.clone()).append(HTML);
			oItem.remove();
		});
	}

	video.createAll();

	//CLICK GA TRACK
	$("#article-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
			else
			{
				try
				{
					if(!oImg.parent().hasClass("nogallery"))
					{
						var IdFile = oImg.attr("src");
						IdFile = IdFile.substring(IdFile.indexOf(".aspx?id_file=")+14, IdFile.length);
						if(IdFile.indexOf("&")>-1)
						{	
							IdFile = IdFile.substring(0, IdFile.indexOf("&"));	
							try
							{
								oImg.get(0).onclick = null;
							}catch(e){}
							oImg.attr("title", "Klepněte pro větší obrázek");
							oImg.bind("click", function(){ShowFullThumbNail(IdFile)}).css({"cursor":"pointer"});
						};
					}
				}catch(e){}
			}
		}
	});

	$("#article-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $("#article-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}
	$("a[class='placeny']").attr("title", "Placený odkaz");
//]]>
</script>
<script src="/Client.Scripts/copylink.min.js?v=1.1.0"></script>
<script>
$(function () {
    var options = {
        minimalSelection : 40,
        handler : function () {
            return '&nbsp;Více na: ' + location.href;
        }
    };

    new CopyLink(jQuery.extend(options, {
        container : $('div.article')[0]
    }));
});
</script>


<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/doupe_zive');</script>

<div class="box noprint" style="margin-bottom: 10px!important">
  <div class="box-header">
    <div class="button-row pacman-off" style="position:absolute; top: 0px; right: 0px;margin-top: 0px;">
	    	<a href="/clanek/herni-filosofie-hry-jsou-stale-vetsi-a-delsi-ale-chceme-to/?showforum=1&amp;addforum=1" rel="nofollow" title="Přidat příspěvek" class="button">
			<span class="button-corner"></span>
    			<span class="button-text">Přidat příspěvek</span>
	    	</a>
     </div>
	    	<h2>
      			<span>Nejnovější komentáře</span>
	    	</h2>
  </div>
  
  <div class="box-data">
    <ul>


	
    </ul>

  </div>
</div>





<div class="button-row pacman-off noprint" style="margin: 0 0 0px!important"></div>
<div class='box noprint' id="box-related-by-tags">
	<div class='box-header'>
		<h2><span>Určitě si přečtěte</span></h2>
	</div>
	<div class='box-data'>



<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-big'>
	<div class='article-list-row'>
		<div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
			
            		
	            		<!-- standart view -->
    				<a href="/clanek/nejlepsi-hry-pro-xbox" class="ga-plain-title" title="Nejlepší hry pro Xbox One: Co si o Vánocích zahrát, abyste se nenudili" data-title="Nejlepší hry pro Xbox One: Co si o Vánocích zahrát, abyste se nenudili"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=907821180' alt='Nejlepší hry pro Xbox One: Co si o Vánocích zahrát, abyste se nenudili' /></a>
	        	
	        	
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
			    
                    <!-- standart view -->
    			    <a href="/clanek/nejlepsi-hry-pro-xbox" class="ga-plain-title" title="Nejlepší hry pro Xbox One: Co si o Vánocích zahrát, abyste se nenudili" data-title="Nejlepší hry pro Xbox One: Co si o Vánocích zahrát, abyste se nenudili">Nejlepší hry pro Xbox One: Co si o Vánocích zahrát, abyste se nenudili</a>
                
                
			</h2>

			<p class="article-list-annotation">Připravili jsme výběr těch nejlepších her pro XboX One, které si můžete v nejbližších měsících zahrát.</p>

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-big last'>
	<div class='article-list-row'>
		<div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
			
            		
	            		<!-- standart view -->
    				<a href="/clanek/nejlepsi-hry-pro-pc" class="ga-plain-title" title="Vybrali jsme nejlepší hry pro PC, které si teď můžete zahrát" data-title="Vybrali jsme nejlepší hry pro PC, které si teď můžete zahrát"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=838635248' alt='Vybrali jsme nejlepší hry pro PC, které si teď můžete zahrát' /></a>
	        	
	        	
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
			    
                    <!-- standart view -->
    			    <a href="/clanek/nejlepsi-hry-pro-pc" class="ga-plain-title" title="Vybrali jsme nejlepší hry pro PC, které si teď můžete zahrát" data-title="Vybrali jsme nejlepší hry pro PC, které si teď můžete zahrát">Vybrali jsme nejlepší hry pro PC, které si teď můžete zahrát</a>
                
                
			</h2>

			<p class="article-list-annotation">Spousta lidí v těchto časech volí jako výplň volného času právě hraní her. Jaké dobré kousky aktuálně najdete na platformě PC?</p>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-big'>
	<div class='article-list-row'>
		<div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
			
            		
	            		<!-- standart view -->
    				<a href="/clanek/red-dead-redemption-2-pod-utokem-hackeru-mlati-hrace-pomoci-kostlivcu" class="ga-plain-title" title="Red Dead Redemption 2 pod útokem hackerů, mlátí hráče pomocí kostlivců" data-title="Red Dead Redemption 2 pod útokem hackerů, mlátí hráče pomocí kostlivců"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=10348644' alt='Red Dead Redemption 2 pod útokem hackerů, mlátí hráče pomocí kostlivců' /></a>
	        	
	        	
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
			    
                    <!-- standart view -->
    			    <a href="/clanek/red-dead-redemption-2-pod-utokem-hackeru-mlati-hrace-pomoci-kostlivcu" class="ga-plain-title" title="Red Dead Redemption 2 pod útokem hackerů, mlátí hráče pomocí kostlivců" data-title="Red Dead Redemption 2 pod útokem hackerů, mlátí hráče pomocí kostlivců">Red Dead Redemption 2 pod útokem hackerů, mlátí hráče pomocí kostlivců</a>
                
                
			</h2>

			<p class="article-list-annotation">Na PC se hráč prostě nikdy nenudí.</p>

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-big last'>
	<div class='article-list-row'>
		<div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
			
            		
	            		<!-- standart view -->
    				<a href="/clanek/prazsky-comic-con-prilakal-fanousky-i-cosplayery--galerie" class="ga-plain-title" title="Pražský Comic-Con přilákal fanoušky i cosplayery | Galerie" data-title="Pražský Comic-Con přilákal fanoušky i cosplayery | Galerie"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=404774766' alt='Pražský Comic-Con přilákal fanoušky i cosplayery | Galerie' /></a>
	        	
	        	
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
			    
                    <!-- standart view -->
    			    <a href="/clanek/prazsky-comic-con-prilakal-fanousky-i-cosplayery--galerie" class="ga-plain-title" title="Pražský Comic-Con přilákal fanoušky i cosplayery | Galerie" data-title="Pražský Comic-Con přilákal fanoušky i cosplayery | Galerie">Pražský Comic-Con přilákal fanoušky i cosplayery | Galerie</a>
                
                
			</h2>

			<p class="article-list-annotation">Minulý víkend jsme se zúčastnili pražského Comic-Conu a nechali se ovládnout atmosférou. Podívejte se na naše zážitky.</p>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-big'>
	<div class='article-list-row'>
		<div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
			
            		
	            		<!-- standart view -->
    				<a href="/clanek/playstation-pripravuje-black-friday-k-mani-budou-konzole-i-hry" class="ga-plain-title" title="Playstation připravuje Black Friday, k mání budou konzole i hry" data-title="Playstation připravuje Black Friday, k mání budou konzole i hry"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=352228519' alt='Playstation připravuje Black Friday, k mání budou konzole i hry' /></a>
	        	
	        	
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
			    
                    <!-- standart view -->
    			    <a href="/clanek/playstation-pripravuje-black-friday-k-mani-budou-konzole-i-hry" class="ga-plain-title" title="Playstation připravuje Black Friday, k mání budou konzole i hry" data-title="Playstation připravuje Black Friday, k mání budou konzole i hry">Playstation připravuje Black Friday, k mání budou konzole i hry</a>
                
                
			</h2>

			<p class="article-list-annotation">Proč si neudělat radost rovnou celým konzolovým bundlem?</p>

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-big last'>
	<div class='article-list-row'>
		<div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
			
            		
	            		<!-- standart view -->
    				<a href="/clanek/v-assassins-creed-ragnarok-procestujete-evropu-pujde-opet-o-rpg" class="ga-plain-title" title="V Assassin&#39;s Creed Ragnarok procestujete Evropu, půjde opět o RPG" data-title="V Assassin&#39;s Creed Ragnarok procestujete Evropu, půjde opět o RPG"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=945419044' alt='V Assassin's Creed Ragnarok procestujete Evropu, půjde opět o RPG' /></a>
	        	
	        	
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
			    
                    <!-- standart view -->
    			    <a href="/clanek/v-assassins-creed-ragnarok-procestujete-evropu-pujde-opet-o-rpg" class="ga-plain-title" title="V Assassin&#39;s Creed Ragnarok procestujete Evropu, půjde opět o RPG" data-title="V Assassin&#39;s Creed Ragnarok procestujete Evropu, půjde opět o RPG">V Assassin's Creed Ragnarok procestujete Evropu, půjde opět o RPG</a>
                
                
			</h2>

			<p class="article-list-annotation">Další díl populární série začíná unikat na internet stále více a oficiální odhalení už je víceméně na spadnutí.</p>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-big'>
	<div class='article-list-row'>
		<div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
			
            		
	            		<!-- standart view -->
    				<a href="/clanek/mafia-se-vraci-v-kompletni-trilogii-podivejte-se-na-ochutnavku" class="ga-plain-title" title="Mafia se vrací v kompletní trilogii, podívejte se na ochutnávku" data-title="Mafia se vrací v kompletní trilogii, podívejte se na ochutnávku"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=485664086' alt='Mafia se vrací v kompletní trilogii, podívejte se na ochutnávku' /></a>
	        	
	        	
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
			    
                    <!-- standart view -->
    			    <a href="/clanek/mafia-se-vraci-v-kompletni-trilogii-podivejte-se-na-ochutnavku" class="ga-plain-title" title="Mafia se vrací v kompletní trilogii, podívejte se na ochutnávku" data-title="Mafia se vrací v kompletní trilogii, podívejte se na ochutnávku">Mafia se vrací v kompletní trilogii, podívejte se na ochutnávku</a>
                
                
			</h2>

			<p class="article-list-annotation">Netrvalo dlouho a po několika náznacích tu máme konečně toužebně očekávané oznámení. </p>

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-big last'>
	<div class='article-list-row'>
		<div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
			
            		
	            		<!-- standart view -->
    				<a href="/clanek/jak-hrat-deskovky-s-prateli-pres-internet-zabava-nejen-pro-dobu-koronavirovou" class="ga-plain-title" title="Jak hrát deskovky s přáteli přes internet: Zábava nejen pro dobu koronavirovou" data-title="Jak hrát deskovky s přáteli přes internet: Zábava nejen pro dobu koronavirovou"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=806385182' alt='Jak hrát deskovky s přáteli přes internet: Zábava nejen pro dobu koronavirovou' /></a>
	        	
	        	
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
			    
                    <!-- standart view -->
    			    <a href="/clanek/jak-hrat-deskovky-s-prateli-pres-internet-zabava-nejen-pro-dobu-koronavirovou" class="ga-plain-title" title="Jak hrát deskovky s přáteli přes internet: Zábava nejen pro dobu koronavirovou" data-title="Jak hrát deskovky s přáteli přes internet: Zábava nejen pro dobu koronavirovou">Jak hrát deskovky s přáteli přes internet: Zábava nejen pro dobu koronavirovou</a>
                
                
			</h2>

			<p class="article-list-annotation">Deskové hry můžete hrát s přáteli i na dálku. Ačkoli jsou mnohé složitější a vyžaduje to leckdy služby na míru, některé jsou dostupné zdarma. Využít můžete i hry, které máte již koupené, a hrát je přes videohovory. Představujeme 6 možných řešení.</p>

    		</div>
	</div>
</div>
<div class="clear"></div>
	

	</div>
</div>




<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			</div>
			<div class="column column-right">
				<div class="sky-wrapper">
					<div class="bx-sky-roller">
						<div class="bx-bb bx-sky ads">
							<div class="ads-in" id="HalfPageAd-1">
								<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',area:'Doupe',pos:'HalfPageAd-1',type:'article'}); </script>
						        </div>
						</div>
						<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Doupe(23891) / Ostatni(1) / Commercial_1(1) / Textovy_tip 300x50(5)-->
						<div class="bx-bb bx-commercial ads">
							<div class="ads-in" id="Commercial-1">
								<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',area:'Doupe',pos:'Commercial-1',type:'article'}); </script>
						        </div>
						</div>
						<div class="box" id="databox-rss-forum">
  <div class="box-header">
    <h2>
      <span>
        <a href="http://forum.doupe.zive.cz">DISKUZNÍ FÓRUM</a>
      </span>
    </h2>
  </div>
  <div class="box-data">
    <ul>
      <li class="odd first">
        <span class="rss-date" title="Jaký film jste viděli naposledy ???"> 8 342</span>
        <a href="https://forum.doupe.zive.cz/viewtopic.php?f=516&amp;t=507234&amp;p=12588902#p12588902" title="Jaký film jste viděli naposledy ???" class="rss-title">Jaký film jste viděli naposledy…</a>
        <span class="clear">
        </span>
      </li>
      <li class="even">
        <span class="rss-date" title="Neznám název hry">  549</span>
        <a href="https://forum.doupe.zive.cz/viewtopic.php?f=502&amp;t=504354&amp;p=12585488#p12585488" title="Neznám název hry" class="rss-title">Neznám název hry</a>
        <span class="clear">
        </span>
      </li>
      <li class="odd">
        <span class="rss-date" title="Berkeliling Nusantara Dengan Aman Dan Nyaman">  1</span>
        <a href="https://forum.doupe.zive.cz/viewtopic.php?f=505&amp;t=1307751&amp;p=12585059#p12585059" title="Berkeliling Nusantara Dengan Aman Dan Nyaman" class="rss-title">Berkeliling Nusantara Dengan Am…</a>
        <span class="clear">
        </span>
      </li>
      <li class="even">
        <span class="rss-date" title="A Promising Site Lately">  1</span>
        <a href="https://forum.doupe.zive.cz/viewtopic.php?f=505&amp;t=1307750&amp;p=12585058#p12585058" title="A Promising Site Lately" class="rss-title">A Promising Site Lately</a>
        <span class="clear">
        </span>
      </li>
      <li class="odd">
        <span class="rss-date" title="F.E.A.R. 2 quick save po souboji s vaneckem">  1</span>
        <a href="https://forum.doupe.zive.cz/viewtopic.php?f=505&amp;t=1307677&amp;p=12582987#p12582987" title="F.E.A.R. 2 quick save po souboji s vaneckem" class="rss-title">F.E.A.R. 2 quick save po souboj…</a>
        <span class="clear">
        </span>
      </li>
      <li class="even">
        <span class="rss-date" title="Fantasize in the Game World">  1</span>
        <a href="https://forum.doupe.zive.cz/viewtopic.php?f=505&amp;t=1307674&amp;p=12582849#p12582849" title="Fantasize in the Game World" class="rss-title">Fantasize in the Game World</a>
        <span class="clear">
        </span>
      </li>
      <li class="odd">
        <span class="rss-date" title="Spoty z knihy: Hledáme herce">  3</span>
        <a href="https://forum.doupe.zive.cz/viewtopic.php?f=516&amp;t=1254582&amp;p=12578956#p12578956" title="Spoty z knihy: Hledáme herce" class="rss-title">Spoty z knihy: Hledáme herce</a>
        <span class="clear">
        </span>
      </li>
      <li class="even">
        <span class="rss-date" title="Gamebooky">  32</span>
        <a href="https://forum.doupe.zive.cz/viewtopic.php?f=517&amp;t=506674&amp;p=12578949#p12578949" title="Gamebooky" class="rss-title">Gamebooky</a>
        <span class="clear">
        </span>
      </li>
      <li class="odd">
        <span class="rss-date" title="ovladač na volant">  3</span>
        <a href="https://forum.doupe.zive.cz/viewtopic.php?f=521&amp;t=1276717&amp;p=12578944#p12578944" title="ovladač na volant" class="rss-title">ovladač na volant</a>
        <span class="clear">
        </span>
      </li>
      <li class="even">
        <span class="rss-date" title="roblox a paypal">  1</span>
        <a href="https://forum.doupe.zive.cz/viewtopic.php?f=502&amp;t=1307529&amp;p=12578121#p12578121" title="roblox a paypal" class="rss-title">roblox a paypal</a>
        <span class="clear">
        </span>
      </li>
      <li class="even last">
      </li>
    </ul>
  </div>
</div>
<div class="button-row">
  <a title="Další příspěvky" class="button" href="http://forum.doupe.zive.cz/search.php?search_id=new">
    <span class="button-corner">
    </span>
    <span class="button-text">
      <span>Další příspěvky</span>
    </span>
  </a>
</div>
<div class="clear">
</div>

						
					</div>
				</div>
				
				<div class="box" id="databox-sob"><div class="box-header"><h2>DOPORUČUJEME</h2></div><div class="box-data"><a class="item" rel="nofollow" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-298-mrtvych-v-cr-nouzovy-stav-skoncil-babis-se-omluvil-za-rousku-dole.html" title="Koronavirus ONLINE: 298 mrtvých v ČR, nouzový stav skončil, Babiš se omluvil za roušku dole" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-298-mrtvych-v-cr-nouzovy-stav-skoncil-babis-se-omluvil-za-rousku-dole.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1079431.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=sx_TgHq5M2gicim_gsT9NA&amp;e=2145916800&amp;v=1" alt="Koronavirus ONLINE: 298 mrtvých v ČR, nouzový stav skončil, Babiš se omluvil za roušku dole" title="Koronavirus ONLINE: 298 mrtvých v ČR, nouzový stav skončil, Babiš se omluvil za roušku dole"></img><h3>Koronavirus ONLINE: 298 mrtvých v ČR, nouzový stav skončil, Babiš se...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.info.cz/nazory/kristen-po-medialni-revoluci-nikdo-neprahne-postaci-kvalita-slusne-remeslo-a-autenticita-45164.html" title="Kristen: Po mediální revoluci nikdo neprahne, postačí kvalita, slušné řemeslo a autenticita " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.info.cz/nazory/kristen-po-medialni-revoluci-nikdo-neprahne-postaci-kvalita-slusne-remeslo-a-autenticita-45164.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1079325.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=vs6X4atnPTDMaeHZgKP-fg&amp;e=2145916800&amp;v=1" alt="Kristen: Po mediální revoluci nikdo neprahne, postačí kvalita, slušné řemeslo a autenticita " title="Kristen: Po mediální revoluci nikdo neprahne, postačí kvalita, slušné řemeslo a autenticita "></img><h3>Kristen: Po mediální revoluci nikdo neprahne, postačí kvalita, slušné...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/643921/karlos-vemola-a-jeho-lela-to-zpecetili-navzdycky-co-maji-na-prstenicku.html" title="Karlos Vémola a jeho Lela to „zpečetili“ navždycky: Co mají na prsteníčku?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/643921/karlos-vemola-a-jeho-lela-to-zpecetili-navzdycky-co-maji-na-prstenicku.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1079506.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=eOq-TWaghRCDFRy-0X4iqQ&amp;e=2145916800&amp;v=1" alt="Karlos Vémola a jeho Lela to „zpečetili“ navždycky: Co mají na prsteníčku?" title="Karlos Vémola a jeho Lela to „zpečetili“ navždycky: Co mají na prsteníčku?"></img><h3>Karlos Vémola a jeho Lela to „zpečetili“ navždycky: Co mají na...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/643868/mrzaceni-vrazdeni-a-odporna-mutace-recenze-desiveho-retro-hororu-daymare-1998.html" title="Mrzačení, vraždění a odporná mutace! Recenze děsivého retro hororu Daymare: 1998" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/643868/mrzaceni-vrazdeni-a-odporna-mutace-recenze-desiveho-retro-hororu-daymare-1998.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1079511.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=INatpwH30Dc9nij8CARYWg&amp;e=2145916800&amp;v=1" alt="Mrzačení, vraždění a odporná mutace! Recenze děsivého retro hororu Daymare: 1998" title="Mrzačení, vraždění a odporná mutace! Recenze děsivého retro hororu Daymare: 1998"></img><h3>Mrzačení, vraždění a odporná mutace! Recenze děsivého retro hororu...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.autorevue.cz/techto-20-motoru-obejdete-v-bazaru-sirokym-obloukem" title="Těchto 20 motorů obejděte v bazaru širokým obloukem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/techto-20-motoru-obejdete-v-bazaru-sirokym-obloukem'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-100249.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=SnPzCNxdZk5nB88z4fBxxw&amp;e=2145916800&amp;v=1" alt="Těchto 20 motorů obejděte v bazaru širokým obloukem" title="Těchto 20 motorů obejděte v bazaru širokým obloukem"></img><h3>Těchto 20 motorů obejděte v bazaru širokým obloukem</h3></a><a class="item" rel="nofollow" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-necudne-krouceni-zadkem-kdepak-tanec-u-tyce-je-i-regulerni-sport" title="FOTO: Necudné kroucení zadkem? Kdepak, tanec u tyče je (i) regulérní sport" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-necudne-krouceni-zadkem-kdepak-tanec-u-tyce-je-i-regulerni-sport'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233841.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=0aYdxFZ56dfeeAC3lSXGhQ&amp;e=2145916800&amp;v=1" alt="FOTO: Necudné kroucení zadkem? Kdepak, tanec u tyče je (i) regulérní sport" title="FOTO: Necudné kroucení zadkem? Kdepak, tanec u tyče je (i) regulérní sport"></img><h3>FOTO: Necudné kroucení zadkem? Kdepak, tanec u tyče je (i) regulérní...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka" title="Vybrali jsme 22 nejlepších bezdrátových Bluetooth sluchátek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1079529.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=ioDR08jSXt2YsqTxPZJLMg&amp;e=2145916800&amp;v=1" alt="Vybrali jsme 22 nejlepších bezdrátových Bluetooth sluchátek" title="Vybrali jsme 22 nejlepších bezdrátových Bluetooth sluchátek"></img><h3>Vybrali jsme 22 nejlepších bezdrátových Bluetooth sluchátek</h3></a><a class="item" rel="nofollow" target="_blank" href="https://digiarena.zive.cz/studujte-on-line-desitky-fotografickych-kurzu-jsou-nyni-zdarma" title="Studujte on-line! Desítky fotografických kurzů jsou nyní zdarma" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://digiarena.zive.cz/studujte-on-line-desitky-fotografickych-kurzu-jsou-nyni-zdarma'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1062466.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=r0OBARZg87M4M2zzXlV9eQ&amp;e=2145916800&amp;v=1" alt="Studujte on-line! Desítky fotografických kurzů jsou nyní zdarma" title="Studujte on-line! Desítky fotografických kurzů jsou nyní zdarma"></img><h3>Studujte on-line! Desítky fotografických kurzů jsou nyní zdarma</h3></a><a class="item" rel="nofollow" target="_blank" href="https://doupe.zive.cz/clanek/podrobny-navod-na-mafii" title="Podrobný návod na Mafii" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/podrobny-navod-na-mafii'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-285694.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=Kv6U3B91mh8o_S8wP7FgvQ&amp;e=2145916800&amp;v=1" alt="Podrobný návod na Mafii" title="Podrobný návod na Mafii"></img><h3>Podrobný návod na Mafii</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.abicko.cz/clanek/zlaty-orisek/26208/zlaty-orisek-divadelni-soubor-lentilky-dela-dobrou-partu.html" title="Zlatý oříšek: Divadelní soubor Lentilky dělá dobrou partu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/zlaty-orisek/26208/zlaty-orisek-divadelni-soubor-lentilky-dela-dobrou-partu.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1079491.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=SB-7cLkvR9DgM8slGvZYqw&amp;e=2145916800&amp;v=1" alt="Zlatý oříšek: Divadelní soubor Lentilky dělá dobrou partu" title="Zlatý oříšek: Divadelní soubor Lentilky dělá dobrou partu"></img><h3>Zlatý oříšek: Divadelní soubor Lentilky dělá dobrou partu</h3></a></div></div><div class="clear"></div><br />

				
<div class="box" id="databox-most-readed">
	<div class="box-header">
		<h2>NEJČTENĚJŠÍ ČLÁNKY</h2>
	</div>
	<div class="box-data">


<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/gta-5-zdarma" title="GTA 5 zdarma: Epic Games Store láká, za Grand Theft Auto 5 nezaplatíte nic"><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=478904494' alt='GTA 5 zdarma: Epic Games Store láká, za Grand Theft Auto 5 nezaplatíte nic' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table" cellspacing="0">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/gta-5-zdarma" title="GTA 5 zdarma: Epic Games Store láká, za Grand Theft Auto 5 nezaplatíte nic">GTA 5 zdarma: Epic Games Store láká, za Grand Thef…</a></h3>
						<p class="article-list-annotation noview">Další akce, na kterou Epic láká nové hráče.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">14.&nbsp; 5.&nbsp; 2020</span>
							<span>|</span>
							<span>|</span>
							<span id="ctl04_2349_1029_ctl00_rptrData_ForumInfo_0" class="article-list-forum"><a href="/clanek/gta-5-zdarma/?forum">34&nbsp;N/A</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/nejlepsi-hry-zdarma" title="Nejlepší hry zdarma: Jak si skvěle zahrát a neutratit za to ani korunu"><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=631628075' alt='Nejlepší hry zdarma: Jak si skvěle zahrát a neutratit za to ani korunu' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table" cellspacing="0">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/nejlepsi-hry-zdarma" title="Nejlepší hry zdarma: Jak si skvěle zahrát a neutratit za to ani korunu">Nejlepší hry zdarma: Jak si skvěle zahrát a neutra…</a></h3>
						<p class="article-list-annotation noview">Za kvalitní hry nemusíte utratit ani korunu. Máme pro vás tipy na nejzajímavější hry zdarma, které přitom snesou srovnání s draze placenými tituly a v mnohém je i překonávají. Hry žijí z drobných nákupů přímo ve hře, ale ani za ně utrácet nemusíte.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">9.&nbsp; 5.&nbsp; 2020</span>
							<span>|</span>
							<span>|</span>
							<span id="ctl04_2349_1029_ctl00_rptrData_ForumInfo_1" class="article-list-forum"><a href="/clanek/nejlepsi-hry-zdarma/?forum">17&nbsp;N/A</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/mafia-se-vraci-v-kompletni-trilogii-podivejte-se-na-ochutnavku" title="Mafia se vrací v kompletní trilogii, podívejte se na ochutnávku"><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=485664086' alt='Mafia se vrací v kompletní trilogii, podívejte se na ochutnávku' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table" cellspacing="0">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/mafia-se-vraci-v-kompletni-trilogii-podivejte-se-na-ochutnavku" title="Mafia se vrací v kompletní trilogii, podívejte se na ochutnávku">Mafia se vrací v kompletní trilogii, podívejte se …</a></h3>
						<p class="article-list-annotation noview">Netrvalo dlouho a po několika náznacích tu máme konečně toužebně očekávané oznámení. </p>
						<div class="article-list-info noview">
							<span class="article-list-date">13.&nbsp; 5.&nbsp; 2020</span>
							<span>|</span>
							<span>|</span>
							<span id="ctl04_2349_1029_ctl00_rptrData_ForumInfo_2" class="article-list-forum"><a href="/clanek/mafia-se-vraci-v-kompletni-trilogii-podivejte-se-na-ochutnavku/?forum">22&nbsp;N/A</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/az-54-her-za-tisicovku-to-je-novy-square-enix-bundle-na-steamu" title="Až 54 her za tisícovku? To je nový Square Enix Bundle na Steamu"><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=249821109' alt='Až 54 her za tisícovku? To je nový Square Enix Bundle na Steamu' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table" cellspacing="0">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/az-54-her-za-tisicovku-to-je-novy-square-enix-bundle-na-steamu" title="Až 54 her za tisícovku? To je nový Square Enix Bundle na Steamu">Až 54 her za tisícovku? To je nový Square Enix Bun…</a></h3>
						<p class="article-list-annotation noview">Člověk by jen těžko pohledal hráče, který nerad kupuje nový hry. A co teprve když je kupuje za šíleně výhodné ceny. </p>
						<div class="article-list-info noview">
							<span class="article-list-date">10.&nbsp; 5.&nbsp; 2020</span>
							<span>|</span>
							<span>|</span>
							<span id="ctl04_2349_1029_ctl00_rptrData_ForumInfo_3" class="article-list-forum"><a href="/clanek/az-54-her-za-tisicovku-to-je-novy-square-enix-bundle-na-steamu/?forum">8&nbsp;N/A</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/hry-zadarmo-nebo-se-slevou-balicek-adventur-a-novy-humble-choice" title="Hry zadarmo nebo se slevou: balíček adventur a nový Humble Choice"><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=828917419' alt='Hry zadarmo nebo se slevou: balíček adventur a nový Humble Choice' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table" cellspacing="0">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/hry-zadarmo-nebo-se-slevou-balicek-adventur-a-novy-humble-choice" title="Hry zadarmo nebo se slevou: balíček adventur a nový Humble Choice">Hry zadarmo nebo se slevou: balíček adventur a nov…</a></h3>
						<p class="article-list-annotation noview">Na všech herních platformách je každou chvíli nějaká slevová akce. Každý týden proto vybíráme ty nejatraktivnější, které by vám neměly uniknout. Pokud chcete získat hry zdarma nebo s výhodnou slevou, podívejte se na aktuální přehled akcí!</p>
						<div class="article-list-info noview">
							<span class="article-list-date">8.&nbsp; 5.&nbsp; 2020</span>
							<span>|</span>
							
							
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    

    

    

    
	</div>
</div>

<div class="clear"> </div>
				<div class="box">
  <div class="box-header">
    <h2><span>O webu</h2></span></h2>
  </div>
  <div class="box-data" style="font-size:1.2em;line-height: .9em;">
	<br />
	<a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://doupe.zive.cz/clanek/redakce-doupecz">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
	| <a href="/?taglist=1">Rubriky</a>
  </div>
</div>
				<div class="bx-bb bx-sky bx-sky-roller ads">
					<div class="ads-in" id="HalfPageAd-2">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',area:'Doupe',pos:'HalfPageAd-2',type:'article'}); </script>
				        </div>
				</div>
				<div class="clear"></div>
			</div>
			<div class="clear"></div>
		</div>
		<div class="clear"></div>
	</div>
</div>
	<div class="bx-bb bx-billboard ads">
		<div class="ads-in" id="Billboard-bottom-1">
        	    <script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',area:'Doupe',pos:'Billboard-bottom-1',type:'article'}); </script>
	        </div>
	</div>

	<div class="container">
		<div class="container container-dimensions" style="text-align: left" id="page-hub-wrapper">
			<div class="sob"><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.mobilmania.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/3-v-1-nova-aplikace-microsoft-office-nahrazuje-word-excel-a-powerpoint/sc-3-a-1347565/default.aspx'});">MobilMania.cz</a><a class="sob-img" target="_blank" href="https://www.mobilmania.cz/clanky/3-v-1-nova-aplikace-microsoft-office-nahrazuje-word-excel-a-powerpoint/sc-3-a-1347565/default.aspx" title="3 v 1. Nová aplikace Microsoft Office nahrazuje Word, Excel a Powerpoint" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/3-v-1-nova-aplikace-microsoft-office-nahrazuje-word-excel-a-powerpoint/sc-3-a-1347565/default.aspx'});"><img alt="3 v 1. Nová aplikace Microsoft Office nahrazuje Word, Excel a Powerpoint" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1050252.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=zuxKfgnDjnR5BZO6k1lvow&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.mobilmania.cz/clanky/3-v-1-nova-aplikace-microsoft-office-nahrazuje-word-excel-a-powerpoint/sc-3-a-1347565/default.aspx" title="3 v 1. Nová aplikace Microsoft Office nahrazuje Word, Excel a Powerpoint" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/3-v-1-nova-aplikace-microsoft-office-nahrazuje-word-excel-a-powerpoint/sc-3-a-1347565/default.aspx'});">3 v 1. Nová aplikace Microsoft Office nahrazuje Word, Excel a Powerpoint</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.mobilmania.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/xiaomi-resi-nezvykly-problem-aktualizace-na-android-10-mohla-znicit-displej/sc-3-a-1347748/default.aspx'});">MobilMania.cz</a><a class="sob-img" target="_blank" href="https://www.mobilmania.cz/clanky/xiaomi-resi-nezvykly-problem-aktualizace-na-android-10-mohla-znicit-displej/sc-3-a-1347748/default.aspx" title="Xiaomi řeší nezvyklý problém. Aktualizace na Android 10 mohla zničit displej" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/xiaomi-resi-nezvykly-problem-aktualizace-na-android-10-mohla-znicit-displej/sc-3-a-1347748/default.aspx'});"><img alt="Xiaomi řeší nezvyklý problém. Aktualizace na Android 10 mohla zničit displej" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1057381.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=fF9jbEgGiGetwCzJSCdYKw&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.mobilmania.cz/clanky/xiaomi-resi-nezvykly-problem-aktualizace-na-android-10-mohla-znicit-displej/sc-3-a-1347748/default.aspx" title="Xiaomi řeší nezvyklý problém. Aktualizace na Android 10 mohla zničit displej" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/xiaomi-resi-nezvykly-problem-aktualizace-na-android-10-mohla-znicit-displej/sc-3-a-1347748/default.aspx'});">Xiaomi řeší nezvyklý problém. Aktualizace na Android 10 mohla zničit displej</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/379212/razym-kdyz-jsem-sel-do-pardubic-meli-me-za-blazna-ted-chci-nahoru.html'});">iSport.cz</a><a class="sob-img" target="_blank" href="https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/379212/razym-kdyz-jsem-sel-do-pardubic-meli-me-za-blazna-ted-chci-nahoru.html" title="Razým: Když jsem šel do Pardubic, měli mě za blázna. Teď chci nahoru" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/379212/razym-kdyz-jsem-sel-do-pardubic-meli-me-za-blazna-ted-chci-nahoru.html'});"><img alt="Razým: Když jsem šel do Pardubic, měli mě za blázna. Teď chci nahoru" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1079499.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=4W_Xl8bwgRDyLdfHFTlybw&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/379212/razym-kdyz-jsem-sel-do-pardubic-meli-me-za-blazna-ted-chci-nahoru.html" title="Razým: Když jsem šel do Pardubic, měli mě za blázna. Teď chci nahoru" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/379212/razym-kdyz-jsem-sel-do-pardubic-meli-me-za-blazna-ted-chci-nahoru.html'});">Razým: Když jsem šel do Pardubic, měli mě za blázna. Teď chci nahoru</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-sexy-rozhodci-od-ktere-byste-si-to-radi-nechali-na-hristi-foukat'});">SportRevue.cz</a><a class="sob-img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-sexy-rozhodci-od-ktere-byste-si-to-radi-nechali-na-hristi-foukat" title="FOTO: Sexy rozhodčí, od které byste si to rádi nechali (na hřišti) foukat" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-sexy-rozhodci-od-ktere-byste-si-to-radi-nechali-na-hristi-foukat'});"><img alt="FOTO: Sexy rozhodčí, od které byste si to rádi nechali (na hřišti) foukat" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233972.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=RkcLFHWIdGpHLkJ3mpPPfw&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://sportrevue.isport.blesk.cz/foto-sexy-rozhodci-od-ktere-byste-si-to-radi-nechali-na-hristi-foukat" title="FOTO: Sexy rozhodčí, od které byste si to rádi nechali (na hřišti) foukat" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-sexy-rozhodci-od-ktere-byste-si-to-radi-nechali-na-hristi-foukat'});">FOTO: Sexy rozhodčí, od které byste si to rádi nechali (na hřišti) foukat</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/101242/ricinova-bondovka-aneb-jak-nase-tajna-sluzba-priznala-ze-je-derava-jako-cednik.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/komentare/101242/ricinova-bondovka-aneb-jak-nase-tajna-sluzba-priznala-ze-je-derava-jako-cednik.html" title="Ricinová bondovka aneb Jak naše tajná služba přiznala, že je děravá jako cedník " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/101242/ricinova-bondovka-aneb-jak-nase-tajna-sluzba-priznala-ze-je-derava-jako-cednik.html'});"><img alt="Ricinová bondovka aneb Jak naše tajná služba přiznala, že je děravá jako cedník " src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1079479.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=kRg9lIsi5FsAXYTBxW-_1A&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/komentare/101242/ricinova-bondovka-aneb-jak-nase-tajna-sluzba-priznala-ze-je-derava-jako-cednik.html" title="Ricinová bondovka aneb Jak naše tajná služba přiznala, že je děravá jako cedník " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/101242/ricinova-bondovka-aneb-jak-nase-tajna-sluzba-priznala-ze-je-derava-jako-cednik.html'});">Ricinová bondovka aneb Jak naše tajná služba přiznala, že je děravá jako cedník </a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/rozhovory/101244/kandidovat-v-podzimnich-volbach-na-senatora-by-bylo-nefer-rika-michal-horacek.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/rozhovory/101244/kandidovat-v-podzimnich-volbach-na-senatora-by-bylo-nefer-rika-michal-horacek.html" title="Kandidovat v podzimních volbách na senátora by bylo nefér, říká Michal Horáček" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/rozhovory/101244/kandidovat-v-podzimnich-volbach-na-senatora-by-bylo-nefer-rika-michal-horacek.html'});"><img alt="Kandidovat v podzimních volbách na senátora by bylo nefér, říká Michal Horáček" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1079512.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=6yTFs0u9_fJKFVSgA8WN4w&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/rozhovory/101244/kandidovat-v-podzimnich-volbach-na-senatora-by-bylo-nefer-rika-michal-horacek.html" title="Kandidovat v podzimních volbách na senátora by bylo nefér, říká Michal Horáček" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/rozhovory/101244/kandidovat-v-podzimnich-volbach-na-senatora-by-bylo-nefer-rika-michal-horacek.html'});">Kandidovat v podzimních volbách na senátora by bylo nefér, říká Michal Horáček</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/obrazem-staty-se-dvema-hlavnimi-mesty-kanadsky-urbanista-mezi-ne-radi-i-cesko-1368763'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/magazin/obrazem-staty-se-dvema-hlavnimi-mesty-kanadsky-urbanista-mezi-ne-radi-i-cesko-1368763" title="OBRAZEM: Státy se dvěma hlavními městy. Kanadský urbanista mezi ně řadí i Česko" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/obrazem-staty-se-dvema-hlavnimi-mesty-kanadsky-urbanista-mezi-ne-radi-i-cesko-1368763'});"><img alt="OBRAZEM: Státy se dvěma hlavními městy. Kanadský urbanista mezi ně řadí i Česko" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1068579.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=YIUOM5ZtiaJ3ChU3RCJpFw&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/magazin/obrazem-staty-se-dvema-hlavnimi-mesty-kanadsky-urbanista-mezi-ne-radi-i-cesko-1368763" title="OBRAZEM: Státy se dvěma hlavními městy. Kanadský urbanista mezi ně řadí i Česko" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/obrazem-staty-se-dvema-hlavnimi-mesty-kanadsky-urbanista-mezi-ne-radi-i-cesko-1368763'});">OBRAZEM: Státy se dvěma hlavními městy. Kanadský urbanista mezi ně řadí i Česko</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/koronahelpdesk-e15/oci-vypadaji-na-obrazovce-jinak-nez-ve-skutecnosti-rika-motivator-marian-jelinek-1369748'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/koronahelpdesk-e15/oci-vypadaji-na-obrazovce-jinak-nez-ve-skutecnosti-rika-motivator-marian-jelinek-1369748" title="Oči vypadají na obrazovce jinak, než ve skutečnosti, říká motivátor Marian Jelínek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/koronahelpdesk-e15/oci-vypadaji-na-obrazovce-jinak-nez-ve-skutecnosti-rika-motivator-marian-jelinek-1369748'});"><img alt="Oči vypadají na obrazovce jinak, než ve skutečnosti, říká motivátor Marian Jelínek" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1079252.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Oe1ZmkhN5CYfgtB-MPTYrA&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/koronahelpdesk-e15/oci-vypadaji-na-obrazovce-jinak-nez-ve-skutecnosti-rika-motivator-marian-jelinek-1369748" title="Oči vypadají na obrazovce jinak, než ve skutečnosti, říká motivátor Marian Jelínek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/koronahelpdesk-e15/oci-vypadaji-na-obrazovce-jinak-nez-ve-skutecnosti-rika-motivator-marian-jelinek-1369748'});">Oči vypadají na obrazovce jinak, než ve skutečnosti, říká motivátor Marian Jelínek</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/zavodnik-roky-hromadil-uchvatnou-sbirku-aut-pro-sve-muzeum-nyni-je-prodava-134456'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/zavodnik-roky-hromadil-uchvatnou-sbirku-aut-pro-sve-muzeum-nyni-je-prodava-134456" title="Závodník roky hromadil úchvatnou sbírku aut pro své muzeum, nyní je prodává" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/zavodnik-roky-hromadil-uchvatnou-sbirku-aut-pro-sve-muzeum-nyni-je-prodava-134456'});"><img alt="Závodník roky hromadil úchvatnou sbírku aut pro své muzeum, nyní je prodává" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1079508.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=hYZMco7AIEP7GhSfa8K9Kg&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/zavodnik-roky-hromadil-uchvatnou-sbirku-aut-pro-sve-muzeum-nyni-je-prodava-134456" title="Závodník roky hromadil úchvatnou sbírku aut pro své muzeum, nyní je prodává" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/zavodnik-roky-hromadil-uchvatnou-sbirku-aut-pro-sve-muzeum-nyni-je-prodava-134456'});">Závodník roky hromadil úchvatnou sbírku aut pro své muzeum, nyní je prodává</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/nova-dacia-logan-se-blizi-nabidne-elegantnejsi-tvary-a-hybridni-pohon-kombi-ma-ale-skoncit-134459'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/nova-dacia-logan-se-blizi-nabidne-elegantnejsi-tvary-a-hybridni-pohon-kombi-ma-ale-skoncit-134459" title="Nová Dacia Logan se blíží. Nabídne elegantnější tvary a hybridní pohon. Kombi má ale skončit" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/nova-dacia-logan-se-blizi-nabidne-elegantnejsi-tvary-a-hybridni-pohon-kombi-ma-ale-skoncit-134459'});"><img alt="Nová Dacia Logan se blíží. Nabídne elegantnější tvary a hybridní pohon. Kombi má ale skončit" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1079484.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Ivp5_5qrjSuPzn4UlYS4dQ&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/nova-dacia-logan-se-blizi-nabidne-elegantnejsi-tvary-a-hybridni-pohon-kombi-ma-ale-skoncit-134459" title="Nová Dacia Logan se blíží. Nabídne elegantnější tvary a hybridní pohon. Kombi má ale skončit" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/nova-dacia-logan-se-blizi-nabidne-elegantnejsi-tvary-a-hybridni-pohon-kombi-ma-ale-skoncit-134459'});">Nová Dacia Logan se blíží. Nabídne elegantnější tvary a hybridní pohon. Kombi má ale skončit</a></h4></div></div>

	        </div>
	</div>

<div id="mf-footer" class="container container-dimensions">
	

<!-- 18. 5. 2020 0:49:26 -->
<!-- GetData(): 18. 5. 2020 0:49:26 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-298-mrtvych-v-cr-nouzovy-stav-skoncil-babis-se-omluvil-za-rousku-dole.html' title="Koronavirus ONLINE: 298 mrtvých v ČR, nouzový stav skončil, Babiš se omluvil za roušku dole">Koronavirus ONLINE: 298 mrtvých v ČR, nouzový stav skončil, Babiš se…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/643543/zhroutila-se-v-slzach-reporterka-cnn-popsala-zoufalou-snahu-dostat-se-z-turecka-za-rodinou.html' title="Zhroutila se v slzách. Reportérka CNN popsala zoufalou snahu dostat se z Turecka za rodinou">Zhroutila se v slzách. Reportérka CNN popsala zoufalou snahu dostat…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/643932/vlna-vyhazovu-v-emirates-aerolinky-chteji-kvuli-viru-zrusit-30-tisic-pracovnich-mist.html' title="Vlna vyhazovů v Emirates. Aerolinky chtějí kvůli viru zrušit 30 tisíc pracovních míst">Vlna vyhazovů v Emirates. Aerolinky chtějí kvůli viru zrušit 30 tisíc…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/loh-tokio-2021'>Letní olympijské hry 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/301460/prestupy-v-extralize-online-zdrahal-opousti-plzen-podepsal-v-litvinove.html' title="Přestupy v extralize ONLINE: Zdráhal opouští Plzeň, podepsal v Litvínově">Přestupy v extralize ONLINE: Zdráhal opouští Plzeň, podepsal v…</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-zahranici-nemecko-bundesliga/379210/bayern-srazil-novacka-trefil-se-i-lewandowski-kolin-promarnil-vedeni.html' title="Bayern srazil nováčka, trefil se i Lewandowski. Kolín promarnil vedení">Bayern srazil nováčka, trefil se i Lewandowski. Kolín promarnil vedení</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/ostatni/376532/koronavirus-online-turecka-liga-chce-od-cervence-na-zapasech-fanousky.html' title="Koronavirus ONLINE: Turecká liga chce od července na zápasech fanoušky">Koronavirus ONLINE: Turecká liga chce od července na zápasech fanoušky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/clanek/zpravy-koronavirus/639552/pro-obed-do-okna-prazske-restaurace-se-v-dobe-koronavirove-krize-promenily-ve-vydejny-kam-si-zajit-pro-jidlo.html'>Otevřené restaurace při koronaviru</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-brno-brno-zpravy/643911/zivot-se-vraci-do-normalu-kost-polevek-prilakal-desitky-navstevniku.html' title="Život se vrací do normálu: Košt polévek přilákal desítky návštěvníků">Život se vrací do normálu: Košt polévek přilákal desítky návštěvníků</a><a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/643814/stale-zaletny-jan-saudek-85-manzelce-40-bych-neveru-neodpustil.html' title="Stále záletný Jan Saudek (85): Manželce (40) bych nevěru neodpustil!">Stále záletný Jan Saudek (85): Manželce (40) bych nevěru neodpustil!</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/643928/stovky-lyzaru-si-vyrazily-uzivat-na-hory-slovinci-maji-po-konci-pandemie-jeste-dost-snehu.html' title="Stovky lyžařů si vyrazily užívat na hory. Slovinci mají po konci pandemie ještě dost sněhu">Stovky lyžařů si vyrazily užívat na hory. Slovinci mají po konci…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/novinky/jak-usit-rousku-nekolik-navodu-a-tipy-na-jeji-pouziti-5434.html'>Návod jak ušít roušku</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-trendy-a-styl/171534/trendy-vitaminy-pro-zdravi-i-krasu-pleti-a-vlasu.html' title="TRENDY: Vitaminy pro zdraví i krásu pleti a vlasů...">TRENDY: Vitaminy pro zdraví i krásu pleti a vlasů...</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/171448/grilovani-zampiony-s-rajcaty-a-parmazanem.html' title="Grilování: Žampiony s rajčaty a parmazánem">Grilování: Žampiony s rajčaty a parmazánem</a><a class="list-section-article" href='https://www.maminka.cz/clanek/co-jist-aby-zmizela-tehotenska-unava-tyhle-potraviny-vas-nakopnou' title="Co jíst, aby zmizela těhotenská únava? Tyhle potraviny vás nakopnou">Co jíst, aby zmizela těhotenská únava? Tyhle potraviny vás nakopnou</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.auto.cz/zavodnik-roky-hromadil-uchvatnou-sbirku-aut-pro-sve-muzeum-nyni-je-prodava-134456' title="Závodník roky hromadil úchvatnou sbírku aut pro své muzeum, nyní je prodává">Závodník roky hromadil úchvatnou sbírku aut pro své muzeum, nyní je…</a><a class="list-section-article" href='https://f1sport.auto.cz/clanek/steiner-bylo-by-lepsi-nemit-zadnou-sezonu-nez-jen-osm-zavodu' title="Steiner: Bylo by lepší nemít žádnou sezónu než jen osm závodů">Steiner: Bylo by lepší nemít žádnou sezónu než jen osm závodů</a><a class="list-section-article" href='https://www.auto.cz/nova-dacia-logan-se-blizi-nabidne-elegantnejsi-tvary-a-hybridni-pohon-kombi-ma-ale-skoncit-134459' title="Nová Dacia Logan se blíží. Nabídne elegantnější tvary a hybridní pohon. Kombi má ale skončit">Nová Dacia Logan se blíží. Nabídne elegantnější tvary a hybridní…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://vtm.zive.cz/clanky/koronavirus-pocet-nakazenych-pocet-mrtvych/sc-870-a-202787/default.aspx'>Koronavirus: mapy a grafy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://digiarena.zive.cz/hlavni-rubriky/ten-pravy-telefon-pro-jamese-bonda--oneplus-8-pro-ma-fotoaparat-schopny-videt-skrz-urcity-material' title="Ten pravý telefon pro Jamese Bonda – OnePlus 8 Pro má fotoaparát schopný vidět skrz určitý materiál">Ten pravý telefon pro Jamese Bonda – OnePlus 8 Pro má fotoaparát…</a><a class="list-section-article" href='https://avmania.zive.cz/clanky-a-bleskovky/nejlepsi-bezdratova-sluchatka' title="Vybrali jsme 22 nejlepších bezdrátových Bluetooth sluchátek">Vybrali jsme 22 nejlepších bezdrátových Bluetooth sluchátek</a><a class="list-section-article" href='https://www.zive.cz/clanky/programovani-elektroniky-detektor-nejen-cervenych-plavek-pomoci-opencv/sc-3-a-203046/default.aspx' title="Programování elektroniky: Detektor (nejen) červených plavek pomocí OpenCV">Programování elektroniky: Detektor (nejen) červených plavek pomocí…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/domaci/vratili-jsme-se-k-temer-beznemu-provozu-1369612' title="Vrátili jsme se k téměř běžnému provozu">Vrátili jsme se k téměř běžnému provozu</a><a class="list-section-article" href='https://www.e15.cz/koronahelpdesk-e15/boty-basketbalove-ikony-michaela-jordana-se-vydrazily-za-rekordnich-14-milionu-korun-1369768' title="Boty basketbalové ikony Michaela Jordana se vydražily za rekordních 14 milionů korun">Boty basketbalové ikony Michaela Jordana se vydražily za rekordních…</a><a class="list-section-article" href='https://www.e15.cz/byznys/burzy-a-trhy/americka-centralni-banka-fed-varovala-pred-vyznamnym-propadem-cen-realit-a-akcii-1369764' title="Americká centrální banka Fed varovala před významným propadem cen realit a akcií">Americká centrální banka Fed varovala před významným propadem cen…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.fitweb.cz/recept/kure-na-vine-se-zeleninou-60254' title="Kuře na víně se zeleninou">Kuře na víně se zeleninou</a><a class="list-section-article" href='https://www.fitweb.cz/recept/testovinovy-salat-60422' title="Těstovinový salát">Těstovinový salát</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/171447/grilovani-ovocne-spizy.html' title="Grilování: Ovocné špízy">Grilování: Ovocné špízy</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-brno-brno-volny-cas/643786/znojmo-vyzyva-spete-jezte-u-nas-a-utracejte-vstup-na-pamatky-budete-mit-zdarma.html' title="Znojmo vyzývá: Spěte, jezte u nás a utrácejte, vstup na památky budete mít zdarma">Znojmo vyzývá: Spěte, jezte u nás a utrácejte, vstup na památky…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/cestovani-cestujeme-po-cr/643883/kempy-se-pripravuji-na-otevreni-a-cekaji-silnou-letni-sezonu-slaby-zajem-je-v-praze.html' title="Kempy se připravují na otevření a čekají silnou letní sezonu. Slabý zájem je v Praze">Kempy se připravují na otevření a čekají silnou letní sezonu. Slabý…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/79140/toulky-krajem-sikulu-kdo-byli-tito-obavani-valecnici-a-kde-vznikl-trdelnik.html' title="Toulky krajem Sikulů. Kdo byli tito obávaní válečníci a kde vznikl trdelník?">Toulky krajem Sikulů. Kdo byli tito obávaní válečníci a kde vznikl…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/firma-alpi_home_s_r_o-28934156' title="ALPI home s.r.o. - 28934156">ALPI home s.r.o. - 28934156</a><a class="list-section-article" href='https://www.blesk.cz/clanek/bydleni-dum-a-byt/643642/pitna-voda-neni-jedno-kudy-tece.html' title="Pitná voda. Není jedno, kudy teče">Pitná voda. Není jedno, kudy teče</a><a class="list-section-article" href='http://abecedazahrady.dama.cz/clanek/vysadite-par-ruzovych-keriku-a-uz-budete-mit-na-zahone-pul-hollywoodu' title="Vysadíte pár růžových keříků a už budete mít na záhoně půl Hollywoodu  ">Vysadíte pár růžových keříků a už budete mít na záhoně půl Hollywoodu…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mojezdravi.cz/psychika/trapi-vas-zive-sny-a-nocni-mury-tri-tipy-jak-se-jich-zbavit-5590.html' title="Trápí vás živé sny a noční můry? Tři tipy, jak se jich zbavit">Trápí vás živé sny a noční můry? Tři tipy, jak se jich zbavit</a><a class="list-section-article" href='https://www.mojezdravi.cz/prirodni-medicina/vyzkousejte-jarni-salat-s-kurecim-masem-a-pampeliskou-5575.html' title="Vyzkoušejte jarní salát s kuřecím masem a pampeliškou">Vyzkoušejte jarní salát s kuřecím masem a pampeliškou</a><a class="list-section-article" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/643594/7-duvodu-proc-se-stat-rannim-ptacetem-budete-stastnejsi-a-stihlejsi.html' title="7 důvodů, proč se stát ranním ptáčetem. Budete šťastnější a štíhlejší">7 důvodů, proč se stát ranním ptáčetem. Budete šťastnější a štíhlejší</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://doupe.zive.cz/clanek/herni-filosofie-hry-jsou-stale-vetsi-a-delsi-ale-chceme-to' title="Herní filosofie: hry jsou stále větší a delší, ale chceme to?">Herní filosofie: hry jsou stále větší a delší, ale chceme to?</a><a class="list-section-article" href='https://www.abicko.cz/clanek/zlaty-orisek/26208/zlaty-orisek-divadelni-soubor-lentilky-dela-dobrou-partu.html' title="Zlatý oříšek: Divadelní soubor Lentilky dělá dobrou partu">Zlatý oříšek: Divadelní soubor Lentilky dělá dobrou partu</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/the-elder-scrolls-blades-jsou-k-mani-na-konzoli-nintendo-switch' title="The Elder Scrolls: Blades jsou k mání na konzoli Nintendo Switch">The Elder Scrolls: Blades jsou k mání na konzoli Nintendo Switch</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.blesk.cz/video/6338784/kouzelny-kamen-v-cernosine-na-tachovsku-pochazi-ze-zanikle-tretihorni-sopky-vlci-hora.html' title="Kouzelný kámen v Černošíně na Tachovsku pochází ze zaniklé třetihorní sopky Vlčí hora. ">Kouzelný kámen v Černošíně na Tachovsku pochází ze zaniklé třetihorní…</a><a class="list-section-article" href='https://tv.blesk.cz/video/6338687/dana-moravkova-tablet-od-srdce.html' title="Dana Morávková - Tablet od srdce">Dana Morávková - Tablet od srdce</a><a class="list-section-article" href='https://tv.blesk.cz/video/6338685/miluse-bittnerova-tablet-od-srdce.html' title="Miluše Bittnerová - Tablet od srdce">Miluše Bittnerová - Tablet od srdce</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://www.mimibazar.cz/' title="mimibazar.cz">mimibazar.cz</a><a class="list-section-article" href='https://www.mimibazar.sk/' title="mimibazar.sk">mimibazar.sk</a><a class="list-section-article" href='https://www.mimiaukce.cz/' title="mimiaukce.cz">mimiaukce.cz</a><a class="list-section-article" href='https://www.mimiaukcie.sk/' title="mimiaukcie.sk">mimiaukcie.sk</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article" href='https://www.mimibazar.cz/slunecni-bryle' title="Sluneční brýle">Sluneční brýle</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-plavky' title="Dámské plavky">Dámské plavky</a><a class="list-section-article" href='https://www.mimibazar.cz/klobouky' title="Klobouky">Klobouky</a><a class="list-section-article" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article" href='https://www.mimibazar.cz/nafukovaci-bazen' title="Nafukovací bazény">Nafukovací bazény</a><a class="list-section-article" href='https://www.mimibazar.cz/domecek-pro-deti' title="Domečky pro děti">Domečky pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-kolobezky' title="Dětské koloběžky">Dětské koloběžky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-letni-boty' title="Dětské letní boty">Dětské letní boty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/iphone-11' title="Apple iPhone 11">Apple iPhone 11</a><a class="list-section-article" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article" href='https://www.czc.cz/doba-postdratova/clanek' title="Bezdrátové příslušenství k mobilům zdarma">Bezdrátové příslušenství k mobilům zdarma</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2019 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>
        <div class="cookie-bar">
            <div class="cookie-bar__title">Cookies nám pomáhají<br /> k vaší spokojenosti</div>
            <div class="cookie-bar__text">Soubory cookies nám pomáhají řídit obsah stránky a reklamy tak, aby vyhovovaly vašim představám.<br /> Nastavení můžete změnit v zápatí v odkazu cookies.</div>
            <span class="cookie-bar__enable-btn js-cookie-bar__enable-btn">Rozumím</span>
            <a href="https://www.cncenter.cz/cookies" target="_blank" class="cookie-bar__more-info js-cookie-bar__more-info">Zobrazit další informace</a>
        </div>
        <script type="text/javascript">
            //<![CDATA[
	    $("head").append('<link type="text/css" rel="stylesheet" href="https://www.zive.cz/client.stylesheets/cookie-bar.css?v=1.0.002" />');
            /*var closeCookieBarBtn = document.getElementsByClassName("js-cookie-bar__close-btn");*/
            var enableCookiesBtn = document.getElementsByClassName("js-cookie-bar__enable-btn"),
                moreInfoOnCookiesLink = document.getElementsByClassName("js-cookie-bar__more-info"),
                cookieBar = document.getElementsByClassName("cookie-bar"),
                addGAPls = true;

            function domainNeedsCookieGA() {
                var cookieBarGaSites = ["e15", "magazin.recepty", "reflex"],
                    siteDomain = document.domain;

                if (typeof dataLayer !== "undefined") {
                    cookieBarGaSites.forEach((cookieBarGaSite) => {
                        if(siteDomain.indexOf(cookieBarGaSite) !== -1) {
                            return true;
                        }
                    })
                    return false;
                }
                return false;
            }

            function readCookie(name) {
                var nameEQ = name + "=";
                var ca = document.cookie.split(';');
                for(var i=0;i < ca.length;i++) {
                    var c = ca[i];
                    while (c.charAt(0) === ' ') {
                        c = c.substring(1,c.length);
                    }
                    if (c.indexOf(nameEQ) === 0) {
                        return c.substring(nameEQ.length,c.length);
                    }
                }
                return null;
            }

            function createCookie(name, value, days) {
                var expires;
                if (days) {
                    var date = new Date();
                    date.setTime(date.getTime()+(days*24*60*60*1000));
                    expires = "; expires="+date.toGMTString();
                }
                else {
                    expires = "";
                }
                var cookieDomain = document.domain;
                var cookieArr = cookieDomain.split('.');
                var cookieLn = cookieArr.length;
                document.cookie = name + "=" + value+expires + "; path=/;domain=" + cookieArr[cookieLn-2] + '.' + cookieArr[cookieLn-1];
            }

            document.addEventListener("DOMContentLoaded", function(){
                // console.log("READY");
                cookiesBarClickerFn = function() {
                    createCookie('cnc_cookies', 'true', 9999); //doba expirace je 9999 dní
                    hideCookieBar();
                    if (domainNeedsCookieGA) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'button','eLabel':'button'});
                    }
                }
                hideCookieBar = function() {
                    // console.log("Hiding cookie bar");
                    var cookieBarH = "-=" + String(cookieBar[0].clientHeight);
                    $('.cookie-bar').animate({
                        bottom: cookieBarH,
                        height: "toggle"
                    }, 600, function() {
                        // console.log("animation finished");
                    });
                }

                domainNeedsCookieGA();  // zdali domena potrebuje pridat GA eventy

                enableCookiesBtn[0].addEventListener('click', cookiesBarClickerFn);

                moreInfoOnCookiesLink[0].addEventListener('click', function(e) {
                    e.preventDefault();
                    var self = this;

                    if (domainNeedsCookieGA && addGAPls) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'dalsi_info','eLabel':'dalsi_info'});
                        addGAPls = false;
                    }

                    setTimeout(function(){
                        window.open(self, '_blank').focus();
                    }, 500);
                });

                /*closeCookieBarBtn[0].addEventListener('click', hideCookieBar);*/

                var cookiesBarCheck = readCookie('cnc_cookies');
                if (cookiesBarCheck === null) {
                    // console.log("Nema cookie");
                    cookieBar[0].style.display = 'inline-block';
                }
            });
            //]]>
        </script>
<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>

		<!-- Google Tag Manager -->
		<script type="text/javascript">
		//<![CDATA[
			CustomDataLayer.SetUp(0, "Doupě");
		//]]>
		</script>

		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->
	        
	        
		<script>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</script>
		<script src="/_rev2015/js/ads.js"></script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
	</body>	
</html>