<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
				<title>Hitmanem bez čárového kódu snadno a rychle? Stačí VR, říkají vývojáři – Doupě.cz</title>
				<meta name="description" content="Vytetovat si čárový kód zřejmě již není podmínkou pro vykonávání zabijáckého řemesla, nicméně používat násilí ještě stále bohužel ano. Technologie zatím nejsou na tak vysoké úrovni, abychom mohli vše řešit domluvou." />
                		
				<meta property="og:title" content="Hitmanem bez čárového kódu snadno a rychle? Stačí VR, říkají vývojáři" />
				<meta property="og:description" content="Vytetovat si čárový kód zřejmě již není podmínkou pro vykonávání zabijáckého řemesla, nicméně používat násilí ještě stále bohužel ano. Technologie zatím nejsou na tak vysoké úrovni, abychom mohli vše řešit domluvou." />

				<meta name="twitter:card" content="summary_large_image"/>
				<meta name="twitter:title" content="Hitmanem bez čárového kódu snadno a rychle? Stačí VR, říkají vývojáři" />
				<meta name="twitter:description" content="Vytetovat si čárový kód zřejmě již není podmínkou pro vykonávání zabijáckého řemesla, nicméně používat násilí ještě stále bohužel ano. Technologie zatím nejsou na tak vysoké úrovni, abychom mohli vše řešit domluvou." />

				
					<meta name="twitter:image" content="https://doupe.zive.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=900161396" />
					<meta property="og:image" content="https://doupe.zive.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=900161396" />
					<link rel="image_src" href="https://doupe.zive.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=900161396" />
				
	            		
			        <meta name="author" content="Miroslav Werner" />
			
        
	    <link rel="canonical" href="https://doupe.zive.cz/clanek/hitmanem-bez-caroveho-kodu-snadno-a-rychle-staci-vr-rikaji-vyvojari" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.doupe.zive.cz/clanek/hitmanem-bez-caroveho-kodu-snadno-a-rychle-staci-vr-rikaji-vyvojari" >
		<meta name="id" content="163479"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: String("https://doupe.zive.cz" + document.location.pathname).replace("/default.aspx",""),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Sat, 15 Aug 2020 07:30:00 GMT",
		    article_authors: ["Miroslav Werner"],
		    article_word_count: "101",
		    article_categories: ["Doupě"],
		    article_subcategories: ["Free"],
		    user_status: "Free_unreg"
		});
	</script>
	
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0001" />

		<meta property="og:site_name" content="Doupe.cz" />
		<meta property="og:type" content="article" />
        	
	    	<meta property="og:url" content="https://doupe.zive.cz/clanek/hitmanem-bez-caroveho-kodu-snadno-a-rychle-staci-vr-rikaji-vyvojari" />
	        
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="viewport" content="width=device-width" /> 

		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/common.css?v=4.3.23" media="all"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/page-article.css?v=4.3.26" media="all"></link>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/flowplayer-defaults.css?v=5.0.0001"/>
		<link id="CSSPrint" rel="stylesheet" type="text/css" href="/Client.StyleSheets/print.css?v=6" media="print"/>
		<link rel="alternate" type="application/rss+xml" title="RSS Doupe.cz" href="/rss" />
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>
		
		<script src="/Client.Scripts/browser.js?v=6"></script>
		<script src="/Client.Scripts/Controls.Page.js?v=5.0.003"></script>
		<script src="/Client.Scripts/Controls.Page.Header.js?v=4"></script>
		<script src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script src="/Client.Scripts/Controls.Page.FontSize.js?v=4"></script>
		<script src="/Client.Scripts/Controls.Page.Inquiry.js?v=4.1"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=4.0.2"></script>
		<script src="/Client.Scripts/Controls.HCE.js?v=0.1.5"></script>

		<script src="/Client.Scripts/Controls.Google.AdSense.js?v=4"></script>
		<script src="/Client.Scripts/Controls.Google.Search.js?v=4"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0003"></script>
		<script src="https://www.youtube.com/iframe_api"></script>

		<!-- rev. 2015.02 -->
		<link href='/_rev2015/css/v2015.css?v=2.0.003' rel='stylesheet' type='text/css' />
		<script src="/_rev2015/js/layout.js?v=2.0.002"></script>
		<script src="/_rev2015/js/layout.web-defaults.js?v=2.0.000"></script>
		<script src="/_rev2015/js/layout.definitions.js?v=5.0.006"></script>
		<script src="/_rev2015/js/layout.adscroller.js?v=2.0.000"></script>
		<script src="/_rev2015/js/controls.youtube.js?v=2.0.000"></script>
		<script src="/_rev2015/js/controls.video.js?v=2.0.000"></script>
		<script src="/_rev2015/js/controls.thumbnail.js?v=2.0.000"></script>
		<script>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>

		<script src="https://content.aimatch.com/sasia.js"></script>
		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v971"></script>
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>

<style>
.christbar ul
{
	display: block;
	list-style: none;
	margin-bottom: 0px;
	background: #fff;
	border-bottom:10px solid #03090f;
	height:32px;
	overflow:hidden;
}
.christbar ul li
{
	display: inline-block;
	font-weight: bold;
	line-height: 26px;
	padding: 3px 0 3px 17px;
	font-size: 13px;
}
.christbar ul li:first-of-type
{
	padding-left: 15px;
	padding-right: 10px;
	color: #f29400;
	text-transform: uppercase;
}
.christbar ul li a
{
	color: #000;
	text-decoration: none;
}
.christbar ul li a:hover
{
	text-decoration: underline;
}
.christbar ul li:first-of-type a
{
	background: transparent;
	color: #f29400;
}
</style>
	</head>
	<body class="web-doupe-3 web-doupe-4 contentWidth1080 ">
		<div class="etarget"></div>

		<form method="post" action="./default.aspx?article=163479" id="mainFORM" enctype="multipart/form-data">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMjEwMzMwNzQ1NA9kFgYCAQ8WAh4EaHJlZgUnL0NsaWVudC5TdHlsZVNoZWV0cy9jb21tb24uY3NzP3Y9NC4zLjIzZAICDxYCHwAFLS9DbGllbnQuU3R5bGVTaGVldHMvcGFnZS1hcnRpY2xlLmNzcz92PTQuMy4yNmQCAw9kFgICAw9kFgZmD2QWAmYPZBYCZg9kFgJmDxUCATQBNGQCAQ9kFgRmD2QWAmYPZBYCAgIPFgIeB1Zpc2libGVoZAIBD2QWAmYPDxYCHwFoZGQCBA9kFgICAQ9kFgJmD2QWCAIBD2QWAgIBDxYCHwAFZy9jbGFuZWsvaGl0bWFuZW0tYmV6LWNhcm92ZWhvLWtvZHUtc25hZG5vLWEtcnljaGxlLXN0YWNpLXZyLXJpa2FqaS12eXZvamFyaS8/c2hvd2ZvcnVtPTEmYW1wO2FkZGZvcnVtPTFkAgMPFgIfAWgWBGYPFQEBMGQCAQ8WAh8ABVgvY2xhbmVrL2hpdG1hbmVtLWJlei1jYXJvdmVoby1rb2R1LXNuYWRuby1hLXJ5Y2hsZS1zdGFjaS12ci1yaWthamktdnl2b2phcmkvP3Nob3dmb3J1bT0xZAIHDxYCHwFoZAIJDxYCHwFoFgQCAQ8WBB8ABVgvY2xhbmVrL2hpdG1hbmVtLWJlei1jYXJvdmVoby1rb2R1LXNuYWRuby1hLXJ5Y2hsZS1zdGFjaS12ci1yaWthamktdnl2b2phcmkvP3Nob3dmb3J1bT0xHwFoZAIDDxYCHwAFZy9jbGFuZWsvaGl0bWFuZW0tYmV6LWNhcm92ZWhvLWtvZHUtc25hZG5vLWEtcnljaGxlLXN0YWNpLXZyLXJpa2FqaS12eXZvamFyaS8/c2hvd2ZvcnVtPTEmYW1wO2FkZGZvcnVtPTFkZLjZ66kEcyzqRAIKncUshu2zI/eh" />
</div>


<script src="/ScriptResource.axd?d=m1DgCQH4ovidqVe4kvf6ccQoLiTySajsSrRl6_aNAhJKXL-xqErua4getMpk_k8o5cYHKTCRgImwJvYhLl3sZMBrYeA1XOeH7YFoeGnJse7DHcc3gx6-lMUGifRDLIpQB4OtKvhgjeu9kM2lDc6yNrCRl5A1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
	var cncgemius = true;
	var pp_gemius_extraparameters = new Array(cncGemius.extra('doupe','desktop','article'));
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[4].uid;
layout.logger.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[4].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',area:'Doupe',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div>

<div class="branding-wrapper">
	<span class="noview logo"><a href="/" rel="nofollow" title="Doupe.cz"><img src="/Client.Images/logo-small.png" alt="Doupe.cz" /><span class="noview">Doupe.cz</span></a></span>
	<div class="container" id="page-header">

		<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script>

<div class="fs-os cs-cnt-wrapper tm-r1">
	<div class="cs-cnt">
		<a href="/" class="logo" title="Hry pro počítače a konzole - Doupě.cz"><span>Hry pro počítače a konzole - Doupě.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"></a>
			<div class="cs-search">
				<span><input type="text" value="" id="cs-sr" name="cs-sr" class="fs-os" /></span>
<a href="javascript:void(0)" onclick="layout.search.run()" title="Hledat">Hledat</a>


			</div>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&amp;redirect=https%3a%2f%2fdoupe.zive.cz%2fclanek%2fhitmanem-bez-caroveho-kodu-snadno-a-rychle-staci-vr-rikaji-vyvojari" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full" title="Audio, video, filmy">Audio&Video</a></li>
			<li class="active"><a href="//doupe.zive.cz/" class="ga-full" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full" title="Věda a technika">Technika</a></li>
			<li><a href="//www.mobilmania.cz/" class="ga-full" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/" class="ga-full" title="O počítačích, IT a internetu">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss" class="tm-ico social-network sn-5 ga-label" title="RSS"><span>RSS</span></a>
			<a href="/?mailer=1" class="tm-ico social-network sn-4 ga-label" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="http://www.prejdi.cz/doupe_facebook" class="tm-ico social-network sn-1 ga-label" title="Facebook" target="_blank"><span>Facebook</span></a>
			
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="home"><a class="tm-ico ga-label" title="Návrat na hlavní stranu" href="/"><span>Návrat na hlavní stranu</span></a></li>

				<li><a class="ga-label" href="/recenze" title="Recenze">Recenze</a></li>
				<li><a class="ga-label" href="/pc" title="Hry pro PC">Hry pro PC</a></li>
				<li><a class="ga-label" href="/playstation" title="Playstation">Playstation</a></li>
				<li><a class="ga-label" href="/xbox" title="Xbox">Xbox</a></li>
				<li><a class="ga-label" href="/mobilni-hry" title="Mobilní hry">Mobilní hry</a></li>
				<li><a class="ga-label" href="https://forum.doupe.zive.cz/" title="Diskuze">Diskuze</a></li>
				<li class="premium"><a class="ga-label" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
		
	</div>
</div>

	</div>
<div class="container">
	<div class="container container-dimensions" style="text-align: left">

		
<div class="fs-os cs-cnt-wrapper css-clear christbar" data-ga="Navigace;Vánoční lišta" style="display:block;text-align:left;">
	<div>
		<ul>
			<li>Tipy redakce</li>
			<li><a href="//doupe.zive.cz/clanek/nejlepsi-hry-pro-pc" class="ga-plain-title" title="Nejlepší hry pro PC" data-title="Nejlepší hry pro PC">Nejlepší hry pro PC</a></li>
			<li><a href="//doupe.zive.cz/clanek/nejlepsi-hry-pro-playstation" class="ga-plain-title" title="Nejlepší hry pro PS4" data-title="Nejlepší hry pro PS4">Nejlepší hry pro PS4</a></li>
			<li><a href="//doupe.zive.cz/clanek/nejlepsi-hry-pro-xbox" class="ga-plain-title" title="Nejlepší hry pro Xbox" data-title="Nejlepší hry pro Xbox">Nejlepší hry pro Xbox</a></li>
			<li><a href="//doupe.zive.cz/clanek/nejlepsi-hry-pro-mobily" class="ga-plain-title" title="Nejlepší hry pro mobily" data-title="Nejlepší hry pro mobily">Nejlepší hry pro mobily</a></li>
			<li><a href="//doupe.zive.cz/clanek/nejlepsi-hry-pro-nintendo-switch-skvele-parby-na-cesty" class="ga-plain-title" title="Nejlepší hry pro Switch" data-title="Nejlepší hry pro Switch">Nejlepší hry pro Switch</a></li><li><a href="//doupe.zive.cz/clanek/nejlepsi-hry-zdarma" class="ga-plain-title" title="Hry zdarma" data-title="Hry zdarma">Hry zdarma</a></li>
		</ul>
	</div>
</div>


		<div class="dimensions" id="page-data">
			<div class="column column-left">
				



<script>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</script>

<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 163479;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanek/hitmanem-bez-caroveho-kodu-snadno-a-rychle-staci-vr-rikaji-vyvojari"
  },
  "headline": "Hitmanem bez čárového kódu snadno a rychle? Stačí VR, říkají vývojáři",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://doupe.zive.cz/getfile.aspx?id_file=900161396",
    "width": 640,
    "height": 320
  },
  
  "datePublished": "2020-08-15T07:30:00Z",
  "dateModified": "2020-08-15T07:30:00Z",
  "author": {
    "@type": "Person",
    "name": "Miroslav Werner"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Doupě.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://doupe.zive.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Vytetovat si čárový kód zřejmě již není podmínkou pro vykonávání zabijáckého řemesla, nicméně používat násilí ještě stále bohužel ano. Technologie zatím nejsou na tak vysoké úrovni, abychom mohli vše řešit domluvou."
}
</script>



<div class="article article-locker" data-ar-id="163479" data-io-article-url="https://doupe.zive.cz/clanek/hitmanem-bez-caroveho-kodu-snadno-a-rychle-staci-vr-rikaji-vyvojari">
	<div class="article-tags noprint">
		
		    <span class="article-tag"><a href="/video">Video</a></span>
		
		    &nbsp;|&nbsp;
		
		    <span class="article-tag"><a href="/playstation-vr">PlayStation VR</a></span>
		
		    &nbsp;|&nbsp;
		
		    <span class="article-tag"><a href="/hitman-3">Hitman 3</a></span>
		
		&#160;
	</div>

	<h1>
		Hitmanem bez čárového kódu snadno a rychle? Stačí VR, říkají vývojáři
	</h1>
	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/werner-miroslav" rel="author">Miroslav Werner</a></span>
				
				<span class="ar-date">15. srpna 2020</span>
			</div>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fdoupe.zive.cz%2fdefault.aspx%3farticle%3d163479" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Hitmanem+bez+%c4%8d%c3%a1rov%c3%a9ho+k%c3%b3du+snadno+a+rychle%3f+Sta%c4%8d%c3%ad+VR%2c+%c5%99%c3%adkaj%c3%ad+v%c3%bdvoj%c3%a1%c5%99i&url=doupe.zive.cz%2fclanek%2fhitmanem-bez-caroveho-kodu-snadno-a-rychle-staci-vr-rikaji-vyvojari_1" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>

	<div class="article-annotation   font-resize-area">
		<strong>Vytetovat si čárový kód zřejmě již není podmínkou pro vykonávání zabijáckého řemesla, nicméně používat násilí ještě stále bohužel ano. Technologie zatím nejsou na tak vysoké úrovni, abychom mohli vše řešit domluvou.</strong>
	</div>

	<div class="ar-perex-video" data-init="0"></div>
	<div class='ar-perex'><img alt='Hitmanem bez čárového kódu snadno a rychle? Stačí VR, říkají vývojáři' title='Hitmanem bez čárového kódu snadno a rychle? Stačí VR, říkají vývojáři' src='/getthumbnail.aspx?crop=1&amp;w=640&amp;h=320&amp;q=60&amp;id_file=900161396' /></div>

<div>

	

	<span id="articleStart"></span>

	<div class="article-data">
		<div style="display:none" data-brand="" id="dataBrand"></div>
        	<div class="font-resize-area" id="article-body">

		

            <p>Některé situace hold vyžadují pěsti, nože či zbraně. Pokud však není ani jedno, tak alespoň ten VR headset. To je také problematika, kterou probírají vývojáři ve svém videu nazvaném Hitman 3 VR: Become the Hitman.&nbsp;</p>



<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		<a href="/clanek/hitman-3-byl-potvrzen-pro-psvr-dockame-se-na-zacatku-pristiho-roku" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Hitman 3 byl potvrzen pro PSVR, dočkáme se na začátku příštího roku">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=506672526' alt='Hitman 3 byl potvrzen pro PSVR, dočkáme se na začátku příštího roku' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/clanek/hitman-3-byl-potvrzen-pro-psvr-dockame-se-na-zacatku-pristiho-roku" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Hitman 3 byl potvrzen pro PSVR, dočkáme se na začátku příštího roku">
			    Hitman 3 byl potvrzen pro PSVR, dočkáme se na začátku příštího roku
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<p>Pro ty z vás, kteří by se Hitmanem rádi stali&nbsp;či Hitmanem již jste, ale stále&nbsp;nepřestáváte pracovat na svém všeobecném přehledu, rozhodně doporučuji si přehrát podrobnostmi nabité video.</p>


	<div class="video-container" data-yt="HrzgN8tbIEA" data-channel="" data-time="0">

		<div class="video-preplay video-wrapper">
			<img alt="" src="https://i.ytimg.com/vi/HrzgN8tbIEA/hqdefault.jpg" />
			<a href="https://www.youtube.com/watch?v=HrzgN8tbIEA"></a>
		</div>
		<div class="video-clip video-wrapper">
        		<div class="video-data" id="video-HrzgN8tbIEA" title="YOUTUBE VIDEO: HrzgN8tbIEA"></div>
        		<div class="video-resizer"><a href="javascript:void(0)">Zvětšit video<span></span></a></div>
	    	</div>
		<div class="clear"></div>
	</div>
	<div class="clear"></div>





<p>Pokud vás zajímají další podrobnosti o blížícím se VR pokračování Hitmana, rozhodně si přečtěte náš nedávný&nbsp;<a href="https://doupe.zive.cz/clanek/hitman-3-byl-potvrzen-pro-psvr-dockame-se-na-zacatku-pristiho-roku"><strong>článek</strong></a>.</p>



			
		

		</div>
		<div class="clear"></div>

	</div>

	<div class="article-chapters-navigator">
		<div class="button-row noprint">
			<a href="/clanek/krabicova-edice-mortal-shell-se-zacne-prodavat-mesic-po-te-digitalni" title="Další článek" class="button chapter-next ga-event-tracker" data-tracker="Navigace,NextArticle">
				<span class="button-corner"></span>
				<span class="button-text"><span>Další článek</span></span>
			</a>
		</div>
	</div>

	

    

	

	<div class="article-tags article-tags-bottom noprint">
		<hr />
		
			<script>
			//<![CDATA[
				CustomDataLayer.Page.category = new Array();
			//]]>
			</script>
		<strong>Témata článku: </strong><span class="article-tag"><a href="/video">Video</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Video');ArticleKeyWords.push("Video");ArticleMainKeyWords.push("Video");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 223;}/*]]>*/</script> <span class="article-tag"><a href="/playstation">PlayStation</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('PlayStation');ArticleKeyWords.push("PlayStation");ArticleMainKeyWords.push("PlayStation");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 550;}/*]]>*/</script> <span class="article-tag"><a href="/akce">Akce</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Akce');ArticleKeyWords.push("Akce");ArticleMainKeyWords.push("Akce");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 193;}/*]]>*/</script> <span class="article-tag"><a href="/ps4_2">PS4</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('PS4');ArticleKeyWords.push("PS4");ArticleMainKeyWords.push("PS4");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 624;}/*]]>*/</script> <span class="article-tag"><a href="/technologie">Technologie</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Technologie');ArticleKeyWords.push("Technologie");ArticleMainKeyWords.push("Technologie");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 221;}/*]]>*/</script> <span class="article-tag"><a href="/playstation-vr">PlayStation&nbsp;VR</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('PlayStation VR');ArticleKeyWords.push("PlayStation VR");ArticleMainKeyWords.push("PlayStation VR");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1585;}/*]]>*/</script> <span class="article-tag"><a href="/hitman">Hitman</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Hitman');ArticleKeyWords.push("Hitman");ArticleMainKeyWords.push("Hitman");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 507;}/*]]>*/</script> <span class="article-tag"><a href="/hitman-3">Hitman&nbsp;3</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Hitman 3');ArticleKeyWords.push("Hitman 3");ArticleMainKeyWords.push("Hitman 3");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1938;}/*]]>*/</script> <span class="article-tag"><a href="/tema/vykonavani">Vykonávání</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Vykonávání');ArticleKeyWords.push("Vykonávání");/*]]>*/</script> <span class="article-tag"><a href="/tema/carovy-kod">Čárový&nbsp;kód</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Čárový kód');ArticleKeyWords.push("Čárový kód");/*]]>*/</script> <span class="article-tag"><a href="/tema/domluva">Domluva</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Domluva');ArticleKeyWords.push("Domluva");/*]]>*/</script> <span class="article-tag"><a href="/tema/vyvojar">Vývojář</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Vývojář');ArticleKeyWords.push("Vývojář");/*]]>*/</script> <span class="article-tag"><a href="/tema/podrobnost">Podrobnost</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Podrobnost');ArticleKeyWords.push("Podrobnost");/*]]>*/</script> <span class="article-tag"><a href="/tema/vysoka-uroven">Vysoká&nbsp;úroveň</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Vysoká úroveň');ArticleKeyWords.push("Vysoká úroveň");/*]]>*/</script> <span class="article-tag"><a href="/tema/remeslo">Řemeslo</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Řemeslo');ArticleKeyWords.push("Řemeslo");/*]]>*/</script> <span class="article-tag"><a href="/tema/uroven">Úroveň</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Úroveň');ArticleKeyWords.push("Úroveň");/*]]>*/</script> <span class="article-tag"><a href="/tema/nasili">Násilí</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Násilí');ArticleKeyWords.push("Násilí");/*]]>*/</script>
		&#160;
	</div>


	
</div>
</div>

<div class="noview"></div>


<script>
//<![CDATA[
	CustomDataLayer.SetUp(0, "Doupě");
	$('#article-body img[onclick]').addClass("cursored");
	$("#article-body > table").wrap("<div class=\"article-table-wrapper\"></div>");
	$("#article-body > p > embed").parent().addClass("article-video-wrapper");

	$("a:contains('max. velikost')").each(function(){
		$(this).get(0).onclick="";
	});

	$(".PressReleaseButton").wrap($('<div style="text-align:center; margin-bottom: 1em"></div>'));

	$(".article-data").attr("article", 163479);

	$("#QuickChapterNav").bind("change", function(){
		document.location = $(this).val();
	});
	
	if(BrowserDetect.browser == "MSIE")
	{
		$(".infobox-0").each(function(index,item){
			var oItem 	= $(item);
			var oPar 	= oItem.next();
			var HTML 	= oPar.html();

			oPar.wrap("<div class='infobox-wrapper' id='iw0-" + index + "'></div>");
			oPar.remove();
			$("#iw0-" + index).append(oItem.clone()).append(HTML);
			oItem.remove();
		});
		$(".infobox-1").each(function(index,item){
			var oItem 	= $(item);
			var oPar 	= oItem.next();
			var HTML 	= oPar.html();

			oPar.wrap("<div class='infobox-wrapper' id='iw1-" + index + "'></div>");
			oPar.remove();
			$("#iw1-" + index).append(oItem.clone()).append(HTML);
			oItem.remove();
		});
	}

	video.createAll();

	//CLICK GA TRACK
	$("#article-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
			else
			{
				try
				{
					if(!oImg.parent().hasClass("nogallery"))
					{
						var IdFile = oImg.attr("src");
						IdFile = IdFile.substring(IdFile.indexOf(".aspx?id_file=")+14, IdFile.length);
						if(IdFile.indexOf("&")>-1)
						{	
							IdFile = IdFile.substring(0, IdFile.indexOf("&"));	
							try
							{
								oImg.get(0).onclick = null;
							}catch(e){}
							oImg.attr("title", "Klepněte pro větší obrázek");
							oImg.bind("click", function(){ShowFullThumbNail(IdFile)}).css({"cursor":"pointer"});
						};
					}
				}catch(e){}
			}
		}
	});

	$("#article-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $("#article-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}
	$("a[class='placeny']").attr("title", "Placený odkaz");
//]]>
</script>

<div class="bx-bb bx-rectangle-article ads" style="margin-bottom:30px;">
<div class="ads-in" id="Rectangle480-1">
	<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',area:'Doupe',pos:'Rectangle480-1',type:'article'}); </script>
</div>
</div>


<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/doupe_zive');</script>

<div class="box noprint" style="margin-bottom: 10px!important">
  <div class="box-header">
    <div class="button-row pacman-off" style="position:absolute; top: 0px; right: 0px;margin-top: 0px;">
	    	<a href="/clanek/hitmanem-bez-caroveho-kodu-snadno-a-rychle-staci-vr-rikaji-vyvojari/?showforum=1&amp;addforum=1" rel="nofollow" title="Přidat příspěvek" class="button">
			<span class="button-corner"></span>
    			<span class="button-text">Přidat příspěvek</span>
	    	</a>
     </div>
	    	<h2>
      			<span>Nejnovější komentáře</span>
	    	</h2>
  </div>
  
  <div class="box-data">
    <ul>


	
    </ul>

  </div>
</div>





<div class="button-row pacman-off noprint" style="margin: 0 0 0px!important"></div>
<div class='box noprint' id="box-related-by-tags">
	<div class='box-header'>
		<h2><span>Určitě si přečtěte</span></h2>
	</div>
	<div class='box-data'>



<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-big'>
	<div class='article-list-row'>
		<div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
			
            		
	            		<!-- standart view -->
    				<a href="/clanek/nova-generace-uz-ted-naturalvision-evolved-posouva-gta-5-do-fotorealismu" class="ga-plain-title" title="Je tohle GTA 6? Ne, ale nová modifikace GTA 5 dokáže grafiku brutálně nakopnout  " data-title="Je tohle GTA 6? Ne, ale nová modifikace GTA 5 dokáže grafiku brutálně nakopnout  "><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=39855052' alt='Je tohle GTA 6? Ne, ale nová modifikace GTA 5 dokáže grafiku brutálně nakopnout  ' /></a>
	        	
	        	
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
			    
                    <!-- standart view -->
    			    <a href="/clanek/nova-generace-uz-ted-naturalvision-evolved-posouva-gta-5-do-fotorealismu" class="ga-plain-title" title="Je tohle GTA 6? Ne, ale nová modifikace GTA 5 dokáže grafiku brutálně nakopnout  " data-title="Je tohle GTA 6? Ne, ale nová modifikace GTA 5 dokáže grafiku brutálně nakopnout  ">Je tohle GTA 6? Ne, ale nová modifikace GTA 5 dokáže grafiku brutálně nakopnout  </a>
                
                
			</h2>

			<p class="article-list-annotation">Nebyl by to další měsíc bez další grafické modifikace do GTA 5. A tentokrát jde o pořádného cvalíka.</p>

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-big last'>
	<div class='article-list-row'>
		<div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
			
            		
	            		<!-- standart view -->
    				<a href="/clanek/assassins-creed-valhalla-vyjde-s-novou-generaci-konzoli-podivejte-se-na-trailer" class="ga-plain-title" title="Assassin&#39;s Creed Valhalla vyjde s novou generací konzolí, podívejte se na trailer" data-title="Assassin&#39;s Creed Valhalla vyjde s novou generací konzolí, podívejte se na trailer"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=802598993' alt='Assassin's Creed Valhalla vyjde s novou generací konzolí, podívejte se na trailer' /></a>
	        	
	        	
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
			    
                    <!-- standart view -->
    			    <a href="/clanek/assassins-creed-valhalla-vyjde-s-novou-generaci-konzoli-podivejte-se-na-trailer" class="ga-plain-title" title="Assassin&#39;s Creed Valhalla vyjde s novou generací konzolí, podívejte se na trailer" data-title="Assassin&#39;s Creed Valhalla vyjde s novou generací konzolí, podívejte se na trailer">Assassin's Creed Valhalla vyjde s novou generací konzolí, podívejte se na trailer</a>
                
                
			</h2>

			<p class="article-list-annotation">Assassin's Creed Valhalla má být dosud největším projektem Ubisoftu a vypadá fantasticky.</p>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-big'>
	<div class='article-list-row'>
		<div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
			
            		
	            		<!-- standart view -->
    				<a href="/clanek/9-ceskych-adventur-ktere-si-musite-zahrat-jeste-dnes" class="ga-plain-title" title="9 českých adventur, které si musíte zahrát ještě dnes" data-title="9 českých adventur, které si musíte zahrát ještě dnes"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=550819839' alt='9 českých adventur, které si musíte zahrát ještě dnes' /></a>
	        	
	        	
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
			    
                    <!-- standart view -->
    			    <a href="/clanek/9-ceskych-adventur-ktere-si-musite-zahrat-jeste-dnes" class="ga-plain-title" title="9 českých adventur, které si musíte zahrát ještě dnes" data-title="9 českých adventur, které si musíte zahrát ještě dnes">9 českých adventur, které si musíte zahrát ještě dnes</a>
                
                
			</h2>

			<p class="article-list-annotation">I když by se zdálo, že na české herní scéně nevzniká moc her, rozhodně tomu tak není. A protože spousta nových čtenářů už nepamatuje tuto slávu, chtěl bych ji v tomto článku připomenout. </p>

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-big last'>
	<div class='article-list-row'>
		<div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
			
            		
	            		<!-- standart view -->
    				<a href="/clanek/10-tipu-jak-se-stat-hrdinou-v-kingdom-come-deliverance" class="ga-plain-title" title="10 tipů, jak se stát hrdinou v Kingdom Come: Deliverance" data-title="10 tipů, jak se stát hrdinou v Kingdom Come: Deliverance"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=226893041' alt='10 tipů, jak se stát hrdinou v Kingdom Come: Deliverance' /></a>
	        	
	        	
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
			    
                    <!-- standart view -->
    			    <a href="/clanek/10-tipu-jak-se-stat-hrdinou-v-kingdom-come-deliverance" class="ga-plain-title" title="10 tipů, jak se stát hrdinou v Kingdom Come: Deliverance" data-title="10 tipů, jak se stát hrdinou v Kingdom Come: Deliverance">10 tipů, jak se stát hrdinou v Kingdom Come: Deliverance</a>
                
                
			</h2>

			<p class="article-list-annotation">České RPG Kingdom Come: Deliverance je zejména z hlediska zvládnutí mechanismů velmi náročnou hrou. Pokud jste hru ještě nepřeprali, možná vám pomohou naše tipy.</p>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-big'>
	<div class='article-list-row'>
		<div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
			
            		
	            		<!-- standart view -->
    				<a href="/clanek/gta-online-500-tacu-zdarma-a-trojnasobne-odmeny-za-business-battles" class="ga-plain-title" title="GTA Online: 500 táců zdarma a trojnásobné odměny za Business Battles" data-title="GTA Online: 500 táců zdarma a trojnásobné odměny za Business Battles"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=539132310' alt='GTA Online: 500 táců zdarma a trojnásobné odměny za Business Battles' /></a>
	        	
	        	
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
			    
                    <!-- standart view -->
    			    <a href="/clanek/gta-online-500-tacu-zdarma-a-trojnasobne-odmeny-za-business-battles" class="ga-plain-title" title="GTA Online: 500 táců zdarma a trojnásobné odměny za Business Battles" data-title="GTA Online: 500 táců zdarma a trojnásobné odměny za Business Battles">GTA Online: 500 táců zdarma a trojnásobné odměny za Business Battles</a>
                
                
			</h2>

			<p class="article-list-annotation">Rockstars tento měsíc rozdává prachy hráčům GTA Online a řeč je o docela slušných sumách.</p>

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-big last'>
	<div class='article-list-row'>
		<div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
			
            		
	            		<!-- standart view -->
    				<a href="/clanek/vyvojarka-riotu-vyzkousela-valorant-misto-zabavy-byla-tercem-narazek" class="ga-plain-title" title="Vývojářka Riotu vyzkoušela Valorant, místo zábavy byla terčem narážek" data-title="Vývojářka Riotu vyzkoušela Valorant, místo zábavy byla terčem narážek"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=547824368' alt='Vývojářka Riotu vyzkoušela Valorant, místo zábavy byla terčem narážek' /></a>
	        	
	        	
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
			    
                    <!-- standart view -->
    			    <a href="/clanek/vyvojarka-riotu-vyzkousela-valorant-misto-zabavy-byla-tercem-narazek" class="ga-plain-title" title="Vývojářka Riotu vyzkoušela Valorant, místo zábavy byla terčem narážek" data-title="Vývojářka Riotu vyzkoušela Valorant, místo zábavy byla terčem narážek">Vývojářka Riotu vyzkoušela Valorant, místo zábavy byla terčem narážek</a>
                
                
			</h2>

			<p class="article-list-annotation">Společnost Riot Games se nechala slyšet, že najde dlouhodobá řešení proti sexualnímu obtěžování ve hře.</p>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-big'>
	<div class='article-list-row'>
		<div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
			
            		
	            		<!-- standart view -->
    				<a href="/clanek/prazsky-comic-con-prilakal-fanousky-i-cosplayery--galerie" class="ga-plain-title" title="Pražský Comic-Con přilákal fanoušky i cosplayery | Galerie" data-title="Pražský Comic-Con přilákal fanoušky i cosplayery | Galerie"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=404774766' alt='Pražský Comic-Con přilákal fanoušky i cosplayery | Galerie' /></a>
	        	
	        	
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
			    
                    <!-- standart view -->
    			    <a href="/clanek/prazsky-comic-con-prilakal-fanousky-i-cosplayery--galerie" class="ga-plain-title" title="Pražský Comic-Con přilákal fanoušky i cosplayery | Galerie" data-title="Pražský Comic-Con přilákal fanoušky i cosplayery | Galerie">Pražský Comic-Con přilákal fanoušky i cosplayery | Galerie</a>
                
                
			</h2>

			<p class="article-list-annotation">Minulý víkend jsme se zúčastnili pražského Comic-Conu a nechali se ovládnout atmosférou. Podívejte se na naše zážitky.</p>

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-big last'>
	<div class='article-list-row'>
		<div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
			
            		
	            		<!-- standart view -->
    				<a href="/clanek/realisticke-los-angeles-v-minecraftu-stavelo-400-lidi-trvalo-to-pres-9-let" class="ga-plain-title" title="Realistické Los Angeles v Minecraftu stavělo 400 lidí, trvalo to přes 9 let" data-title="Realistické Los Angeles v Minecraftu stavělo 400 lidí, trvalo to přes 9 let"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=404554711' alt='Realistické Los Angeles v Minecraftu stavělo 400 lidí, trvalo to přes 9 let' /></a>
	        	
	        	
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
			    
                    <!-- standart view -->
    			    <a href="/clanek/realisticke-los-angeles-v-minecraftu-stavelo-400-lidi-trvalo-to-pres-9-let" class="ga-plain-title" title="Realistické Los Angeles v Minecraftu stavělo 400 lidí, trvalo to přes 9 let" data-title="Realistické Los Angeles v Minecraftu stavělo 400 lidí, trvalo to přes 9 let">Realistické Los Angeles v Minecraftu stavělo 400 lidí, trvalo to přes 9 let</a>
                
                
			</h2>

			<p class="article-list-annotation">Některé projekty Minecraftu zkrátka dokážou vyrazit dech.</p>

    		</div>
	</div>
</div>
<div class="clear"></div>
	

	</div>
</div>




<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			</div>
			<div class="column column-right">
				<div class="sky-wrapper">
					<div class="bx-sky-roller">
						<div class="bx-bb bx-sky ads">
							<div class="ads-in" id="HalfPageAd-1">
								<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',area:'Doupe',pos:'HalfPageAd-1',type:'article'}); </script>
						        </div>
						</div>
						<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Doupe(23891) / Ostatni(1) / Commercial_1(1) / Textovy_tip 300x50(5)-->
						<div class="bx-bb bx-commercial ads">
							<div class="ads-in" id="Commercial-1">
								<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',area:'Doupe',pos:'Commercial-1',type:'article'}); </script>
						        </div>
						</div>
						<div class="box" id="databox-rss-forum">
  <div class="box-header">
    <h2>
      <span>
        <a href="http://forum.doupe.zive.cz">DISKUZNÍ FÓRUM</a>
      </span>
    </h2>
  </div>
  <div class="box-data">
    <ul>
      <li class="odd first">
        <span class="rss-date" title="HLEDÁM PC HRU">  2</span>
        <a href="https://forum.doupe.zive.cz/viewtopic.php?f=1901&amp;t=1309591&amp;p=12642275#p12642275" title="HLEDÁM PC HRU" class="rss-title">HLEDÁM PC HRU</a>
        <span class="clear">
        </span>
      </li>
      <li class="even">
        <span class="rss-date" title="Hazardní hra">  3</span>
        <a href="https://forum.doupe.zive.cz/viewtopic.php?f=504&amp;t=1297120&amp;p=12640594#p12640594" title="Hazardní hra" class="rss-title">Hazardní hra</a>
        <span class="clear">
        </span>
      </li>
      <li class="odd">
        <span class="rss-date" title="Jakou konzoli pro dva hrace">  3</span>
        <a href="https://forum.doupe.zive.cz/viewtopic.php?f=514&amp;t=1301235&amp;p=12636160#p12636160" title="Jakou konzoli pro dva hrace" class="rss-title">Jakou konzoli pro dva hrace</a>
        <span class="clear">
        </span>
      </li>
      <li class="even">
        <span class="rss-date" title="Doporučte něco na soustředění">  4</span>
        <a href="https://forum.doupe.zive.cz/viewtopic.php?f=502&amp;t=1309047&amp;p=12634140#p12634140" title="Doporučte něco na soustředění" class="rss-title">Doporučte něco na soustředění</a>
        <span class="clear">
        </span>
      </li>
      <li class="even last">
      </li>
    </ul>
  </div>
</div>
<div class="button-row">
  <a title="Další příspěvky" class="button" href="http://forum.doupe.zive.cz/search.php?search_id=new">
    <span class="button-corner">
    </span>
    <span class="button-text">
      <span>Další příspěvky</span>
    </span>
  </a>
</div>
<div class="clear">
</div>

						
					</div>
				</div>
				
				<div class="box" id="databox-sob" style="margin-top:11px!important"><div class="box-header"><h2>DOPORUČUJEME</h2></div><div class="box-data"><a class="item" rel="nofollow" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/652531/cerstvy-zenac-hamacek-hyckal-svoji-blondynu-ve-varech-libanky-mezi-vridly.html" title="Čerstvý „ženáč“ Hamáček hýčkal svoji blondýnu ve Varech: Líbánky mezi vřídly" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/652531/cerstvy-zenac-hamacek-hyckal-svoji-blondynu-ve-varech-libanky-mezi-vridly.html'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1109614.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=Sa8DTx9OuYg4KVaOOHd7Bw&amp;e=2145916800&amp;v=1" /><h3>Čerstvý „ženáč“ Hamáček hýčkal svoji blondýnu ve Varech: Líbánky mezi...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://pocasi.blesk.cz/clanek/zpravy-pocasi/652538/bourky-v-cesku-deti-evakuovali-z-taboru-voda-vyplavila-domy-i-kemp-sledujte-radar-blesku" title="Bouřky v Česku: Děti evakuovali z táborů, voda vyplavila domy i kemp. Sledujte radar Blesku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://pocasi.blesk.cz/clanek/zpravy-pocasi/652538/bourky-v-cesku-deti-evakuovali-z-taboru-voda-vyplavila-domy-i-kemp-sledujte-radar-blesku'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1109642.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=z78Nf8-9Vt6ZsmzlX90rUw&amp;e=2145916800&amp;v=1" /><h3>Bouřky v Česku: Děti evakuovali z táborů, voda vyplavila domy i kemp....</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/652028/sexbomba-alice-bendova-46-priznala-pravdu-o-plastikach-nechci-vypadat-na-60.html" title="Sexbomba Alice Bendová (46) přiznala pravdu o plastikách: Nechci vypadat na 60!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/652028/sexbomba-alice-bendova-46-priznala-pravdu-o-plastikach-nechci-vypadat-na-60.html'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1109647.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=8CGiE6tLRYibC95VMLf-_w&amp;e=2145916800&amp;v=1" /><h3>Sexbomba Alice Bendová (46) přiznala pravdu o plastikách: Nechci...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-holky/650930/z-krasky-se-stalo-monstrum-potetovane-od-hlavy-k-pate-po-kerkach-v-ocich-oslepla-a-nema-dost.html" title="Z krásky se stalo monstrum potetované od hlavy k patě. Po kérkách v očích oslepla a nemá dost!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-holky/650930/z-krasky-se-stalo-monstrum-potetovane-od-hlavy-k-pate-po-kerkach-v-ocich-oslepla-a-nema-dost.html'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1106245.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=MgQ5y-kcdFvCYpt31HBmnA&amp;e=2145916800&amp;v=1" /><h3>Z krásky se stalo monstrum potetované od hlavy k patě. Po kérkách v...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.autorevue.cz/skoda-je-v-cesku-patentovou-jednickou-nova-chytra-reseni-oceni-uplne-vsichni" title="Škoda je v Česku patentovou jedničkou. Nová chytrá řešení ocení úplně všichni " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/skoda-je-v-cesku-patentovou-jednickou-nova-chytra-reseni-oceni-uplne-vsichni'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1098190.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=nLGgkNm3bO2rx_jd-VWE_w&amp;e=2145916800&amp;v=1" /><h3>Škoda je v Česku patentovou jedničkou. Nová chytrá řešení ocení úplně...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://sportrevue.isport.blesk.cz/video-10-nejkrasnejsich-tenistek-vsech-dob-svetu-vladnou-slovanske-holky" title="VIDEO: 10 nejkrásnějších tenistek všech dob. Světu vládnou slovanské holky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/video-10-nejkrasnejsich-tenistek-vsech-dob-svetu-vladnou-slovanske-holky'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233914.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=hxfacfIwkLbwnmDk2e7zrQ&amp;e=2145916800&amp;v=1" /><h3>VIDEO: 10 nejkrásnějších tenistek všech dob. Světu vládnou slovanské...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://avmania.zive.cz/30-zenskych-hereckych-sex-symbolu-soucasnosti" title="30 ženských hereckých sex symbolů současnosti" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/30-zenskych-hereckych-sex-symbolu-soucasnosti'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-862243.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=-s4FSfZuDdVu13RYTyPrmQ&amp;e=2145916800&amp;v=1" /><h3>30 ženských hereckých sex symbolů současnosti</h3></a><a class="item" rel="nofollow" target="_blank" href="https://digiarena.zive.cz/moza-ma-dalsi-gimbal-tento-je-ciste-pro-smartphony-a-umi-pracovat-i-s-nativni-fotoaplikaci" title="MOZA má další gimbal. Tento je čistě pro smartphony a umí pracovat i s nativní fotoaplikací " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://digiarena.zive.cz/moza-ma-dalsi-gimbal-tento-je-ciste-pro-smartphony-a-umi-pracovat-i-s-nativni-fotoaplikaci'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1098020.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=PAflU92Uzcy4fvXeV6bxSw&amp;e=2145916800&amp;v=1" /><h3>MOZA má další gimbal. Tento je čistě pro smartphony a umí pracovat i...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://doupe.zive.cz/clanek/f1-2020-nove-formule-slapou-na-plyn-realismu-a-presto-jsou-pristupnejsi" title="F1 2020: nové formule šlapou na plyn realismu, a přesto jsou přístupnější" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/f1-2020-nove-formule-slapou-na-plyn-realismu-a-presto-jsou-pristupnejsi'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1082288.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=GLpoF_u1LwrIhRLXkVUJEQ&amp;e=2145916800&amp;v=1" /><h3>F1 2020: nové formule šlapou na plyn realismu, a přesto jsou...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika/26511/folding-home-vas-pocitac-muze-zachranit-lidstvo.html" title="Folding@home: Váš počítač může zachránit lidstvo!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika/26511/folding-home-vas-pocitac-muze-zachranit-lidstvo.html'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1109641.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=geHUIz2SJJB8Fc4Ks_cUkA&amp;e=2145916800&amp;v=1" /><h3>Folding@home: Váš počítač může zachránit lidstvo!</h3></a></div></div><div class="clear"></div><br />

				
<div class="box" id="databox-most-readed">
	<div class="box-header">
		<h2>NEJČTENĚJŠÍ ČLÁNKY</h2>
	</div>
	<div class="box-data">


<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/fotografove-vyrazili-do-japonska-umelecky-styl-tsushimy-vyrazi-dech" title="Fotografové vyrazili do Japonska, umělecký styl Tsushimy vyráží dech"><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=315705331' alt='Fotografové vyrazili do Japonska, umělecký styl Tsushimy vyráží dech' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/fotografove-vyrazili-do-japonska-umelecky-styl-tsushimy-vyrazi-dech" title="Fotografové vyrazili do Japonska, umělecký styl Tsushimy vyráží dech">Fotografové vyrazili do Japonska, umělecký styl Ts…</a></h3>
						<p class="article-list-annotation noview">Graficky možná nejde o naprosto špičku současné generace, jen málo co ale odkáže překonat umělecký styl hry Ghost of Tsushima.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">4.&nbsp; 8.&nbsp; 2020</span>
							<span>|</span>
							
							
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/blizzard-vzdal-hold-zesnulemu-hraci-reckful-bude-soucasti-sveta-wow" title="Blizzard vzdal hold zesnulému hráči, Reckful bude součástí světa WoW"><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=22300961' alt='Blizzard vzdal hold zesnulému hráči, Reckful bude součástí světa WoW' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/blizzard-vzdal-hold-zesnulemu-hraci-reckful-bude-soucasti-sveta-wow" title="Blizzard vzdal hold zesnulému hráči, Reckful bude součástí světa WoW">Blizzard vzdal hold zesnulému hráči, Reckful bude …</a></h3>
						<p class="article-list-annotation noview">Od datadisku Shadowlands ho můžete potkat ve světě Azerothu, a i ti, kteří WoW nehrají a Reckfula vlastně vůbec neznají, musí uznat že se jedná o velice pěkné gesto.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">10.&nbsp; 8.&nbsp; 2020</span>
							<span>|</span>
							<span>|</span>
							<span id="ctl04_2349_1029_ctl00_rptrData_ForumInfo_1" class="article-list-forum"><a href="/clanek/blizzard-vzdal-hold-zesnulemu-hraci-reckful-bude-soucasti-sveta-wow/?forum">2&nbsp;N/A</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/hry-zadarmo-nebo-se-slevou-balik-ceskych-her-a-zacatek-quakeconu" title="Hry zadarmo nebo se slevou: balík českých her a začátek QuakeConu"><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=777925913' alt='Hry zadarmo nebo se slevou: balík českých her a začátek QuakeConu' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/hry-zadarmo-nebo-se-slevou-balik-ceskych-her-a-zacatek-quakeconu" title="Hry zadarmo nebo se slevou: balík českých her a začátek QuakeConu">Hry zadarmo nebo se slevou: balík českých her a za…</a></h3>
						<p class="article-list-annotation noview">Na všech herních platformách je každou chvíli nějaká slevová akce. Každý týden proto vybíráme ty nejatraktivnější, které by vám neměly uniknout. Pokud chcete získat hry zdarma nebo s výhodnou slevou, podívejte se na aktuální přehled akcí!</p>
						<div class="article-list-info noview">
							<span class="article-list-date">7.&nbsp; 8.&nbsp; 2020</span>
							<span>|</span>
							<span>|</span>
							<span id="ctl04_2349_1029_ctl00_rptrData_ForumInfo_2" class="article-list-forum"><a href="/clanek/hry-zadarmo-nebo-se-slevou-balik-ceskych-her-a-zacatek-quakeconu/?forum">1&nbsp;N/A</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/death-stranding-na-pc-laka-fotorealistickou-grafikou-s-podporou-dlss-20" title="Death Stranding na PC láká fotorealistickou grafikou a DLSS 2.0"><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=950971849' alt='Death Stranding na PC láká fotorealistickou grafikou a DLSS 2.0' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/death-stranding-na-pc-laka-fotorealistickou-grafikou-s-podporou-dlss-20" title="Death Stranding na PC láká fotorealistickou grafikou a DLSS 2.0">Death Stranding na PC láká fotorealistickou grafik…</a></h3>
						<p class="article-list-annotation noview">Nejnovější technologie v precizně optimalizovaném enginu pana Kojimy. </p>
						<div class="article-list-info noview">
							<span class="article-list-date">8.&nbsp; 8.&nbsp; 2020</span>
							<span>|</span>
							<span>|</span>
							<span id="ctl04_2349_1029_ctl00_rptrData_ForumInfo_3" class="article-list-forum"><a href="/clanek/death-stranding-na-pc-laka-fotorealistickou-grafikou-s-podporou-dlss-20/?forum">8&nbsp;N/A</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/hry-zadarmo-nebo-se-slevou-letni-akce-na-epicu-a-balicek-strategii" title="Hry zadarmo nebo se slevou: letní akce na Epicu a balíček strategií"><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=223495621' alt='Hry zadarmo nebo se slevou: letní akce na Epicu a balíček strategií' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/hry-zadarmo-nebo-se-slevou-letni-akce-na-epicu-a-balicek-strategii" title="Hry zadarmo nebo se slevou: letní akce na Epicu a balíček strategií">Hry zadarmo nebo se slevou: letní akce na Epicu a …</a></h3>
						<p class="article-list-annotation noview">Na všech herních platformách je každou chvíli nějaká slevová akce. Každý týden proto vybíráme ty nejatraktivnější, které by vám neměly uniknout. Pokud chcete získat hry zdarma nebo s výhodnou slevou, podívejte se na aktuální přehled akcí!</p>
						<div class="article-list-info noview">
							<span class="article-list-date">31.&nbsp; 7.&nbsp; 2020</span>
							<span>|</span>
							
							
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    

    

    

    
	</div>
</div>

<div class="clear"> </div>
				<div class="box">
  <div class="box-header">
    <h2><span>O webu</span></h2>
  </div>
  <div class="box-data" style="font-size:1.2em;line-height: .9em;">
	<br />
	<a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://doupe.zive.cz/clanek/redakce-doupecz">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
	| <a href="/?taglist=1">Rubriky</a>
  </div>
</div>
				<div class="bx-bb bx-sky bx-sky-roller ads">
					<div class="ads-in" id="HalfPageAd-2">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',area:'Doupe',pos:'HalfPageAd-2',type:'article'}); </script>
				        </div>
				</div>
				<div class="clear"></div>
			</div>
			<div class="clear"></div>
		</div>
		<div class="clear"></div>
	</div>
</div>
	<div class="bx-bb bx-billboard ads">
		<div class="ads-in" id="Billboard-bottom-1">
        	    <script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',area:'Doupe',pos:'Billboard-bottom-1',type:'article'}); </script>
	        </div>
	</div>

	<div class="container">
		<div class="container container-dimensions" style="text-align: left" id="page-hub-wrapper">
			<div class="sob"><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.mobilmania.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/srovnani-xiaomi-mi-10-vs-mi-10-pro-proc-nakonec-doporucime-ten-vyrazne-levnejsi/sc-3-a-1348413/default.aspx'});">MobilMania.cz</a><a class="sob-img" target="_blank" href="https://www.mobilmania.cz/clanky/srovnani-xiaomi-mi-10-vs-mi-10-pro-proc-nakonec-doporucime-ten-vyrazne-levnejsi/sc-3-a-1348413/default.aspx" title="Srovnání Xiaomi Mi 10 vs. Mi 10 Pro. Proč nakonec doporučíme ten výrazně levnější?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/srovnani-xiaomi-mi-10-vs-mi-10-pro-proc-nakonec-doporucime-ten-vyrazne-levnejsi/sc-3-a-1348413/default.aspx'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1086812.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=hSa_HpOqKEPbHLCuiFi20Q&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.mobilmania.cz/clanky/srovnani-xiaomi-mi-10-vs-mi-10-pro-proc-nakonec-doporucime-ten-vyrazne-levnejsi/sc-3-a-1348413/default.aspx" title="Srovnání Xiaomi Mi 10 vs. Mi 10 Pro. Proč nakonec doporučíme ten výrazně levnější?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/srovnani-xiaomi-mi-10-vs-mi-10-pro-proc-nakonec-doporucime-ten-vyrazne-levnejsi/sc-3-a-1348413/default.aspx'});">Srovnání Xiaomi Mi 10 vs. Mi 10 Pro. Proč nakonec doporučíme ten výrazně levnější?</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.mobilmania.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/garmin-se-pomalu-vraci-k-zivotu-fbi-vypsala-rekordni-odmenu-za-dopadeni-utocnika/sc-3-a-1348922/default.aspx'});">MobilMania.cz</a><a class="sob-img" target="_blank" href="https://www.mobilmania.cz/clanky/garmin-se-pomalu-vraci-k-zivotu-fbi-vypsala-rekordni-odmenu-za-dopadeni-utocnika/sc-3-a-1348922/default.aspx" title="Garmin se pomalu vrací k životu. FBI vypsala rekordní odměnu za dopadení útočníka" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/garmin-se-pomalu-vraci-k-zivotu-fbi-vypsala-rekordni-odmenu-za-dopadeni-utocnika/sc-3-a-1348922/default.aspx'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1105099.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=EhVuvfStmuvYfIQbkhP18A&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.mobilmania.cz/clanky/garmin-se-pomalu-vraci-k-zivotu-fbi-vypsala-rekordni-odmenu-za-dopadeni-utocnika/sc-3-a-1348922/default.aspx" title="Garmin se pomalu vrací k životu. FBI vypsala rekordní odměnu za dopadení útočníka" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/garmin-se-pomalu-vraci-k-zivotu-fbi-vypsala-rekordni-odmenu-za-dopadeni-utocnika/sc-3-a-1348922/default.aspx'});">Garmin se pomalu vrací k životu. FBI vypsala rekordní odměnu za dopadení útočníka</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-evropske-pohary-liga-mistru/382778/dopady-destrukce-skonci-messi-i-trener-barcelonu-dorazil-jeji-hrac.html'});">iSport.cz</a><a class="sob-img" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-evropske-pohary-liga-mistru/382778/dopady-destrukce-skonci-messi-i-trener-barcelonu-dorazil-jeji-hrac.html" title="Dopady destrukce: Skončí Messi i trenér? Barcelonu dorazil její hráč" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-evropske-pohary-liga-mistru/382778/dopady-destrukce-skonci-messi-i-trener-barcelonu-dorazil-jeji-hrac.html'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1109668.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=bpJpGpfoKkYtkD8sxqJkPg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://isport.blesk.cz/clanek/fotbal-evropske-pohary-liga-mistru/382778/dopady-destrukce-skonci-messi-i-trener-barcelonu-dorazil-jeji-hrac.html" title="Dopady destrukce: Skončí Messi i trenér? Barcelonu dorazil její hráč" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-evropske-pohary-liga-mistru/382778/dopady-destrukce-skonci-messi-i-trener-barcelonu-dorazil-jeji-hrac.html'});">Dopady destrukce: Skončí Messi i trenér? Barcelonu dorazil její hráč</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-21-exmanzelek-a-expritelkyn-anglickych-fotbalistu'});">SportRevue.cz</a><a class="sob-img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-21-exmanzelek-a-expritelkyn-anglickych-fotbalistu" title="FOTO: 30 (ex)manželek a (ex)přítelkyň anglických (ex)fotbalistů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-21-exmanzelek-a-expritelkyn-anglickych-fotbalistu'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-615571.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=H04VceGO4s0V4-Zk1G79ow&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://sportrevue.isport.blesk.cz/foto-21-exmanzelek-a-expritelkyn-anglickych-fotbalistu" title="FOTO: 30 (ex)manželek a (ex)přítelkyň anglických (ex)fotbalistů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-21-exmanzelek-a-expritelkyn-anglickych-fotbalistu'});">FOTO: 30 (ex)manželek a (ex)přítelkyň anglických (ex)fotbalistů</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/102453/ales-rod-veritel-neni-nadavka-aneb-zbankrotuji-pirati-verejnou-dopravu-v-praze.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/komentare/102453/ales-rod-veritel-neni-nadavka-aneb-zbankrotuji-pirati-verejnou-dopravu-v-praze.html" title="Aleš Rod: Věřitel není nadávka aneb Zbankrotují Piráti veřejnou dopravu v Praze?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/102453/ales-rod-veritel-neni-nadavka-aneb-zbankrotuji-pirati-verejnou-dopravu-v-praze.html'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1109656.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=T4xEcRq1OaOxrbQiMSklHA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/komentare/102453/ales-rod-veritel-neni-nadavka-aneb-zbankrotuji-pirati-verejnou-dopravu-v-praze.html" title="Aleš Rod: Věřitel není nadávka aneb Zbankrotují Piráti veřejnou dopravu v Praze?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/102453/ales-rod-veritel-neni-nadavka-aneb-zbankrotuji-pirati-verejnou-dopravu-v-praze.html'});">Aleš Rod: Věřitel není nadávka aneb Zbankrotují Piráti veřejnou dopravu v Praze?</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/fotogalerie/90757/naha-tela-dokonale-maskovana-v-krajine-kolik-jich-najdete.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/fotogalerie/90757/naha-tela-dokonale-maskovana-v-krajine-kolik-jich-najdete.html" title="Nahá těla dokonale maskovaná v krajině. Kolik jich najdete?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/fotogalerie/90757/naha-tela-dokonale-maskovana-v-krajine-kolik-jich-najdete.html'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1109680.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=yRAAw3CV0l7UOCiKF2GmUg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/fotogalerie/90757/naha-tela-dokonale-maskovana-v-krajine-kolik-jich-najdete.html" title="Nahá těla dokonale maskovaná v krajině. Kolik jich najdete?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/fotogalerie/90757/naha-tela-dokonale-maskovana-v-krajine-kolik-jich-najdete.html'});">Nahá těla dokonale maskovaná v krajině. Kolik jich najdete?</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/obrazem-prvni-plne-elektricka-lod-zacala-brazdit-vltavu-postavili-ji-v-nemecku-stala-50-milionu-1372408'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/magazin/obrazem-prvni-plne-elektricka-lod-zacala-brazdit-vltavu-postavili-ji-v-nemecku-stala-50-milionu-1372408" title="OBRAZEM: První plně elektrická loď začala brázdit Vltavu. Postavili ji v Německu. Stála 50 milionů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/obrazem-prvni-plne-elektricka-lod-zacala-brazdit-vltavu-postavili-ji-v-nemecku-stala-50-milionu-1372408'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1109486.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=3klJFpc3kVxNa283CSgXXA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/magazin/obrazem-prvni-plne-elektricka-lod-zacala-brazdit-vltavu-postavili-ji-v-nemecku-stala-50-milionu-1372408" title="OBRAZEM: První plně elektrická loď začala brázdit Vltavu. Postavili ji v Německu. Stála 50 milionů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/obrazem-prvni-plne-elektricka-lod-zacala-brazdit-vltavu-postavili-ji-v-nemecku-stala-50-milionu-1372408'});">OBRAZEM: První plně elektrická loď začala brázdit Vltavu. Postavili ji v Německu. Stála 50 milionů</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/koronahelpdesk-e15/infografika-spanelsko-uz-neni-bezpecne-cechy-ceka-pri-navratu-test-nebo-karantena-1369084'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/koronahelpdesk-e15/infografika-spanelsko-uz-neni-bezpecne-cechy-ceka-pri-navratu-test-nebo-karantena-1369084" title="INFOGRAFIKA: Španělsko už není bezpečné. Čechy čeká při návratu test, nebo karanténa" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/koronahelpdesk-e15/infografika-spanelsko-uz-neni-bezpecne-cechy-ceka-pri-navratu-test-nebo-karantena-1369084'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1089695.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=zpOwxQa_He8Z6LCxLyPaHQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/koronahelpdesk-e15/infografika-spanelsko-uz-neni-bezpecne-cechy-ceka-pri-navratu-test-nebo-karantena-1369084" title="INFOGRAFIKA: Španělsko už není bezpečné. Čechy čeká při návratu test, nebo karanténa" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/koronahelpdesk-e15/infografika-spanelsko-uz-neni-bezpecne-cechy-ceka-pri-navratu-test-nebo-karantena-1369084'});">INFOGRAFIKA: Španělsko už není bezpečné. Čechy čeká při návratu test, nebo karanténa</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/tahle-stara-skodovka-miri-na-rallye-dakar-podivejte-se-jak-trenuje-135609'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/tahle-stara-skodovka-miri-na-rallye-dakar-podivejte-se-jak-trenuje-135609" title="Tahle stará Škodovka míří na Rallye Dakar. Podívejte se, jak trénuje" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/tahle-stara-skodovka-miri-na-rallye-dakar-podivejte-se-jak-trenuje-135609'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1109683.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=ydqxJ2FtHLQpPtNlsZbNNw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/tahle-stara-skodovka-miri-na-rallye-dakar-podivejte-se-jak-trenuje-135609" title="Tahle stará Škodovka míří na Rallye Dakar. Podívejte se, jak trénuje" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/tahle-stara-skodovka-miri-na-rallye-dakar-podivejte-se-jak-trenuje-135609'});">Tahle stará Škodovka míří na Rallye Dakar. Podívejte se, jak trénuje</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/jak-resit-silenou-silnici-pred-domem-urgujte-a-vymoly-fotte-135577'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/jak-resit-silenou-silnici-pred-domem-urgujte-a-vymoly-fotte-135577" title="Jak řešit šílenou silnici před domem? Urgujte a výmoly foťte!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/jak-resit-silenou-silnici-pred-domem-urgujte-a-vymoly-fotte-135577'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1109660.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=4r9qAOIRPDLqfcBWR4jqUw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/jak-resit-silenou-silnici-pred-domem-urgujte-a-vymoly-fotte-135577" title="Jak řešit šílenou silnici před domem? Urgujte a výmoly foťte!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/jak-resit-silenou-silnici-pred-domem-urgujte-a-vymoly-fotte-135577'});">Jak řešit šílenou silnici před domem? Urgujte a výmoly foťte!</a></h4></div></div>

	        </div>
	</div>

<div id="mf-footer" class="container container-dimensions">
	

<!-- 15. 8. 2020 10:04:33 -->
<!-- GetData(): 15. 8. 2020 10:04:33 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-krimi/652556/zhar-z-bohumina-ohrozoval-rodinu-zbrani-rekla-policie-po-utoku-v-panelaku-sebevrazda-v-aute.html' title="Žhář z Bohumína ohrožoval rodinu zbraní, řekla policie. Po útoku v paneláku sebevražda v autě?">Žhář z Bohumína ohrožoval rodinu zbraní, řekla policie. Po útoku v…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/fotogalerie/90757/naha-tela-dokonale-maskovana-v-krajine-kolik-jich-najdete.html' title="Nahá těla dokonale maskovaná v krajině. Kolik jich najdete?">Nahá těla dokonale maskovaná v krajině. Kolik jich najdete?</a><a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-brno-brnane/652055/cekani-na-obri-ruske-kolo-je-to-poutova-atrakce-do-centra-nepatri-mini-pamatkari.html' title="Čekání na obří ruské kolo: Je to pouťová atrakce, do centra nepatří, míní památkáři">Čekání na obří ruské kolo: Je to pouťová atrakce, do centra nepatří,…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/loh-tokio-2021'>Letní olympijské hry 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/ostatni-basketbal-nba/382781/favorite-clippers-a-toronto-zakoncili-zakladni-cast-nba-vyhrami-hvezdy-odpocivaly.html' title="Favorité Clippers a Toronto zakončili základní část NBA výhrami. Hvězdy odpočívaly ">Favorité Clippers a Toronto zakončili základní část NBA výhrami.…</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/hokej-nhl/382779/vancouver-hlasi-budoucnost-je-ted-mlady-vyzyvatel-sokuje-obhajce.html' title="Vancouver hlásí: Budoucnost je teď! Mladý vyzyvatel šokuje obhájce">Vancouver hlásí: Budoucnost je teď! Mladý vyzyvatel šokuje obhájce</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-evropske-pohary-liga-mistru/382778/dopady-destrukce-skonci-messi-i-trener-barcelonu-dorazil-jeji-hrac.html' title="Dopady destrukce: Skončí Messi i trenér? Barcelonu dorazil její hráč">Dopady destrukce: Skončí Messi i trenér? Barcelonu dorazil její hráč</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/krajske-volby'>Krajské volby 2020</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-udalosti/652497/pozor-pri-vyletech-do-prirody-klistove-encefalitidy-na-jihu-cech-znacne-pribylo.html' title="Pozor při výletech do přírody: Klíšťové encefalitidy na jihu Čech značně přibylo">Pozor při výletech do přírody: Klíšťové encefalitidy na jihu Čech…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/652557/havarie-vody-ochromila-holesovice-tramvaje-mezi-strossmayerakem-a-vystavistem-par-dni-nepojedou.html' title="Havárie vody ochromila Holešovice! Tramvaje mezi „Strossmayerákem“ a Výstavištěm pár dní nepojedou">Havárie vody ochromila Holešovice! Tramvaje mezi „Strossmayerákem“ a…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-brno-brno-krimi/652090/krvavy-utok-v-brnenskem-parku-opily-utocnik-36-pobodal-kolemjdouciho-pry-mu-vlezl-do-teritoria.html' title="Krvavý útok v brněnském parku: Opilý útočník (36) pobodal kolemjdoucího, prý mu vlezl do teritoria">Krvavý útok v brněnském parku: Opilý útočník (36) pobodal…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.zeny.cz/lifestyle/ceska-klasika-hrabenciny-rezy-vylepsene-lesnim-ovocem-7212.html' title="Česká klasika: hraběnčiny řezy vylepšené lesním ovocem!">Česká klasika: hraběnčiny řezy vylepšené lesním ovocem!</a><a class="list-section-article" href='https://www.maminka.cz/clanek/ano-vsechny-jsou-moje-tahle-mama-ma-pet-deti-a-jejich-foceni-si-uziva' title="Ano, všechny jsou moje! Tahle máma má pět dětí a jejich focení si užívá">Ano, všechny jsou moje! Tahle máma má pět dětí a jejich focení si…</a><a class="list-section-article" href='https://www.zeny.cz/vztahy-a-rodina/hadky-na-dovolene-co-o-vasem-vztahu-rikaji-7215.html' title="Hádky na dovolené. Co o vašem vztahu říkají?">Hádky na dovolené. Co o vašem vztahu říkají?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://motogpsport.autorevue.cz/clanek/moto3-mokry-sobotni-trenink-opanoval-vietti' title="Moto3: Mokrý sobotní trénink opanoval Vietti">Moto3: Mokrý sobotní trénink opanoval Vietti</a><a class="list-section-article" href='https://www.auto.cz/tahle-stara-skodovka-miri-na-rallye-dakar-podivejte-se-jak-trenuje-135609' title="Tahle stará Škodovka míří na Rallye Dakar. Podívejte se, jak trénuje">Tahle stará Škodovka míří na Rallye Dakar. Podívejte se, jak trénuje</a><a class="list-section-article" href='https://f1sport.auto.cz/clanek/sledujte-zive-sezona-dtm-pokracuje-na-lausitzringu-kubica-bojuje-o-prvni-body' title="Sledujte živě: Sezona DTM pokračuje na Lausitzringu, Kubica bojuje o první body">Sledujte živě: Sezona DTM pokračuje na Lausitzringu, Kubica bojuje o…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://vtm.zive.cz/clanky/klimatizace-jak-funguje/sc-870-a-204752/default.aspx'>Klimatizace do bytu</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mobilmania.cz/clanky/aplikace-zdarma-nebo-se-slevou/sc-3-a-1343042/default.aspx' title="Normálně za peníze, dnes zadarmo nebo se slevou: Zábavná výuka angličtiny a hledání minulosti">Normálně za peníze, dnes zadarmo nebo se slevou: Zábavná výuka…</a><a class="list-section-article" href='https://www.e15.cz/magazin/vancurovo-rozmarne-leto-lze-ho-zazit-i-u-vltavy-v-praze-nebo-na-starych-koupalistich-1372143' title="Vančurovo Rozmarné léto? Lze ho zažít i u Vltavy v Praze nebo na starých koupalištích">Vančurovo Rozmarné léto? Lze ho zažít i u Vltavy v Praze nebo na…</a><a class="list-section-article" href='https://vtm.zive.cz/clanky/jak-dlouho-vydrzi-chlad-vmraznicce-bez-elektriny-podrobny-test-ukazal-rozdily/sc-870-a-205411/default.aspx' title="Jak dlouho vydrží chlad v mrazničce bez elektřiny? Podrobný test ukázal rozdíly">Jak dlouho vydrží chlad v mrazničce bez elektřiny? Podrobný test…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/byznys/potraviny/rusko-se-zkousi-preorientovat-z-vodky-na-vino-udelame-z-nej-hlavni-zbozi-na-export-tvrdi-sef-svazu-1372424' title="Rusko se zkouší přeorientovat z vodky na víno. Uděláme z něj hlavní zboží na export, tvrdí šéf svazu">Rusko se zkouší přeorientovat z vodky na víno. Uděláme z něj hlavní…</a><a class="list-section-article" href='https://www.e15.cz/byznys/technologie-a-media/trump-dal-tlaci-na-cinany-dava-jim-90-dni-na-prodej-americkeho-byznysu-aplikace-tiktok-1372423' title="Trump dál tlačí na Číňany, dává jim 90 dní na prodej amerického byznysu aplikace TikTok">Trump dál tlačí na Číňany, dává jim 90 dní na prodej amerického…</a><a class="list-section-article" href='https://www.e15.cz/nazory/komentar-julie-urbisove-seznamte-se-s-pristi-americkou-prezidentkou-1372402' title="Komentář Julie Urbišové: Seznamte se s příští americkou prezidentkou ">Komentář Julie Urbišové: Seznamte se s příští americkou prezidentkou </a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.recepty.cz/recept/salat-z-cervene-repy-2-592' title="Salát z červené řepy">Salát z červené řepy</a><a class="list-section-article" href='https://www.recepty.cz/recept/stouchane-brambory-217' title="Šťouchané brambory">Šťouchané brambory</a><a class="list-section-article" href='https://www.fitweb.cz/recept/frankfurtska-hovezi-pecene-971' title="Frankfurtská hovězí pečeně">Frankfurtská hovězí pečeně</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/80659/rudy-prach-dusi-kirtipur-nepalske-cihelny-chrli-miliony-cihel-na-obnovu-zeme.html' title="Rudý prach dusí Kirtipur: Nepálské cihelny chrlí miliony cihel na obnovu země">Rudý prach dusí Kirtipur: Nepálské cihelny chrlí miliony cihel na…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/102344/falak-ol-aflak-nejvetsi-hrad-v-persii-se-tyci-nad-iranskym-mestem-chorramabad.html' title="Falak-ol-Aflak: Největší hrad v Persii se tyčí nad íránským městem Chorramábád">Falak-ol-Aflak: Největší hrad v Persii se tyčí nad íránským městem…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/cestovani-cestujeme-po-cr/652495/rozhledna-cerna-studnice-slavi-115-let-dohlednete-z-ni-az-do-krkonos.html' title="Rozhledna Černá Studnice slaví 115 let! Dohlédnete z ní až do Krkonoš">Rozhledna Černá Studnice slaví 115 let! Dohlédnete z ní až do Krkonoš</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/firma-asia_vostok_s_r_o-28951603' title="Asia Vostok s.r.o. - 28951603">Asia Vostok s.r.o. - 28951603</a><a class="list-section-article" href='https://pocasi.blesk.cz/clanek/zpravy-pocasi/652538/bourky-v-cesku-deti-evakuovali-z-taboru-voda-vyplavila-domy-i-kemp-sledujte-radar-blesku' title="Bouřky v Česku: Děti evakuovali z táborů, voda vyplavila domy i kemp. Sledujte radar Blesku">Bouřky v Česku: Děti evakuovali z táborů, voda vyplavila domy i kemp.…</a><a class="list-section-article" href='https://pocasi.blesk.cz/clanek/zpravy-pocasi/652389/silne-bourky-v-cesku-problemy-s-vlaky-vyplaveny-panelak-i-evakuace-deti-sledujte-radar-blesku' title="Silné bouřky v Česku: Problémy s vlaky, vyplavený panelák i evakuace dětí. Sledujte radar Blesku">Silné bouřky v Česku: Problémy s vlaky, vyplavený panelák i evakuace…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mojezdravi.cz/zdravi-deti/fibrilaci-sini-trpi-stale-vice-lidi-nemaji-ale-nejmodernejsi-lecbu-5784.html' title="Fibrilací síní trpí stále více lidí, nemají ale nejmodernější léčbu">Fibrilací síní trpí stále více lidí, nemají ale nejmodernější léčbu</a><a class="list-section-article" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/boli-vas-zada-nepolykejte-leky-ale-reste-pricinu-poradime-vam-jak-5783.html' title="Bolí vás záda? Nepolykejte léky, ale řešte příčinu. Poradíme vám, jak">Bolí vás záda? Nepolykejte léky, ale řešte příčinu. Poradíme vám, jak</a><a class="list-section-article" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/652299/jak-spravne-chodit-co-delame-skoro-vsichni-a-boli-nas-z-toho-zada.html' title="Jak správně chodit: Co děláme skoro všichni a bolí nás z toho záda?">Jak správně chodit: Co děláme skoro všichni a bolí nás z toho záda?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://doupe.zive.cz/clanek/krabicova-edice-mortal-shell-se-zacne-prodavat-mesic-po-te-digitalni' title="Krabicová edice Mortal Shell se začne prodávat měsíc po té digitální">Krabicová edice Mortal Shell se začne prodávat měsíc po té digitální</a><a class="list-section-article" href='https://www.abicko.cz/clanek/precti-si-technika/26511/folding-home-vas-pocitac-muze-zachranit-lidstvo.html' title="Folding@home: Váš počítač může zachránit lidstvo!">Folding@home: Váš počítač může zachránit lidstvo!</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/epic-zaluje-google-i-apple-dalsi-sezona-fortnite-je-pro-ios-v-ohrozeni' title="Epic žaluje Google i Apple, další sezóna Fortnite je pro iOS v ohrožení">Epic žaluje Google i Apple, další sezóna Fortnite je pro iOS v…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.blesk.cz/video/6496689/sasa-vyrazil-na-prvni-pokoronavirovou-dovolenou-s-rodinou.html' title="Saša vyrazil na první "pokoronavirovou" dovolenou s rodinou">Saša vyrazil na první "pokoronavirovou" dovolenou s rodinou</a><a class="list-section-article" href='https://tv.blesk.cz/video/6496688/cesi-si-pri-prvnim-letu-do-tuniska-zatleskali.html' title="Češi si při prvním letu do Tuniska zatleskali ">Češi si při prvním letu do Tuniska zatleskali </a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6496309/sestrih-barcelona-bayern-2-8-brutalni-debakl-nemecky-tym-je-v-semifinale.html' title="SESTŘIH: Barcelona - Bayern 2:8. Brutální debakl! Německý tým je v semifinále">SESTŘIH: Barcelona - Bayern 2:8. Brutální debakl! Německý tým je v…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://www.mimibazar.cz/' title="mimibazar.cz">mimibazar.cz</a><a class="list-section-article" href='https://www.mimibazar.sk/' title="mimibazar.sk">mimibazar.sk</a><a class="list-section-article" href='https://www.mimiaukce.cz/' title="mimiaukce.cz">mimiaukce.cz</a><a class="list-section-article" href='https://www.mimiaukcie.sk/' title="mimiaukcie.sk">mimiaukcie.sk</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article" href='https://www.mimibazar.cz/slunecni-bryle' title="Sluneční brýle">Sluneční brýle</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-plavky' title="Dámské plavky">Dámské plavky</a><a class="list-section-article" href='https://www.mimibazar.cz/klobouky' title="Klobouky">Klobouky</a><a class="list-section-article" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article" href='https://www.mimibazar.cz/nafukovaci-bazen' title="Nafukovací bazény">Nafukovací bazény</a><a class="list-section-article" href='https://www.mimibazar.cz/domecek-pro-deti' title="Domečky pro děti">Domečky pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-kolobezky' title="Dětské koloběžky">Dětské koloběžky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-letni-boty' title="Dětské letní boty">Dětské letní boty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/iphone-11' title="Apple iPhone 11">Apple iPhone 11</a><a class="list-section-article" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2019 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>

<script>_satellite.pageBottom();</script>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>

		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "Doupě");
		//]]>
		</script>

		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->
	        
	        
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
	</body>	
</html>