<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
				<title>Hot Wheels Infinite Loop: opravdu zábavné závodění | Recenze – Doupě.cz</title>
				<meta name="description" content="Využijte příležitosti osedlat si legendární angličáky a vydejte se na ty nejbláznivější závody nepříliš vzdálené budoucnosti." />
                		
				<meta property="og:title" content="Hot Wheels Infinite Loop: opravdu zábavné závodění | Recenze" />
				<meta property="og:description" content="Využijte příležitosti osedlat si legendární angličáky a vydejte se na ty nejbláznivější závody nepříliš vzdálené budoucnosti." />

				<meta name="twitter:card" content="summary_large_image"/>
				<meta name="twitter:title" content="Hot Wheels Infinite Loop: opravdu zábavné závodění | Recenze" />
				<meta name="twitter:description" content="Využijte příležitosti osedlat si legendární angličáky a vydejte se na ty nejbláznivější závody nepříliš vzdálené budoucnosti." />

				
					<meta name="twitter:image" content="https://doupe.zive.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=79673942" />
					<meta property="og:image" content="https://doupe.zive.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=79673942" />
					<link rel="image_src" href="https://doupe.zive.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=79673942" />
				
	            		
			        <meta name="author" content="Ladislav Novák" />
			
        
	    <link rel="canonical" href="https://doupe.zive.cz/clanek/hot-wheels-infinite-loop-opravdu-zabavne-zavodeni--recenze" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.doupe.zive.cz/clanek/hot-wheels-infinite-loop-opravdu-zabavne-zavodeni--recenze" >
		<meta name="id" content="163222"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: String("https://doupe.zive.cz" + document.location.pathname).replace("/default.aspx",""),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Wed, 15 Jul 2020 22:00:00 GMT",
		    article_authors: ["Ladislav Novák"],
		    article_word_count: "840",
		    article_categories: ["Doupě"],
		    article_subcategories: ["Free"],
		    user_status: "Free_unreg"
		});
	</script>
	
			<script>
			window._io_gallery_config = [{
				gallery_id : 'Doupě_163222',
				gallery_title : String(document.title),
				url: String("https://doupe.zive.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0001" />

		<meta property="og:site_name" content="Doupe.cz" />
		<meta property="og:type" content="article" />
        	
	    	<meta property="og:url" content="https://doupe.zive.cz/clanek/hot-wheels-infinite-loop-opravdu-zabavne-zavodeni--recenze" />
	        
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="viewport" content="width=device-width" /> 

		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/common.css?v=4.3.23" media="all"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/page-article.css?v=4.3.26" media="all"></link>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/flowplayer-defaults.css?v=5.0.0001"/>
		<link id="CSSPrint" rel="stylesheet" type="text/css" href="/Client.StyleSheets/print.css?v=6" media="print"/>
		<link rel="alternate" type="application/rss+xml" title="RSS Doupe.cz" href="/rss" />
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>
		
		<script src="/Client.Scripts/browser.js?v=6"></script>
		<script src="/Client.Scripts/Controls.Page.js?v=5.0.003"></script>
		<script src="/Client.Scripts/Controls.Page.Header.js?v=4"></script>
		<script src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script src="/Client.Scripts/Controls.Page.FontSize.js?v=4"></script>
		<script src="/Client.Scripts/Controls.Page.Inquiry.js?v=4.1"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=4.0.2"></script>
		<script src="/Client.Scripts/Controls.HCE.js?v=0.1.5"></script>

		<script src="/Client.Scripts/Controls.Google.AdSense.js?v=4"></script>
		<script src="/Client.Scripts/Controls.Google.Search.js?v=4"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0003"></script>
		<script src="https://www.youtube.com/iframe_api"></script>

		<!-- rev. 2015.02 -->
		<link href='/_rev2015/css/v2015.css?v=2.0.003' rel='stylesheet' type='text/css' />
		<script src="/_rev2015/js/layout.js?v=2.0.002"></script>
		<script src="/_rev2015/js/layout.web-defaults.js?v=2.0.000"></script>
		<script src="/_rev2015/js/layout.definitions.js?v=5.0.003"></script>
		<script src="/_rev2015/js/layout.adscroller.js?v=2.0.000"></script>
		<script src="/_rev2015/js/controls.youtube.js?v=2.0.000"></script>
		<script src="/_rev2015/js/controls.video.js?v=2.0.000"></script>
		<script src="/_rev2015/js/controls.thumbnail.js?v=2.0.000"></script>
		<script>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>

		<script src="https://content.aimatch.com/sasia.js"></script>
		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v971"></script>
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>

<style>
.christbar ul
{
	display: block;
	list-style: none;
	margin-bottom: 0px;
	background: #fff;
	border-bottom:10px solid #03090f;
	height:32px;
	overflow:hidden;
}
.christbar ul li
{
	display: inline-block;
	font-weight: bold;
	line-height: 26px;
	padding: 3px 0 3px 17px;
	font-size: 13px;
}
.christbar ul li:first-of-type
{
	padding-left: 15px;
	padding-right: 10px;
	color: #f29400;
	text-transform: uppercase;
}
.christbar ul li a
{
	color: #000;
	text-decoration: none;
}
.christbar ul li a:hover
{
	text-decoration: underline;
}
.christbar ul li:first-of-type a
{
	background: transparent;
	color: #f29400;
}
</style>
	</head>
	<body class="web-doupe-3 web-doupe-4 contentWidth1080 ">
		<div class="etarget"></div>

		<form method="post" action="./default.aspx?article=163222" id="mainFORM" enctype="multipart/form-data">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMjEwMzMwNzQ1NA9kFgYCAQ8WAh4EaHJlZgUnL0NsaWVudC5TdHlsZVNoZWV0cy9jb21tb24uY3NzP3Y9NC4zLjIzZAICDxYCHwAFLS9DbGllbnQuU3R5bGVTaGVldHMvcGFnZS1hcnRpY2xlLmNzcz92PTQuMy4yNmQCAw9kFgICAw9kFgRmD2QWAmYPZBYCZg9kFgJmDxUCATQBNGQCAQ9kFgRmD2QWAmYPZBYCAgIPFgIeB1Zpc2libGVoZAIBD2QWAmYPDxYCHwFoZGRkXL/OdS109LVS1t6iSpeohEy3ai8=" />
</div>


<script src="/ScriptResource.axd?d=m1DgCQH4ovidqVe4kvf6ccQoLiTySajsSrRl6_aNAhJKXL-xqErua4getMpk_k8o5cYHKTCRgImwJvYhLl3sZMBrYeA1XOeH7YFoeGnJse7DHcc3gx6-lMUGifRDLIpQB4OtKvhgjeu9kM2lDc6yNrCRl5A1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
	var cncgemius = true;
	var pp_gemius_extraparameters = new Array(cncGemius.extra('doupe','desktop','article'));
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[4].uid;
layout.logger.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[4].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',area:'Doupe',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div>

<div class="branding-wrapper">
	<span class="noview logo"><a href="/" rel="nofollow" title="Doupe.cz"><img src="/Client.Images/logo-small.png" alt="Doupe.cz" /><span class="noview">Doupe.cz</span></a></span>
	<div class="container" id="page-header">

		<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script>

<div class="fs-os cs-cnt-wrapper tm-r1">
	<div class="cs-cnt">
		<a href="/" class="logo" title="Hry pro počítače a konzole - Doupě.cz"><span>Hry pro počítače a konzole - Doupě.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"></a>
			<div class="cs-search">
				<span><input type="text" value="" id="cs-sr" name="cs-sr" class="fs-os" /></span>
<a href="javascript:void(0)" onclick="layout.search.run()" title="Hledat">Hledat</a>


			</div>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&amp;redirect=https%3a%2f%2fdoupe.zive.cz%2fclanek%2fhot-wheels-infinite-loop-opravdu-zabavne-zavodeni--recenze" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full" title="Audio, video, filmy">Audio&Video</a></li>
			<li class="active"><a href="//doupe.zive.cz/" class="ga-full" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full" title="Věda a technika">Technika</a></li>
			<li><a href="//www.mobilmania.cz/" class="ga-full" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/" class="ga-full" title="O počítačích, IT a internetu">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss" class="tm-ico social-network sn-5 ga-label" title="RSS"><span>RSS</span></a>
			<a href="/?mailer=1" class="tm-ico social-network sn-4 ga-label" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="http://www.prejdi.cz/doupe_facebook" class="tm-ico social-network sn-1 ga-label" title="Facebook" target="_blank"><span>Facebook</span></a>
			
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="home"><a class="tm-ico ga-label" title="Návrat na hlavní stranu" href="/"><span>Návrat na hlavní stranu</span></a></li>

				<li><a class="ga-label" href="/recenze" title="Recenze">Recenze</a></li>
				<li><a class="ga-label" href="/pc" title="Hry pro PC">Hry pro PC</a></li>
				<li><a class="ga-label" href="/playstation" title="Playstation">Playstation</a></li>
				<li><a class="ga-label" href="/xbox" title="Xbox">Xbox</a></li>
				<li><a class="ga-label" href="/mobilni-hry" title="Mobilní hry">Mobilní hry</a></li>
				<li><a class="ga-label" href="https://forum.doupe.zive.cz/" title="Diskuze">Diskuze</a></li>
				<li class="premium"><a class="ga-label" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
		
	</div>
</div>

	</div>
<div class="container">
	<div class="container container-dimensions" style="text-align: left">

		
<div class="fs-os cs-cnt-wrapper css-clear christbar" data-ga="Navigace;Vánoční lišta" style="display:block;text-align:left;">
	<div>
		<ul>
			<li>Tipy redakce</li>
			<li><a href="//doupe.zive.cz/clanek/nejlepsi-hry-pro-pc" class="ga-plain-title" title="Nejlepší hry pro PC" data-title="Nejlepší hry pro PC">Nejlepší hry pro PC</a></li>
			<li><a href="//doupe.zive.cz/clanek/nejlepsi-hry-pro-playstation" class="ga-plain-title" title="Nejlepší hry pro PS4" data-title="Nejlepší hry pro PS4">Nejlepší hry pro PS4</a></li>
			<li><a href="//doupe.zive.cz/clanek/nejlepsi-hry-pro-xbox" class="ga-plain-title" title="Nejlepší hry pro Xbox" data-title="Nejlepší hry pro Xbox">Nejlepší hry pro Xbox</a></li>
			<li><a href="//doupe.zive.cz/clanek/nejlepsi-hry-pro-mobily" class="ga-plain-title" title="Nejlepší hry pro mobily" data-title="Nejlepší hry pro mobily">Nejlepší hry pro mobily</a></li>
			<li><a href="//doupe.zive.cz/clanek/nejlepsi-hry-pro-nintendo-switch-skvele-parby-na-cesty" class="ga-plain-title" title="Nejlepší hry pro Switch" data-title="Nejlepší hry pro Switch">Nejlepší hry pro Switch</a></li><li><a href="//doupe.zive.cz/clanek/nejlepsi-hry-zdarma" class="ga-plain-title" title="Hry zdarma" data-title="Hry zdarma">Hry zdarma</a></li>
		</ul>
	</div>
</div>


		<div class="dimensions" id="page-data">
			<div class="column column-left">
				



<script>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</script>

<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 163222;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanek/hot-wheels-infinite-loop-opravdu-zabavne-zavodeni--recenze"
  },
  "headline": "Hot Wheels Infinite Loop: opravdu zábavné závodění | Recenze",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://doupe.zive.cz/getfile.aspx?id_file=79673942",
    "width": 640,
    "height": 320
  },
  
  "datePublished": "2020-07-15T22:00:00Z",
  "dateModified": "2020-07-15T22:00:00Z",
  "author": {
    "@type": "Person",
    "name": "Ladislav Novák"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Doupě.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://doupe.zive.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Využijte příležitosti osedlat si legendární angličáky a vydejte se na ty nejbláznivější závody nepříliš vzdálené budoucnosti."
}
</script>

<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "Game",
"name": "Hot Wheels Infinite Loop",
"description": "Využijte příležitosti osedlat si legendární angličáky a vydejte se na ty nejbláznivější závody nepříliš vzdálené budoucnosti.",
  "review": {
    "@type": "Review",
    "reviewRating": {
        "@type": "Rating",
        "worstRating": 0,
        "bestRating": 10,
        "ratingValue": 9
    },
    "author": {
    "@type": "Person",
    "name": "Ladislav Novák"
    }
  } 
}
</script>



<div class="article article-locker" data-ar-id="163222" data-io-article-url="https://doupe.zive.cz/clanek/hot-wheels-infinite-loop-opravdu-zabavne-zavodeni--recenze">
	<div class="article-tags noprint">
		
		    <span class="article-tag"><a href="/recenze">Recenze</a></span>
		
		    &nbsp;|&nbsp;
		
		    <span class="article-tag"><a href="/zavodni">Závodní</a></span>
		
		    &nbsp;|&nbsp;
		
		    <span class="article-tag"><a href="/mobilni-hry">Mobilní hry</a></span>
		
		&#160;
	</div>

	<h1>
		Hot Wheels Infinite Loop: opravdu zábavné závodění | Recenze
	</h1>
	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/novak-ladislav_1" rel="author">Ladislav Novák</a></span>
				
				<span class="ar-date">16. července 2020</span>
			</div>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fdoupe.zive.cz%2fdefault.aspx%3farticle%3d163222" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Hot+Wheels+Infinite+Loop%3a+opravdu+z%c3%a1bavn%c3%a9+z%c3%a1vod%c4%9bn%c3%ad+%7c+Recenze&url=doupe.zive.cz%2fclanek%2fhot-wheels-infinite-loop-opravdu-zabavne-zavodeni--recenze_1" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>

	<div class="article-annotation   font-resize-area">
		<strong>Využijte příležitosti osedlat si legendární angličáky a vydejte se na ty nejbláznivější závody nepříliš vzdálené budoucnosti.</strong>
	</div>

	<div class="ar-perex-video" data-init="0"></div>
	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='240202292' href='/Client.Gallery/show.aspx?id_file=240202292&article=163222' onclick='javascript:ShowArticleImage(240202292,750,500,""); return false' title='Hot Wheels Infinite Loop: opravdu zábavné závodění | Recenze'><img alt='Hot Wheels Infinite Loop: opravdu zábavné závodění | Recenze' src='/getthumbnail.aspx?crop=1&amp;w=640&amp;h=320&amp;q=60&amp;id_file=240202292' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=609563202&article=163222'  onclick='javascript:ShowArticleImage(609563202,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Hot Wheels Infinite Loop: opravdu zábavné závodění | Recenze' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=609563202' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=611147005&article=163222'  onclick='javascript:ShowArticleImage(611147005,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Hot Wheels Infinite Loop: opravdu zábavné závodění | Recenze' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=611147005' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=612712175&article=163222'  onclick='javascript:ShowArticleImage(612712175,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Hot Wheels Infinite Loop: opravdu zábavné závodění | Recenze' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=612712175' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=554108150&article=163222'  onclick='javascript:ShowArticleImage(554108150,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Hot Wheels Infinite Loop: opravdu zábavné závodění | Recenze' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=554108150' /></a><a href='/Client.Gallery/show.aspx?id_file=240202292&article=163222' onclick='javascript:ShowArticleImage(240202292,750,500,""); return false' class='info'><span class='gallery-count'>7</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();</script>

<div>

	

	<span id="articleStart"></span>

	<div class="article-data">
		<div style="display:none" data-brand="" id="dataBrand"></div>
        	<div class="font-resize-area" id="article-body">

		

            

<div class="review-rating">
	<div class="rating-plus rating-box">
    		<h3>Co baví</h3>
		<ul>
			
					<li>Super dynamické závodění</li>
				
					<li>Povedená prezentace obsahu</li>
				
					<li>Ukázkové připojování do hry</li>
				
					<li>Důraz na sběratele</li>
				
		</ul>
	</div>
	<div class="rating-spacer rating-box"></div>
	<div class="rating-minus rating-box">
    		<h3>Co vadí</h3>
		<ul>
			
					<li>Nutnost připojení k internetu</li>
				
					<li>Mikrotransakce</li>
				
		</ul>
	</div>
	<div class="rating-spacer rating-box"></div>
	<div class="rating-overall rating-box">
    		<span class="bigger">9</span><span class="smaller">/10</span>
    		<div>Hodnocení</div>

	</div>
	<div class="clear"></div>
</div>

<p>Hot Wheels je jednou z&nbsp;těch značek, kterou asi netřeba blíže představovat. Zároveň jde také o značku, která má tak silné jméno, že již samotný název dokáže zajistit nemalou pozornost. Herní vody jsou tak jako stvořené pro silné spojení zábavného titulu s&nbsp;oficiální jmenovkou giganta od Mattela. V&nbsp;dnešní recenzi zaostříme na jeden takový projekt, konkrétně na mobilní kousek Hot Wheels Infinite Loop, který výtečně splňuje téměř všechny požadavky na hru podobného formátu.</p>

<h2>Legenda ožívá</h2>

<p>Jestliže bych někdy dostal možnost oživit nějaké ty angličáky a prohnat se v&nbsp;nich se&nbsp;po těch nejbláznivějších okruzích, byly by to rozhodně ty od Hot Wheels. A určitě nejde o žádnou náhodu. Jedná se totiž o opravdu silnou a tradiční značku, která doprovází kluky a jejich otce již od roku 1968. Je to tak do jisté míry určitá kombinace nostalgie a důvěry, která přivádí miliony hráčů po celém světě ke stáhnutí a nainstalování arkádové závodní hry Hot Wheels Infinite Loop. A hned na začátek můžeme konstatovat, že se rozhodně nejedná o žádné zklamání, ale naopak, o příjemné a opravdu povedené překvapení.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=240202292" onclick="javascript:ShowArticleImage(240202292,750,500,'screen-5.jpg'); return false"><img alt="screen-5.jpg" class="preview" height="281" src="/GetThumbNail.aspx?id_file=240202292&amp;width=500&amp;height=281&amp;q=80" title="screen-5.jpg" width="500" /></a><br />
<strong>Vozy jsou skutečně futuristické</strong></h6>

<p>Nikoho jistě nepřekvapí, že jde o vskutku zběsilé a do jisté míry absurdní závodění na okruzích, které připomínají klasické dráhy této legendy. Desítky šílených skoků, ostré zatáčky, bláznivé loopingy, k&nbsp;tomu si připočtěme důraz na destrukci nepřátel, možnost požívat nejrůznější blbinky a každému musí být jasné, že tohle zkrátka v&nbsp;kombinaci se značkou musí fungovat. A skutečně funguje.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=609563202" onclick="javascript:ShowArticleImage(609563202,750,500,'Screenshot_20200710_143113_com.mattel.HWInfiniteLoop.jpg'); return false"><img alt="Screenshot_20200710_143113_com.mattel.HWInfiniteLoop.jpg" src="/GetThumbNail.aspx?id_file=609563202&amp;width=179&amp;height=5000&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Screenshot_20200710_143113_com.mattel.HWInfiniteLoop.jpg" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=611147005" onclick="javascript:ShowArticleImage(611147005,750,500,'Screenshot_20200711_115535_com.mattel.HWInfiniteLoop 1.jpg'); return false"><img alt="Screenshot_20200711_115535_com.mattel.HWInfiniteLoop 1.jpg" src="/GetThumbNail.aspx?id_file=611147005&amp;width=179&amp;height=5000&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Screenshot_20200711_115535_com.mattel.HWInfiniteLoop 1.jpg" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=612712175" onclick="javascript:ShowArticleImage(612712175,750,500,'Screenshot_20200711_124525_com.mattel.HWInfiniteLoop 1.jpg'); return false"><img alt="Screenshot_20200711_124525_com.mattel.HWInfiniteLoop 1.jpg" src="/GetThumbNail.aspx?id_file=612712175&amp;width=179&amp;height=5000&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Screenshot_20200711_124525_com.mattel.HWInfiniteLoop 1.jpg" /></a><br />
Závody jsou dynamické a zábavné zároveň</h6>

<p>Celkovým konceptem lze titul zařadit po bok titulů jako Mario Kart či Sonic Racing. Hráči zde závodí v&nbsp;roce 2068 ve futuristickém prostředí plném těch nejbláznivějších nápadů. Auta jsou vybavena prvky z&nbsp;blízké budoucnosti, což přináší opravdu zábavnou hratelnost. Rozhodně nečekejte seriózní závodění, ale naopak hodně zběsilou a dynamickou bláznivost plnou nespravedlností, podlých zákeřností a adrenalinových momentů.</p>

<h2>Osmkrát větší zábava</h2>

<p>Hot Wheels Infinite Loop se prezentuje primárně jako multiplayerová hra nabízející závodění až v&nbsp;osmi hráčích, což do celkového zážitku vnáší úplně jiný rozměr. Nejde tak jen o prosté kroužení po okruzích, ale o skutečnou válku. Soupeři vás tak mohou vzít do sendviče, útočit na vás zezadu či vám elegantně přistát přímo na hlavě. Vše se navíc odehrává v&nbsp;opravdu velké rychlosti, dynamika závodění je famózní a zábavná zároveň, a to i s&nbsp;přihlédnutím ke skutečnosti, že jde jen o prostou arkádu.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=554108150" onclick="javascript:ShowArticleImage(554108150,750,500,'Screenshot_20200710_143759_com.mattel.HWInfiniteLoop.jpg'); return false"><img alt="Screenshot_20200710_143759_com.mattel.HWInfiniteLoop.jpg" class="preview" height="233" src="/GetThumbNail.aspx?id_file=554108150&amp;width=500&amp;height=233&amp;q=80" title="Screenshot_20200710_143759_com.mattel.HWInfiniteLoop.jpg" width="500" /></a><br />
Po audiovizuální stránce není co vytknout</h6>

<p>Mimo multiplayerovou složku je navíc titul obdařen o singleplayerový obsah, který se točí okolo plnění nejrůznějších výzev. Do popředí dále vystupuje také sběratelská hodnota, která je ve spojitosti s&nbsp;oficiální licencí více než pochopitelná. Co se samotné hratelnosti týče, titul je přímočarý, ovládání intuitivní.</p>

<div class="vykrik">
<div class="vykrik-head">&nbsp;</div>

<div class="vykrik-data">
<p>Hot Wheels Infinite Loop se prezentuje primárně jako multiplayerová hra nabízející závodění až v&nbsp;osmi hráčích, což do celkového zážitku vnáší úplně jiný rozměr</p>
</div>

<div class="vykrik-foot">&nbsp;</div>
</div>

<p>Hratelnost je koncipována na šíři zařízení, stačí jen odstartovat a následně zatáčet prostřednictvím palců. K&nbsp;tomu všemu je možné využívat turbo, efektní a efektivní smyky či fíčury nejrůznějšího charakteru. Jednotlivé závody jsou krátké, nezaberou více než jednu minutu. Díky tomu je ovšem celkový zážitek silně koncentrovaný do opravdu krátkého časového úseku a výsledek je vážně intenzivní. Ocenit musíme jak celkovou dynamiku, tak zejména prezentaci.</p>

<h2>Pálí pálí, to to pálí</h2>

<p>Na druhou stranu, přestože je Hot Wheels Infinite Loop poněkud jednoduchou a přímočarou hrou, počáteční orientace dá skutečně zabrat. Samotné menu je sice pěkně přehledné, možností je ovšem poněkud více, než bývá u podobných her zvykem. V&nbsp;konečném důsledku jde však pouze o zvyk a výsledek je tak o dost komplexnější, než v&nbsp;případě jiných konkurenčních titulů. Jednotlivé vozy je možné upgradovat, lakovat, levelovat, zkrátka na své si přijdou skutečně všichni.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=564223227" onclick="javascript:ShowArticleImage(564223227,750,500,'Screenshot_20200710_143045_com.mattel.HWInfiniteLoop.jpg'); return false"><img alt="Screenshot_20200710_143045_com.mattel.HWInfiniteLoop.jpg" class="preview" height="233" src="/GetThumbNail.aspx?id_file=564223227&amp;width=500&amp;height=233&amp;q=80" title="Screenshot_20200710_143045_com.mattel.HWInfiniteLoop.jpg" width="500" /></a><br />
Perfektně funguje i připojování do jednotlivých her</h6>

<p>Stejně povedený jako samotný obsah&nbsp;je i celkové audiovizuální zpracování. Hra nabízí opravdu pěknou grafiku, pochopitelně stylizovanou ve shodě se značkou. I díky tomu je Hot Wheels Infinite Loop poněkud náročnější na provoz, což slabší mobilní stroje pocítí zejména ve spojitosti s&nbsp;nepříjemným zahříváním, tak jako tomu bylo na Huawei P30 Lite. Intenzivnější hraní dokáže mobilní přístroj pěkně rozžhavit, takže bacha na to. Velká pochvala míří také k&nbsp;samotnému audiu. Se samotným provozem provozem nemají výkonnější stroje, jako redakční Samsung Galaxy S20 či novější Huawei P40 žádný problém, zahřívání však zůstává i zde.&nbsp;</p>

<div class="vykrik">
<div class="vykrik-head">&nbsp;</div>

<div class="vykrik-data">
<p>Hra nabízí opravdu pěknou grafiku, pochopitelně stylizovanou ve shodě se značkou</p>
</div>

<div class="vykrik-foot">&nbsp;</div>
</div>

<p>Famózní je rovněž rychlost připojování do jednotlivých her, která je jedním slovem blesková a v&nbsp;mnohém naprosto ukázková. Nejinak je tomu i v&nbsp;případě stability jednotlivých závodů. Během recenzování jsme nezaznamenali žádné pády ani záseky. Bohužel bez permanentního přístupu k&nbsp;internetu si nezahrajete.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=377792157" onclick="javascript:ShowArticleImage(377792157,750,500,'hotwheels_2941603b.jpg'); return false"><img alt="hotwheels_2941603b.jpg" class="preview" height="231" src="/GetThumbNail.aspx?id_file=377792157&amp;width=500&amp;height=231&amp;q=80" title="hotwheels_2941603b.jpg" width="500" /></a><br />
Propojení legendární značky a mobilního titulu se povedlo</h6>

<p>Závěrem musíme zmínit také celkem pochopitelné nákupy v&nbsp;aplikaci, které asi nikoho nepřekvapí. I zde je samozřejmě najdete, a to v&nbsp;míře vrchovaté. Na druhé straně nikterak výrazněji nezasahují do celkové hratelnosti a lze se obejít i bez nich, takže proč ne. Urychlit postup si lze občasným sledováním reklam, které zdvojnásobují odměny.</p>

<p>Závěrem zmiňme, že je titul dostupný na systémy iOS a Android a je zdarma. Za vyzkoušení tak rozhodně stojí.</p>

<div style="text-align:center;">
<div class="infobox infobox-2" style="margin:0 auto 1em;width:px">
<div class="infobox-data">
<h2>Verdikt</h2>

<p>Hot Wheels Infinite Loop představuje parádní multiplayerovou bláznivinu v&nbsp;tom nejlepším smyslu slova. Titul nabízí pohodovou hratelnost, skvělou audiovizuální prezentaci a velké množství obsahu s&nbsp;důrazem na sběratele. Součástí je i bohatý obsah pro jednoho hráče, bohužel bez připojení k&nbsp;internetu si nezahrajete. Celkově se však jedná o povedou hru, které spojení s&nbsp;legendární značkou rozhodně sluší.</p>
</div>
</div>
</div>

<p><em>Hra byla recenzována na telefonech&nbsp;<strong>Huawei P30 Lite,&nbsp;</strong><strong>Samsung Galaxy S20 a Huawei P40.</strong></em>&nbsp;</p>



			
		

		</div>
		<div class="clear"></div>

	</div>

	<div class="article-chapters-navigator">
		<div class="button-row noprint">
			<a href="/clanek/sberatelska-stavebnice-lego-vam-do-obyvaku-vrati-kultovni-konzoli-nes" title="Další článek" class="button chapter-next ga-event-tracker" data-tracker="Navigace,NextArticle">
				<span class="button-corner"></span>
				<span class="button-text"><span>Další článek</span></span>
			</a>
		</div>
	</div>

	

    

	

	<div class="article-tags article-tags-bottom noprint">
		<hr />
		
			<script>
			//<![CDATA[
				CustomDataLayer.Page.category = new Array();
			//]]>
			</script>
		<strong>Témata článku: </strong><span class="article-tag"><a href="/recenze">Recenze</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Recenze');ArticleKeyWords.push("Recenze");ArticleMainKeyWords.push("Recenze");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 245;}/*]]>*/</script> <span class="article-tag"><a href="/android">Android</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Android');ArticleKeyWords.push("Android");ArticleMainKeyWords.push("Android");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 180;}/*]]>*/</script> <span class="article-tag"><a href="/zavodni">Závodní</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Závodní');ArticleKeyWords.push("Závodní");ArticleMainKeyWords.push("Závodní");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 205;}/*]]>*/</script> <span class="article-tag"><a href="/mobilni-hry">Mobilní&nbsp;hry</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Mobilní hry');ArticleKeyWords.push("Mobilní hry");ArticleMainKeyWords.push("Mobilní hry");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 522;}/*]]>*/</script> <span class="article-tag"><a href="/ios">iOS</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('iOS');ArticleKeyWords.push("iOS");ArticleMainKeyWords.push("iOS");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 520;}/*]]>*/</script> <span class="article-tag"><a href="/tema/internet">Internet</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Internet');ArticleKeyWords.push("Internet");/*]]>*/</script> <span class="article-tag"><a href="/tema/hratelnost">Hratelnost</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Hratelnost');ArticleKeyWords.push("Hratelnost");/*]]>*/</script> <span class="article-tag"><a href="/tema/huawei">Huawei</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Huawei');ArticleKeyWords.push("Huawei");/*]]>*/</script> <span class="article-tag"><a href="/tema/mattel">Mattel</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Mattel');ArticleKeyWords.push("Mattel");/*]]>*/</script> <span class="article-tag"><a href="/tema/samsung-galaxy">Samsung&nbsp;Galaxy</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Samsung Galaxy');ArticleKeyWords.push("Samsung Galaxy");/*]]>*/</script> <span class="article-tag"><a href="/tema/znacka">Značka</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Značka');ArticleKeyWords.push("Značka");/*]]>*/</script> <span class="article-tag"><a href="/tema/mario-kart">Mario&nbsp;Kart</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Mario Kart');ArticleKeyWords.push("Mario Kart");/*]]>*/</script> <span class="article-tag"><a href="/tema/zavodeni">Závodění</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Závodění');ArticleKeyWords.push("Závodění");/*]]>*/</script> <span class="article-tag"><a href="/tema/celkovy-zazitek">Celkový&nbsp;zážitek</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Celkový zážitek');ArticleKeyWords.push("Celkový zážitek");/*]]>*/</script> <span class="article-tag"><a href="/tema/sonic-racing">Sonic&nbsp;Racing</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Sonic Racing');ArticleKeyWords.push("Sonic Racing");/*]]>*/</script> <span class="article-tag"><a href="/tema/grafika">Grafika</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Grafika');ArticleKeyWords.push("Grafika");/*]]>*/</script> <span class="article-tag"><a href="/tema/anglicak">Angličák</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Angličák');ArticleKeyWords.push("Angličák");/*]]>*/</script> <span class="article-tag"><a href="/tema/hot-wheels">Hot&nbsp;Wheels</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Hot Wheels');ArticleKeyWords.push("Hot Wheels");/*]]>*/</script>
		&#160;
	</div>


	
</div>
</div>

<div class="noview"></div>


<script>
//<![CDATA[
	CustomDataLayer.SetUp(0, "Doupě");
	$('#article-body img[onclick]').addClass("cursored");
	$("#article-body > table").wrap("<div class=\"article-table-wrapper\"></div>");
	$("#article-body > p > embed").parent().addClass("article-video-wrapper");

	$("a:contains('max. velikost')").each(function(){
		$(this).get(0).onclick="";
	});

	$(".PressReleaseButton").wrap($('<div style="text-align:center; margin-bottom: 1em"></div>'));

	$(".article-data").attr("article", 163222);

	$("#QuickChapterNav").bind("change", function(){
		document.location = $(this).val();
	});
	
	if(BrowserDetect.browser == "MSIE")
	{
		$(".infobox-0").each(function(index,item){
			var oItem 	= $(item);
			var oPar 	= oItem.next();
			var HTML 	= oPar.html();

			oPar.wrap("<div class='infobox-wrapper' id='iw0-" + index + "'></div>");
			oPar.remove();
			$("#iw0-" + index).append(oItem.clone()).append(HTML);
			oItem.remove();
		});
		$(".infobox-1").each(function(index,item){
			var oItem 	= $(item);
			var oPar 	= oItem.next();
			var HTML 	= oPar.html();

			oPar.wrap("<div class='infobox-wrapper' id='iw1-" + index + "'></div>");
			oPar.remove();
			$("#iw1-" + index).append(oItem.clone()).append(HTML);
			oItem.remove();
		});
	}

	video.createAll();

	//CLICK GA TRACK
	$("#article-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
			else
			{
				try
				{
					if(!oImg.parent().hasClass("nogallery"))
					{
						var IdFile = oImg.attr("src");
						IdFile = IdFile.substring(IdFile.indexOf(".aspx?id_file=")+14, IdFile.length);
						if(IdFile.indexOf("&")>-1)
						{	
							IdFile = IdFile.substring(0, IdFile.indexOf("&"));	
							try
							{
								oImg.get(0).onclick = null;
							}catch(e){}
							oImg.attr("title", "Klepněte pro větší obrázek");
							oImg.bind("click", function(){ShowFullThumbNail(IdFile)}).css({"cursor":"pointer"});
						};
					}
				}catch(e){}
			}
		}
	});

	$("#article-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $("#article-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}
	$("a[class='placeny']").attr("title", "Placený odkaz");
//]]>
</script>
<script src="/Client.Scripts/copylink.min.js?v=1.1.0"></script>
<script>
$(function () {
    var options = {
        minimalSelection : 40,
        handler : function () {
            return '&nbsp;Více na: ' + location.href;
        }
    };

    new CopyLink(jQuery.extend(options, {
        container : $('div.article')[0]
    }));
});
</script>

<div class="bx-bb bx-rectangle-article ads" style="margin-bottom:30px;">
<div class="ads-in" id="Rectangle480-1">
	<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',area:'Doupe',pos:'Rectangle480-1',type:'article'}); </script>
</div>
</div>


<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/doupe_zive');</script>

<div class="box noprint" style="margin-bottom: 10px!important">
  <div class="box-header">
    <div class="button-row pacman-off" style="position:absolute; top: 0px; right: 0px;margin-top: 0px;">
	    	<a href="/clanek/hot-wheels-infinite-loop-opravdu-zabavne-zavodeni--recenze/?showforum=1&amp;addforum=1" rel="nofollow" title="Přidat příspěvek" class="button">
			<span class="button-corner"></span>
    			<span class="button-text">Přidat příspěvek</span>
	    	</a>
     </div>
	    	<h2>
      			<span>Nejnovější komentáře</span>
	    	</h2>
  </div>
  
  <div class="box-data">
    <ul>


	
    </ul>

  </div>
</div>





<div class="button-row pacman-off noprint" style="margin: 0 0 0px!important"></div>
<div class='box noprint' id="box-related-by-tags">
	<div class='box-header'>
		<h2><span>Určitě si přečtěte</span></h2>
	</div>
	<div class='box-data'>



<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-big'>
	<div class='article-list-row'>
		<div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
			
            		
	            		<!-- standart view -->
    				<a href="/clanek/playstation-5-datum-vydani-vykon-a-vse-co-vime-o-pristi-herni-konzoli" class="ga-plain-title" title="Playstation 5: datum vydání, výkon a vše, co víme o příští herní konzoli" data-title="Playstation 5: datum vydání, výkon a vše, co víme o příští herní konzoli"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=642980095' alt='Playstation 5: datum vydání, výkon a vše, co víme o příští herní konzoli' /></a>
	        	
	        	
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
			    
                    <!-- standart view -->
    			    <a href="/clanek/playstation-5-datum-vydani-vykon-a-vse-co-vime-o-pristi-herni-konzoli" class="ga-plain-title" title="Playstation 5: datum vydání, výkon a vše, co víme o příští herní konzoli" data-title="Playstation 5: datum vydání, výkon a vše, co víme o příští herní konzoli">Playstation 5: datum vydání, výkon a vše, co víme o příští herní konzoli</a>
                
                
			</h2>

			<p class="article-list-annotation">Playstation 5 ještě možná neukázal ani palec u nohy, to ale neznamená, že o nim nic nevíme. Pojďme se podívat na to, co je známo.</p>

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-big last'>
	<div class='article-list-row'>
		<div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
			
            		
	            		<!-- standart view -->
    				<a href="/clanek/gta-5-zdarma" class="ga-plain-title" title="GTA 5 zdarma: Epic Games Store láká, za Grand Theft Auto 5 nezaplatíte nic" data-title="GTA 5 zdarma: Epic Games Store láká, za Grand Theft Auto 5 nezaplatíte nic"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=478904494' alt='GTA 5 zdarma: Epic Games Store láká, za Grand Theft Auto 5 nezaplatíte nic' /></a>
	        	
	        	
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
			    
                    <!-- standart view -->
    			    <a href="/clanek/gta-5-zdarma" class="ga-plain-title" title="GTA 5 zdarma: Epic Games Store láká, za Grand Theft Auto 5 nezaplatíte nic" data-title="GTA 5 zdarma: Epic Games Store láká, za Grand Theft Auto 5 nezaplatíte nic">GTA 5 zdarma: Epic Games Store láká, za Grand Theft Auto 5 nezaplatíte nic</a>
                
                
			</h2>

			<p class="article-list-annotation">Další akce, na kterou Epic láká nové hráče.</p>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-big'>
	<div class='article-list-row'>
		<div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
			
            		
	            		<!-- standart view -->
    				<a href="/clanek/hrali-jsme-doom-eternal-peklo-je-na-zemi" class="ga-plain-title" title="Hráli jsme DOOM Eternal: peklo je na Zemi" data-title="Hráli jsme DOOM Eternal: peklo je na Zemi"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=525592256' alt='Hráli jsme DOOM Eternal: peklo je na Zemi' /></a>
	        	
	        	
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
			    
                    <!-- standart view -->
    			    <a href="/clanek/hrali-jsme-doom-eternal-peklo-je-na-zemi" class="ga-plain-title" title="Hráli jsme DOOM Eternal: peklo je na Zemi" data-title="Hráli jsme DOOM Eternal: peklo je na Zemi">Hráli jsme DOOM Eternal: peklo je na Zemi</a>
                
                
			</h2>

			<p class="article-list-annotation">Nedávno jsme dostali možnost vyzkoušet si ve Varšavě nový Doom Eternal. A stálo to za to! Takhle brutální a rychlou řežbu jsme tu ještě neměli.</p>

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-big last'>
	<div class='article-list-row'>
		<div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
			
            		
	            		<!-- standart view -->
    				<a href="/clanek/6-hernich-klenotu-z-minulosti-ktere-si-musite-pripomenout" class="ga-plain-title" title="6 herních klenotů z minulosti, které si musíte připomenout" data-title="6 herních klenotů z minulosti, které si musíte připomenout"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=628038192' alt='6 herních klenotů z minulosti, které si musíte připomenout' /></a>
	        	
	        	
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
			    
                    <!-- standart view -->
    			    <a href="/clanek/6-hernich-klenotu-z-minulosti-ktere-si-musite-pripomenout" class="ga-plain-title" title="6 herních klenotů z minulosti, které si musíte připomenout" data-title="6 herních klenotů z minulosti, které si musíte připomenout">6 herních klenotů z minulosti, které si musíte připomenout</a>
                
                
			</h2>

			<p class="article-list-annotation">Pojďme se společně podívat na šest známých her, které vám podobně jako mě za naších mladých hráčských let svou obtížností nedaly spát.</p>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-big'>
	<div class='article-list-row'>
		<div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
			
            		
	            		<!-- standart view -->
    				<a href="/clanek/sony-predstavuje-hry-pro-playstation-5-sledujte-co-si-zahrajete-na-nove-generaci" class="ga-plain-title" title="Sony představuje hry pro Playstation 5: sledujte, co si zahrajete na nové generaci" data-title="Sony představuje hry pro Playstation 5: sledujte, co si zahrajete na nové generaci"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=151535073' alt='Sony představuje hry pro Playstation 5: sledujte, co si zahrajete na nové generaci' /></a>
	        	
	        	
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
			    
                    <!-- standart view -->
    			    <a href="/clanek/sony-predstavuje-hry-pro-playstation-5-sledujte-co-si-zahrajete-na-nove-generaci" class="ga-plain-title" title="Sony představuje hry pro Playstation 5: sledujte, co si zahrajete na nové generaci" data-title="Sony představuje hry pro Playstation 5: sledujte, co si zahrajete na nové generaci">Sony představuje hry pro Playstation 5: sledujte, co si zahrajete na nové generaci</a>
                
                
			</h2>

			<p class="article-list-annotation">Herní konzole Sony Playstation 5 je zatím stále dost zahalena tajemstvím. Dnes večer bychom se ale měli ledacos nového dozvědět. </p>

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-big last'>
	<div class='article-list-row'>
		<div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
			
            		
	            		<!-- standart view -->
    				<a href="/clanek/realisticke-los-angeles-v-minecraftu-stavelo-400-lidi-trvalo-to-pres-9-let" class="ga-plain-title" title="Realistické Los Angeles v Minecraftu stavělo 400 lidí, trvalo to přes 9 let" data-title="Realistické Los Angeles v Minecraftu stavělo 400 lidí, trvalo to přes 9 let"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=404554711' alt='Realistické Los Angeles v Minecraftu stavělo 400 lidí, trvalo to přes 9 let' /></a>
	        	
	        	
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
			    
                    <!-- standart view -->
    			    <a href="/clanek/realisticke-los-angeles-v-minecraftu-stavelo-400-lidi-trvalo-to-pres-9-let" class="ga-plain-title" title="Realistické Los Angeles v Minecraftu stavělo 400 lidí, trvalo to přes 9 let" data-title="Realistické Los Angeles v Minecraftu stavělo 400 lidí, trvalo to přes 9 let">Realistické Los Angeles v Minecraftu stavělo 400 lidí, trvalo to přes 9 let</a>
                
                
			</h2>

			<p class="article-list-annotation">Některé projekty Minecraftu zkrátka dokážou vyrazit dech.</p>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-big'>
	<div class='article-list-row'>
		<div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
			
            		
	            		<!-- standart view -->
    				<a href="/clanek/nejkrasnejsi-hry-uplynulych-let-hraci-ve-foto-rezimu-tvori-umelecke-kousky" class="ga-plain-title" title="Nejkrásnější hry uplynulých let: hráči ve hrách „fotografují“ úchvatné snímky" data-title="Nejkrásnější hry uplynulých let: hráči ve hrách „fotografují“ úchvatné snímky"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=965393149' alt='Nejkrásnější hry uplynulých let: hráči ve hrách „fotografují“ úchvatné snímky' /></a>
	        	
	        	
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
			    
                    <!-- standart view -->
    			    <a href="/clanek/nejkrasnejsi-hry-uplynulych-let-hraci-ve-foto-rezimu-tvori-umelecke-kousky" class="ga-plain-title" title="Nejkrásnější hry uplynulých let: hráči ve hrách „fotografují“ úchvatné snímky" data-title="Nejkrásnější hry uplynulých let: hráči ve hrách „fotografují“ úchvatné snímky">Nejkrásnější hry uplynulých let: hráči ve hrách „fotografují“ úchvatné snímky</a>
                
                
			</h2>

			<p class="article-list-annotation">Stále více her začíná nativně využívat foto režimy a my se tak můžeme dívat na umělecká díla hodná našich obrazovek. </p>

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-big last'>
	<div class='article-list-row'>
		<div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
			
            		
	            		<!-- standart view -->
    				<a href="/clanek/sex-drogy-a-rocknroll-cyberpunk-2077-byl-ohodnocen-nalepkou-18" class="ga-plain-title" title="Sex, drogy a rock&#39;n&#39;roll. Cyberpunk 2077 byl ohodnocen nálepkou 18+" data-title="Sex, drogy a rock&#39;n&#39;roll. Cyberpunk 2077 byl ohodnocen nálepkou 18+"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=899886228' alt='Sex, drogy a rock'n'roll. Cyberpunk 2077 byl ohodnocen nálepkou 18+' /></a>
	        	
	        	
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
			    
                    <!-- standart view -->
    			    <a href="/clanek/sex-drogy-a-rocknroll-cyberpunk-2077-byl-ohodnocen-nalepkou-18" class="ga-plain-title" title="Sex, drogy a rock&#39;n&#39;roll. Cyberpunk 2077 byl ohodnocen nálepkou 18+" data-title="Sex, drogy a rock&#39;n&#39;roll. Cyberpunk 2077 byl ohodnocen nálepkou 18+">Sex, drogy a rock'n'roll. Cyberpunk 2077 byl ohodnocen nálepkou 18+</a>
                
                
			</h2>

			<p class="article-list-annotation">A pravděpodobně to nikoho ani moc nepřekvapilo, hra bude mít zkrátka koule.</p>

    		</div>
	</div>
</div>
<div class="clear"></div>
	

	</div>
</div>




<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			</div>
			<div class="column column-right">
				<div class="sky-wrapper">
					<div class="bx-sky-roller">
						<div class="bx-bb bx-sky ads">
							<div class="ads-in" id="HalfPageAd-1">
								<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',area:'Doupe',pos:'HalfPageAd-1',type:'article'}); </script>
						        </div>
						</div>
						<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Doupe(23891) / Ostatni(1) / Commercial_1(1) / Textovy_tip 300x50(5)-->
						<div class="bx-bb bx-commercial ads">
							<div class="ads-in" id="Commercial-1">
								<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',area:'Doupe',pos:'Commercial-1',type:'article'}); </script>
						        </div>
						</div>
						<div class="box" id="databox-rss-forum">
  <div class="box-header">
    <h2>
      <span>
        <a href="http://forum.doupe.zive.cz">DISKUZNÍ FÓRUM</a>
      </span>
    </h2>
  </div>
  <div class="box-data">
    <ul>
      <li class="odd first">
        <span class="rss-date" title="Doporučte něco na soustředění">  2</span>
        <a href="https://forum.doupe.zive.cz/viewtopic.php?f=502&amp;t=1309047&amp;p=12631705#p12631705" title="Doporučte něco na soustředění" class="rss-title">Doporučte něco na soustředění</a>
        <span class="clear">
        </span>
      </li>
      <li class="even">
        <span class="rss-date" title="Přeprodej hry na Rockstar Games Launcheru">  2</span>
        <a href="https://forum.doupe.zive.cz/viewtopic.php?f=502&amp;t=1305664&amp;p=12629757#p12629757" title="Přeprodej hry na Rockstar Games Launcheru" class="rss-title">Přeprodej hry na Rockstar Games…</a>
        <span class="clear">
        </span>
      </li>
      <li class="odd">
        <span class="rss-date" title="Nejlepší Free hry a kde je sehnat.">  67</span>
        <a href="https://forum.doupe.zive.cz/viewtopic.php?f=524&amp;t=504698&amp;p=12628360#p12628360" title="Nejlepší Free hry a kde je sehnat." class="rss-title">Nejlepší Free hry a kde je sehn…</a>
        <span class="clear">
        </span>
      </li>
      <li class="even">
        <span class="rss-date" title="Essay Help Online UK">  1</span>
        <a href="https://forum.doupe.zive.cz/viewtopic.php?f=1876&amp;t=1308919&amp;p=12628009#p12628009" title="Essay Help Online UK" class="rss-title">Essay Help Online UK</a>
        <span class="clear">
        </span>
      </li>
      <li class="odd">
        <span class="rss-date" title="Hra podobná AoE.">  2</span>
        <a href="https://forum.doupe.zive.cz/viewtopic.php?f=502&amp;t=1308556&amp;p=12627907#p12627907" title="Hra podobná AoE." class="rss-title">Hra podobná AoE.</a>
        <span class="clear">
        </span>
      </li>
      <li class="even">
        <span class="rss-date" title="Kolik her jste dohráli ???"> 1 356</span>
        <a href="https://forum.doupe.zive.cz/viewtopic.php?f=503&amp;t=501796&amp;p=12624269#p12624269" title="Kolik her jste dohráli ???" class="rss-title">Kolik her jste dohráli ???</a>
        <span class="clear">
        </span>
      </li>
      <li class="even last">
      </li>
    </ul>
  </div>
</div>
<div class="button-row">
  <a title="Další příspěvky" class="button" href="http://forum.doupe.zive.cz/search.php?search_id=new">
    <span class="button-corner">
    </span>
    <span class="button-text">
      <span>Další příspěvky</span>
    </span>
  </a>
</div>
<div class="clear">
</div>

						
					</div>
				</div>
				
				
				
<div class="box" id="databox-most-readed">
	<div class="box-header">
		<h2>NEJČTENĚJŠÍ ČLÁNKY</h2>
	</div>
	<div class="box-data">


<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/watch-dogs-2-zdarma" title="Hry zadarmo nebo se slevou: balíček adventur a Watch Dogs 2 zdarma"><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=586788800' alt='Hry zadarmo nebo se slevou: balíček adventur a Watch Dogs 2 zdarma' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/watch-dogs-2-zdarma" title="Hry zadarmo nebo se slevou: balíček adventur a Watch Dogs 2 zdarma">Hry zadarmo nebo se slevou: balíček adventur a Wat…</a></h3>
						<p class="article-list-annotation noview">Na všech herních platformách je každou chvíli nějaká slevová akce. Každý týden proto vybíráme ty nejatraktivnější, které by vám neměly uniknout. Pokud chcete získat hry zdarma nebo s výhodnou slevou, podívejte se na aktuální přehled akcí!</p>
						<div class="article-list-info noview">
							<span class="article-list-date">10.&nbsp; 7.&nbsp; 2020</span>
							<span>|</span>
							
							
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/podrobny-navod-na-mafii" title="Podrobný návod na kultovní Mafii: připravte se na vydání remaku"><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=421499022' alt='Podrobný návod na kultovní Mafii: připravte se na vydání remaku' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/podrobny-navod-na-mafii" title="Podrobný návod na kultovní Mafii: připravte se na vydání remaku">Podrobný návod na kultovní Mafii: připravte se na …</a></h3>
						<p class="article-list-annotation noview">Mafia není nejobtížnější hrou všech dob, přesto ale obsahuje některé složitější momenty. Proto jsme pro vás připravili podrobný návod, pomocí kterého hru dohraje každý. Navrch jsme přidali několik desítek dobrých rad pro pohodový život každého správného mafiána. Neváhejte a přesuňte se s námi do třicátých let minulého století!</p>
						<div class="article-list-info noview">
							<span class="article-list-date">4.&nbsp; 7.&nbsp; 2020</span>
							<span>|</span>
							<span>|</span>
							<span id="ctl04_2349_1029_ctl00_rptrData_ForumInfo_1" class="article-list-forum"><a href="/clanek/podrobny-navod-na-mafii/?forum">47&nbsp;N/A</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/minecraft-jako-deskovka-funguje-ztraci-ale-kreativitu-pc-verze--recenze" title="Minecraft jako deskovka funguje, ztrácí ale kreativitu PC verze | Recenze"><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=468466051' alt='Minecraft jako deskovka funguje, ztrácí ale kreativitu PC verze | Recenze' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/minecraft-jako-deskovka-funguje-ztraci-ale-kreativitu-pc-verze--recenze" title="Minecraft jako deskovka funguje, ztrácí ale kreativitu PC verze | Recenze">Minecraft jako deskovka funguje, ztrácí ale kreati…</a></h3>
						<p class="article-list-annotation noview">Minecraft: Builders & Biomes vás přivede do kostičkovaného světa, ve kterém těžíte suroviny, stavíte budovy a bojujete s moby. Jedná se přitom o poměrně jednoduchou hru, potěší tak méně zkušené a začínající hráče.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">10.&nbsp; 7.&nbsp; 2020</span>
							<span>|</span>
							<span>|</span>
							<span id="ctl04_2349_1029_ctl00_rptrData_ForumInfo_2" class="article-list-forum"><a href="/clanek/minecraft-jako-deskovka-funguje-ztraci-ale-kreativitu-pc-verze--recenze/?forum">1&nbsp;N/A</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/hry-zadarmo-nebo-se-slevou-oslavy-leta-a-akce-na-multiplayerovky" title="Hry zadarmo nebo se slevou: oslavy léta a akce na multiplayerovky"><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=284684573' alt='Hry zadarmo nebo se slevou: oslavy léta a akce na multiplayerovky' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/hry-zadarmo-nebo-se-slevou-oslavy-leta-a-akce-na-multiplayerovky" title="Hry zadarmo nebo se slevou: oslavy léta a akce na multiplayerovky">Hry zadarmo nebo se slevou: oslavy léta a akce na …</a></h3>
						<p class="article-list-annotation noview">Na všech herních platformách je každou chvíli nějaká slevová akce. Každý týden proto vybíráme ty nejatraktivnější, které by vám neměly uniknout. Pokud chcete získat hry zdarma nebo s výhodnou slevou, podívejte se na aktuální přehled akcí!</p>
						<div class="article-list-info noview">
							<span class="article-list-date">3.&nbsp; 7.&nbsp; 2020</span>
							<span>|</span>
							<span>|</span>
							<span id="ctl04_2349_1029_ctl00_rptrData_ForumInfo_3" class="article-list-forum"><a href="/clanek/hry-zadarmo-nebo-se-slevou-oslavy-leta-a-akce-na-multiplayerovky/?forum">2&nbsp;N/A</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/f1-2020-opet-o-kousek-lepsi--recenze" title="F1 2020: opět o kousek lepší | Recenze"><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=996728815' alt='F1 2020: opět o kousek lepší | Recenze' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/f1-2020-opet-o-kousek-lepsi--recenze" title="F1 2020: opět o kousek lepší | Recenze">F1 2020: opět o kousek lepší | Recenze</a></h3>
						<p class="article-list-annotation noview">Další ročník F1 od Codemasters je tady. A přináší opravdu zajímavé novinky.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">7.&nbsp; 7.&nbsp; 2020</span>
							<span>|</span>
							
							
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    

    

    

    
	</div>
</div>

<div class="clear"> </div>
				<div class="box">
  <div class="box-header">
    <h2><span>O webu</span></h2>
  </div>
  <div class="box-data" style="font-size:1.2em;line-height: .9em;">
	<br />
	<a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://doupe.zive.cz/clanek/redakce-doupecz">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
	| <a href="/?taglist=1">Rubriky</a>
  </div>
</div>
				<div class="bx-bb bx-sky bx-sky-roller ads">
					<div class="ads-in" id="HalfPageAd-2">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',area:'Doupe',pos:'HalfPageAd-2',type:'article'}); </script>
				        </div>
				</div>
				<div class="clear"></div>
			</div>
			<div class="clear"></div>
		</div>
		<div class="clear"></div>
	</div>
</div>
	<div class="bx-bb bx-billboard ads">
		<div class="ads-in" id="Billboard-bottom-1">
        	    <script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',area:'Doupe',pos:'Billboard-bottom-1',type:'article'}); </script>
	        </div>
	</div>

	<div class="container">
		<div class="container container-dimensions" style="text-align: left" id="page-hub-wrapper">
			
	        </div>
	</div>

<div id="mf-footer" class="container container-dimensions">
	

<!-- 16. 7. 2020 4:06:25 -->
<!-- GetData(): 16. 7. 2020 4:06:25 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/zajimavosti/102034/still-vam-nabidne-vice-nez-jen-vysokozdvizne-voziky.html' title="STILL vám nabídne více než jen vysokozdvižné vozíky">STILL vám nabídne více než jen vysokozdvižné vozíky</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-uz-19-nakazenych-dovolenkaru-a-infekce-zavrela-jip-v-uherskem-hradisti.html' title="Koronavirus ONLINE: Už 19 nakažených dovolenkářů. A infekce zavřela JIP v Uherském Hradišti">Koronavirus ONLINE: Už 19 nakažených dovolenkářů. A infekce zavřela…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-pribehy/649647/absolvent-jalan-18-skocil-obetave-pro-dve-kamaradky-do-rozbourenych-vln-sam-se-utopil.html' title="Absolvent Jalan (†18) skočil obětavě pro dvě kamarádky do rozbouřených vln, sám se utopil">Absolvent Jalan (†18) skočil obětavě pro dvě kamarádky do…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/loh-tokio-2021'>Letní olympijské hry 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-zahranici-italie-serie-a/381615/jankto-nahral-na-dva-goly-sampdorie-juventus-po-prestrelce-remizoval.html' title="Jankto nahrál na dva góly Sampdorie, Juventus po přestřelce remizoval">Jankto nahrál na dva góly Sampdorie, Juventus po přestřelce remizoval</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-zahranici-anglie-premier-league/381613/arsenal-otocil-proti-liverpoolu-burnley-s-vydrou-vyrovnalo-v-nastaveni.html' title="Arsenal otočil proti Liverpoolu, Burnley s Vydrou vyrovnalo v nastavení">Arsenal otočil proti Liverpoolu, Burnley s Vydrou vyrovnalo v…</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/381611/karvina-zna-vysledky-testu-vsichni-hraci-a-funkcionari-jsou-negativni.html' title="Karviná zná výsledky testů. Všichni hráči a funkcionáři jsou negativní!">Karviná zná výsledky testů. Všichni hráči a funkcionáři jsou…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/krajske-volby'>Krajské volby 2020</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-krimi/649788/dalsi-incident-na-zeleznici-na-chrudimsku-vykolejil-osobni-vlak.html' title="Další incident na železnici! Na Chrudimsku vykolejil osobní vlak">Další incident na železnici! Na Chrudimsku vykolejil osobní vlak</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-svet/649753/penize-misto-lasky-popsala-trumpa-neter-a-jako-psycholozka-vzkazuje-rezignuj.html' title="„Peníze místo lásky,“ popsala Trumpa neteř. A jako psycholožka vzkazuje: „Rezignuj!“">„Peníze místo lásky,“ popsala Trumpa neteř. A jako psycholožka…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-svetove-celebrity/649745/zemrela-byvala-pornohvezda-a-kulturistka-zahadna-smrt-svalnate-joanny-43.html' title="Zemřela bývalá pornohvězda a kulturistka: Záhadná smrt svalnaté Joanny (†43)!">Zemřela bývalá pornohvězda a kulturistka: Záhadná smrt svalnaté…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-vip-svet/173545/bolestny-rok-vdovy-ivany-gottove.html' title="Bolestný rok vdovy Ivany Gottové...">Bolestný rok vdovy Ivany Gottové...</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/173557/tresnove-pochoutky-tresnovo-avokadovy-fit-dezert.html' title="Třešňové pochoutky: Třešňovo-avokádový fit dezert">Třešňové pochoutky: Třešňovo-avokádový fit dezert</a><a class="list-section-article" href='https://www.maminka.cz/clanek/marie-dolezalova-precetla-jsem-tatuv-denik-naprosto-me-to-udivilo-co-o-ni-psal' title="Marie Doležalová: Přečetla jsem tátův deník, naprosto mě to udivilo! Co o ní psal? ">Marie Doležalová: Přečetla jsem tátův deník, naprosto mě to udivilo!…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.auto.cz/mezigeneracni-srovnani-fordu-bronco-spolecneho-toho-maji-mnoho-135200' title="Mezigenerační srovnání Fordu Bronco? Společného toho mají mnoho">Mezigenerační srovnání Fordu Bronco? Společného toho mají mnoho</a><a class="list-section-article" href='https://www.autorevue.cz/skoda-garde-turbo-salamander-z-monstra-pro-zavody-do-vrchu-zustal-jenom-vrak' title="Škoda Garde Turbo byla monstrem pro závody do vrchu. Zůstal z ní jenom vrak">Škoda Garde Turbo byla monstrem pro závody do vrchu. Zůstal z ní…</a><a class="list-section-article" href='https://www.auto.cz/novy-peugeot-3008-prijede-za-dva-roky-vsadi-na-styl-suv-kupe-135213' title="Nový Peugeot 3008 přijede za dva roky. Vsadí na styl SUV-kupé">Nový Peugeot 3008 přijede za dva roky. Vsadí na styl SUV-kupé</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://vtm.zive.cz/clanky/klimatizace-jak-funguje/sc-870-a-204752/default.aspx'>Klimatizace do bytu</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://avmania.zive.cz/clanky-a-bleskovky/viewsonic-m1-mini-plus-opravdu-kapesni-smart-led-projektor-s-reproduktorem-jbl' title="ViewSonic M1 mini Plus: opravdu kapesní SMART LED projektor s reproduktorem JBL">ViewSonic M1 mini Plus: opravdu kapesní SMART LED projektor s…</a><a class="list-section-article" href='https://digiarena.zive.cz/8-nejcastejsich-chyb-pri-fotografovani-portretu-ktere-nechcete-opakovat' title="8 nejčastějších chyb při fotografování portrétů, které nechcete opakovat">8 nejčastějších chyb při fotografování portrétů, které nechcete…</a><a class="list-section-article" href='https://vtm.zive.cz/clanky/elonovinky-uspesne-dragony-chteji-prekonat-rekord-v-navratu-do-vesmiru/sc-870-a-204898/default.aspx' title="ELONOVINKY: Úspěšné Falcony chtějí překonat rekord v návratu do vesmíru">ELONOVINKY: Úspěšné Falcony chtějí překonat rekord v návratu do…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/byznys/finance-a-bankovnictvi/hypoteky-v-cervnu-potreti-za-sebou-zlevnily-prazdniny-stlaci-sazby-jeste-nize-1371549' title="Hypotéky v červnu potřetí za sebou zlevnily. Prázdniny stlačí sazby ještě níže ">Hypotéky v červnu potřetí za sebou zlevnily. Prázdniny stlačí sazby…</a><a class="list-section-article" href='https://www.e15.cz/zahranicni/americane-blokuji-cestu-ruskeho-plynu-do-evropy-firmam-zapojenym-do-stavby-plynovodu-hrozi-sankce-1371557' title="Američané blokují cestu ruského plynu do Evropy. Firmám zapojeným do stavby plynovodů hrozí sankce">Američané blokují cestu ruského plynu do Evropy. Firmám zapojeným do…</a><a class="list-section-article" href='https://www.e15.cz/byznys/prumysl-a-energetika/od-medii-k-potravinam-papirny-vipap-chystaji-mohutnou-investici-do-vyroby-specialniho-papiru-1371512' title="Od médií k potravinám. Papírny Vipap chystají mohutnou investici do výroby speciálního papíru ">Od médií k potravinám. Papírny Vipap chystají mohutnou investici do…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.fitweb.cz/recept/znojemska-hovezi-pecene-60087' title="Znojemska hovezi pecene">Znojemska hovezi pecene</a><a class="list-section-article" href='https://www.fitweb.cz/recept/indicka-kureci-stehna-60141' title="Indická kuřecí stehna">Indická kuřecí stehna</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/173549/tresnove-pochoutky-jogurtova-zmrzlina.html' title="Třešňové pochoutky: Jogurtová zmrzlina">Třešňové pochoutky: Jogurtová zmrzlina</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/cestovani-cestujeme-po-cr/649543/uchvatna-severni-morava-krasy-sveta-za-humny.html' title="Úchvatná severní Morava: Krásy světa za humny!">Úchvatná severní Morava: Krásy světa za humny!</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-osobnosti/101776/na-cestovani-mi-prijde-nejcennejsi-kdyz-se-dokazes-dostat-blizko-k-lidem-rika-novinarka-a-cestovatelka-lucie-romer.html' title="Na cestování mi přijde nejcennější, když se dokážeš dostat blízko k lidem, říká novinářka a cestovatelka Lucie Römer">Na cestování mi přijde nejcennější, když se dokážeš dostat blízko k…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/cestovani-cestujeme-po-cr/649505/sahara-v-cesku-a-dalsi-objevitelske-tipy.html' title="Sahara v Česku a další objevitelské tipy">Sahara v Česku a další objevitelské tipy</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/adresa-cernosice-na_virku-1446-1237562' title="Na Vírku 1446, Černošice">Na Vírku 1446, Černošice</a><a class="list-section-article" href='https://pocasi.blesk.cz/clanek/zpravy-pocasi/649693/letni-teploty-zchladil-dest-na-cesko-se-opet-riti-i-bourky-sledujte-radar-blesku' title="Letní teploty zchladil déšť, na Česko se opět řítí i bouřky. Sledujte radar Blesku">Letní teploty zchladil déšť, na Česko se opět řítí i bouřky. Sledujte…</a><a class="list-section-article" href='https://rejstriky.e15.cz/firma-ocni_ambulance_mudr_ligocka_halina_s_r_o-29446406' title="Oční ambulance MUDr. Ligocká Halina s.r.o. - 29446406">Oční ambulance MUDr. Ligocká Halina s.r.o. - 29446406</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/nejcastejsi-zdravotni-trable-na-dovolene-jak-se-jim-vyhnout-5699.html' title="Nejčastější zdravotní trable na dovolené. Jak se jim vyhnout?">Nejčastější zdravotní trable na dovolené. Jak se jim vyhnout?</a><a class="list-section-article" href='https://www.mojezdravi.cz/novinky/vse-o-vyrazce-priciny-prubeh-nakazlivost-a-jak-ji-lecit-5730.html' title="Vše o vyrážce: Příčiny, průběh, nakažlivost a jak ji léčit">Vše o vyrážce: Příčiny, průběh, nakažlivost a jak ji léčit</a><a class="list-section-article" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/434650/diagnoza-podle-obliceje-jak-poznate-ze-mate-problem-s-ledvinami-nebo-srdcem.html' title="Diagnóza podle obličeje: Jak poznáte, že máte problém s ledvinami nebo srdcem?">Diagnóza podle obličeje: Jak poznáte, že máte problém s ledvinami…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://doupe.zive.cz/clanek/hot-wheels-infinite-loop-opravdu-zabavne-zavodeni--recenze' title="Hot Wheels Infinite Loop: opravdu zábavné závodění | Recenze">Hot Wheels Infinite Loop: opravdu zábavné závodění | Recenze</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/sberatelska-stavebnice-lego-vam-do-obyvaku-vrati-kultovni-konzoli-nes' title="Sběratelská stavebnice LEGO vám do obýváku vrátí kultovní konzoli NES">Sběratelská stavebnice LEGO vám do obýváku vrátí kultovní konzoli NES</a><a class="list-section-article" href='https://www.abicko.cz/clanek/mourrisonova-poradna/18223/mourrisonova-poradna-bojim-se-ze-dostanu-na-tabore-menstruaci.html' title="Mourrisonova poradna: Bojím se, že dostanu na táboře menstruaci">Mourrisonova poradna: Bojím se, že dostanu na táboře menstruaci</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.isport.blesk.cz/video/6444579/the-best-of-liga-naruby-simulant-roku-frajerina-roku-a-stafle-na-lize.html' title="THE BEST OF LIGA NARUBY: Simulant roku, frajeřina roku a štafle na lize">THE BEST OF LIGA NARUBY: Simulant roku, frajeřina roku a štafle na…</a><a class="list-section-article" href='https://tv.blesk.cz/video/6447272/expert-o-nehodach-na-zeleznici-strojvedouci-nechteji-mluvit-a-problematicti-novacci.html' title="Expert o nehodách na železnici. Strojvedoucí nechtějí mluvit a problematičtí nováčci">Expert o nehodách na železnici. Strojvedoucí nechtějí mluvit a…</a><a class="list-section-article" href='https://tv.blesk.cz/video/6447259/straznici-v-breclavi-dopadli-zlodeje-ktery-pred-nadrazim-kradl-jizdni-kola.html' title="Strážníci v Břeclavi dopadli zloděje, který před nádražím kradl jízdní kola.">Strážníci v Břeclavi dopadli zloděje, který před nádražím kradl…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://www.mimibazar.cz/' title="mimibazar.cz">mimibazar.cz</a><a class="list-section-article" href='https://www.mimibazar.sk/' title="mimibazar.sk">mimibazar.sk</a><a class="list-section-article" href='https://www.mimiaukce.cz/' title="mimiaukce.cz">mimiaukce.cz</a><a class="list-section-article" href='https://www.mimiaukcie.sk/' title="mimiaukcie.sk">mimiaukcie.sk</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article" href='https://www.mimibazar.cz/slunecni-bryle' title="Sluneční brýle">Sluneční brýle</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-plavky' title="Dámské plavky">Dámské plavky</a><a class="list-section-article" href='https://www.mimibazar.cz/klobouky' title="Klobouky">Klobouky</a><a class="list-section-article" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article" href='https://www.mimibazar.cz/nafukovaci-bazen' title="Nafukovací bazény">Nafukovací bazény</a><a class="list-section-article" href='https://www.mimibazar.cz/domecek-pro-deti' title="Domečky pro děti">Domečky pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-kolobezky' title="Dětské koloběžky">Dětské koloběžky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-letni-boty' title="Dětské letní boty">Dětské letní boty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/iphone-11' title="Apple iPhone 11">Apple iPhone 11</a><a class="list-section-article" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2019 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>

<script>_satellite.pageBottom();</script>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>

		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "Doupě");
		//]]>
		</script>

		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->
	        
	        
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
	</body>	
</html>