<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		<script>
		  window['$recSystem'] = {
		    documentId: '165267',
		    sourceId: 'doupe-zive-cz',
		    userId: '31a986a3-9802-4751-95e5-8d24ba503d4d'
		  };
		</script>

		
				<title>Hráči fotí omlazenou galaxii Mass Effectu, legenda stále vypadá k světu – Doupě.cz</title>
				<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
				<meta name="description" content="Nostalgie a vylepšený grafický kabátek jsou silná kombinace." />
                		
				<meta property="og:title" content="Hráči fotí omlazenou galaxii Mass Effectu, legenda stále vypadá k světu" />
				<meta property="og:description" content="Nostalgie a vylepšený grafický kabátek jsou silná kombinace." />

				<meta name="twitter:card" content="summary_large_image"/>
				<meta name="twitter:title" content="Hráči fotí omlazenou galaxii Mass Effectu, legenda stále vypadá k světu" />
				<meta name="twitter:description" content="Nostalgie a vylepšený grafický kabátek jsou silná kombinace." />

				
					<meta name="twitter:image" content="https://doupe.zive.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=135364547" />
					<meta property="og:image" content="https://doupe.zive.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=135364547" />
					<link rel="image_src" href="https://doupe.zive.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=135364547" />
				
	            		
			        <meta name="author" content="Michal Maliarov" />
				
			
        
	    <link rel="canonical" href="https://doupe.zive.cz/clanek/hraci-foti-omlazenou-galaxii-mass-effectu-legenda-stale-vypada-k-svetu" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.doupe.zive.cz/clanek/hraci-foti-omlazenou-galaxii-mass-effectu-legenda-stale-vypada-k-svetu" >
		<meta name="id" content="165267"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: String("https://doupe.zive.cz" + document.location.pathname).replace("/default.aspx",""),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Sat, 22 May 2021 22:00:00 GMT",
		    article_authors: ["Michal Maliarov"],
		    article_word_count: "164",
		    article_categories: ["Doupě"],
		    article_subcategories: ["Free"],
		    user_status: "Free_unreg"
		});
	</script>
	
			<script>
			window._io_gallery_config = [{
				gallery_id : 'Doupě_165267',
				gallery_title : String(document.title),
				url: String("https://doupe.zive.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0001" />

		<meta property="og:site_name" content="Doupe.cz" />
		<meta property="og:type" content="article" />
        	
	    	<meta property="og:url" content="https://doupe.zive.cz/clanek/hraci-foti-omlazenou-galaxii-mass-effectu-legenda-stale-vypada-k-svetu" />
	        
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="viewport" content="width=device-width" /> 
		<meta name="robots" content="max-image-preview:large" />

		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/common.css?v=4.3.23" media="all"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/page-article.css?v=4.3.27" media="all"></link>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/flowplayer-defaults.css?v=5.0.0001"/>
		<link id="CSSPrint" rel="stylesheet" type="text/css" href="/Client.StyleSheets/print.css?v=6" media="print"/>
		<link rel="alternate" type="application/rss+xml" title="RSS Doupe.cz" href="/rss" />
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>
		
		<script src="/Client.Scripts/browser.js?v=6"></script>
		<script src="/Client.Scripts/Controls.Page.js?v=5.0.003"></script>
		<script src="/Client.Scripts/Controls.Page.Header.js?v=4"></script>
		<script src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script src="/Client.Scripts/Controls.Page.FontSize.js?v=4"></script>
		<script src="/Client.Scripts/Controls.Page.Inquiry.js?v=4.1"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=4.0.2"></script>
		<script src="/Client.Scripts/Controls.HCE.js?v=0.1.5"></script>
		<script src="/Client.Scripts/advertisment.js?v=2016.12.003"></script>

		<script src="/Client.Scripts/Controls.Google.AdSense.js?v=4"></script>
		<script src="/Client.Scripts/Controls.Google.Search.js?v=4"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0003"></script>
		<script src="https://www.youtube.com/iframe_api"></script>

		<!-- rev. 2015.02 -->
		<link href='/_rev2015/css/v2015.css?v=5.5.032' rel='stylesheet' type='text/css' />
		<script src="/_rev2015/js/layout.js?v=5.4.005"></script>
		<script src="/_rev2015/js/layout.web-defaults.js?v=2.0.000"></script>
		<script src="/_rev2015/js/layout.definitions.js?v=5.0.007"></script>
		<script src="/_rev2015/js/layout.adscroller.js?v=5.0.007"></script>
		<script src="/_rev2015/js/layout.lazyload.js?v=1.0.000"></script>
		<script src="/_rev2015/js/controls.youtube.js?v=2.1.000"></script>
		<script src="/_rev2015/js/controls.video.js?v=2.0.000"></script>
		<script src="/_rev2015/js/controls.thumbnail.js?v=2.0.000"></script>
		<script>
			var dataLayer = dataLayer || [];
			var cncApp = {"service":{"entity":"cnc","name":"Doupě","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"doupe","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};

			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->

		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>

		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'zive';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'doupe';
			window.__cncPageDefinition.keywords = ['PC', 'Recenze', 'Xbox', 'PlayStation', 'Xbox One', 'RPG', 'PS4', 'PS5', 'PlayStation 5', 'Xbox Series S|X', 'Galerie', 'Mass Effect 1', 'BioWare', 'Mass Effect', 'Mass Effect 3', 'Mass Effect 2', 'Nostalgie', 'Herní průmysl', 'Legenda', 'Grafika', 'Kabátek', 'Grafický kabátek', 'Mass Effectu', 'Galaxie'];
		</script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>

		<!--    CNC PAGE DEFINITION     -->



<style>
.christbar ul
{
	display: block;
	list-style: none;
	margin-bottom: 0px;
	background: #fff;
	border-bottom:10px solid #03090f;
	height:32px;
	overflow:hidden;
}
.christbar ul li
{
	display: inline-block;
	font-weight: bold;
	line-height: 26px;
	padding: 3px 0 3px 17px;
	font-size: 13px;
}
.christbar ul li:first-of-type
{
	padding-left: 15px;
	padding-right: 10px;
	color: #f29400;
	text-transform: uppercase;
}
.christbar ul li a
{
	color: #000;
	text-decoration: none;
}
.christbar ul li a:hover
{
	text-decoration: underline;
}
.christbar ul li:first-of-type a
{
	background: transparent;
	color: #f29400;
}
</style>
		<script src="https://tjs.cncenter.cz/app.js"></script>
	</head>
	<body class="web-doupe-3 web-doupe-4 contentWidth1080 ">
		<script type="text/javascript">
		    dataLayer.push({"app":cncApp});
		    dataLayer.push(cncUser);
		    dataLayer.push({"page":cncPage});
		    dataLayer.push({"event":"page_body"});
		</script>

		<form method="post" action="./default.aspx?article=165267" id="mainFORM" enctype="multipart/form-data">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTE5ODk3ODUwNDQPZBYGAgEPFgIeBGhyZWYFJy9DbGllbnQuU3R5bGVTaGVldHMvY29tbW9uLmNzcz92PTQuMy4yM2QCAg8WAh8ABS0vQ2xpZW50LlN0eWxlU2hlZXRzL3BhZ2UtYXJ0aWNsZS5jc3M/dj00LjMuMjdkAgMPZBYCAgMPZBYGAgEPZBYCZg9kFgJmD2QWAmYPFQIBNAE0ZAICD2QWBGYPZBYCZg9kFgICAg8WAh4HVmlzaWJsZWhkAgEPZBYCZg8PFgIfAWhkZAIED2QWBAIBD2QWAmYPZBYIAgEPZBYCAgEPFgIfAAVqL2NsYW5lay9ocmFjaS1mb3RpLW9tbGF6ZW5vdS1nYWxheGlpLW1hc3MtZWZmZWN0dS1sZWdlbmRhLXN0YWxlLXZ5cGFkYS1rLXN2ZXR1Lz9zaG93Zm9ydW09MSZhbXA7YWRkZm9ydW09MWQCAw8WAh8BaBYEZg8VAQEwZAIBDxYCHwAFWy9jbGFuZWsvaHJhY2ktZm90aS1vbWxhemVub3UtZ2FsYXhpaS1tYXNzLWVmZmVjdHUtbGVnZW5kYS1zdGFsZS12eXBhZGEtay1zdmV0dS8/c2hvd2ZvcnVtPTFkAgcPFgIfAWhkAgkPFgIfAWgWBAIBDxYEHwAFWy9jbGFuZWsvaHJhY2ktZm90aS1vbWxhemVub3UtZ2FsYXhpaS1tYXNzLWVmZmVjdHUtbGVnZW5kYS1zdGFsZS12eXBhZGEtay1zdmV0dS8/c2hvd2ZvcnVtPTEfAWhkAgMPFgIfAAVqL2NsYW5lay9ocmFjaS1mb3RpLW9tbGF6ZW5vdS1nYWxheGlpLW1hc3MtZWZmZWN0dS1sZWdlbmRhLXN0YWxlLXZ5cGFkYS1rLXN2ZXR1Lz9zaG93Zm9ydW09MSZhbXA7YWRkZm9ydW09MWQCAg9kFgJmD2QWBGYPFQIIZ3RtLWxpc3QJbGlzdC1uYW1lZAICDxUEBCBSRUMDfDEzBCBSRUMDfDEzZGS2xx9BY466SvrInuMNigJSwVDXrQ==" />
</div>


<script src="/ScriptResource.axd?d=m1DgCQH4ovidqVe4kvf6ccQoLiTySajsSrRl6_aNAhJKXL-xqErua4getMpk_k8o5cYHKTCRgImwJvYhLl3sZMBrYeA1XOeH7YFoeGnJse7DHcc3gx6-lMUGifRDLIpQB4OtKvhgjeu9kM2lDc6yNrCRl5A1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
	layout.search.options.placeholder = "Hledat na Doupěti";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo dt-ct-nav-menu" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn dt-ct-nav-menu" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Testy mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://galerie.mobilmania.zive.cz">Galerie fotomobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog">Katalog mobilů</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/video/sc-197/">Video</a>
					
				</div>
				<div class="computer" data-block="Computer">
					<ul>
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://www.zive.cz/getthumbnail.aspx?w=288&h=408&q=80&id_file=127075579" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="http://www.prejdi.cz/doupe_facebook" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="/?mailer=1" class="tm-ico email dt-ct-nav-menu" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="/rss" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
	var cncgemius = true;
	var pp_gemius_extraparameters = new Array(cncGemius.extra('doupe','desktop','article'));
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[4].uid;
layout.logger.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[4].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">
	<span class="noview logo"><a href="/" rel="nofollow" title="Doupe.cz"><img src="/Client.Images/logo-small.png" alt="Doupe.cz" /><span class="noview">Doupe.cz</span></a></span>
	<div class="container" id="page-header">

		<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script>

<div class="fs-os cs-cnt-wrapper tm-r1">
	<div class="cs-cnt">
		<a href="/" class="logo dt-ct-nav-h" title="Hry pro počítače a konzole - Doupě.cz"><span>Hry pro počítače a konzole - Doupě.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=doupe&servicename=Doupě&redirect=https%3a%2f%2fdoupe.zive.cz%2fclanek%2fhraci-foti-omlazenou-galaxii-mass-effectu-legenda-stale-vypada-k-svetu'" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full dt-ct-nav-h" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li class="active"><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/pocitace" class="ga-full dt-ct-nav-h" title="O počítačích, IT a internetu">Počítače</a></li>
			<li class="home"><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="Titulní strana Živě"><span>Titulní strana Živě</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss" class="tm-ico social-network sn-5 ga-label dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="/?mailer=1" class="tm-ico social-network sn-4 ga-label dt-ct-nav-h" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="http://www.prejdi.cz/doupe_facebook" class="tm-ico social-network sn-1 ga-label dt-ct-nav-h" title="Facebook" target="_blank"><span>Facebook</span></a>
			
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>

				<li><a class="ga-label dt-ct-nav-h" href="/recenze" title="Recenze">Recenze</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/pc" title="Hry pro PC">Hry pro PC</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/playstation" title="Playstation">Playstation</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/xbox" title="Xbox">Xbox</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/mobilni-hry" title="Mobilní hry">Mobilní hry</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="https://forum.doupe.zive.cz/" title="Diskuze">Diskuze</a></li>
				<li class="premium"><a class="ga-label dt-ct-nav-h" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>

	</div>
<div class="container">
	<div class="container container-dimensions" style="text-align: left">

		

		<div class="dimensions" id="page-data">
			<div class="column column-left">
				



<script>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</script>

<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 165267;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanek/hraci-foti-omlazenou-galaxii-mass-effectu-legenda-stale-vypada-k-svetu"
  },
  "headline": "Hráči fotí omlazenou galaxii Mass Effectu, legenda stále vypadá k světu",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://doupe.zive.cz/getfile.aspx?id_file=135364547",
    "width": 1920,
    "height": 960
  },
  
  "datePublished": "2021-05-22T22:00:00Z",
  "dateModified": "2021-05-22T22:00:00Z",
  "author": {
    "@type": "Person",
    "name": "Michal Maliarov"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Doupě.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://doupe.zive.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Nostalgie a vylepšený grafický kabátek jsou silná kombinace. "
}
</script>



<div class="article article-locker article" data-ar-id="165267" data-io-article-url="https://doupe.zive.cz/clanek/hraci-foti-omlazenou-galaxii-mass-effectu-legenda-stale-vypada-k-svetu">
	<div class="article-tags noprint">
		
		    <span class="article-tag"><a href="/galerie" class="article-crumb">Galerie</a></span>
		
		    &nbsp;|&nbsp;
		
		    <span class="article-tag"><a href="/bioware" class="article-crumb">BioWare</a></span>
		
		    &nbsp;|&nbsp;
		
		    <span class="article-tag"><a href="/mass-effect" class="article-crumb">Mass Effect</a></span>
		
		&#160;
	</div>

	<h1>
		Hráči fotí omlazenou galaxii Mass Effectu, legenda stále vypadá k světu
	</h1>
	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/maliarov-michal" rel="author">Michal Maliarov</a></span>
				
				<span class="ar-date">23. května 2021</span>
				
			</div>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fdoupe.zive.cz%2fdefault.aspx%3farticle%3d165267" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Hr%c3%a1%c4%8di+fot%c3%ad+omlazenou+galaxii+Mass+Effectu%2c+legenda+st%c3%a1le+vypad%c3%a1+k+sv%c4%9btu&url=doupe.zive.cz%2fclanek%2fhraci-foti-omlazenou-galaxii-mass-effectu-legenda-stale-vypada-k-svetu_1" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>
	<div class="article-annotation   font-resize-area">
		<strong>Nostalgie a vylepšený grafický kabátek jsou silná kombinace. </strong>
	</div>

	<div class="ar-perex-video" data-init="0"></div>
	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller-wrap'><div class='ar-perex-roller'><a data-image-id='224948866' href='/Client.Gallery/show.aspx?id_file=224948866&article=165267' onclick='javascript:ShowArticleImage(224948866,750,500,""); return false' title='Mass Effect patří mezi jedny z nejkultovnějších sérií herního průmyslu a její návrat ve vylepšené legendární edici tak potěšil moře fanoušků.'><img alt='Mass Effect patří mezi jedny z nejkultovnějších sérií herního průmyslu a její návrat ve vylepšené legendární edici tak potěšil moře fanoušků.' src='/getthumbnail.aspx?crop=1&amp;w=640&amp;h=320&amp;q=60&amp;id_file=224948866' /></a></div></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=711429485&article=165267'  onclick='javascript:ShowArticleImage(711429485,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Z naší recenze již víte, že jde nejen o nostalgický návrat k nejlepšímu sci-fi RPG dob dávno minulých, ale také velmi důstojný remaster kompletní ságy.' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=711429485' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=239389419&article=165267'  onclick='javascript:ShowArticleImage(239389419,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='A s vylepšenou grafikou přichází další výdobytek moderní doby - foto režim.&nbsp;' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=239389419' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=626407749&article=165267'  onclick='javascript:ShowArticleImage(626407749,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Ten je téměř obligátní součástí většiny moderních her a Mass Effect má neuvěřitelně krásný art design, tudíž jeho zahrnutí bylo téměř jistotou.' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=626407749' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=653164696&article=165267'  onclick='javascript:ShowArticleImage(653164696,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Ačkoliv grafická stránka už vykazuje určité známky stáří, vizuální styl a atmosféra neztratily nic ze svého lesku a právě díky foto režimu se nyní mohou hráči do tohoto sci-fi světa opravdu ponořit.' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;id_file=653164696' /></a><a href='/Client.Gallery/show.aspx?id_file=224948866&article=165267' onclick='javascript:ShowArticleImage(224948866,750,500,""); return false' class='info'><span class='gallery-count'>29</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();var minImgCount=4;</script>

<div>

	

	<span id="articleStart"></span>

	<div class="article-data">
		<div style="display:none" data-brand="" id="dataBrand"></div>
        	<div class="font-resize-area" id="article-body">

		

            <p>Mass Effect patří mezi jedny z nejkultovnějších sérií herního průmyslu a její návrat ve vylepšené legendární edici tak potěšil moře fanoušků. Z naší recenze již víte, že jde nejen o nostalgický návrat k nejlepšímu sci-fi RPG dob dávno minulých, ale také velmi důstojný remaster kompletní ságy. A s vylepšenou grafikou přichází další výdobytek moderní doby - foto režim.&nbsp;</p>

<a href="/clanek/mass-effect-legendary-edition--shepard-se-vraci-po-par-plastikach--recenze" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Mass Effect: Legendary Edition – Shepard po pár plastikách | Recenze">
<div class="ar-link-to-another">
	<div class="article-linktoanother-image">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=20944621' alt='Mass Effect: Legendary Edition – Shepard po pár plastikách | Recenze' />
	</div>
	<div class="article-linktoanother-data">
		<h2><b>Mass Effect: Legendary Edition – Shepard po pár plastikách | Recenze</b></h2>
	</div>
	<div class="clear"></div>
</div>
</a>
<br />


<p>Ten je téměř obligátní součástí většiny moderních her a Mass Effect má neuvěřitelně krásný art design, tudíž jeho zahrnutí bylo téměř jistotou. Ačkoliv grafická stránka už vykazuje určité známky stáří, vizuální styl a atmosféra neztratily nic ze svého lesku a právě díky fotorežimu se nyní mohou hráči do tohoto sci-fi světa opravdu ponořit.&nbsp;</p>

<a href="/clanek/kultovni-mass-effect-se-vratil-podivejte-se-na-nejlepsi-cosplay-sci-fi-hitu" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Kultovní Mass Effect se vrátil, podívejte se na nejlepší cosplay sci-fi hitu">
<div class="ar-link-to-another">
	<div class="article-linktoanother-image">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=870142267' alt='Kultovní Mass Effect se vrátil, podívejte se na nejlepší cosplay sci-fi hitu' />
	</div>
	<div class="article-linktoanother-data">
		<h2><b>Kultovní Mass Effect se vrátil, podívejte se na nejlepší cosplay sci-fi hitu</b></h2>
	</div>
	<div class="clear"></div>
</div>
</a>
<br />


<p>Vyrazili jsme tedy s vlastním foťákem a mimo jiné vybrali i to nejlepší, co hráči ze světa stihli nafotit během svých toulek galaxií. Je rozhodně na co koukat a foto režim jen potvrzuje, že Mass Effect je zkrátka nesmrtelný.&nbsp;</p>



			
		

		</div>
		<div class="clear"></div>

	</div>

	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="article-chapters-navigator">
		<div class="button-row noprint">
			<a href="/clanek/zavody-hot-wheels-unleashed-odhaluji-dalsi-okruh-college-campus" title="Další článek" class="button chapter-next ga-event-tracker" data-tracker="Navigace,NextArticle">
				<span class="button-corner"></span>
				<span class="button-text"><span>Další článek</span></span>
			</a>
		</div>
	</div>

	

    

	

	<div class="article-tags article-tags-bottom noprint">
		<hr />
		
			<script>
			//<![CDATA[
				CustomDataLayer.Page.category = new Array();
			//]]>
			</script>
		<strong>Témata článku: </strong><span class="article-tag"><a href="/pc">PC</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('PC'); /*]]>*/</script> <span class="article-tag"><a href="/recenze">Recenze</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Recenze'); /*]]>*/</script> <span class="article-tag"><a href="/xbox">Xbox</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Xbox'); /*]]>*/</script> <span class="article-tag"><a href="/playstation">PlayStation</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('PlayStation'); /*]]>*/</script> <span class="article-tag"><a href="/xbox-one">Xbox&nbsp;One</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Xbox One'); /*]]>*/</script> <span class="article-tag"><a href="/rpg">RPG</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('RPG'); /*]]>*/</script> <span class="article-tag"><a href="/ps4_2">PS4</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('PS4'); /*]]>*/</script> <span class="article-tag"><a href="/ps5">PS5</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('PS5'); /*]]>*/</script> <span class="article-tag"><a href="/playstation-5">PlayStation&nbsp;5</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('PlayStation 5'); /*]]>*/</script> <span class="article-tag"><a href="/xbox-series-sx">Xbox&nbsp;Series&nbsp;S|X</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Xbox Series S|X'); /*]]>*/</script> <span class="article-tag"><a href="/galerie">Galerie</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Galerie'); /*]]>*/</script> <span class="article-tag"><a href="/mass-effect-1">Mass&nbsp;Effect&nbsp;1</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Mass Effect 1'); /*]]>*/</script> <span class="article-tag"><a href="/bioware">BioWare</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('BioWare'); /*]]>*/</script> <span class="article-tag"><a href="/mass-effect">Mass&nbsp;Effect</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Mass Effect'); /*]]>*/</script> <span class="article-tag"><a href="/mass-effect-3">Mass&nbsp;Effect&nbsp;3</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Mass Effect 3'); /*]]>*/</script> <span class="article-tag"><a href="/mass-effect-2">Mass&nbsp;Effect&nbsp;2</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Mass Effect 2'); /*]]>*/</script> <span class="article-tag"><a href="/tema/nostalgie">Nostalgie</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Nostalgie'); /*]]>*/</script> <span class="article-tag"><a href="/tema/herni-prumysl">Herní&nbsp;průmysl</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Herní průmysl'); /*]]>*/</script> <span class="article-tag"><a href="/tema/legenda">Legenda</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Legenda'); /*]]>*/</script> <span class="article-tag"><a href="/tema/grafika">Grafika</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Grafika'); /*]]>*/</script> <span class="article-tag"><a href="/tema/kabatek">Kabátek</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Kabátek'); /*]]>*/</script> <span class="article-tag"><a href="/tema/graficky-kabatek">Grafický&nbsp;kabátek</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Grafický kabátek'); /*]]>*/</script> <span class="article-tag"><a href="/tema/mass-effectu">Mass&nbsp;Effectu</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Mass Effectu'); /*]]>*/</script> <span class="article-tag"><a href="/tema/galaxie">Galaxie</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Galaxie'); /*]]>*/</script>
		
		&#160;
	</div>
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	
</div>
</div>

<div class="noview"></div>


<script>
//<![CDATA[
	CustomDataLayer.SetUp(0, "Doupě");
	$('#article-body img[onclick]').addClass("cursored");
	$("#article-body > table").wrap("<div class=\"article-table-wrapper\"></div>");
	$("#article-body > p > embed").parent().addClass("article-video-wrapper");

	$("a:contains('max. velikost')").each(function(){
		$(this).get(0).onclick="";
	});

	$(".PressReleaseButton").wrap($('<div style="text-align:center; margin-bottom: 1em"></div>'));

	$(".article-data").attr("article", 165267);

	$("#QuickChapterNav").bind("change", function(){
		document.location = $(this).val();
	});
	
	if(BrowserDetect.browser == "MSIE")
	{
		$(".infobox-0").each(function(index,item){
			var oItem 	= $(item);
			var oPar 	= oItem.next();
			var HTML 	= oPar.html();

			oPar.wrap("<div class='infobox-wrapper' id='iw0-" + index + "'></div>");
			oPar.remove();
			$("#iw0-" + index).append(oItem.clone()).append(HTML);
			oItem.remove();
		});
		$(".infobox-1").each(function(index,item){
			var oItem 	= $(item);
			var oPar 	= oItem.next();
			var HTML 	= oPar.html();

			oPar.wrap("<div class='infobox-wrapper' id='iw1-" + index + "'></div>");
			oPar.remove();
			$("#iw1-" + index).append(oItem.clone()).append(HTML);
			oItem.remove();
		});
	}

	video.createAll();

	//CLICK GA TRACK
	$("#article-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
			else
			{
				try
				{
					if(!oImg.parent().hasClass("nogallery"))
					{
						var IdFile = oImg.attr("src");
						IdFile = IdFile.substring(IdFile.indexOf(".aspx?id_file=")+14, IdFile.length);
						if(IdFile.indexOf("&")>-1)
						{	
							IdFile = IdFile.substring(0, IdFile.indexOf("&"));	
							try
							{
								oImg.get(0).onclick = null;
							}catch(e){}
							oImg.attr("title", "Klepněte pro větší obrázek");
							oImg.bind("click", function(){ShowFullThumbNail(IdFile)}).css({"cursor":"pointer"});
						};
					}
				}catch(e){}
			}
		}
	});

	$("#article-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $("#article-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}
	$("a[class='placeny']").attr("title", "Placený odkaz");
	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"165267","name":"Hráči fotí omlazenou galaxii Mass Effectu, legenda stále vypadá k světu","imageCount":"0"}}
        var cncArticle = {"id":165267,"versionId":"1621684800000","title":"Hráči fotí omlazenou galaxii Mass Effectu, legenda stále vypadá k světu","author":["Michal Maliarov"],"published":"2021-05-23T00:00:00","created":"2021-05-22T13:22:00","premium":"free","contents":["gallerySmall"],"comments":{"allowed":true,"count":0}};
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
//]]>
</script>


<div class="box noprint" style="margin-bottom: 10px!important">
  <div class="box-header">
    <div class="button-row pacman-off" style="position:absolute; top: 0px; right: 0px;margin-top: 0px;">
	    	<a href="/clanek/hraci-foti-omlazenou-galaxii-mass-effectu-legenda-stale-vypada-k-svetu/?showforum=1&amp;addforum=1" rel="nofollow" title="Přidat příspěvek" class="button">
			<span class="button-corner"></span>
    			<span class="button-text">Přidat příspěvek</span>
	    	</a>
     </div>
	    	<h2>
      			<span>Nejnovější komentáře</span>
	    	</h2>
  </div>
  
  <div class="box-data">
    <ul>


	
    </ul>

  </div>
</div>





<div class="button-row pacman-off noprint" style="margin: 0 0 0px!important"></div>

<div class='box noprint' id="box-related-by-tags">
    <div class='box-header'>
        <h2><span>Určitě si přečtěte</span></h2>
    </div>
    <div class='box-data gtm-list' data-list-name="určitěSiPřečtěte">

        
                <div  data-rec-box-id="doupe-article" data-rec-document-id="1351526" data-rec-source-id="mobilmania-cz" data-rec-position="0" data-rec-variant="13"  class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-big'>
                    <div class='article-list-row gtm-list-i' data-gtmid="1351526" data-rel="1620896400000" data-ver="1621257300000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ga-plain-titlegtm-track-t' href='https://mobilmania.zive.cz/clanky/realme-utoci-na-penezenky-generace-z-uvedlo-levny-5g-model-a-absolutni-zaklad/sc-3-a-1351526/default.aspx' title='Realme útočí na peněženky Generace Z. Uvedlo levný 5G model a absolutní základ' data-title='Realme útočí na peněženky Generace Z. Uvedlo levný 5G model a absolutní základ'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=597176219' alt='Realme útočí na peněženky Generace Z. Uvedlo levný 5G model a absolutní základ' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ga-plain-title ar-title gtm-track-t' href='https://mobilmania.zive.cz/clanky/realme-utoci-na-penezenky-generace-z-uvedlo-levny-5g-model-a-absolutni-zaklad/sc-3-a-1351526/default.aspx' title='Realme útočí na peněženky Generace Z. Uvedlo levný 5G model a absolutní základ' data-title='Realme útočí na peněženky Generace Z. Uvedlo levný 5G model a absolutní základ'>Realme útočí na peněženky Generace Z. Uvedlo levný 5G model a absolutní základ</a>
                            </h2>

                            <p class="article-list-annotation">** Realme do Česka uvedlo dva nové levné telefony pro mladé** Realme 8 5G aspiruje na nejlevnější 5G telefon současnosti ** Druhá novinka se zalíbí zejména nenáročným uživatelům</p>
                            <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Sítě 5G</span><span class="article-crumb">Smartphony</span></div>
                        </div>
                    </div>
                </div>
                
                
            
                <div  data-rec-box-id="doupe-article" data-rec-document-id="210104" data-rec-source-id="zive-cz" data-rec-position="1" data-rec-variant="13"  class='article-list-clip article-list-clip-even article-list-type-21 article-list-clip-big last'>
                    <div class='article-list-row gtm-list-i' data-gtmid="210104" data-rel="1620928500000" data-ver="1620919500000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ga-plain-titlegtm-track-t' href='https://vtm.zive.cz/clanky/v-usa-vyroste-obri-pribrezni-vetrna-farma-vubec-prvni-sveho-druhu/sc-870-a-210104/default.aspx' title='V USA vyroste obří příbřežní větrná farma. Vůbec první svého druhu' data-title='V USA vyroste obří příbřežní větrná farma. Vůbec první svého druhu'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=992826600' alt='V USA vyroste obří příbřežní větrná farma. Vůbec první svého druhu' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ga-plain-title ar-title gtm-track-t' href='https://vtm.zive.cz/clanky/v-usa-vyroste-obri-pribrezni-vetrna-farma-vubec-prvni-sveho-druhu/sc-870-a-210104/default.aspx' title='V USA vyroste obří příbřežní větrná farma. Vůbec první svého druhu' data-title='V USA vyroste obří příbřežní větrná farma. Vůbec první svého druhu'>V USA vyroste obří příbřežní větrná farma. Vůbec první svého druhu</a>
                            </h2>

                            <p class="article-list-annotation"></p>
                            <div style="display:none"><span class="author">Jiří Černý</span></div><div style="display:none"><span class="article-crumb">Obnovitelné zdroje</span><span class="article-crumb">Energie</span><span class="article-crumb">USA</span></div>
                        </div>
                    </div>
                </div>
                <div class="clear"></div>
                
            
                <div  data-rec-box-id="doupe-article" data-rec-document-id="8855" data-rec-source-id="avmania-cz" data-rec-position="2" data-rec-variant="13"  class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-big'>
                    <div class='article-list-row gtm-list-i' data-gtmid="8855" data-rel="1620943200000" data-ver="1621257360000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ga-plain-titlegtm-track-t' href='https://avmania.zive.cz/jays-f-five-tws-sluchatka-se-skvelym-zvukem-inspirovana-airpody-test' title='Jays f-five: TWS sluchátka se skvělým zvukem, inspirovaná AirPody [test]' data-title='Jays f-five: TWS sluchátka se skvělým zvukem, inspirovaná AirPody [test]'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=86800299' alt='Jays f-five: TWS sluchátka se skvělým zvukem, inspirovaná AirPody [test]' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ga-plain-title ar-title gtm-track-t' href='https://avmania.zive.cz/jays-f-five-tws-sluchatka-se-skvelym-zvukem-inspirovana-airpody-test' title='Jays f-five: TWS sluchátka se skvělým zvukem, inspirovaná AirPody [test]' data-title='Jays f-five: TWS sluchátka se skvělým zvukem, inspirovaná AirPody [test]'>Jays f-five: TWS sluchátka se skvělým zvukem, inspirovaná AirPody [test]</a>
                            </h2>

                            <p class="article-list-annotation"></p>
                            <div style="display:none"><span class="author">Petr Březina</span></div><div style="display:none"><span class="article-crumb">Bezdrátová sluchátka</span><span class="article-crumb">Testy</span></div>
                        </div>
                    </div>
                </div>
                
                
            
                <div  data-rec-box-id="doupe-article" data-rec-document-id="165205" data-rec-source-id="doupe-zive-cz" data-rec-position="3" data-rec-variant="13"  class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-big last'>
                    <div class='article-list-row gtm-list-i' data-gtmid="165205" data-rel="1620915660000" data-ver="1620915960000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ga-plain-titlegtm-track-t' href='https://doupe.zive.cz/clanek/playstation-5-zustava-jen-bily-sony-ale-ma-nove-barvy-ovladacu-dualsense' title='PlayStation 5 zůstává jen bílý, Sony ale má nové barvy ovladačů DualSense' data-title='PlayStation 5 zůstává jen bílý, Sony ale má nové barvy ovladačů DualSense'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://doupe.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=939905193' alt='PlayStation 5 zůstává jen bílý, Sony ale má nové barvy ovladačů DualSense' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ga-plain-title ar-title gtm-track-t' href='https://doupe.zive.cz/clanek/playstation-5-zustava-jen-bily-sony-ale-ma-nove-barvy-ovladacu-dualsense' title='PlayStation 5 zůstává jen bílý, Sony ale má nové barvy ovladačů DualSense' data-title='PlayStation 5 zůstává jen bílý, Sony ale má nové barvy ovladačů DualSense'>PlayStation 5 zůstává jen bílý, Sony ale má nové barvy ovladačů DualSense</a>
                            </h2>

                            <p class="article-list-annotation">Sony do světa PS5 přináší nové barvy, ale zatím jen pro ovladače</p>
                            <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">PlayStation 5</span><span class="article-crumb">PS5</span><span class="article-crumb">Sony</span></div>
                        </div>
                    </div>
                </div>
                <div class="clear"></div>
                
                    <div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
                        <div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
                    </div>
                
            
                <div  data-rec-box-id="doupe-article" data-rec-document-id="210164" data-rec-source-id="zive-cz" data-rec-position="4" data-rec-variant="13"  class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-big'>
                    <div class='article-list-row gtm-list-i' data-gtmid="210164" data-rel="1621320300000" data-ver="1621265340000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ga-plain-titlegtm-track-t' href='https://www.zive.cz/clanky/corsair-laka-na-operacni-pameti-ddr5-s-frekvenci-64-ghz-parametry-jsou-pusobive/sc-3-a-210164/default.aspx' title='Corsair láká na operační paměti DDR5 s frekvencí 6,4 GHz. Parametry jsou působivé' data-title='Corsair láká na operační paměti DDR5 s frekvencí 6,4 GHz. Parametry jsou působivé'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=561133068' alt='Corsair láká na operační paměti DDR5 s frekvencí 6,4 GHz. Parametry jsou působivé' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ga-plain-title ar-title gtm-track-t' href='https://www.zive.cz/clanky/corsair-laka-na-operacni-pameti-ddr5-s-frekvenci-64-ghz-parametry-jsou-pusobive/sc-3-a-210164/default.aspx' title='Corsair láká na operační paměti DDR5 s frekvencí 6,4 GHz. Parametry jsou působivé' data-title='Corsair láká na operační paměti DDR5 s frekvencí 6,4 GHz. Parametry jsou působivé'>Corsair láká na operační paměti DDR5 s frekvencí 6,4 GHz. Parametry jsou působivé</a>
                            </h2>

                            <p class="article-list-annotation"></p>
                            <div style="display:none"><span class="author">Karel Javůrek</span></div><div style="display:none"><span class="article-crumb">Corsair</span><span class="article-crumb">DDR5</span><span class="article-crumb">Paměti</span></div>
                        </div>
                    </div>
                </div>
                
                
            
                <div  data-rec-box-id="doupe-article" data-rec-document-id="209987" data-rec-source-id="zive-cz" data-rec-position="5" data-rec-variant="13"  class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-big last'>
                    <div class='article-list-row gtm-list-i' data-gtmid="209987" data-rel="1620362700000" data-ver="1620337500000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ga-plain-titlegtm-track-t' href='https://www.zive.cz/clanky/ibm-ma-prvni-2nm-cip-ale-pozor--neni-nanometr-jako-nanometr/sc-3-a-209987/default.aspx' title='IBM má první 2nm čip. Ale pozor – není nanometr jako nanometr' data-title='IBM má první 2nm čip. Ale pozor – není nanometr jako nanometr'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=325493311' alt='IBM má první 2nm čip. Ale pozor – není nanometr jako nanometr' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ga-plain-title ar-title gtm-track-t' href='https://www.zive.cz/clanky/ibm-ma-prvni-2nm-cip-ale-pozor--neni-nanometr-jako-nanometr/sc-3-a-209987/default.aspx' title='IBM má první 2nm čip. Ale pozor – není nanometr jako nanometr' data-title='IBM má první 2nm čip. Ale pozor – není nanometr jako nanometr'>IBM má první 2nm čip. Ale pozor – není nanometr jako nanometr</a>
                            </h2>

                            <p class="article-list-annotation">** IBM se pochlubilo prvním 2nm čipem ** K výrobě byla použitá technologie EUV ** Oproti 7nm čipům sníží spotřebu o 75 %</p>
                            <div style="display:none"><span class="author">Karel Javůrek</span></div><div style="display:none"><span class="article-crumb">Čipy</span><span class="article-crumb">IBM</span><span class="article-crumb">Technologie</span></div>
                        </div>
                    </div>
                </div>
                <div class="clear"></div>
                
            
                <div  data-rec-box-id="doupe-article" data-rec-document-id="165188" data-rec-source-id="doupe-zive-cz" data-rec-position="6" data-rec-variant="13"  class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-big'>
                    <div class='article-list-row gtm-list-i' data-gtmid="165188" data-rel="1620892800000" data-ver="1620817320000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ga-plain-titlegtm-track-t' href='https://doupe.zive.cz/clanek/do-verdansku-miri-rambo-podivejte-se-na-ukazku-z-cod-warzone' title='Do Verdansku míří Rambo, podívejte se na ukázku z CoD: Warzone' data-title='Do Verdansku míří Rambo, podívejte se na ukázku z CoD: Warzone'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://doupe.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=333076420' alt='Do Verdansku míří Rambo, podívejte se na ukázku z CoD: Warzone' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ga-plain-title ar-title gtm-track-t' href='https://doupe.zive.cz/clanek/do-verdansku-miri-rambo-podivejte-se-na-ukazku-z-cod-warzone' title='Do Verdansku míří Rambo, podívejte se na ukázku z CoD: Warzone' data-title='Do Verdansku míří Rambo, podívejte se na ukázku z CoD: Warzone'>Do Verdansku míří Rambo, podívejte se na ukázku z CoD: Warzone</a>
                            </h2>

                            <p class="article-list-annotation">Activision pomalu ale jistě láká na příchod kultovních hrdinů.</p>
                            <div style="display:none"><span class="author">Michal Maliarov</span></div><div style="display:none"><span class="article-crumb">Activision</span><span class="article-crumb">Call of Duty: Warzone</span></div>
                        </div>
                    </div>
                </div>
                
                
            
                <div  data-rec-box-id="doupe-article" data-rec-document-id="1351541" data-rec-source-id="mobilmania-cz" data-rec-position="7" data-rec-variant="13"  class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-big last'>
                    <div class='article-list-row gtm-list-i' data-gtmid="1351541" data-rel="1620976800000" data-ver="1620971280000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ga-plain-titlegtm-track-t' href='https://mobilmania.zive.cz/clanky/zte-zacne-v-evrope-brzy-nabizet-axon-30-ultra-ceny-se-pohybuji-okolo-20-tisic-kc/sc-3-a-1351541/default.aspx' title='ZTE začne v Evropě brzy nabízet Axon 30 Ultra. Ceny se pohybují okolo 20 tisíc Kč' data-title='ZTE začne v Evropě brzy nabízet Axon 30 Ultra. Ceny se pohybují okolo 20 tisíc Kč'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=589082019' alt='ZTE začne v Evropě brzy nabízet Axon 30 Ultra. Ceny se pohybují okolo 20 tisíc Kč' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ga-plain-title ar-title gtm-track-t' href='https://mobilmania.zive.cz/clanky/zte-zacne-v-evrope-brzy-nabizet-axon-30-ultra-ceny-se-pohybuji-okolo-20-tisic-kc/sc-3-a-1351541/default.aspx' title='ZTE začne v Evropě brzy nabízet Axon 30 Ultra. Ceny se pohybují okolo 20 tisíc Kč' data-title='ZTE začne v Evropě brzy nabízet Axon 30 Ultra. Ceny se pohybují okolo 20 tisíc Kč'>ZTE začne v Evropě brzy nabízet Axon 30 Ultra. Ceny se pohybují okolo 20 tisíc Kč</a>
                            </h2>

                            <p class="article-list-annotation"></p>
                            <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Snapdragon 888</span><span class="article-crumb">AMOLED</span></div>
                        </div>
                    </div>
                </div>
                <div class="clear"></div>
                
            
                <div  data-rec-box-id="doupe-article" data-rec-document-id="8853" data-rec-source-id="avmania-cz" data-rec-position="8" data-rec-variant="13"  class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-big'>
                    <div class='article-list-row gtm-list-i' data-gtmid="8853" data-rel="1620850440000" data-ver="1620907620000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ga-plain-titlegtm-track-t' href='https://avmania.zive.cz/jupiters-legacy-komiksova-serial-netflixu-se-pta-zabijet-zlocince-nebo-je-nechat-zit-recenze' title='Jupiter's Legacy: komiksový seriál Netflixu se ptá – zabíjet zločince, nebo je nechat žít? [recenze]' data-title='Jupiter's Legacy: komiksový seriál Netflixu se ptá – zabíjet zločince, nebo je nechat žít? [recenze]'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=36428409' alt='Jupiter's Legacy: komiksový seriál Netflixu se ptá – zabíjet zločince, nebo je nechat žít? [recenze]' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ga-plain-title ar-title gtm-track-t' href='https://avmania.zive.cz/jupiters-legacy-komiksova-serial-netflixu-se-pta-zabijet-zlocince-nebo-je-nechat-zit-recenze' title='Jupiter's Legacy: komiksový seriál Netflixu se ptá – zabíjet zločince, nebo je nechat žít? [recenze]' data-title='Jupiter's Legacy: komiksový seriál Netflixu se ptá – zabíjet zločince, nebo je nechat žít? [recenze]'>Jupiter's Legacy: komiksový seriál Netflixu se ptá – zabíjet zločince, nebo je nechat žít? [recenze]</a>
                            </h2>

                            <p class="article-list-annotation"></p>
                            <div style="display:none"><span class="author">Jaromír Puk</span></div><div style="display:none"><span class="article-crumb">Netflix</span></div>
                        </div>
                    </div>
                </div>
                
                
            
                <div  data-rec-box-id="doupe-article" data-rec-document-id="1351614" data-rec-source-id="mobilmania-cz" data-rec-position="9" data-rec-variant="13"  class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-big last'>
                    <div class='article-list-row gtm-list-i' data-gtmid="1351614" data-rel="1621586400000" data-ver="1621595220000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ga-plain-titlegtm-track-t' href='https://mobilmania.zive.cz/clanky/motorola-chce-nabijet-mobily-bezdratove-vzduchem-k-reseni-prizvala-guru/sc-3-a-1351614/default.aspx' title='Motorola chce nabíjet mobily bezdrátově vzduchem. K řešení přizvala GuRu' data-title='Motorola chce nabíjet mobily bezdrátově vzduchem. K řešení přizvala GuRu'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=27585834' alt='Motorola chce nabíjet mobily bezdrátově vzduchem. K řešení přizvala GuRu' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ga-plain-title ar-title gtm-track-t' href='https://mobilmania.zive.cz/clanky/motorola-chce-nabijet-mobily-bezdratove-vzduchem-k-reseni-prizvala-guru/sc-3-a-1351614/default.aspx' title='Motorola chce nabíjet mobily bezdrátově vzduchem. K řešení přizvala GuRu' data-title='Motorola chce nabíjet mobily bezdrátově vzduchem. K řešení přizvala GuRu'>Motorola chce nabíjet mobily bezdrátově vzduchem. K řešení přizvala GuRu</a>
                            </h2>

                            <p class="article-list-annotation"></p>
                            <div style="display:none"><span class="author">Jan Láska</span></div><div style="display:none"><span class="article-crumb">Bezdrátové nabíjení</span><span class="article-crumb">Technologie</span></div>
                        </div>
                    </div>
                </div>
                <div class="clear"></div>
                
            
    </div>
</div>
<script>
	function TrackDelivery(action, suffix){
		var tLayout = "|clanek";
		layout.tracker.track("Určitě si přečtěte", action, undefined, window.location.hostname+tLayout+suffix, null);
	}
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
	$(document).ready(function(){
		var tLayout = "|clanek";
		TrackDelivery("Zobrazení stránky REC", "|13")
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					TrackDelivery("Zobrazení bloku REC", "|13")
				}
    			}
		});
	});
</script>



<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			</div>
			<div class="column column-right">
				<div class="sky-wrapper">
					<div class="bx-sky-roller">
						<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
							<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
						</div>
						<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
				 			<div class="cnc-ads__within" id="cnc_commercial_1"></div>
						</div>
						
						
					</div>
				</div>
				
				<div class="box" id="databox-sob" style="margin-top:11px!important"><div class="box-header"><h2>DOPORUČUJEME</h2></div><div class="box-data gtm-list" data-list-name="sobRight"><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://www.blesk.cz/clanek/zpravy-udalosti/680087/zemrela-sociolozka-a-disidentka-jirina-siklova-85-komuniste-ji-veznili-havel-obdivoval.html" title="Zemřela socioložka a disidentka Jiřina Šiklová (†85). Komunisté ji věznili, Havel obdivoval" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-udalosti/680087/zemrela-sociolozka-a-disidentka-jirina-siklova-85-komuniste-ji-veznili-havel-obdivoval.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1200350.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=5p-Vm5NIAgm6Y2ybajkfKg&amp;e=2145916800&amp;v=1" /><h3>Zemřela socioložka a disidentka Jiřina Šiklová (†85). Komunisté ji...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-setrvani-arenbergera-neni-vyhodne-mini-zaoralek-a-30-012-mrtvych-v-cr.html" title="Koronavirus ONLINE: Setrvání Arenbergera není výhodné, míní Zaorálek. A 30 012 mrtvých v ČR" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-setrvani-arenbergera-neni-vyhodne-mini-zaoralek-a-30-012-mrtvych-v-cr.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1200367.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=Jqr47ebMTdOZLgNG5UYjLQ&amp;e=2145916800&amp;v=1" /><h3>Koronavirus ONLINE: Setrvání Arenbergera není výhodné, míní Zaorálek....</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/680061/utajeny-dopis-princezny-diany-36-odhalil-silne-pouto-williama-a-harryho-co-ho-zpretrhalo.html" title="Utajený dopis princezny Diany (†36): Odhalil silné pouto Williama a Harryho! Co ho zpřetrhalo? " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/680061/utajeny-dopis-princezny-diany-36-odhalil-silne-pouto-williama-a-harryho-co-ho-zpretrhalo.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1200345.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=DDz103qffN6MCAQLkYMVsg&amp;e=2145916800&amp;v=1" /><h3>Utajený dopis princezny Diany (†36): Odhalil silné pouto Williama a...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-holky/667669/sexy-policajtku-vyhodili-mavala-na-videu-nabitou-pistoli-a-verejne-rihala.html" title="Sexy policajtku vyhodili: Mávala na videu nabitou pistolí a veřejně říhala" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-holky/667669/sexy-policajtku-vyhodili-mavala-na-videu-nabitou-pistoli-a-verejne-rihala.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1188583.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=HOgANVHgP2Jb1va28m89_A&amp;e=2145916800&amp;v=1" /><h3>Sexy policajtku vyhodili: Mávala na videu nabitou pistolí a veřejně...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://www.autorevue.cz/tatra-613-prezident-chvalil-ji-i-vaclav-havel-dilo-ceske-legendy-dodnes-budi-rozpaky" title="Tatru 613 Prezident chválil Václav Havel. Dílo české legendy dodnes budí rozpaky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/tatra-613-prezident-chvalil-ji-i-vaclav-havel-dilo-ceske-legendy-dodnes-budi-rozpaky'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1200176.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=ZIgoEsC5iffp0lfnAmJvLQ&amp;e=2145916800&amp;v=1" /><h3>Tatru 613 Prezident chválil Václav Havel. Dílo české legendy dodnes...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-holky-k-pomilovani-33-nejhezcich-expartnerek-exhokejistu-z-nhl" title="FOTO: Holky k pomilování. 41 nejhezčích (ex)partnerek (ex)hokejistů z NHL" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-holky-k-pomilovani-33-nejhezcich-expartnerek-exhokejistu-z-nhl'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1167522.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=KS9-CB5SGd5vNkyU-rx4_A&amp;e=2145916800&amp;v=1" /><h3>FOTO: Holky k pomilování. 41 nejhezčích (ex)partnerek (ex)hokejistů z...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://avmania.zive.cz/50-sex-symbolu-filmove-francie" title="50 sex symbolů filmové Francie" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/50-sex-symbolu-filmove-francie'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1092011.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=eBH4EeLe-GFgHThKWfQ_lQ&amp;e=2145916800&amp;v=1" /><h3>50 sex symbolů filmové Francie</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://avmania.zive.cz/40-zenskych-erotickych-symbolu-osmdesatych-let" title="40 ženských erotických symbolů osmdesátých let" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/40-zenskych-erotickych-symbolu-osmdesatych-let'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-708056.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=6UrK-z9x_LgUdg-foMXaAw&amp;e=2145916800&amp;v=1" /><h3>40 ženských erotických symbolů osmdesátých let</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://doupe.zive.cz/clanek/10-tipu-jak-se-stat-hrdinou-v-kingdom-come-deliverance" title="10 tipů, jak se stát hrdinou v Kingdom Come: Deliverance" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/10-tipu-jak-se-stat-hrdinou-v-kingdom-come-deliverance'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-285654.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=mEaXxTMasJPS3VwnjLosuQ&amp;e=2145916800&amp;v=1" /><h3>10 tipů, jak se stát hrdinou v Kingdom Come: Deliverance</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika-vesmir/27474/trappist-1-vazime-a-merime-neviditelne-exoplanety.html" title="Trappist-1: Vážíme a měříme neviditelné exoplanety" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika-vesmir/27474/trappist-1-vazime-a-merime-neviditelne-exoplanety.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1200152.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=fpNg6Nmr01oq0iTPvCiDOA&amp;e=2145916800&amp;v=1" /><h3>Trappist-1: Vážíme a měříme neviditelné exoplanety</h3></a></div></div><div class="clear"></div><br />

				
<div class="box" id="databox-most-readed">
	<div class="box-header">
		<h2>NEJČTENĚJŠÍ ČLÁNKY</h2>
	</div>
	<div class="box-data gtm-list" data-list-name="nejčtenější">



<div class='article-list-clip article-list-type-2 gtm-list-i'>
	<div class="article-list-row" data-gtmid="165255"data-rel="1621548000000"  data-ver="1621540440000">
		<div class="article-list-image"><a href="/clanek/hry-zadarmo-nebo-se-slevou-vyroci-zaklinace-a-nba-2k21-zdarma" class="gtm-track-t" title="Hry zadarmo nebo se slevou: výročí Zaklínače a NBA 2K21 zdarma"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=898058098' alt='Hry zadarmo nebo se slevou: výročí Zaklínače a NBA 2K21 zdarma' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/hry-zadarmo-nebo-se-slevou-vyroci-zaklinace-a-nba-2k21-zdarma" class="ar-title gtm-track-t" title="Hry zadarmo nebo se slevou: výročí Zaklínače a NBA 2K21 zdarma">Hry zadarmo nebo se slevou: výročí Zaklínače a NBA…</a></h3>
						<p class="article-list-annotation noview">Na všech herních platformách je každou chvíli nějaká slevová akce. Každý týden proto vybíráme ty nejatraktivnější, které by vám neměly uniknout. Pokud chcete získat hry zdarma nebo s výhodnou slevou, podívejte se na aktuální přehled akcí!</p>
						<div class="article-list-info noview">
							<span class="article-list-date">21.&nbsp; 5.&nbsp; 2021</span>
							<span>|</span>
							
						</div>
					</td>
				</tr>
			</table>
		</div>
               <div style="display:none"><span class="author">Martin Nahodil</span></div><div style="display:none"><span class="article-crumb">Hry zdarma</span><span class="article-crumb">Slevové akce</span></div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i'>
	<div class="article-list-row" data-gtmid="158501"data-rel="1621512240000"  data-ver="1621512600000">
		<div class="article-list-image"><a href="/clanek/nejlepsi-hry-pro-mobily" class="gtm-track-t" title="Vybrali jsme nejlepší hry pro mobily, které si teď můžete zahrát"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=485798068' alt='Vybrali jsme nejlepší hry pro mobily, které si teď můžete zahrát' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/nejlepsi-hry-pro-mobily" class="ar-title gtm-track-t" title="Vybrali jsme nejlepší hry pro mobily, které si teď můžete zahrát">Vybrali jsme nejlepší hry pro mobily, které si teď…</a></h3>
						<p class="article-list-annotation noview">Mobilní hry se v dnešní době vyrovnají mnoha počítačovým i konzolovým kouskům. Jaký si ale vybrat? Tady jsou naše tipy na nejlepší hry pro mobily.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">20.&nbsp; 5.&nbsp; 2021</span>
							<span>|</span>
							<span>|</span><span id="ctl04_2349_1029_ctl00_rptrData_ForumInfo_1" class="article-list-forum"><a href="/clanek/nejlepsi-hry-pro-mobily/?forum">29&nbsp;N/A</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
               <div style="display:none"><span class="author">Ladislav Novák</span></div><div style="display:none"><span class="article-crumb">Nejlepší hry</span><span class="article-crumb">Téma</span><span class="article-crumb">Mobily</span></div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i'>
	<div class="article-list-row" data-gtmid="165204"data-rel="1620943200000"  data-ver="1620916680000">
		<div class="article-list-image"><a href="/clanek/hry-zadarmo-nebo-se-slevou-velky-balik-za-par-stovek-a-the-lions-song-zdarma" class="gtm-track-t" title="Hry zadarmo nebo se slevou: velký balík za pár stovek a The Lion&#39;s Song zdarma"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=814465858' alt='Hry zadarmo nebo se slevou: velký balík za pár stovek a The Lion's Song zdarma' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/hry-zadarmo-nebo-se-slevou-velky-balik-za-par-stovek-a-the-lions-song-zdarma" class="ar-title gtm-track-t" title="Hry zadarmo nebo se slevou: velký balík za pár stovek a The Lion&#39;s Song zdarma">Hry zadarmo nebo se slevou: velký balík za pár sto…</a></h3>
						<p class="article-list-annotation noview">Na všech herních platformách je každou chvíli nějaká slevová akce. Každý týden proto vybíráme ty nejatraktivnější, které by vám neměly uniknout. Pokud chcete získat hry zdarma nebo s výhodnou slevou, podívejte se na aktuální přehled akcí!</p>
						<div class="article-list-info noview">
							<span class="article-list-date">14.&nbsp; 5.&nbsp; 2021</span>
							<span>|</span>
							<span>|</span><span id="ctl04_2349_1029_ctl00_rptrData_ForumInfo_2" class="article-list-forum"><a href="/clanek/hry-zadarmo-nebo-se-slevou-velky-balik-za-par-stovek-a-the-lions-song-zdarma/?forum">1&nbsp;N/A</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
               <div style="display:none"><span class="author">Martin Nahodil</span></div><div style="display:none"><span class="article-crumb">Hry zdarma</span><span class="article-crumb">Slevové akce</span></div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i'>
	<div class="article-list-row" data-gtmid="156523"data-rel="1620511200000"  data-ver="1620490500000">
		<div class="article-list-image"><a href="/clanek/nejlepsi-hry-zdarma" class="gtm-track-t" title="Nejlepší hry zdarma: Jak si skvěle zahrát a neutratit za to ani korunu"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=70978827' alt='Nejlepší hry zdarma: Jak si skvěle zahrát a neutratit za to ani korunu' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/nejlepsi-hry-zdarma" class="ar-title gtm-track-t" title="Nejlepší hry zdarma: Jak si skvěle zahrát a neutratit za to ani korunu">Nejlepší hry zdarma: Jak si skvěle zahrát a neutra…</a></h3>
						<p class="article-list-annotation noview">Za kvalitní hry nemusíte utratit ani korunu. Máme pro vás tipy na nejzajímavější hry zdarma, které přitom snesou srovnání s draze placenými tituly a v mnohém je i překonávají. Hry žijí z drobných nákupů přímo ve hře, ale ani za ně utrácet nemusíte.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">9.&nbsp; 5.&nbsp; 2021</span>
							<span>|</span>
							<span>|</span><span id="ctl04_2349_1029_ctl00_rptrData_ForumInfo_3" class="article-list-forum"><a href="/clanek/nejlepsi-hry-zdarma/?forum">52&nbsp;N/A</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
               <div style="display:none"><span class="author">Michal Maliarov</span><span class="author">Martin Nahodil</span><span class="author">Vojtěch Matušinský</span></div><div style="display:none"><span class="article-crumb">Téma</span><span class="article-crumb">Free-to-play</span></div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i'>
	<div class="article-list-row" data-gtmid="158702"data-rel="1621112700000"  data-ver="1613402100000">
		<div class="article-list-image"><a href="/clanek/nejlepsi-deskove-hry" class="gtm-track-t" title="12 tipů na nejlepší deskové hry: od párty her až po náročné strategie"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=782559960' alt='12 tipů na nejlepší deskové hry: od párty her až po náročné strategie' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/nejlepsi-deskove-hry" class="ar-title gtm-track-t" title="12 tipů na nejlepší deskové hry: od párty her až po náročné strategie">12 tipů na nejlepší deskové hry: od párty her až p…</a></h3>
						<p class="article-list-annotation noview">Deskové hry nejsou jen pro nerdy, zvládnou zabavit celou rodinu. Vybrali jsme nejzajímavější deskovky hlavně mezi novinkami, ale i stálicemi, napříč kategoriemi od her pro občasné hráče až po ty náročnější.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">15.&nbsp; 5.&nbsp; 2021</span>
							<span>|</span>
							<span>|</span><span id="ctl04_2349_1029_ctl00_rptrData_ForumInfo_4" class="article-list-forum"><a href="/clanek/nejlepsi-deskove-hry/?forum">38&nbsp;N/A</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
               <div style="display:none"><span class="author">Vladislav Kluska</span></div><div style="display:none"><span class="article-crumb">Deskové hry</span></div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i'>
	<div class="article-list-row" data-gtmid="165167"data-rel="1620657300000"  data-ver="1620658620000">
		<div class="article-list-image"><a href="/clanek/dostupnost-ps5-se-letos-nezlepsi-konzole-bude-tezko-k-sehnani-i-pristi-rok" class="gtm-track-t" title="Dostupnost PS5 se letos nezlepší. Konzole bude těžko k sehnání i příští rok"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=539586547' alt='Dostupnost PS5 se letos nezlepší. Konzole bude těžko k sehnání i příští rok' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/dostupnost-ps5-se-letos-nezlepsi-konzole-bude-tezko-k-sehnani-i-pristi-rok" class="ar-title gtm-track-t" title="Dostupnost PS5 se letos nezlepší. Konzole bude těžko k sehnání i příští rok">Dostupnost PS5 se letos nezlepší. Konzole bude těž…</a></h3>
						<p class="article-list-annotation noview">Stále čekáte na nový PlayStation? Dostupnost se blízké době určitě nezlepší</p>
						<div class="article-list-info noview">
							<span class="article-list-date">10.&nbsp; 5.&nbsp; 2021</span>
							<span>|</span>
							<span>|</span><span id="ctl04_2349_1029_ctl00_rptrData_ForumInfo_5" class="article-list-forum"><a href="/clanek/dostupnost-ps5-se-letos-nezlepsi-konzole-bude-tezko-k-sehnani-i-pristi-rok/?forum">8&nbsp;N/A</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
               <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">PlayStation 5</span><span class="article-crumb">Sony</span><span class="article-crumb">Konzole</span></div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i'>
	<div class="article-list-row" data-gtmid="165229"data-rel="1621202400000"  data-ver="1621322040000">
		<div class="article-list-image"><a href="/clanek/kultovni-mass-effect-se-vratil-podivejte-se-na-nejlepsi-cosplay-sci-fi-hitu" class="gtm-track-t" title="Kultovní Mass Effect se vrátil, podívejte se na nejlepší cosplay sci-fi hitu"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=870142267' alt='Kultovní Mass Effect se vrátil, podívejte se na nejlepší cosplay sci-fi hitu' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/kultovni-mass-effect-se-vratil-podivejte-se-na-nejlepsi-cosplay-sci-fi-hitu" class="ar-title gtm-track-t" title="Kultovní Mass Effect se vrátil, podívejte se na nejlepší cosplay sci-fi hitu">Kultovní Mass Effect se vrátil, podívejte se na ne…</a></h3>
						<p class="article-list-annotation noview">Mass Effect je kult, o tom žádná. Pojďme si připomenout, jak velká komunita kolem něj vlastně vznikla. </p>
						<div class="article-list-info noview">
							<span class="article-list-date">17.&nbsp; 5.&nbsp; 2021</span>
							<span>|</span>
							
						</div>
					</td>
				</tr>
			</table>
		</div>
               <div style="display:none"><span class="author">Michal Maliarov</span></div><div style="display:none"><span class="article-crumb">Mass Effect</span><span class="article-crumb">Galerie</span><span class="article-crumb">Cosplay</span></div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i'>
	<div class="article-list-row" data-gtmid="165237"data-rel="1621288800000"  data-ver="1621348920000">
		<div class="article-list-image"><a href="/clanek/mass-effect-legendary-edition--shepard-se-vraci-po-par-plastikach--recenze" class="gtm-track-t" title="Mass Effect: Legendary Edition – Shepard po pár plastikách | Recenze"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=20944621' alt='Mass Effect: Legendary Edition – Shepard po pár plastikách | Recenze' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/mass-effect-legendary-edition--shepard-se-vraci-po-par-plastikach--recenze" class="ar-title gtm-track-t" title="Mass Effect: Legendary Edition – Shepard po pár plastikách | Recenze">Mass Effect: Legendary Edition – Shepard po pár pl…</a></h3>
						<p class="article-list-annotation noview">Legendární série Mass Effect se vrací v remasterované edici. Ta je nejen příležitostí pro pamětníky vrátit se zpět, ale také pro začátečníky konečně dohnat obrovský rest. Stojí to ale za to?</p>
						<div class="article-list-info noview">
							<span class="article-list-date">18.&nbsp; 5.&nbsp; 2021</span>
							<span>|</span>
							<span>|</span><span id="ctl04_2349_1029_ctl00_rptrData_ForumInfo_7" class="article-list-forum"><a href="/clanek/mass-effect-legendary-edition--shepard-se-vraci-po-par-plastikach--recenze/?forum">8&nbsp;N/A</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
               <div style="display:none"><span class="author">Vojtěch Matušinský</span></div><div style="display:none"><span class="article-crumb">Mass Effect</span><span class="article-crumb">Recenze</span><span class="article-crumb">RPG</span></div>
	</div>
</div>

    
	</div>
</div>

<div class="clear"> </div>
				<div class="box">
  <div class="box-header">
    <h2><span>O webu</span></h2>
  </div>
  <div class="box-data" style="font-size:1.2em;line-height: .9em;">
	<br />
	<a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://doupe.zive.cz/clanek/redakce-doupecz">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
	| <a href="/?taglist=1">Rubriky</a>
  </div>
</div>
				<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
					<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
				</div>
				<div class="clear"></div>
			</div>
			<div class="clear"></div>
		</div>
		<div class="clear"></div>
	</div>
</div>
	<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
		<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

	</div>

	<div class="container">
		<div class="container container-dimensions" style="text-align: left" id="page-hub-wrapper">
			<div class="sob gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-ceske-komedie-klasicke'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-ceske-komedie-klasicke" title="25 nejlepších klasických českých komedií, které můžete vidět. Víme, kde je najdete online" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-ceske-komedie-klasicke'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1065150.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=9kHk6RJp-88UGnwVdIIVcw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-ceske-komedie-klasicke" title="25 nejlepších klasických českých komedií, které můžete vidět. Víme, kde je najdete online" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-ceske-komedie-klasicke'});">25 nejlepších klasických českých komedií, které můžete vidět. Víme, kde je najdete online</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/40-zenskych-sex-symbolu-21-stoleti'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/40-zenskych-sex-symbolu-21-stoleti" title="40 ženských sex symbolů 21. století" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/40-zenskych-sex-symbolu-21-stoleti'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1167743.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=E0IYFTlc2tqp7mtzuFaWSQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/40-zenskych-sex-symbolu-21-stoleti" title="40 ženských sex symbolů 21. století" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/40-zenskych-sex-symbolu-21-stoleti'});">40 ženských sex symbolů 21. století</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/hokej-reprezentace-ms-v-hokeji-2021/396647/chybi-nam-tvrda-prace-je-to-i-moje-vina-priznava-sebe-kriticky-pesan.html'});">iSport.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/hokej-reprezentace-ms-v-hokeji-2021/396647/chybi-nam-tvrda-prace-je-to-i-moje-vina-priznava-sebe-kriticky-pesan.html" title="Chybí nám tvrdá práce! Je to i moje vina, přiznává sebekriticky Pešán" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/hokej-reprezentace-ms-v-hokeji-2021/396647/chybi-nam-tvrda-prace-je-to-i-moje-vina-priznava-sebe-kriticky-pesan.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1200368.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=bV9F-YYnx3UFRxDOVQbfDA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/hokej-reprezentace-ms-v-hokeji-2021/396647/chybi-nam-tvrda-prace-je-to-i-moje-vina-priznava-sebe-kriticky-pesan.html" title="Chybí nám tvrdá práce! Je to i moje vina, přiznává sebekriticky Pešán" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/hokej-reprezentace-ms-v-hokeji-2021/396647/chybi-nam-tvrda-prace-je-to-i-moje-vina-priznava-sebe-kriticky-pesan.html'});">Chybí nám tvrdá práce! Je to i moje vina, přiznává sebekriticky Pešán</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-necudne-krouceni-zadkem-kdepak-tanec-u-tyce-je-i-regulerni-sport'});">SportRevue.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-necudne-krouceni-zadkem-kdepak-tanec-u-tyce-je-i-regulerni-sport" title="FOTO: Necudné kroucení zadkem? Kdepak, tanec u tyče je (i) regulérní sport" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-necudne-krouceni-zadkem-kdepak-tanec-u-tyce-je-i-regulerni-sport'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1167534.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=AfQIXzqqecXKYJnt-GAFfA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-necudne-krouceni-zadkem-kdepak-tanec-u-tyce-je-i-regulerni-sport" title="FOTO: Necudné kroucení zadkem? Kdepak, tanec u tyče je (i) regulérní sport" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-necudne-krouceni-zadkem-kdepak-tanec-u-tyce-je-i-regulerni-sport'});">FOTO: Necudné kroucení zadkem? Kdepak, tanec u tyče je (i) regulérní sport</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/rozhovory/51095/jirina-siklova-mame-nedostatek-sebevedomi-chybi-nam-odpovednost-za-to-co-ze-sebe-udelame.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/rozhovory/51095/jirina-siklova-mame-nedostatek-sebevedomi-chybi-nam-odpovednost-za-to-co-ze-sebe-udelame.html" title="Jiřina Šiklová: Máme nedostatek sebevědomí. Chybí nám &amp;amp;nbsp;odpovědnost za&amp;amp;nbsp;to, co ze sebe uděláme" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/rozhovory/51095/jirina-siklova-mame-nedostatek-sebevedomi-chybi-nam-odpovednost-za-to-co-ze-sebe-udelame.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1200362.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=pcNYxJ8uXcu-Ci2VlIYxOw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/rozhovory/51095/jirina-siklova-mame-nedostatek-sebevedomi-chybi-nam-odpovednost-za-to-co-ze-sebe-udelame.html" title="Jiřina Šiklová: Máme nedostatek sebevědomí. Chybí nám &amp;amp;nbsp;odpovědnost za&amp;amp;nbsp;to, co ze sebe uděláme" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/rozhovory/51095/jirina-siklova-mame-nedostatek-sebevedomi-chybi-nam-odpovednost-za-to-co-ze-sebe-udelame.html'});">Jiřina Šiklová: Máme nedostatek sebevědomí. Chybí nám &amp;nbsp;odpovědnost za&amp;nbsp;to, co ze sebe uděláme</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/107307/ceska-televize-by-nemela-vysilat-osli-hykani-a-aktivisticky-kyc-jakym-je-soutez-eurovize.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/107307/ceska-televize-by-nemela-vysilat-osli-hykani-a-aktivisticky-kyc-jakym-je-soutez-eurovize.html" title="Česká televize by neměla vysílat oslí hýkání a aktivistický kýč jakým je soutěž Eurovize" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/107307/ceska-televize-by-nemela-vysilat-osli-hykani-a-aktivisticky-kyc-jakym-je-soutez-eurovize.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1200320.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=6KZGq4V17ey5B9quFS7oYA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/107307/ceska-televize-by-nemela-vysilat-osli-hykani-a-aktivisticky-kyc-jakym-je-soutez-eurovize.html" title="Česká televize by neměla vysílat oslí hýkání a aktivistický kýč jakým je soutěž Eurovize" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/107307/ceska-televize-by-nemela-vysilat-osli-hykani-a-aktivisticky-kyc-jakym-je-soutez-eurovize.html'});">Česká televize by neměla vysílat oslí hýkání a aktivistický kýč jakým je soutěž Eurovize</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/delikatni-latinska-amerika-pestra-chut-kontinentu-nalaka-hlavne-milovniky-masa-1380704'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/delikatni-latinska-amerika-pestra-chut-kontinentu-nalaka-hlavne-milovniky-masa-1380704" title="Delikátní Latinská Amerika. Pestrá chuť kontinentu naláká hlavně milovníky masa" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/delikatni-latinska-amerika-pestra-chut-kontinentu-nalaka-hlavne-milovniky-masa-1380704'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1200284.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=ZEnK1MPF0Mb6gQmB_VrVNA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/delikatni-latinska-amerika-pestra-chut-kontinentu-nalaka-hlavne-milovniky-masa-1380704" title="Delikátní Latinská Amerika. Pestrá chuť kontinentu naláká hlavně milovníky masa" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/delikatni-latinska-amerika-pestra-chut-kontinentu-nalaka-hlavne-milovniky-masa-1380704'});">Delikátní Latinská Amerika. Pestrá chuť kontinentu naláká hlavně milovníky masa</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/byznys/prumysl-a-energetika/raz-udajne-nejosklivejsiho-mesta-sveta-urcuji-hute-fotograf-macha-v-nich-ale-nasel-zalibeni-1362437'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/byznys/prumysl-a-energetika/raz-udajne-nejosklivejsiho-mesta-sveta-urcuji-hute-fotograf-macha-v-nich-ale-nasel-zalibeni-1362437" title="Ráz údajně nejošklivějšího města světa určují hutě, fotograf Mácha v nich ale našel zalíbení" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/byznys/prumysl-a-energetika/raz-udajne-nejosklivejsiho-mesta-sveta-urcuji-hute-fotograf-macha-v-nich-ale-nasel-zalibeni-1362437'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1200183.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=AAS0Bo7DedCg2kSI7zlHFA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/byznys/prumysl-a-energetika/raz-udajne-nejosklivejsiho-mesta-sveta-urcuji-hute-fotograf-macha-v-nich-ale-nasel-zalibeni-1362437" title="Ráz údajně nejošklivějšího města světa určují hutě, fotograf Mácha v nich ale našel zalíbení" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/byznys/prumysl-a-energetika/raz-udajne-nejosklivejsiho-mesta-sveta-urcuji-hute-fotograf-macha-v-nich-ale-nasel-zalibeni-1362437'});">Ráz údajně nejošklivějšího města světa určují hutě, fotograf Mácha v nich ale našel zalíbení</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/fiat-500e-87-kw-tohle-elektro-dava-smysl-139253'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/fiat-500e-87-kw-tohle-elektro-dava-smysl-139253" title="Fiat 500e (87 kW) – Tohle elektro dává smysl" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/fiat-500e-87-kw-tohle-elektro-dava-smysl-139253'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1200329.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=FkbkJUsJNY_LJZsER7XBNQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/fiat-500e-87-kw-tohle-elektro-dava-smysl-139253" title="Fiat 500e (87 kW) – Tohle elektro dává smysl" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/fiat-500e-87-kw-tohle-elektro-dava-smysl-139253'});">Fiat 500e (87 kW) – Tohle elektro dává smysl</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/portugalska-rallye-po-2-dnu-vede-evans-tanak-poskodil-kolo-139272'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/portugalska-rallye-po-2-dnu-vede-evans-tanak-poskodil-kolo-139272" title="Portugalská rallye po 2. dnu: Vede Evans, Tänak poškodil kolo" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/portugalska-rallye-po-2-dnu-vede-evans-tanak-poskodil-kolo-139272'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1200360.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=e_ZmRBWvpFZw55z4X2r6vg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/portugalska-rallye-po-2-dnu-vede-evans-tanak-poskodil-kolo-139272" title="Portugalská rallye po 2. dnu: Vede Evans, Tänak poškodil kolo" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/portugalska-rallye-po-2-dnu-vede-evans-tanak-poskodil-kolo-139272'});">Portugalská rallye po 2. dnu: Vede Evans, Tänak poškodil kolo</a></h4></div></div>

	        </div>
	</div>

<div id="mf-footer" class="container container-dimensions">
	

<!-- 23. 5. 2021 4:36:43 -->
<!-- GetData(): 23. 5. 2021 4:36:43 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-krimi/679980/peter-surove-napadl-matku-s-ditetem-pritelkyni-chtel-v-minulosti-uriznout-hlavu-bruskou.html' title="Peter surově napadl matku s dítětem. Přítelkyni  chtěl v minulosti uříznout hlavu bruskou!">Peter surově napadl matku s dítětem. Přítelkyni  chtěl v minulosti…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-pribehy/679998/apple-tocil-dalsi-reklamu-v-praze-bizarni-spot-ma-upozornit-na-ztratu-soukromi-kvuli-mobilnim-telefonum.html' title="Apple točil další reklamu v Praze: Bizarní spot má upozornit na ztrátu soukromí kvůli mobilním telefonům">Apple točil další reklamu v Praze: Bizarní spot má upozornit na…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-setrvani-arenbergera-neni-vyhodne-mini-zaoralek-a-30-012-mrtvych-v-cr.html' title="Koronavirus ONLINE: Setrvání Arenbergera není výhodné, míní Zaorálek. A 30 012 mrtvých v ČR">Koronavirus ONLINE: Setrvání Arenbergera není výhodné, míní Zaorálek.…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-hokej-2021'>MS hokej 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://sportrevue.isport.blesk.cz/jedou-z-kopce-9-slavnych-fotbalistu-jejichz-kdysi-zariva-kariera-pada-strme-dolu' title="Jedou z kopce. 9 slavných fotbalistů, jejichž kdysi zářivá kariéra padá strmě dolů">Jedou z kopce. 9 slavných fotbalistů, jejichž kdysi zářivá kariéra…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-nhl/396626/nhl-online-v-akci-vegas-i-toronto-palat-posunul-tampu-k-postupu.html' title="NHL ONLINE: V akci Vegas i Toronto, Palát posunul Tampu k postupu">NHL ONLINE: V akci Vegas i Toronto, Palát posunul Tampu k postupu</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/muj-isport-blogy-redaktori-miroslav-horak/396651/pesanova-originalita-se-vymstila-zbytecne-dostal-pod-tlak-sebe-i-tym.html' title="Pešánova originalita se vymstila. Zbytečně dostal pod tlak sebe i tým">Pešánova originalita se vymstila. Zbytečně dostal pod tlak sebe i tým</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/filmy-a-serialy/104357/nejlepsi-filmy-2020-vybirame-filmy-letosniho-roku-ktere-musite-videt.html'>Nejlepší filmy 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/loh-tokio-2021'>Olympiáda 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-pribehy/678806/chlapci-8-museli-transplantovat-ledvinu-od-mamy-kvuli-banalni-infekci-nakazil-se-na-prochazce.html' title="Chlapci (8) museli transplantovat ledvinu od mámy kvůli banální infekci: Nakazil se na procházce">Chlapci (8) museli transplantovat ledvinu od mámy kvůli banální…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-udalosti/680087/zemrela-sociolozka-a-disidentka-jirina-siklova-85-komuniste-ji-veznili-havel-obdivoval.html' title="Zemřela socioložka a disidentka Jiřina Šiklová (†85). Komunisté ji věznili, Havel obdivoval">Zemřela socioložka a disidentka Jiřina Šiklová (†85). Komunisté ji…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-udalosti/680093/prvni-cast-konvoje-usa-je-v-cesku-miri-do-madarska-policie-varovala-ridice.html' title="První část konvoje USA je v Česku: Míří do Maďarska, policie varovala řidiče ">První část konvoje USA je v Česku: Míří do Maďarska, policie varovala…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.dama.cz/clanek/vybirame-trvalky-vhodne-na-vysluni' title="Vybíráme trvalky vhodné na výsluní">Vybíráme trvalky vhodné na výsluní</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/herecka-eva-josefikova-je-maminkou-a-miminko-ma-neobvykle-jmeno' title="Herečka Eva Josefíková je maminkou. A miminko má neobvyklé jméno">Herečka Eva Josefíková je maminkou. A miminko má neobvyklé jméno</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/nikol-stibrova-se-pred-porodem-vdala-svatbu-se-ji-povedlo-dokonale-utajit' title="Nikol Štíbrová se před porodem vdala. Svatbu se jí povedlo dokonale utajit">Nikol Štíbrová se před porodem vdala. Svatbu se jí povedlo dokonale…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/leclerc-mel-stesti-na-vlidna-pravidla-v-nekterych-seriich-by-ho-penalizovali' title="Leclerc měl štěstí na vlídná pravidla. V některých sériích by ho penalizovali">Leclerc měl štěstí na vlídná pravidla. V některých sériích by ho…</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/portugalska-rallye-po-2-dnu-vede-evans-tanak-poskodil-kolo-139272' title="Portugalská rallye po 2. dnu: Vede Evans, Tänak poškodil kolo">Portugalská rallye po 2. dnu: Vede Evans, Tänak poškodil kolo</a><a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/giovinazzi-dostal-v-monaku-alfu-romeo-letos-poprve-do-q3' title="Giovinazzi dostal v Monaku Alfu Romeo letos poprvé do Q3">Giovinazzi dostal v Monaku Alfu Romeo letos poprvé do Q3</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/'>MobilMania</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://mobilmania.zive.cz/clanky/tyden-mobilne-android-12-a-spolecny-hodinkovy-projekt-samsungu-a-googlu/sc-3-a-1351624/default.aspx' title="Týden mobilně: Android 12 a společný hodinkový projekt Samsungu a Googlu">Týden mobilně: Android 12 a společný hodinkový projekt Samsungu a…</a><a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/lego-uz-muzete-stavet-virtualne-skamarady-snapchat-ho-premistil-do-rozsirene-reality/sc-3-a-210257/default.aspx' title="Lego už můžete stavět virtuálně s kamarády. Snapchat ho přemístil do rozšířené reality">Lego už můžete stavět virtuálně s kamarády. Snapchat ho přemístil do…</a><a class="list-section-article dt-ct-nav-f" href='https://avmania.zive.cz/clanky-a-bleskovky/kyslik-hororovy-reziser-alexandre-aja-a-jeho-klaustrofobni-sci-fi-thriller-ze-stisnene-kryokomory-na-netflixu-recenze-filmu' title="Kyslík: hororový režisér Alexandre Aja a jeho klaustrofobní sci-fi thriller ze stísněné kryokomory na Netflixu [recenze filmu]">Kyslík: hororový režisér Alexandre Aja a jeho klaustrofobní sci-fi…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/prumysl-a-energetika/video-skodovka-si-ve-vrchlabi-poridila-chytreho-robota-takhle-vyrabi-prevodovky-1380700' title="VIDEO: Škodovka si ve Vrchlabí pořídila chytrého robota. Takhle vyrábí převodovky">VIDEO: Škodovka si ve Vrchlabí pořídila chytrého robota. Takhle…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/obchod-a-sluzby/rohlik-zacne-dorucovat-potraviny-skrze-specialni-alzaboxy-1380707' title="Rohlík začne doručovat potraviny skrze speciální AlzaBoxy">Rohlík začne doručovat potraviny skrze speciální AlzaBoxy</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/kryptomeny/jaroslav-bukovsky-bitcoin-za-ty-nervy-nestoji-kdyz-uz-trpet-pak-za-20-tisic-procent-1380703' title="Jaroslav Bukovský: Bitcoin za ty nervy nestojí. Když už trpět, pak za 20 tisíc procent ">Jaroslav Bukovský: Bitcoin za ty nervy nestojí. Když už trpět, pak za…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.recepty.cz/recept/kruti-ragu-s-brokolici-519' title="Krůtí ragú s brokolicí">Krůtí ragú s brokolicí</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/tvarohova-babovka-60453' title="Tvarohová bábovka">Tvarohová bábovka</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/kotlety-pro-gurmany-60491' title="Kotlety pro gurmány">Kotlety pro gurmány</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/107277/humanitarni-katastrofa-nepal-tvrde-zasahla-dalsi-koronavirova-vlna.html' title="Humanitární katastrofa: Nepál tvrdě zasáhla další koronavirová vlna">Humanitární katastrofa: Nepál tvrdě zasáhla další koronavirová vlna</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-plzen/679970/unikatni-prilezitost-parlerova-plzenska-madona-je-k-videni-jen-10-dni.html' title="Unikátní příležitost: Parléřova Plzeňská madona je k vidění jen 10 dní">Unikátní příležitost: Parléřova Plzeňská madona je k vidění jen 10 dní</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/107267/tip-na-vylet-krusnohorskym-udolim-svatavy-k-prastaremu-hradu-hartenberg-a-cedicovym-varhanum.html' title="Tip na výlet: Krušnohorským údolím Svatavy k prastarému hradu Hartenberg a čedičovým varhanům">Tip na výlet: Krušnohorským údolím Svatavy k prastarému hradu…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://rejstriky.e15.cz/adresa-radimer-radimer-436-743742' title="Radiměř 436, Radiměř">Radiměř 436, Radiměř</a><a class="list-section-article dt-ct-nav-f" href='https://rejstriky.e15.cz/firma-ama_tibet_s_r_o-5325242' title="AMA Tibet s.r.o. - 5325242">AMA Tibet s.r.o. - 5325242</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/bydleni-hobby/678117/naucte-se-patinovat-tuhle-modni-techniku-zvladne-kazdy.html' title="Naučte se patinovat! Tuhle módní techniku zvládne každý">Naučte se patinovat! Tuhle módní techniku zvládne každý</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/novinky/pms-a-bolestiva-menstruace-tohle-na-ne-doopravdy-zabere-6307.html' title="PMS a bolestivá menstruace? Tohle na ně doopravdy zabere">PMS a bolestivá menstruace? Tohle na ně doopravdy zabere</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/hubnuti/chcete-zhubnout-preprogramujte-svou-mysl-jedine-tak-uspejete-5324.html' title="Chcete zhubnout? Přeprogramujte svou mysl. Jedině tak uspějete">Chcete zhubnout? Přeprogramujte svou mysl. Jedině tak uspějete</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/prirodni-medicina/zamilujte-si-brusinky-radi-bylinkarka-vyleci-nejen-zanet-mocovych-cest-6300.html' title="Zamilujte si brusinky, radí bylinkářka. Vyléčí nejen zánět močových cest">Zamilujte si brusinky, radí bylinkářka. Vyléčí nejen zánět močových…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/hraci-foti-omlazenou-galaxii-mass-effectu-legenda-stale-vypada-k-svetu' title="Hráči fotí omlazenou galaxii Mass Effectu, legenda stále vypadá k světu">Hráči fotí omlazenou galaxii Mass Effectu, legenda stále vypadá k…</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/zavody-hot-wheels-unleashed-odhaluji-dalsi-okruh-college-campus' title="Závody Hot Wheels Unleashed odhalují další okruh College Campus">Závody Hot Wheels Unleashed odhalují další okruh College Campus</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/sony-prodalo-v-prvnim-ctvrtleti-dvojnasobek-ps5-konzoli-oproti-xboxu' title="Sony prodalo v prvním čtvrtletí dvojnásobek PS5 konzolí oproti Xboxu">Sony prodalo v prvním čtvrtletí dvojnásobek PS5 konzolí oproti Xboxu</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7003346/koreis-prehral-nas-vyber-svycarske-ligy-kubalik-si-vystrilel-nhl-taky-az-u-nich.html' title="Koreis: Přehrál nás výběr švýcarské ligy, Kubalík si vystřílel NHL taky až u nich">Koreis: Přehrál nás výběr švýcarské ligy, Kubalík si vystřílel NHL…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7003337/experti-o-dalsim-vyvoji-ms-je-treba-riznout-do-prvni-lajny-do-brany-priste-s-willem.html' title="Experti o dalším vývoji MS: Je třeba říznout do první lajny. Do brány příště s Willem?">Experti o dalším vývoji MS: Je třeba říznout do první lajny. Do brány…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7003099/tragicka-nehoda-na-plzensku-ridic-osobaku-neprezil-stret-s-kamionem.html' title="Tragická nehoda na Plzeňsku, řidič osobáku nepřežil střet s kamionem">Tragická nehoda na Plzeňsku, řidič osobáku nepřežil střet s kamionem</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/rousky' title="Roušky">Roušky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-zimni-bundy' title="Dětské zimní bundy">Dětské zimní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-svetry' title="Dětské svetry">Dětské svetry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-cepice' title="Dětské čepice">Dětské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-rukavice' title="Dětské rukavice">Dětské rukavice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-zimni-kabaty' title="Dámské zimní kabáty">Dámské zimní kabáty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-cepice' title="Dámské čepice">Dámské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damska-pyzama' title="Dámská pyžama">Dámská pyžama</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry pro děti">Společenské hry pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-autosedacky' title="Dětské autosedačky">Dětské autosedačky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/bazeny' title="Zahradní bazén">Zahradní bazén</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2021 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/cookies">Cookies</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="javascript:void(0)" onclick="OneTrust.ToggleInfoDisplay();return false">Nastavení soukromí</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>

		<div class="rklm"></div>
		

<script>
$(function(){
	var s = ["r","e","k","l","a","m"];
	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zl != "1" ) {
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String($.cookie('rdt'))!="1" ) {
			$.cookie('rdt', '1', { 'expires': 1, 'path': '/', 'domain': 'zive.cz' });
			var modal = String(".gmaUC6BIgt {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.SlzSZObbQ1 {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.wf9SxDXKSz {width:700px;background:#fff;border:none;border-radius:0.5em;}.wf9SxDXKSz > div {padding:1rem 1.5rem;}.wf9SxDXKSz p {font-size: 1.1em}.uAmYDFVqXS {display:block;height:33px;width:62px;background:transparent url(https://www.zive.cz/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.VrNNRYkWnn {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.VrNNRYkWnn b {font-weight:700;}.zqFJ2AuIh9 {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.dtzq0VGaOT {background:#424242}.tnD8bGXwBY {background:#e8e8e8;color:#868686!important;}.YAgozE4cgD {display:inline-block}[--]<div class='fs-os gmaUC6BIgt'><div class='SlzSZObbQ1'></div><div class='wf9SxDXKSz'><div><div class='uAmYDFVqXS'><span></span></div><div class='VrNNRYkWnn'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div class='YAgozE4cgD'><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='zqFJ2AuIh9 dtzq0VGaOT'>Povolit 00u</a><a href='javascript:void(0)' onclick='$(\".gmaUC6BIgt\").hide()' title='Zatím zavřít' class='zqFJ2AuIh9 tnD8bGXwBY'>Zatím zavřít</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='zqFJ2AuIh9'>Živě bez 00</a><p>Jestli už máte předplatné, <strong><a href='https://klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&redirect=https%3a%2f%2fdoupe.zive.cz%2f%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Zatím zavřít", "Klik Živě bez 00"];
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
				});
				if(index==1){
					var bf = new Array("none", "left", "right");
					$(this).css({"float":bf[Math.floor(Math.random() * bf.length)]});
				}	
			});
			o.insertAfter($("form:last"));
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else if( String($.cookie('rdt')) == '1' ){
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) ) {
		 	$.cookie('rdT', null);
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
		}
	}
});
</script>

		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "Doupě");
		//]]>
		</script>

		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
	        
	        
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script type="text/javascript" src="https://www.autorevue.cz/client.scripts/analyze.js?v=0.0.0040"></script><script type="text/javascript" src="https://www.autorevue.cz/client.scripts/gtmservice.js?v=2.0.0"></script>
	</body>	
</html>