<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		<script>
		  window['$recSystem'] = {
		    documentId: '167694',
		    sourceId: 'doupe-zive-cz',
		    userId: '28320137-34a8-49ee-927c-ed4e08356926'
		  };
		</script>

		
				<title>Hry zadarmo, nebo se slevou: oslavy výročí třetího Zaklínače a Borderlands 3 zdarma – Doupě.cz</title>
				<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
				<meta name="description" content="Na všech herních platformách je každou chvíli nějaká slevová akce. Každý týden proto vybíráme ty nejatraktivnější, které by vám neměly uniknout. Pokud chcete získat hry zdarma nebo s výhodnou slevou, podívejte se na aktuální přehled akcí!" />
                		
				<meta property="og:title" content="Hry zadarmo, nebo se slevou: oslavy výročí třetího Zaklínače a Borderlands 3 zdarma" />
				<meta property="og:description" content="Na všech herních platformách je každou chvíli nějaká slevová akce. Každý týden proto vybíráme ty nejatraktivnější, které by vám neměly uniknout. Pokud chcete získat hry zdarma nebo s výhodnou slevou, podívejte se na aktuální přehled akcí!" />

				<meta name="twitter:card" content="summary_large_image"/>
				<meta name="twitter:title" content="Hry zadarmo, nebo se slevou: oslavy výročí třetího Zaklínače a Borderlands 3 zdarma" />
				<meta name="twitter:description" content="Na všech herních platformách je každou chvíli nějaká slevová akce. Každý týden proto vybíráme ty nejatraktivnější, které by vám neměly uniknout. Pokud chcete získat hry zdarma nebo s výhodnou slevou, podívejte se na aktuální přehled akcí!" />

				
					<meta name="twitter:image" content="https://doupe.zive.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=146060917" />
					<meta property="og:image" content="https://doupe.zive.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=146060917" />
					<link rel="image_src" href="https://doupe.zive.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=146060917" />
				
	            		
			        <meta name="author" content="Martin Nahodil" />
				
			
        
	    <link rel="canonical" href="https://doupe.zive.cz/clanek/hry-zadarmo-nebo-se-slevou-oslavy-vyroci-tretiho-zaklinace-a-borderlands-3-zdarma" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.doupe.zive.cz/clanek/hry-zadarmo-nebo-se-slevou-oslavy-vyroci-tretiho-zaklinace-a-borderlands-3-zdarma" >
		<meta name="id" content="167694"/>
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0001" />

		<meta property="og:site_name" content="Doupe.cz" />
		<meta property="og:type" content="article" />
        	
	    	<meta property="og:url" content="https://doupe.zive.cz/clanek/hry-zadarmo-nebo-se-slevou-oslavy-vyroci-tretiho-zaklinace-a-borderlands-3-zdarma" />
	        
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="viewport" content="width=device-width" /> 
		<meta name="robots" content="max-image-preview:large" />

		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />

		<link rel="alternate" type="application/rss+xml" title="RSS Doupe.cz" href="/rss" />
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />
		<link rel="preload" href="/_rev2015/css/bundle_css.ashx?v=2" as="style" />
		<link href='/_rev2015/css/bundle_css.ashx?v=2' rel='stylesheet' type='text/css' />
		<script>
			var dataLayer = dataLayer || [];
		</script>

		<script src='https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js' crossorigin="anonymous" id="cnc_cpex_cmp" async="async"></script>
		<script src='https://cdn.cpex.cz/loader/v2/settings/cnc/zive_cz.js' crossorigin="anonymous" id="cnc_cpex_loader" async="async"></script>

		<script>window.GA4list = window.GA4list || []; window.GA4list.push("https://img.cncenter.cz/js/default/standalone/gtmService-3.0.2.didomi.js");window.GA4list.push("https://www.zive.cz/client.scripts/analyze-0.0.0112.js");</script>

		<script>
			var pp_gemius_use_cmp = true;
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}

			var cncApp = {"service":{"entity":"cnc","name":"Doupě","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"doupe","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};

			function GenerateGA4() {
				if(window.GA4list.length > 0) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
					gt.onload = function(){
						GenerateGA4();
					};
					gt.src=window.GA4list.shift(); s.parentNode.insertBefore(gt,s);} catch (e) {};

				}	
			}

			window.didomiOnReady = window.didomiOnReady || [];
			window.didomiOnReady.push(function (Didomi) {
				//Google Tag Manager
				dataLayer.push({"app":cncApp});
				dataLayer.push(cncUser);
				dataLayer.push({"page":cncPage});


				//content targeting
				if( isDidomiEnabled("select_personalized_content") ) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
					gt.src='https://tjs.cncenter.cz/app.js'; s.parentNode.insertBefore(gt,s);} catch (e) {};
				}
			});

			function isDidomiEnabled(s) {
				let DidomiEnabled = Didomi.getUserConsentStatus(s, 'c:czechnews-nJYjk3Bf');
				if( typeof(DidomiEnabled)==="undefined" ) { 
					DidomiEnabled = Didomi.getUserConsentStatusForPurpose(s);
				}
				try{console.log("%c Privacy settings > " + s + " : " + DidomiEnabled, 'background: #f00;color:#fff');}catch(e){};
				return DidomiEnabled;
			}
		</script>
		
	<script>
		let isIoEnabled = false;
		let GenerateIo = function(){
			window.ioObject='io';
			(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);

			let d = document, t='script';
			try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
			gt.src='https://cdn.onthe.io/io.js/pwE6aD6rZLiA'; s.parentNode.insertBefore(gt,s);} catch (e) {};

			window._io_config = window._io_config || {};
			window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
			window._io_config["0.2.0"].push({
	    			page_url: String(document.location),
	    			page_url_canonical: String("https://doupe.zive.cz" + document.location.pathname).replace("/default.aspx",""),
	    			page_title: String(document.title),
	    			page_type: "article",
	    			page_language: "cs",
	    			article_type: "Články",
	    			article_publication_date: "Thu, 19 May 2022 22:00:00 GMT",
	    			article_authors: ["Martin Nahodil"],
	    			article_word_count: "1604",
	    			article_categories: ["Doupě"],
	    			article_subcategories: ["Free"],
	    			user_status: "Free_unreg"
			});
		}

		window.didomiOnReady = window.didomiOnReady || [];
		window.didomiOnReady.push(function (Didomi) {
			//OnTheIo
			if( isDidomiEnabled("publishers-Kqq3iPge") ) {
				GenerateIo();
			}
			Didomi.on('preferences.shown', function () {
				isIoEnabled = isDidomiEnabled("publishers-Kqq3iPge");
			});
			Didomi.on('preferences.clicksavechoices', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
			Didomi.on('notice.clickagree', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
		});
	</script>

			<script>
			window._io_gallery_config = [{
				gallery_id : 'Doupě_167694',
				gallery_title : String(document.title),
				url: String("https://doupe.zive.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<!-- old one -->
		<link rel="preload" as="script" href="/Client.Scripts/bundle.js?v=2.0.001" />
		<script src="/Client.Scripts/bundle.js?v=2.0.001"></script>
		<!-- rev. 2015.02 -->
		<link rel="preload" as="script" href="/_rev2015/js/bundle_js.ashx?v=1" />
		<script src="/_rev2015/js/bundle_js.ashx?v=1"></script>

		<script src="https://www.youtube.com/iframe_api" async="async"></script>
		<script src="/Client.Scripts/advertisment.js?v=2022" async="async"></script>




		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" media="print" onload="this.media='all'; this.onload = null" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'zive';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'doupe';
			window.__cncPageDefinition.keywords = ['PC', 'PlayStation', 'Xbox', 'Nintendo Switch', 'Hry zdarma', 'DLC', 'Slevové akce', 'Epic Games', 'Ubisoft', 'Spider-Man', 'Uplay', 'GOG', 'Mafia', 'Assassins Creed', 'Remaster', 'Mafia 1', 'Resident Evil', 'Zaklínač', 'Zaklínač 1', 'Remake', 'Far Cry', 'Zaklínač 3: Divoký hon', 'Mass Effect', 'Borderlands', 'Crash Bandicoot', 'Far Cry na Heureka.cz'];
		</script>


		<script>
			window.BidList = [
						{"id":"cnc_extra", "src":"https://www.zive.cz/data/blesk/cncenter/cncExtra.js"},
						{"id":"cnc_gpt", "src":"https://securepubads.g.doubleclick.net/tag/js/gpt.js"},
						{"id":"cnc_cpex_prebid_settings", "src":"https://ads.rubiconproject.com/prebid/22918_zive.js"},
						{"id":"cnc_wrapper", "src":"https://w.cncenter.cz/cnc-wrapper.min.js"},
			];
		</script>
		<!--    CNC PAGE DEFINITION     -->

		<script>
			window.setBid = null;
			window.setBidTmr = 3500;
			window.setBidRn = false;

			function SetPrebidCheck() {
				if(window.setBidRn === false) {
					window.setBidTmr = 0;
					SetPrebid();
				}
			}
			function SetPrebid() {
				window.setBid = setTimeout(function(){
					window.setBidRn = true;
					try {
						clearTimeout(window.setBid);
						window.setBid = null;
					}catch(e){}
					document.removeEventListener("scroll", SetPrebidCheck);
					window.removeEventListener("resize", SetPrebidCheck);
					window.removeEventListener("orientationchange", SetPrebidCheck);
					window.removeEventListener("load", SetPrebid);

					window.dataLayer=window.dataLayer||[];
					window.dataLayer.push({'gtm.start':new Date().getTime(),event:'gtm.js'});
					window.BidList.unshift({"id":"gtm_main", "src":"https://www.googletagmanager.com/gtm.js?id=GTM-598WHK"});
					GeneratePrebid();
				}, window.setBidTmr);
			}
			function GeneratePrebid() {
				if(window.BidList.length > 0) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
					let bl = window.BidList.shift();
					gt.onload = function(){
						if(bl.id == "gtm_main") {
							dataLayer.push({"event":"page_body"});
							if( typeof(window.GA4list) === "object" ) {
								GenerateGA4();						
							}
						}
						GeneratePrebid();
					};
					gt.src=bl.src;gt.id=bl.id;s.parentNode.insertBefore(gt,s);} catch (e) {};
				}	
			}
			$(document).ready(function(){
				document.addEventListener("scroll", SetPrebidCheck);
				window.addEventListener("resize", SetPrebidCheck);
				window.addEventListener("orientationchange", SetPrebidCheck);
				window.addEventListener("load", SetPrebid);
			});
		</script>


	</head>
	<body class="web-doupe-3 web-doupe-4 contentWidth1080 ">
		<form method="post" action="./default.aspx?article=167694" id="mainFORM" enctype="multipart/form-data">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTE4ODY2NzIwODUPZBYCAgIPZBYCAgMPZBYGAgEPZBYCZg9kFgJmD2QWAmYPFQIBNAE0ZAICD2QWBGYPZBYCZg9kFgICAg8WAh4HVmlzaWJsZWhkAgEPZBYCZg8PFgIfAGhkZAIDD2QWAgICD2QWAmYPZBYCAgEPFQQEIFJFQwN8MDYEIFJFQwN8MDZkZAo6BSsUump54hqgOSujEfa3sJTL" />
</div>


<script src="/ScriptResource.axd?d=m1DgCQH4ovidqVe4kvf6ccQoLiTySajsSrRl6_aNAhJKXL-xqErua4getMpk_k8o5cYHKTCRgImwJvYhLl3sZMBrYeA1XOeH7YFoeGnJse7DHcc3gx6-lMUGifRDLIpQB4OtKvhgjeu9kM2lDc6yNrCRl5A1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
	layout.search.options.placeholder = "Hledat na Doupěti";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo dt-ct-nav-menu" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn dt-ct-nav-menu" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Recenze mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://galerie.mobilmania.zive.cz">Galerie fotomobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/kosmonautika/sc-1757/default.aspx">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://zbozi.zive.cz/">Zboží Živě</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/odber-novinek/sc-46/default.aspx?mailer=1">Novinky e-mailem</a>
					
				</div>
				<div class="computer" data-block="Computer">
					<ul>
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://www.zive.cz/getthumbnail.aspx?w=288&h=408&q=80&id_file=831640579" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="http://www.prejdi.cz/doupe_facebook" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="/?mailer=1" class="tm-ico email dt-ct-nav-menu" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="/rss" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
	var cncgemius = true;
	var pp_gemius_extraparameters = new Array(cncGemius.extra('doupe','desktop','article'));
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[4].uid;
layout.logger.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[4].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">
<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script>

<div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="/" class="logo dt-ct-nav-h" title="Hry pro počítače a konzole - Doupě.cz"><span>Hry pro počítače a konzole - Doupě.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=doupe&servicename=Doupě&redirect=https%3a%2f%2fdoupe.zive.cz%2fclanek%2fhry-zadarmo-nebo-se-slevou-oslavy-vyroci-tretiho-zaklinace-a-borderlands-3-zdarma'" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="https://zbozi.zive.cz/" class="ga-full dt-ct-nav-h" title="Zboží Živě">Zboží</a></li>
			
			<li><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li class="active"><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/pocitace" class="ga-full dt-ct-nav-h" title="O počítačích, IT a internetu">Počítače</a></li>
			<li class="home"><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="Titulní strana Živě"><span>Titulní strana Živě</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss" class="tm-ico social-network sn-5 ga-label dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="/?mailer=1" class="tm-ico social-network sn-4 ga-label dt-ct-nav-h" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="http://www.prejdi.cz/doupe_facebook" class="tm-ico social-network sn-1 ga-label dt-ct-nav-h" title="Facebook" target="_blank"><span>Facebook</span></a>
			
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>

				<li><a class="ga-label dt-ct-nav-h" href="/recenze" title="Recenze">Recenze</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/pc" title="Hry pro PC">Hry pro PC</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/playstation" title="Playstation">Playstation</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/xbox" title="Xbox">Xbox</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/mobilni-hry" title="Mobilní hry">Mobilní hry</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="https://forum.doupe.zive.cz/" title="Diskuze">Diskuze</a></li>
				<li class="premium"><a class="ga-label dt-ct-nav-h" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>


<div class="cs-cnt-wrapper fs-os">
	<div class="cs-cnt cs-cnt-main">
<div class="cs-cnt-cl cs-cnt-cl-l">
	<div id="ctl04_maindata">



<script>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</script>

<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 167694;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanek/hry-zadarmo-nebo-se-slevou-oslavy-vyroci-tretiho-zaklinace-a-borderlands-3-zdarma"
  },
  "headline": "Hry zadarmo, nebo se slevou: oslavy výročí třetího Zaklínače a Borderlands 3 zdarma",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://doupe.zive.cz/getfile.aspx?id_file=146060917",
    "width": 1800,
    "height": 900
  },
  
  "datePublished": "2022-05-19T22:00:00Z",
  "dateModified": "2022-05-19T22:00:00Z",
  "author": {
    "@type": "Person",
    "name": "Martin Nahodil"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Doupě.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://doupe.zive.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Na všech herních platformách je každou chvíli nějaká slevová akce. Každý týden proto vybíráme ty nejatraktivnější, které by vám neměly uniknout. Pokud chcete získat hry zdarma nebo s výhodnou slevou, podívejte se na aktuální přehled akcí!"
}
</script>


<div class="article-data article">
	
	<div class="css-clear fs-os" data-ar-id="167694">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top"><a href="/hry-zdarma" class="article-crumb">Hry zdarma</a> | <a href="/slevove-akce" class="article-crumb">Slevové akce</a></p>
		</div>
	</div>
	

	<div class="ar-detail css-clear fs-os article" data-ar-id="167694" data-io-article-url="https://doupe.zive.cz/clanek/hry-zadarmo-nebo-se-slevou-oslavy-vyroci-tretiho-zaklinace-a-borderlands-3-zdarma/?utm_campaign=&amp;utm_medium=z-boxiku&amp;utm_source=www.seznam.cz">

		<h1>Hry zadarmo, nebo se slevou: oslavy výročí třetího Zaklínače a Borderlands 3 zdarma</h1>

		<div class="ar-society-networks ar-society-networks-shadow">
			<div class="ar-society-networks-wrapper">
				<div class='ar-info'>
					<span class="ar-author"><a href="/nahodil-martin">Martin Nahodil</a></span>
					
					<span class="ar-date">20. května 2022</span>
					
				</div>
				
					<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fdoupe.zive.cz%2fdefault.aspx%3farticle%3d167694" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
					<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Hry+zadarmo%2c+nebo+se+slevou%3a+oslavy+v%c3%bdro%c4%8d%c3%ad+t%c5%99et%c3%adho+Zakl%c3%adna%c4%8de+a+Borderlands+3+zdarma&url=doupe.zive.cz%2fclanek%2fhry-zadarmo-nebo-se-slevou-oslavy-vyroci-tretiho-zaklinace-a-borderlands-3-zdarma" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
			</div>
		</div>
		<div class="clear"></div>

		
			<div class="ar-annotation">Na všech herních platformách je každou chvíli nějaká slevová akce. Každý týden proto vybíráme ty nejatraktivnější, které by vám neměly uniknout. Pokud chcete získat hry zdarma nebo s výhodnou slevou, podívejte se na aktuální přehled akcí!</div>
		
		<div class="ar-perex-video" data-init="0"></div>
		<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller-wrap'><div class='ar-perex-roller'><a data-image-id='919114257' href='/Client.Gallery/show.aspx?id_file=919114257&article=167694' onclick='javascript:ShowArticleImage(919114257,750,500,""); return false' title='Zdroj: Flickr, Nexus'><img alt='Zdroj: Flickr, Nexus' src='/getthumbnail.aspx?crop=1&amp;w=640&amp;h=320&amp;q=60&amp;id_file=919114257' /></a></div></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=141990612&article=167694'  onclick='javascript:ShowArticleImage(141990612,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Zaklínač 3: Divoký hon' src='/getthumbnail.aspx?w=138&amp;h=69&amp;q=80&amp;crop=1&amp;id_file=141990612' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=139885087&article=167694'  onclick='javascript:ShowArticleImage(139885087,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Zaklínač 3: Divoký hon' src='/getthumbnail.aspx?w=138&amp;h=69&amp;q=80&amp;crop=1&amp;id_file=139885087' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=754480183&article=167694'  onclick='javascript:ShowArticleImage(754480183,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Zaklínač 3: Divoký hon' src='/getthumbnail.aspx?w=138&amp;h=69&amp;q=80&amp;crop=1&amp;id_file=754480183' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=287795025&article=167694'  onclick='javascript:ShowArticleImage(287795025,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Borderlands 3' src='/getthumbnail.aspx?w=138&amp;h=69&amp;q=80&amp;crop=1&amp;id_file=287795025' /></a><a href='/Client.Gallery/show.aspx?id_file=919114257&article=167694' onclick='javascript:ShowArticleImage(919114257,750,500,""); return false' class='info'><span class='gallery-count'>57</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();var minImgCount=4;</script>

		<span id="articleStart"></span>

    		
		

		
		<div class="clear"></div>
		


		<div class="ar-content ar-inquiry-holder">

			
				<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
					<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
				</div>
			<div class="article-template-spliter article-template-spliter-first quick"><a href="javascript:void(0)" class="arrow arrow-prev" data-bodypart="-1" title="Můžete stisknout také šipku doleva na klávesnici"></a><span></span><div><span><a href="javascript:void(0)" data-bodypart="0" data-title='1'>1</a><a href="javascript:void(0)" data-bodypart="1" data-title='e'>e</a><a href="javascript:void(0)" data-bodypart="2" data-title='3'>3</a><a href="javascript:void(0)" data-bodypart="3" data-title='4'>4</a><a href="javascript:void(0)" data-bodypart="4" data-title='5'>5</a><a href="javascript:void(0)" data-bodypart="5" data-title='6'>6</a><a href="javascript:void(0)" data-bodypart="6" data-title='7'>7</a><a href="javascript:void(0)" data-bodypart="7" data-title='8'>8</a></span></div><a href="javascript:void(0)" class="arrow arrow-next" data-bodypart="1000" title="Můžete stisknout také šipku doprava na klávesnici"></a></div>

            			
					<div style="text-align:center;margin-top:-.7em;">
               					<a href="javascript:void(0)" style="margin-bottom: 13px;display:inline-block;font-size:85%;font-weight:normal!important" onclick="layout.premium.showInfo('https%3a%2f%2fdoupe.zive.cz%2fclanek%2fhry-zadarmo-nebo-se-slevou-oslavy-vyroci-tretiho-zaklinace-a-borderlands-3-zdarma%3futm_campaign%3d%26utm_medium%3dz-boxiku%26utm_source%3dwww.seznam.cz%3frefsub%3d1', '/premium/sc-1628/?redirect=https%3a%2f%2fdoupe.zive.cz%2fclanek%2fhry-zadarmo-nebo-se-slevou-oslavy-vyroci-tretiho-zaklinace-a-borderlands-3-zdarma%3futm_campaign%3d%26utm_medium%3dz-boxiku%26utm_source%3dwww.seznam.cz%3frefsub%3d1')">Ukázat všechny listy najednou</a><br />
					</div>
            			<div class='bodyPart' style='display: block;' id='bodyPart0'><h2>GOG – Witcher Anniversary Sale</h2>

<p>Už je to 7 let od vydání třetího Zaklínače, který pro mnohé hráče stále sedí na pomyslném trůnu žánru RPG. O po takové době má stále co nabídnout, a to platí i pro oba předchozí díly. U prvního Zaklínače nechybí ani legendární český dabing. V rámci oslav si pro nás CD Projekt připravil <a href="https://www.gog.com/the_witcher_hub">akci zahrnující celou ságu</a>.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=919114257" onclick="javascript:ShowArticleImage(919114257,750,500,'31927251884_06a03aa9ea_k.jpg'); return false"><img alt="31927251884_06a03aa9ea_k.jpg" class="preview" height="261" src="/GetThumbNail.aspx?id_file=919114257&amp;width=638&amp;height=261&amp;q=80" style="margin: 3px 0px 3px 0px!important" title="31927251884_06a03aa9ea_k.jpg" width="638" /></a></h6>

<p>Doslova za pár stovek tak můžete mít kompletní trilogii jedné z nejlepších RPG sérií herní historie. V případě Divokého honu nemůžeme jinak, než doporučit <strong>Game of the Year edici (10,9$)</strong>. Bez rozšíření Srdce z kamene a O víně a krvi byste se ochudili o obrovské množství obsahu a ve druhém zmíněném navíc najdete závěr Geraltovy výpravy.</p>

<p>Za dobu svojí existence do série Zaklínače přibylo i pár vedlejších titulů. <strong>Thronebreaker: The Witcher Tales (6,6$)</strong> měl původně být singleplayerovou částí karetního Gwentu, ale rozrostl se natolik, že z něj vývojáři udělali samostatný titul. V něm hlavní roli sehrála Meve, královna Lirie a Rivie.</p>



<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanek/next-gen-verze-zaklinace-3-se-zdrzi-vyvoj-se-presouva-zpet-do-polskych-kancelari" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Next-gen verze Zaklínače 3 se zdrží. Vývoj se přesouvá zpět do polských kanceláří">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=773748910' alt='Next-gen verze Zaklínače 3 se zdrží. Vývoj se přesouvá zpět do polských kanceláří' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="/clanek/next-gen-verze-zaklinace-3-se-zdrzi-vyvoj-se-presouva-zpet-do-polskych-kancelari" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Next-gen verze Zaklínače 3 se zdrží. Vývoj se přesouvá zpět do polských kanceláří">Next-gen verze Zaklínače 3 se zdrží. Vývoj se přesouvá zpět do polských kanceláří</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>Kromě slev na GOGu najdete také balíček drobností jako jsou tapety, arty z gwentových kartiček&nbsp;nebo videa z&nbsp;koncertů. To všechno je k dispozici <a href="https://www.gog.com/en/game/the_witcher_goodies_collection">zdarma</a>.&nbsp;</p><div class="gtm-scrl0" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart1'><h2>Epic Store - Borderlands 3 zdarma a Mega Sale&nbsp;</h2>

<p>Tento týden Epic utajoval novou hru zdarma do poslední chvíle. Čekání rozhodně stálo za to. I když máme tentokrát jen jednu hru, tak je to pořádná pecka. Zdarma si můžete do knihovny přidat <a href="https://store.epicgames.com/en-US/p/borderlands-3">třetí Borderlands</a>, což je jedna z nejlepších sérií kooperačních stříleček.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=287795025" onclick="javascript:ShowArticleImage(287795025,750,500,'Borderlands 3 Screen 3.jpg'); return false"><img alt="Borderlands 3 Screen 3.jpg" class="preview" height="358" src="/GetThumbNail.aspx?id_file=287795025&amp;width=638&amp;height=358&amp;q=80" style="margin: 3px 0px 3px 0px!important" title="Borderlands 3 Screen 3.jpg" width="638" /></a></h6>

<p>Podíváme se na nové světy v roli nových postav s unikátními schopnostmi. Stejně jako v předchozích dílech ani v Borderlands 3 nechybí stovky zbraní, které se liší vlastnostmi i raritou. Můžete tak narazit i na dosti bizarní kousky. Stejně jako předchozí díl i Borderlands 3 rozšířilo několik DLC. Za ty už si ale budete muset zaplatit.</p>

<p>Kromě toho ještě aktuálně na Epicu probíhá <a href="https://store.epicgames.com/en-US/sales-and-specials/mega-sale">Mega slevová akce</a>. Ještě před nákupem si <a href="https://store.epicgames.com/en-US/coupons/mega-sale">aktivujte kupón</a>, se kterým ušetříte <strong>dalších 25 % navíc</strong>. Pro jeho využití ale musíte mít v košíku hry v hodnotě přesahující 15$. Teď už ale ke hrám. Najdou se tady i novinky z posledních měsíců jako<strong> Ghostwire: Tokyo (1 042 Kč) </strong>nebo <strong>Tiny Tina's Wonderlands (1 280 Kč)</strong>.&nbsp;</p>



<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanek/pokracovani-mafie-ma-odvypravet-pribeh-salieriho-podle-spekulaci-se-podivame-na-sicilii" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Pokračování Mafie má odvyprávět příběh Salieriho. Podle spekulací se podíváme na Sicílii">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=429279027' alt='Pokračování Mafie má odvyprávět příběh Salieriho. Podle spekulací se podíváme na Sicílii' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="/clanek/pokracovani-mafie-ma-odvypravet-pribeh-salieriho-podle-spekulaci-se-podivame-na-sicilii" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Pokračování Mafie má odvyprávět příběh Salieriho. Podle spekulací se podíváme na Sicílii">Pokračování Mafie má odvyprávět příběh Salieriho. Podle spekulací se podíváme na Sicílii</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>Za polovinu můžete mít také třeba kompletní trilogii série <strong>Mafia (825 Kč)</strong>. Její součástí ale není originál prvního dílu z roku 2002. Ten nahradil remake, se kterým to nedopadlo úplně špatně. Následující díly pak dostanete v definitivních edicích se všemi DLC.</p><div class="gtm-scrl1" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart2'><h2>Ubisoft Connect – Legendary Sale</h2>

<p>Tahle <a href="https://store.ubi.com/eu/legendary-sale?lang=en-SK">“legendární” slevová akce</a> v obchodě Ubisoftu nijak zvlášť nevybočuje od ostatních. Najdete tady hry ze všech velkých sérií tohoto vydavatelství a dostalo se i na ty nejnovější přírůstky. Pokud si některý z nich plánujete pořídit, nezapomeňte při nákupu použít<strong> kód LEGEND22</strong>, který vám cenu sníží o 10€. Uplatnit ho ale můžete pouze při nákupu her za více než 15€.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=740498820" onclick="javascript:ShowArticleImage(740498820,750,500,'Screenshot_02.jpg'); return false"><img alt="Screenshot_02.jpg" class="preview" height="358" src="/GetThumbNail.aspx?id_file=740498820&amp;width=638&amp;height=358&amp;q=80" style="margin: 3px 0px 3px 0px!important" title="Screenshot_02.jpg" width="638" /></a></h6>

<p><strong>Far Cry 6 (30€) </strong>mělo velké ambice, ale podařilo se mu je naplnit pouze z části. Tropický ráj Yara je sice obrovský, ale není toho v něm moc co dělat. Na příběhové mise musíte zdlouhavě čistit nepřátelské kempy, a když už dojde na pořádnou akci, tak to dlouho nevydrží. Pokud vás ale baví potulování po velkém otevřeném světě, tak stejně jako většina ubisoftích her i tento díl Far Cry funguje.</p>



<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanek/riders-republic-je-prehlidka-silenych-triku-a-graficky-nadherne-prirody" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Riders Republic je přehlídka šílených triků a graficky nádherné přírody">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=367353711' alt='Riders Republic je přehlídka šílených triků a graficky nádherné přírody' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="/clanek/riders-republic-je-prehlidka-silenych-triku-a-graficky-nadherne-prirody" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Riders Republic je přehlídka šílených triků a graficky nádherné přírody">Riders Republic je přehlídka šílených triků a graficky nádherné přírody</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>I nástupce sněhového Steepu mezi slevami nechybí. <strong>Riders Republic (30€)</strong> spojuje několik národních parků dohromady a dává vám tak obrovské množství možností, jak se vyřádit na kole, lyžích nebo s wingsuitem na zádech. Ty největší závody čítající desítky hráčů stojí opravdu za to. A nebyl by to Ubisoft, pokud byste si svého závodníka včetně jeho výbavy nemohli náležitě upravit skrz kosmetické doplňky.</p><div class="gtm-scrl2" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart3'><h2>PlayStation Store – Remasters &amp; Retro</h2>

<p>Vylepšené verze starších her nabrali na předchozí generaci pořádně na obrátkách a nevypadá to, že bychom se s nimi na té aktuální měli rozloučit. Je jich už tolik, že si vysloužily <a href="https://store.playstation.com/en-cz/category/50ff9892-10e8-48ef-9694-e25e5326cffc/1">vlastní slevovou akci</a>, ve které najdete široké zastoupení remasterů a úplných předělávek z posledních let. Příkladnou ukázkou, jak by se vylepšené verze měly dělat, je třeba <strong>Resident Evil 2 (512 Kč)</strong>.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=540112771" onclick="javascript:ShowArticleImage(540112771,750,500,'MediEvil PS4 Screen 3.jpg'); return false"><img alt="MediEvil PS4 Screen 3.jpg" class="preview" height="358" src="/GetThumbNail.aspx?id_file=540112771&amp;width=638&amp;height=358&amp;q=80" style="margin: 3px 0px 3px 0px!important" title="MediEvil PS4 Screen 3.jpg" width="638" /></a></h6>

<p>Kromě jednotlivých titulů je v nabídce i několik balíčků. V jednom z nich najdete společně kolekce skákaček<strong> Spyro: Reignited Trilogy a Crash Bandicoot: N’Sane Trilogy (740 Kč)</strong>. Tyto legendy z přelomu tisíciletí stále fungují i dnes. Pro fanoušky trojrozměrných skákaček je to jasná povinnost.</p>

<p>Z remaků můžeme doporučit první dva díly série <strong>Yakuza. Kiwami (212 Kč) a Kiwami 2 (200 Kč) </strong>vypráví začátek ságy táhnoucí se až do šestého dílu. Pokud na vás Yakuza působí jako další městská akce, tak se nenechte ošálit. Tahle série je zaměřená hlavně na vyprávění příběhu z japonského podsvětí, který doplňuje hromada vedlejšího obsahu.</p>



<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanek/autori-yakuzy-krome-pokracovani-pracuji-i-na-zcela-novych-znackach" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Autoři Yakuzy kromě pokračování pracují i na zcela nových značkách">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=565203641' alt='Autoři Yakuzy kromě pokračování pracují i na zcela nových značkách' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="/clanek/autori-yakuzy-krome-pokracovani-pracuji-i-na-zcela-novych-znackach" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Autoři Yakuzy kromě pokračování pracují i na zcela nových značkách">Autoři Yakuzy kromě pokračování pracují i na zcela nových značkách</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>Mezi naprosté klasiky se řadí <strong>MediEvil (400 Kč)</strong>. Tato série s kostěným rytířem v hlavní roli se od dob prvního PlayStationu na dlouhou dobu odmlčela. Na PlayStation 4 se ale dostal první díl v přepracované podobě a je to také jedna z mála her, ve které najdete český dabing.</p><div class="gtm-scrl3" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart4'><h2>Stále probíhá: PlayStation Store – Extended Play</h2>

<p><a href="https://store.playstation.com/en-cz/category/5e7609f4-076b-4bc2-ad74-3ef918f8bcf3/1">V rámci těchto slev</a> se do akce dostaly nejrůznější speciální edice velkých i menších her. Stejně tak si můžete doplnit DLC obsah pro vaše oblíbené tituly. Ve většině případů si za nižší cenu můžete pořídit rovnou celé season passy. To platí například pro<strong> Assassin’s Creed Valhalla (525 Kč)</strong>, ve kterém najdete všechna větší rozšíření jako Siege of Paris nebo Wrath of the Druids.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=217567758" onclick="javascript:ShowArticleImage(217567758,750,500,'valhalla_3.jpg'); return false"><img alt="valhalla_3.jpg" height="358" src="/GetThumbNail.aspx?id_file=217567758&amp;width=638&amp;height=358&amp;q=80" title="valhalla_3.jpg" width="638" /></a></h6>

<p>Se <strong>Spider-Manem</strong> se do New Yorku můžete vydat v <strong>Game of the Year edici (528 Kč)</strong>. Ta kromě základní hry obsahuje i trojici příběhových DLC z balíčku City That Never Sleeps. Projdete si tedy nejen celou dějovou linku s Mr. Negative, ale vyřešíte také problémy Peterovy staré známé Black Cat.</p>

<p>Když se řekne sci-fi RPG, většině hráčů se mezi prvními vybaví série <strong>Mass Effect</strong>. To nejlepší z ní najdete v <strong>Legendary Edici (740 Kč)</strong>, kde byl hlavně první Mass Effect výrazně vylepšený. Hrám nechybí ani desítky DLC doplňků včetně důležitých příběhových přídavků pro druhý a třetí díl.</p>



<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanek/marvels-spider-man-2-bude-mnohem-dospelejsi-a-temnejsi-slibuje-marvel" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Marvel&#39;s Spider-Man 2 bude mnohem dospělejší a temnější, slibuje Marvel">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=365561139' alt='Marvel's Spider-Man 2 bude mnohem dospělejší a temnější, slibuje Marvel' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="/clanek/marvels-spider-man-2-bude-mnohem-dospelejsi-a-temnejsi-slibuje-marvel" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Marvel&#39;s Spider-Man 2 bude mnohem dospělejší a temnější, slibuje Marvel">Marvel's Spider-Man 2 bude mnohem dospělejší a temnější, slibuje Marvel</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>Od tvůrců hororu Until Dawn tady máme <strong>balík trojice příběhovek z antologie The Dark Pictures (1 071 Kč)</strong>. Získáte tak rovnou všechny příběhy, které v rámci této sbírky vyšly. Přes výlet na loď se přes průzkum záhadného městečka dostanete až do pouštního podzemí. Jako odpočinkové příběhovky hry od Supermassive Games poslouží výborně.</p><div class="gtm-scrl4" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart5'><h2>Stále probíhá: Xbox Store – Spring Add-on Sale</h2>

<p>Stejně jako u PlayStationu i <a href="https://www.xbox.com/cs-CZ/promotions/sales/spring-add-on-sale">v obchodě Xboxu</a> tento týden najdete slevovou akci zahrnující nejrůznější season passy a DLC doplňky. Mezi prvními položkami je bohatě zastoupena série <strong>Assassin’s Creed</strong>. Pokud si chcete získat rozšíření pro kterýkoliv díl z posledních let, tak je velmi pravděpodobné, že jeho season pass tady najdete. Zlevněné je už i velké rozšíření <strong>Dawn of Ragnarök (787 Kč)</strong> pro Valhallu.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=560204615" onclick="javascript:ShowArticleImage(560204615,750,500,'Apex Legends Screen 12.jpg'); return false"><img alt="Apex Legends Screen 12.jpg" height="358" src="/GetThumbNail.aspx?id_file=560204615&amp;width=638&amp;height=358&amp;q=80" title="Apex Legends Screen 12.jpg" width="638" /></a></h6>

<p>Najde se tady i něco pro hráče free-to-play her. Třeba <strong>Apex Legends</strong> tady má <strong>Champion edici (700 Kč)</strong>. S ní získáte všechny hratelné postavy, které do hry přibyly do 7. sezóny společně se třemi exkluzivními skiny pro Wraith, Revenanta a Crypta. Dále tento balíček obsahuje trojici exkluzivních skinů na zbraně a 1000 mincí, které už můžete využít na cokoliv chcete.</p>

<p>Doplnit si můžete také dodatečné části příběhu pro akci <strong>Doom Eternal</strong>. DLC <strong>The Ancient Gods</strong> je rozdělené na dvě části<strong> (každá 265 Kč) </strong>a projdete si v něm tu nejtěžší výzvu, se kterou se Doomslayer doposud musel vypořádat. Neobjevené části pekla skrývají silné démony, kteří ale proti vaší dvouhlavňové brokovnici stejně nemají šanci.</p>



<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanek/doom-si-muzete-zahrat-na-zarovce-fotaku-kalkulacce-a-ted-i-na-twitteru" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Doom si můžete zahrát na žárovce, foťáku, kalkulačce a teď i na Twitteru">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=447770744' alt='Doom si můžete zahrát na žárovce, foťáku, kalkulačce a teď i na Twitteru' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="/clanek/doom-si-muzete-zahrat-na-zarovce-fotaku-kalkulacce-a-ted-i-na-twitteru" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Doom si můžete zahrát na žárovce, foťáku, kalkulačce a teď i na Twitteru">Doom si můžete zahrát na žárovce, foťáku, kalkulačce a teď i na Twitteru</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>Součástí akce je také kompletní <strong>balíček DLC doplňků pro české Kingdom Come: Deliverance (100 Kč)</strong>. S ním můžete od základu vybudovat Přibyslavice, získat poklady z dávné minulosti nebo se vydat na úkolu, ve kterých hraje hlavní roli Tereza.</p><div class="gtm-scrl5" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart6'><h2>Stále probíhá: Humble Choice – Spongebob, Planet Zoo a další</h2>

<p>Květnová nabídka předplatného <a href="https://www.humblebundle.com/membership/home">Humble Choice</a> obsahuje opět dalších 8 titulů. Po posledních změnách už si nemusíte vybírat jen některé a každý měsíc dostanete rovnou všechny. Tentokrát je hlavním lákadlem trojice titulů v popředí s <strong>remasterem kultovní strategie Command &amp; Conquer</strong>. Ve vylepšené grafice se tak můžete vrátit k této klasice a zase se pustit do bitev.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=635024995" onclick="javascript:ShowArticleImage(635024995,750,500,'556b4203-78bc-440c-b2d6-074ab27f5bcb'); return false"><img alt="556b4203-78bc-440c-b2d6-074ab27f5bcb" height="358" src="/GetThumbNail.aspx?id_file=635024995&amp;width=638&amp;height=358&amp;q=80" title="556b4203-78bc-440c-b2d6-074ab27f5bcb" width="638" /></a></h6>

<p>Jako další tady máme strategii. Tentokrát to ale místo boje bude o budování. V <strong>Planet Zoo</strong> si postavíte svoji vysněnou zoologickou zahradu. Pokud jste měli rádi původní Zoo Tycoon, tak byste měli dát šanci i Planet Zoo. Výběhy můžete tvořit pro zvířata ze všech koutů světa.</p>



<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanek/nejbizarnejsi-hry" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Zahrajte si nejbizarnější počítačové hry. Simulátor ovce nebo chleba, pozorování trávy, sprchování s tatínkem">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=271342536' alt='Zahrajte si nejbizarnější počítačové hry. Simulátor ovce nebo chleba, pozorování trávy, sprchování s tatínkem' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="/clanek/nejbizarnejsi-hry" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Zahrajte si nejbizarnější počítačové hry. Simulátor ovce nebo chleba, pozorování trávy, sprchování s tatínkem">Zahrajte si nejbizarnější počítačové hry. Simulátor ovce nebo chleba, pozorování trávy, sprchování s tatínkem</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p><strong>Spongebob Squarepants: Battle for Bikini Bottom Rehydrated</strong> se docela povedlo. V klasické 3D skákačce vás oblíbená postavička provede podmořským světem, kde čeká spousta věcí, které musíte posbírat. Kromě toho z nabídky můžeme vypíchnout ještě bizarní adventuru <strong>Genesis Noir</strong>, která si pohrává s ohýbáním reality.</p><div class="gtm-scrl6" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart7'><h2>Stále probíhá: Humble Game Over, T1D Bundle</h2>

<p>Tento balíček <a href="https://www.humblebundle.com/games/game-over-t1d-games-with-links-to-diabetes-community">na Humble Bundle</a> není rozdělený na části. Za cenu 11€ dostanete celkem 12 her, jejich původní hodnota přesahuje 200€. Nabídka je dostatečně rozmanitá na to, aby něčím zaujal každého hráče. V remasteru adventury <strong>Sam &amp; Max Save the World </strong>si můžete projít jeden z případů této zvířecí dvojice detektivů.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=380358702" onclick="javascript:ShowArticleImage(380358702,750,500,'1.jpg'); return false"><img alt="1.jpg" height="358" src="/GetThumbNail.aspx?id_file=380358702&amp;width=638&amp;height=358&amp;q=80" title="1.jpg" width="638" /></a></h6>

<p><strong>We Happy Few</strong> se na první pohled odehrává v utopickém městě. Ve skutečnosti je to přesně naopak. Zdejší obyvatelé jsou závislí na drogách, které jim mění vzpomínky a celkové vnímání světa. Jakmile se odmítnete zdejšímu vedení podřídit, nečeká vás nic dobrého.</p>

<p>Pro výzvu se pak můžete vydat se pořádnou flákotou masa do<strong> Super Meat Boy a Super Meat Boy Forever</strong>. Obě tyto hry dohromady obsahují desítky levelů, kde se bez precizních skoků a jejich perfektního načasování neobejdete. Pokusů na úspěšný průchod máte neomezeně, a tak vám nic nebrání v tom, abyste nakonec svoji přítelkyni zachránili.</p>



<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanek/tvurci-we-happy-few-vyviji-novou-singleplayerovou-akcni-adventuru" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Tvůrci We Happy Few vyvíjí novou singleplayerovou akční adventuru">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=628675161' alt='Tvůrci We Happy Few vyvíjí novou singleplayerovou akční adventuru' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="/clanek/tvurci-we-happy-few-vyviji-novou-singleplayerovou-akcni-adventuru" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Tvůrci We Happy Few vyvíjí novou singleplayerovou akční adventuru">Tvůrci We Happy Few vyvíjí novou singleplayerovou akční adventuru</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>Kromě výše zmíněných balíček navíc obsahuje <strong>The Walking Dead: Saints &amp; Sinners</strong>, pro které potřebujete VR headset, horor <strong>Observation</strong>, adventuru s otevřeným světem <strong>Pine</strong>, akční RPG <strong>Gauntlet</strong> a příběhovku<strong> Stories Untold</strong>. Z těch méně známějších to jsou pak <strong>Saturday Morning RPG</strong>, akční rogue-like <strong>RAD </strong>a steampunková střílečka <strong>Bartlow’s Dread Machine</strong>.</p><div class="gtm-scrl7" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div><div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div></div></div>


				<div class="article-template-spliter article-template-spliter-last quick"><a href="javascript:void(0)" class="arrow arrow-prev" data-bodypart="-1" title="Můžete stisknout také šipku doleva na klávesnici"></a><span></span><div><span><a href="javascript:void(0)" data-bodypart="0" data-title='1'>1</a><a href="javascript:void(0)" data-bodypart="1" data-title='e'>e</a><a href="javascript:void(0)" data-bodypart="2" data-title='3'>3</a><a href="javascript:void(0)" data-bodypart="3" data-title='4'>4</a><a href="javascript:void(0)" data-bodypart="4" data-title='5'>5</a><a href="javascript:void(0)" data-bodypart="5" data-title='6'>6</a><a href="javascript:void(0)" data-bodypart="6" data-title='7'>7</a><a href="javascript:void(0)" data-bodypart="7" data-title='8'>8</a></span></div><a href="javascript:void(0)" class="arrow arrow-next" data-bodypart="1000" title="Můžete stisknout také šipku doprava na klávesnici"></a></div><script>ArticleRoller.Build();</script>

		        

			
		</div>

		<div class="cnc-ads cnc-ads--under_article">
			<div class="cnc-ads__within" id="cnc_under_article"></div>
		</div>

		<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				
				<a href="/clanek/hry-zadarmo-nebo-se-slevou-oslavy-vyroci-tretiho-zaklinace-a-borderlands-3-zdarma/?showforum=1&amp;AddForum=1">Váš názor</a>
			</span>
			<a href="/clanek/ps5-remake-thrilleru-the-last-of-us-by-mohl-vyjit-jeste-letos" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="PS5 remake thrilleru The Last of Us by mohl vyjít ještě letos">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: PS5 remake thrilleru The Last of Us by mohl vyjít ještě letos
	        	</a>
       	 	</div>

		

		<div class="clear"></div>

		
		
			<div class="ar-detail css-clear fs-os" data-ar-id="167694">
				<div class="ar-content">
					<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><span class="article-tag"><a href="/pc">PC</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('PC'); /*]]>*/</script>, <span class="article-tag"><a href="/playstation">PlayStation</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('PlayStation'); /*]]>*/</script>, <span class="article-tag"><a href="/xbox">Xbox</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Xbox'); /*]]>*/</script>, <span class="article-tag"><a href="/nintendo-switch">Nintendo&nbsp;Switch</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Nintendo Switch'); /*]]>*/</script>, <span class="article-tag"><a href="/hry-zdarma">Hry&nbsp;zdarma</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Hry zdarma'); /*]]>*/</script>, <span class="article-tag"><a href="/dlc">DLC</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('DLC'); /*]]>*/</script>, <span class="article-tag"><a href="/slevove-akce">Slevové&nbsp;akce</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Slevové akce'); /*]]>*/</script>, <span class="article-tag"><a href="/epic-games">Epic&nbsp;Games</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Epic Games'); /*]]>*/</script>, <span class="article-tag"><a href="/ubisoft">Ubisoft</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Ubisoft'); /*]]>*/</script>, <span class="article-tag"><a href="/spider-man">Spider-Man</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Spider-Man'); /*]]>*/</script>, <span class="article-tag"><a href="/uplay">Uplay</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Uplay'); /*]]>*/</script>, <span class="article-tag"><a href="/gog">GOG</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('GOG'); /*]]>*/</script>, <span class="article-tag"><a href="/mafia">Mafia</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Mafia'); /*]]>*/</script>, <span class="article-tag"><a href="/assassins-creed">Assassin's&nbsp;Creed</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Assassins Creed'); /*]]>*/</script>, <span class="article-tag"><a href="/remaster">Remaster</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Remaster'); /*]]>*/</script>, <span class="article-tag"><a href="/mafia-1">Mafia&nbsp;1</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Mafia 1'); /*]]>*/</script>, <span class="article-tag"><a href="/resident-evil">Resident&nbsp;Evil</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Resident Evil'); /*]]>*/</script>, <span class="article-tag"><a href="/zaklinac">Zaklínač</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Zaklínač'); /*]]>*/</script>, <span class="article-tag"><a href="/zaklinac-1">Zaklínač&nbsp;1</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Zaklínač 1'); /*]]>*/</script>, <span class="article-tag"><a href="/remake">Remake</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Remake'); /*]]>*/</script>, <span class="article-tag"><a href="/far-cry">Far&nbsp;Cry</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Far Cry'); /*]]>*/</script>, <span class="article-tag"><a href="/zaklinac-3-divoky-hon">Zaklínač&nbsp;3:&nbsp;Divoký&nbsp;hon</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Zaklínač 3: Divoký hon'); /*]]>*/</script>, <span class="article-tag"><a href="/mass-effect">Mass&nbsp;Effect</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Mass Effect'); /*]]>*/</script>, <span class="article-tag"><a href="/borderlands">Borderlands</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Borderlands'); /*]]>*/</script>, <span class="article-tag"><a href="/crash-bandicoot">Crash&nbsp;Bandicoot</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Crash Bandicoot'); /*]]>*/</script>, <span class="article-tag"><a href="https://hry-pro-pc.heureka.cz/far-cry/" target="_blank">Far Cry na Heureka.cz</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Far Cry na Heureka.cz'); /*]]>*/</script></p>
					
				</div>
			</div>
		
		


	</div>
</div>


<div class="noview"></div>


<script>
//<![CDATA[
	CustomDataLayer.SetUp(0, "Doupě");


	$(".article-data").attr("article", 167694);

	$("#QuickChapterNav").bind("change", function(){
		document.location = $(this).val();
	});
	
	video.createAll();

	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}
	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});

	$("a[class='placeny']").attr("title", "Placený odkaz");
	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"167694","name":"Hry zadarmo, nebo se slevou: oslavy výročí třetího Zaklínače a Borderlands 3 zdarma","imageCount":"0"}}
        var cncArticle = {"id":167694,"versionId":"1652979360000","title":"Hry zadarmo, nebo se slevou: oslavy výročí třetího Zaklínače a Borderlands 3 zdarma","author":["Martin Nahodil"],"published":"2022-05-20T00:00:00","created":"2022-05-19T12:08:00","premium":"free","contents":["gallerySmall"],"comments":{"allowed":true,"count":0}};
$(function() {
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
});
//]]>
</script>





<br />
<div id="box-related-by-tags" class="ar-list-description css-clear fs-os " style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="1336994" data-rec-source-id="mobilmania-cz" data-rec-position="0" data-rec-variant="06"  class="ar-row gtm-list-i" data-gtmid="1336994" data-rel="1650521460000"  data-ver="1650521520000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/sex-manzelskych-paru-jen-vyjimecne-loznice-ovladnou-roboti-s-umelou-inteligenci/sc-3-a-1336994/default.aspx' title='Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=284422081' alt='Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='ar-title gtm-track-t' title='Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí' href='https://mobilmania.zive.cz/clanky/sex-manzelskych-paru-jen-vyjimecne-loznice-ovladnou-roboti-s-umelou-inteligenci/sc-3-a-1336994/default.aspx'>Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí</a>
				</h2>
				<p class="ar-anno">** Sex manželských párů jen při zvláštních příležitostech. ** Ložnice ovládnou sexuální roboti s umělou inteligencí. ** I to je jeden ze závěrů Mezinárodní robotické konference.</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Filip Kůžel</span><span class="author">Jiří  Liebreich</span></div><div style="display:none"><span class="article-crumb">Roboti</span><span class="article-crumb">Sex</span><span class="article-crumb">Umělá inteligence</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="209524" data-rec-source-id="zive-cz" data-rec-position="1" data-rec-variant="06"  class="ar-row gtm-list-i" data-gtmid="209524" data-rel="1652871900000"  data-ver="1618228800000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='gtm-track-t' href='https://www.zive.cz/clanky/porno-insider-jak-funguje-prostituce-na-internetu-hromada-penez-na-hrane-zakonu/sc-3-a-209524/default.aspx' title='Porno insider: Jak funguje prostituce na internetu? Hromada peněz na hraně zákonů'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=549505478' alt='Porno insider: Jak funguje prostituce na internetu? Hromada peněz na hraně zákonů' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='ar-title gtm-track-t' title='Porno insider: Jak funguje prostituce na internetu? Hromada peněz na hraně zákonů' href='https://www.zive.cz/clanky/porno-insider-jak-funguje-prostituce-na-internetu-hromada-penez-na-hrane-zakonu/sc-3-a-209524/default.aspx'>Porno insider: Jak funguje prostituce na internetu? Hromada peněz na hraně zákonů</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jan Dudek</span></div><div style="display:none"><span class="article-crumb">Porno insider</span><span class="article-crumb">Byznys</span><span class="article-crumb">Web</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="216416" data-rec-source-id="zive-cz" data-rec-position="2" data-rec-variant="06"  class="ar-row gtm-list-i" data-gtmid="216416" data-rel="1652352300000"  data-ver="1652338320000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='gtm-track-t' href='https://www.zive.cz/clanky/podle-usa-bylo-za-utokem-na-satelity-rusko-zasilka-starlinku-tak-neni-jen-mila-vypomoc-ale-klicovy-trumf-ve-valce/sc-3-a-216416/default.aspx' title='Podle USA bylo za útokem na satelity Rusko. Zásilka Starlinků tak není jen „milá výpomoc“, ale klíčový trumf ve válce'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=157601556' alt='Podle USA bylo za útokem na satelity Rusko. Zásilka Starlinků tak není jen „milá výpomoc“, ale klíčový trumf ve válce' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='ar-title gtm-track-t' title='Podle USA bylo za útokem na satelity Rusko. Zásilka Starlinků tak není jen „milá výpomoc“, ale klíčový trumf ve válce' href='https://www.zive.cz/clanky/podle-usa-bylo-za-utokem-na-satelity-rusko-zasilka-starlinku-tak-neni-jen-mila-vypomoc-ale-klicovy-trumf-ve-valce/sc-3-a-216416/default.aspx'>Podle USA bylo za útokem na satelity Rusko. Zásilka Starlinků tak není jen „milá výpomoc“, ale klíčový trumf ve válce</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Filip Kůžel</span></div><div style="display:none"><span class="article-crumb">Válka</span><span class="article-crumb">Satelit</span><span class="article-crumb">Rusko</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="216278" data-rec-source-id="zive-cz" data-rec-position="3" data-rec-variant="06"  class="ar-row gtm-list-i" data-gtmid="216278" data-rel="1651598400000"  data-ver="1651599960000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/svetu-hrozi-vlhka-zarovka-mela-dorazit-az-v-polovine-stoleti-ale-uz-je-tu/sc-870-a-216278/default.aspx' title='Světu hrozí „vlhká žárovka.“ Měla dorazit až v polovině století, ale už je tu'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=989098311' alt='Světu hrozí „vlhká žárovka.“ Měla dorazit až v polovině století, ale už je tu' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='ar-title gtm-track-t' title='Světu hrozí „vlhká žárovka.“ Měla dorazit až v polovině století, ale už je tu' href='https://vtm.zive.cz/clanky/svetu-hrozi-vlhka-zarovka-mela-dorazit-az-v-polovine-stoleti-ale-uz-je-tu/sc-870-a-216278/default.aspx'>Světu hrozí „vlhká žárovka.“ Měla dorazit až v polovině století, ale už je tu</a>
				</h2>
				<p class="ar-anno">** Nejteplejší místo na Zemi nemusí být to nejnebezpečnější **  Největším zabijákem se stane až mix tepla a vlhkosti ** Asie se nebezpečně přiblížila hraniční hodnotě 35 °C twb </p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Meteorologie</span><span class="article-crumb">Globální oteplování</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="210385" data-rec-source-id="zive-cz" data-rec-position="4" data-rec-variant="06"  class="ar-row gtm-list-i" data-gtmid="210385" data-rel="1651479420000"  data-ver="1651479780000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/vyslouzily-astronaut-pokud-si-myslite-ze-ufo-jsou-mimozemstane-jste-idioti/sc-870-a-210385/default.aspx' title='Vysloužilý astronaut: „Pokud si myslíte, že UFO jsou mimozemšťané, jste idioti.“'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=110135962' alt='Vysloužilý astronaut: „Pokud si myslíte, že UFO jsou mimozemšťané, jste idioti.“' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='ar-title gtm-track-t' title='Vysloužilý astronaut: „Pokud si myslíte, že UFO jsou mimozemšťané, jste idioti.“' href='https://vtm.zive.cz/clanky/vyslouzily-astronaut-pokud-si-myslite-ze-ufo-jsou-mimozemstane-jste-idioti/sc-870-a-210385/default.aspx'>Vysloužilý astronaut: „Pokud si myslíte, že UFO jsou mimozemšťané, jste idioti.“</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jiří Černý</span></div><div style="display:none"><span class="article-crumb">UFO</span><span class="article-crumb">Mimozemský život</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="216072" data-rec-source-id="zive-cz" data-rec-position="5" data-rec-variant="06"  class="ar-row gtm-list-i" data-gtmid="216072" data-rel="1650649500000"  data-ver="1650535440000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/novy-termofotovoltaicky-clanek-dokaze-premenit-neuveritelnych-40--tepelne-energie-na-elektrinu/sc-870-a-216072/default.aspx' title='Nový termofotovoltaický článek dokáže přeměnit neuvěřitelných 40 % tepelné energie na elektřinu'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=751674304' alt='Nový termofotovoltaický článek dokáže přeměnit neuvěřitelných 40 % tepelné energie na elektřinu' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='ar-title gtm-track-t' title='Nový termofotovoltaický článek dokáže přeměnit neuvěřitelných 40 % tepelné energie na elektřinu' href='https://vtm.zive.cz/clanky/novy-termofotovoltaicky-clanek-dokaze-premenit-neuveritelnych-40--tepelne-energie-na-elektrinu/sc-870-a-216072/default.aspx'>Nový termofotovoltaický článek dokáže přeměnit neuvěřitelných 40 % tepelné energie na elektřinu</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">MIT</span><span class="article-crumb">Elektřina</span><span class="article-crumb">Věda</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="213911" data-rec-source-id="zive-cz" data-rec-position="6" data-rec-variant="06"  class="ar-row gtm-list-i" data-gtmid="213911" data-rel="1652194800000"  data-ver="1652195100000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/stanfordsky-profesor-tvrdi-ze-analyzoval-materialy-ziskane-z-havarovanych-ufo/sc-870-a-213911/default.aspx' title='Stanfordský profesor tvrdí, že analyzoval materiály získané z havarovaných UFO'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=343984390' alt='Stanfordský profesor tvrdí, že analyzoval materiály získané z havarovaných UFO' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='ar-title gtm-track-t' title='Stanfordský profesor tvrdí, že analyzoval materiály získané z havarovaných UFO' href='https://vtm.zive.cz/clanky/stanfordsky-profesor-tvrdi-ze-analyzoval-materialy-ziskane-z-havarovanych-ufo/sc-870-a-213911/default.aspx'>Stanfordský profesor tvrdí, že analyzoval materiály získané z havarovaných UFO</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jiří Černý</span></div><div style="display:none"><span class="article-crumb">UFO</span><span class="article-crumb">Materiál</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="9123" data-rec-source-id="avmania-cz" data-rec-position="7" data-rec-variant="06"  class="ar-row gtm-list-i" data-gtmid="9123" data-rel="1652860500000"  data-ver="1631259960000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='gtm-track-t' href='https://avmania.zive.cz/40-erotickych-symbolu-osmdesatych-let' title='40 erotických symbolů osmdesátých let. Ještě než byl sex všude…'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=824808242' alt='40 erotických symbolů osmdesátých let. Ještě než byl sex všude…' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='ar-title gtm-track-t' title='40 erotických symbolů osmdesátých let. Ještě než byl sex všude…' href='https://avmania.zive.cz/40-erotickych-symbolu-osmdesatych-let'>40 erotických symbolů osmdesátých let. Ještě než byl sex všude…</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Marek Čech</span></div><div style="display:none"><span class="article-crumb">Filmy a seriály</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="7707" data-rec-source-id="avmania-cz" data-rec-position="8" data-rec-variant="06"  class="ar-row gtm-list-i" data-gtmid="7707" data-rel="1652965200000"  data-ver="1650461100000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='gtm-track-t' href='https://avmania.zive.cz/nejlepsi-filmove-parodie' title='25 nejlepších filmových parodií, které můžete vidět. Víme, kde je najdete online'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=428291969' alt='25 nejlepších filmových parodií, které můžete vidět. Víme, kde je najdete online' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='ar-title gtm-track-t' title='25 nejlepších filmových parodií, které můžete vidět. Víme, kde je najdete online' href='https://avmania.zive.cz/nejlepsi-filmove-parodie'>25 nejlepších filmových parodií, které můžete vidět. Víme, kde je najdete online</a>
				</h2>
				<p class="ar-anno">Filmové parodie jsou divácky velmi vděčné a mezi filmaři oblíbené. Tvůrci v nich mohou totiž zcela beztrestně vykrádat cizí díla a v jejich nápodobě popustit uzdu své fantazii. Vybrali jsme nejlepší zahraniční i české parodie.</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jaromír Puk</span><span class="author">Marek Čech</span></div><div style="display:none"><span class="article-crumb">Filmy, které musíte vidět</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="215328" data-rec-source-id="zive-cz" data-rec-position="9" data-rec-variant="06"  class="ar-row gtm-list-i" data-gtmid="215328" data-rel="1651138200000"  data-ver="1651138560000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/zbrane-na-ukrajine/sc-870-a-215328/default.aspx' title='Nejzajímavější zbraně ve válce na Ukrajině. Co dokáže americký salvový raketomet M270'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=872738963' alt='Nejzajímavější zbraně ve válce na Ukrajině. Co dokáže americký salvový raketomet M270' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='ar-title gtm-track-t' title='Nejzajímavější zbraně ve válce na Ukrajině. Co dokáže americký salvový raketomet M270' href='https://vtm.zive.cz/clanky/zbrane-na-ukrajine/sc-870-a-215328/default.aspx'>Nejzajímavější zbraně ve válce na Ukrajině. Co dokáže americký salvový raketomet M270</a>
				</h2>
				<p class="ar-anno">** Oživený výčet zbraní, které zaujmou technologickým řešením ** Neděláme si nárok na kompletní výčet** Informace často chybí, a tak se snažíme kličkovat mezi propagandou</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Ukrajina</span><span class="article-crumb">Zbraně</span><span class="article-crumb">Rusko</span><span class="article-crumb">Armáda</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="1343209" data-rec-source-id="mobilmania-cz" data-rec-position="10" data-rec-variant="06"  class="ar-row gtm-list-i" data-gtmid="1343209" data-rel="1650876240000"  data-ver="1539858420000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/byznys-s-humanoidy-expanduje-podivejte-se-do-cinske-tovarny-na-umele-lidi/sc-3-a-1343209/default.aspx' title='Byznys s humanoidy expanduje. Podívejte se do čínské továrny na umělé lidi'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=8272840' alt='Byznys s humanoidy expanduje. Podívejte se do čínské továrny na umělé lidi' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='ar-title gtm-track-t' title='Byznys s humanoidy expanduje. Podívejte se do čínské továrny na umělé lidi' href='https://mobilmania.zive.cz/clanky/byznys-s-humanoidy-expanduje-podivejte-se-do-cinske-tovarny-na-umele-lidi/sc-3-a-1343209/default.aspx'>Byznys s humanoidy expanduje. Podívejte se do čínské továrny na umělé lidi</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author"> E15.cz</span><span class="author">Jiří  Liebreich</span></div><div style="display:none"><span class="article-crumb">Roboti</span><span class="article-crumb">Chytré věci</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="1352219" data-rec-source-id="mobilmania-cz" data-rec-position="11" data-rec-variant="06"  class="ar-row gtm-list-i" data-gtmid="1352219" data-rel="1652860560000"  data-ver="1650270540000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/objevila-se-ve-videu-na-pornhubu-a-nevedela-jak-vytvorila-aplikaci-aby-se-to-nestalo-nikomu-dalsimu/sc-3-a-1352219/default.aspx' title='Objevila se ve videu na PornHubu a nevěděla jak. Vytvořila aplikaci, aby se to nestalo nikomu dalšímu'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=171458631' alt='Objevila se ve videu na PornHubu a nevěděla jak. Vytvořila aplikaci, aby se to nestalo nikomu dalšímu' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='ar-title gtm-track-t' title='Objevila se ve videu na PornHubu a nevěděla jak. Vytvořila aplikaci, aby se to nestalo nikomu dalšímu' href='https://mobilmania.zive.cz/clanky/objevila-se-ve-videu-na-pornhubu-a-nevedela-jak-vytvorila-aplikaci-aby-se-to-nestalo-nikomu-dalsimu/sc-3-a-1352219/default.aspx'>Objevila se ve videu na PornHubu a nevěděla jak. Vytvořila aplikaci, aby se to nestalo nikomu dalšímu</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Miksa</span></div><div style="display:none"><span class="article-crumb">PornHub</span><span class="article-crumb">AI</span><span class="article-crumb">Mobilní aplikace</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="216210" data-rec-source-id="zive-cz" data-rec-position="12" data-rec-variant="06"  class="ar-row gtm-list-i" data-gtmid="216210" data-rel="1651243500000"  data-ver="1651220640000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/a-pak-ze-to-nejde-v-rusku-oficialne-patentovali-perpetuum-mobile/sc-870-a-216210/default.aspx' title='A pak, že to nejde! V Rusku oficiálně patentovali perpetuum mobile'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=977549103' alt='A pak, že to nejde! V Rusku oficiálně patentovali perpetuum mobile' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='ar-title gtm-track-t' title='A pak, že to nejde! V Rusku oficiálně patentovali perpetuum mobile' href='https://vtm.zive.cz/clanky/a-pak-ze-to-nejde-v-rusku-oficialne-patentovali-perpetuum-mobile/sc-870-a-216210/default.aspx'>A pak, že to nejde! V Rusku oficiálně patentovali perpetuum mobile</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Kuriozita</span><span class="article-crumb">Patenty</span><span class="article-crumb">Rusko</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="208588" data-rec-source-id="zive-cz" data-rec-position="13" data-rec-variant="06"  class="ar-row gtm-list-i" data-gtmid="208588" data-rel="1648049700000"  data-ver="1648050060000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/na-ruske-sibiri-se-objevuji-zahadne-kratery-geologove-pomoci-dronu-odhalili-jejich-puvod/sc-870-a-208588/default.aspx' title='Na ruské Sibiři se objevují záhadné krátery. Geologové pomocí dronu odhalili jejich původ'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=185275134' alt='Na ruské Sibiři se objevují záhadné krátery. Geologové pomocí dronu odhalili jejich původ' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='ar-title gtm-track-t' title='Na ruské Sibiři se objevují záhadné krátery. Geologové pomocí dronu odhalili jejich původ' href='https://vtm.zive.cz/clanky/na-ruske-sibiri-se-objevuji-zahadne-kratery-geologove-pomoci-dronu-odhalili-jejich-puvod/sc-870-a-208588/default.aspx'>Na ruské Sibiři se objevují záhadné krátery. Geologové pomocí dronu odhalili jejich původ</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Geologie</span><span class="article-crumb">Drony</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="216468" data-rec-source-id="zive-cz" data-rec-position="14" data-rec-variant="06"  class="ar-row gtm-list-i" data-gtmid="216468" data-rel="1652705100000"  data-ver="1652771520000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/sestikolka-curiosity-vyfotila-na-marsu-otvor-ktery-vypada-jako-umely-vchod-do-podzemi/sc-870-a-216468/default.aspx' title='Šestikolka Curiosity vyfotila na Marsu otvor, který vypadá jako umělý vchod do podzemí'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=235441048' alt='Šestikolka Curiosity vyfotila na Marsu otvor, který vypadá jako umělý vchod do podzemí' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='ar-title gtm-track-t' title='Šestikolka Curiosity vyfotila na Marsu otvor, který vypadá jako umělý vchod do podzemí' href='https://vtm.zive.cz/clanky/sestikolka-curiosity-vyfotila-na-marsu-otvor-ktery-vypada-jako-umely-vchod-do-podzemi/sc-870-a-216468/default.aspx'>Šestikolka Curiosity vyfotila na Marsu otvor, který vypadá jako umělý vchod do podzemí</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Mars</span><span class="article-crumb">NASA</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="216514" data-rec-source-id="zive-cz" data-rec-position="15" data-rec-variant="06"  class="ar-row gtm-list-i" data-gtmid="216514" data-rel="1652877900000"  data-ver="1652875920000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/sonda-insight-detekovala-rekordni-marsotreseni-prijde-ale-o-ruku-a-bez-zazraku-skonci-uplne/sc-870-a-216514/default.aspx' title='Sonda InSight detekovala rekordní marsotřesení. Přijde ale o ruku a bez zázraku skončí úplně'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=164774732' alt='Sonda InSight detekovala rekordní marsotřesení. Přijde ale o ruku a bez zázraku skončí úplně' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='ar-title gtm-track-t' title='Sonda InSight detekovala rekordní marsotřesení. Přijde ale o ruku a bez zázraku skončí úplně' href='https://vtm.zive.cz/clanky/sonda-insight-detekovala-rekordni-marsotreseni-prijde-ale-o-ruku-a-bez-zazraku-skonci-uplne/sc-870-a-216514/default.aspx'>Sonda InSight detekovala rekordní marsotřesení. Přijde ale o ruku a bez zázraku skončí úplně</a>
				</h2>
				<p class="ar-anno">** Mise sondy InSight se blíží ke konci ** Kvůli marsovskému prachu dodávají sluneční panely stále méně energie ** Sonda zaznamenala přes 1300 otřesů planety. </p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Petr Kubala</span></div><div style="display:none"><span class="article-crumb">InSight</span><span class="article-crumb">Mars</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="215835" data-rec-source-id="zive-cz" data-rec-position="16" data-rec-variant="06"  class="ar-row gtm-list-i" data-gtmid="215835" data-rel="1649178180000"  data-ver="1649926020000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/betonove-baterie-vyresi-energeticke-problemy-slibuji-autori-prvni-by-mohla-vyrust-v-cesku/sc-870-a-215835/default.aspx' title='Betonové baterie vyřeší energetické problémy, slibují autoři. První by mohla vyrůst v Česku'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=696376512' alt='Betonové baterie vyřeší energetické problémy, slibují autoři. První by mohla vyrůst v Česku' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='ar-title gtm-track-t' title='Betonové baterie vyřeší energetické problémy, slibují autoři. První by mohla vyrůst v Česku' href='https://vtm.zive.cz/clanky/betonove-baterie-vyresi-energeticke-problemy-slibuji-autori-prvni-by-mohla-vyrust-v-cesku/sc-870-a-215835/default.aspx'>Betonové baterie vyřeší energetické problémy, slibují autoři. První by mohla vyrůst v Česku</a>
				</h2>
				<p class="ar-anno">** Umíme vyrobit elektřinu ze Slunce ** Potřebujeme ale obrovskou baterii, kam ji uložíme na noc ** Jednou z cest jsou betonové gravitační baterie</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Energetika</span><span class="article-crumb">Obnovitelné zdroje</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="210377" data-rec-source-id="zive-cz" data-rec-position="17" data-rec-variant="06"  class="ar-row gtm-list-i" data-gtmid="210377" data-rel="1651134660000"  data-ver="1651135020000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/dokazete-vyresit-matematickou-ulohu-ktera-byla-v-roce-1869-v-prijimackach-na-vysokou-skolu/sc-870-a-210377/default.aspx' title='Dokážete vyřešit matematickou úlohu, která byla v roce 1869 v přijímačkách na vysokou školu?'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=950237053' alt='Dokážete vyřešit matematickou úlohu, která byla v roce 1869 v přijímačkách na vysokou školu?' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='ar-title gtm-track-t' title='Dokážete vyřešit matematickou úlohu, která byla v roce 1869 v přijímačkách na vysokou školu?' href='https://vtm.zive.cz/clanky/dokazete-vyresit-matematickou-ulohu-ktera-byla-v-roce-1869-v-prijimackach-na-vysokou-skolu/sc-870-a-210377/default.aspx'>Dokážete vyřešit matematickou úlohu, která byla v roce 1869 v přijímačkách na vysokou školu?</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Ondřej Králík</span></div><div style="display:none"><span class="article-crumb">Hádanky</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="212063" data-rec-source-id="zive-cz" data-rec-position="18" data-rec-variant="06"  class="ar-row gtm-list-i" data-gtmid="212063" data-rel="1649832060000"  data-ver="1649832420000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/nemci-znovu-vynalezli-kolo-mezi-slapkami-a-zadnim-kolem-chybi-retez-nahradil-jej-kabel/sc-870-a-212063/default.aspx' title='Němci znovu vynalezli kolo. Mezi šlapkami a zadním kolem chybí řetěz, nahradil jej kabel'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=764808624' alt='Němci znovu vynalezli kolo. Mezi šlapkami a zadním kolem chybí řetěz, nahradil jej kabel' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='ar-title gtm-track-t' title='Němci znovu vynalezli kolo. Mezi šlapkami a zadním kolem chybí řetěz, nahradil jej kabel' href='https://vtm.zive.cz/clanky/nemci-znovu-vynalezli-kolo-mezi-slapkami-a-zadnim-kolem-chybi-retez-nahradil-jej-kabel/sc-870-a-212063/default.aspx'>Němci znovu vynalezli kolo. Mezi šlapkami a zadním kolem chybí řetěz, nahradil jej kabel</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Filip Kůžel</span></div><div style="display:none"><span class="article-crumb">Elektromobilita</span><span class="article-crumb">Motory</span><span class="article-crumb">Kola</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="216167" data-rec-source-id="zive-cz" data-rec-position="19" data-rec-variant="06"  class="ar-row gtm-list-i" data-gtmid="216167" data-rel="1651401900000"  data-ver="1651435920000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/nova-vodni-turbina-vyrabi-tolik-energie-jako-tucet-solarnich-panelu/sc-870-a-216167/default.aspx' title='Nová vodní turbína vyrábí tolik energie jako tucet solárních panelů'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=792407522' alt='Nová vodní turbína vyrábí tolik energie jako tucet solárních panelů' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='ar-title gtm-track-t' title='Nová vodní turbína vyrábí tolik energie jako tucet solárních panelů' href='https://vtm.zive.cz/clanky/nova-vodni-turbina-vyrabi-tolik-energie-jako-tucet-solarnich-panelu/sc-870-a-216167/default.aspx'>Nová vodní turbína vyrábí tolik energie jako tucet solárních panelů</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Obnovitelné zdroje</span><span class="article-crumb">Elektřina</span><span class="article-crumb">Voda</span></div>
		</div>
	
			<div class="clear"></div>
		</div>
	
<script>
	function TrackDelivery(action, suffix){
		var tLayout = "|clanek";
		layout.tracker.track("Určitě si přečtěte", action, undefined, window.location.hostname+tLayout+suffix, null);
	}
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
  	window.didomiOnReady = window.didomiOnReady || [];
  	window.didomiOnReady.push(function (Didomi) {
		var tLayout = "|clanek";
		TrackDelivery("Zobrazení stránky REC", "|06")
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					TrackDelivery("Zobrazení bloku REC", "|06")
				}
    			}
		});
	});
</script>

<br />
<script type="text/javascript">
//<![CDATA[

//]]>
</script>
</div>
</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
				<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
			</div>
			<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
				 <div class="cnc-ads__within" id="cnc_commercial_1"></div>
			</div>
		</div>
	</div>
	<div class="m-box"><h4>Doporučujeme</h4><div class="gtm-list"><ul class="m-list gtm-list" data-list-name="sobRight"><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-azovstal-opustili-dalsi-obranci-a-pismeno-z-neni-vojensky-symbol-tvrdi-rusove.html" title="ONLINE: Azovstal opustili další obránci. A písmeno „Z“ není vojenský symbol, tvrdí Rusové" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-azovstal-opustili-dalsi-obranci-a-pismeno-z-neni-vojensky-symbol-tvrdi-rusove.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/online-azovsta/MTAweDYwL3NtYXJ0L2JveA/1338910.jpg?v=0&amp;st=rtTkNnaHtS6gkeHJ1_29ueqlaju-cT8tl0jIOrYeHEA&amp;ts=1653011847&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-azovstal-opustili-dalsi-obranci-a-pismeno-z-neni-vojensky-symbol-tvrdi-rusove.html" title="ONLINE: Azovstal opustili další obránci. A písmeno „Z“ není vojenský symbol, tvrdí Rusové" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-azovstal-opustili-dalsi-obranci-a-pismeno-z-neni-vojensky-symbol-tvrdi-rusove.html'});"><span>ONLINE: Azovstal opustili další obránci. A písmeno „Z“ není vojenský symbol, tvrdí Rusové</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-usmevy-a-velka-prsa-v-akci-to-jsou-americke-roztleskavacky" title="FOTO: Úsměvy a velká prsa v akci. To jsou americké roztleskávačky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-usmevy-a-velka-prsa-v-akci-to-jsou-americke-roztleskavacky'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/foto-usmevy-a/MTAweDYwL3NtYXJ0L2JveA/1234175.jpg?v=0&amp;st=_UcMX81lPNdwoKgvycDtAOSQJA27B_RhNmiYRBf2WUc&amp;ts=1653011847&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-usmevy-a-velka-prsa-v-akci-to-jsou-americke-roztleskavacky" title="FOTO: Úsměvy a velká prsa v akci. To jsou americké roztleskávačky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-usmevy-a-velka-prsa-v-akci-to-jsou-americke-roztleskavacky'});"><span>FOTO: Úsměvy a velká prsa v akci. To jsou americké roztleskávačky</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/centralni-banky-hraji-karetni-zachod-1390140" title="Centrální banky hrají karetní záchod" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.e15.cz/nazory/centralni-banky-hraji-karetni-zachod-1390140'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/centralni-banky/MTAweDYwL3NtYXJ0L2JveA/1338411.jpg?v=0&amp;st=EOmc0pnwhq9RwyiDLBQF3brggR6q5B6dRJtLs82KRac&amp;ts=1653011847&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/centralni-banky-hraji-karetni-zachod-1390140" title="Centrální banky hrají karetní záchod" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.e15.cz/nazory/centralni-banky-hraji-karetni-zachod-1390140'});"><span>Centrální banky hrají karetní záchod</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/113290/rozsireni-nato-a-vitezny-navrh-vltavske-filharmonie-dve-dobre-zpravy-tohoto-tydne.html" title="Rozšíření NATO a vítězný návrh Vltavské filharmonie: Dvě dobré zprávy tohoto týdne" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/113290/rozsireni-nato-a-vitezny-navrh-vltavske-filharmonie-dve-dobre-zpravy-tohoto-tydne.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/rozsireni-nato/MTAweDYwL3NtYXJ0L2JveA/1339028.jpg?v=0&amp;st=eBXYe1VxdmPxXZfI-SDxFfGV11OsYtHSHj9PjDQxQbo&amp;ts=1653011847&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/113290/rozsireni-nato-a-vitezny-navrh-vltavske-filharmonie-dve-dobre-zpravy-tohoto-tydne.html" title="Rozšíření NATO a vítězný návrh Vltavské filharmonie: Dvě dobré zprávy tohoto týdne" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/113290/rozsireni-nato-a-vitezny-navrh-vltavske-filharmonie-dve-dobre-zpravy-tohoto-tydne.html'});"><span>Rozšíření NATO a vítězný návrh Vltavské filharmonie: Dvě dobré zprávy tohoto týdne</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/712925/hail-to-the-king-recenze-morbidni-parby-evil-dead-the-game-plne-krve-a-zvratku.html" title="Hail to the king! Recenze morbidní pařby Evil Dead: The Game plné krve a zvratků" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/712925/hail-to-the-king-recenze-morbidni-parby-evil-dead-the-game-plne-krve-a-zvratku.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/hail-to-the-kin/MTAweDYwL3NtYXJ0L2JveA/1339068.jpg?v=0&amp;st=twDjyF-htNHMJaUmXhSTGy0dSuieRXXt_FCdzhYXH10&amp;ts=1653011847&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/712925/hail-to-the-king-recenze-morbidni-parby-evil-dead-the-game-plne-krve-a-zvratku.html" title="Hail to the king! Recenze morbidní pařby Evil Dead: The Game plné krve a zvratků" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/712925/hail-to-the-king-recenze-morbidni-parby-evil-dead-the-game-plne-krve-a-zvratku.html'});"><span>Hail to the king! Recenze morbidní pařby Evil Dead: The Game plné krve a zvratků</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.autorevue.cz/zlodejna-nebo-realna-hodnota-za-tuto-skodu-450-chce-prodejce-2-miliony-s-cenou-pohnout-nehodla" title="Zlodějna, nebo reálná hodnota? Za tuto Škodu 450 chce prodejce 2 miliony, s cenou pohnout nehodlá" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/zlodejna-nebo-realna-hodnota-za-tuto-skodu-450-chce-prodejce-2-miliony-s-cenou-pohnout-nehodla'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/zlodejna-nebo/MTAweDYwL3NtYXJ0L2JveA/1338786.jpg?v=0&amp;st=GvkK39WQoeGQSv6cdMclQ3AXrMJg43isVXDLLG5kdbY&amp;ts=1653011847&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/zlodejna-nebo-realna-hodnota-za-tuto-skodu-450-chce-prodejce-2-miliony-s-cenou-pohnout-nehodla" title="Zlodějna, nebo reálná hodnota? Za tuto Škodu 450 chce prodejce 2 miliony, s cenou pohnout nehodlá" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/zlodejna-nebo-realna-hodnota-za-tuto-skodu-450-chce-prodejce-2-miliony-s-cenou-pohnout-nehodla'});"><span>Zlodějna, nebo reálná hodnota? Za tuto Škodu 450 chce prodejce 2 miliony, s cenou pohnout nehodlá</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/fotogalerie/113270/zrudy-v-suknich-slavna-autorka-detektivek-v-15-letech-zavrazdila-s-kamaradkou-jeji-matku.html" title="Zrůdy v sukních: Slavná autorka detektivek v 15 letech zavraždila s kamarádkou její matku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/fotogalerie/113270/zrudy-v-suknich-slavna-autorka-detektivek-v-15-letech-zavrazdila-s-kamaradkou-jeji-matku.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/zrudy-v-suknich/MTAweDYwL3NtYXJ0L2JveA/1339058.jpg?v=0&amp;st=6a_xSppFvcocAwCMvIg38-MgsBbfYYw5lH6rkvOljUU&amp;ts=1653011847&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/fotogalerie/113270/zrudy-v-suknich-slavna-autorka-detektivek-v-15-letech-zavrazdila-s-kamaradkou-jeji-matku.html" title="Zrůdy v sukních: Slavná autorka detektivek v 15 letech zavraždila s kamarádkou její matku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/fotogalerie/113270/zrudy-v-suknich-slavna-autorka-detektivek-v-15-letech-zavrazdila-s-kamaradkou-jeji-matku.html'});"><span>Zrůdy v sukních: Slavná autorka detektivek v 15 letech zavraždila s kamarádkou její matku</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/do-ceska-miri-antik-tv-sazi-na-agresivni-cenu-za-199-kc-nabidne-134-stanic-pro-az-7-zarizeni" title="Do Česka míří Antik TV. Sází na agresivní cenu, za 199 Kč nabídne 134 stanic pro až 7 zařízení" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/do-ceska-miri-antik-tv-sazi-na-agresivni-cenu-za-199-kc-nabidne-134-stanic-pro-az-7-zarizeni'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/do-ceska-miri-a/MTAweDYwL3NtYXJ0L2JveA/1317271.jpg?v=0&amp;st=BB-uxRijUYC9EPkvzbgsiCKmSb674BU6iXHozIs1WlA&amp;ts=1653011847&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/do-ceska-miri-antik-tv-sazi-na-agresivni-cenu-za-199-kc-nabidne-134-stanic-pro-az-7-zarizeni" title="Do Česka míří Antik TV. Sází na agresivní cenu, za 199 Kč nabídne 134 stanic pro až 7 zařízení" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/do-ceska-miri-antik-tv-sazi-na-agresivni-cenu-za-199-kc-nabidne-134-stanic-pro-az-7-zarizeni'});"><span>Do Česka míří Antik TV. Sází na agresivní cenu, za 199 Kč nabídne 134 stanic pro až 7 zařízení</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/o-krok-bliz-k-fotorealismu-enginy-unity-stvoril-digitalni-postavu-vernejsi-nez-kdy-driv" title="O krok blíž k fotorealismu. Engine Unity stvořil digitální postavu věrnější než kdy dřív" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/o-krok-bliz-k-fotorealismu-enginy-unity-stvoril-digitalni-postavu-vernejsi-nez-kdy-driv'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/o-krok-bliz-k-f/MTAweDYwL3NtYXJ0L2JveA/1320224.jpg?v=0&amp;st=QjlV2674TR2RXsxZNJepknyqosvP3z17p4_ZXQfkP0o&amp;ts=1653011847&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/o-krok-bliz-k-fotorealismu-enginy-unity-stvoril-digitalni-postavu-vernejsi-nez-kdy-driv" title="O krok blíž k fotorealismu. Engine Unity stvořil digitální postavu věrnější než kdy dřív" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/o-krok-bliz-k-fotorealismu-enginy-unity-stvoril-digitalni-postavu-vernejsi-nez-kdy-driv'});"><span>O krok blíž k fotorealismu. Engine Unity stvořil digitální postavu věrnější než kdy dřív</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/papirovy-pohar/28951/papirovy-pohar-zacalo-nove-kolo-souteze-o-nej-model.html" title="Papírový pohár: Začalo nové kolo soutěže o nej model" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/papirovy-pohar/28951/papirovy-pohar-zacalo-nove-kolo-souteze-o-nej-model.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/papirovy-pohar/MTAweDYwL3NtYXJ0L2JveA/1338894.jpg?v=0&amp;st=XRvq4hHZrzLiTMB7Bg3B8MRjWzM3ul7oJY7kuqfsXW4&amp;ts=1653011847&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/papirovy-pohar/28951/papirovy-pohar-zacalo-nove-kolo-souteze-o-nej-model.html" title="Papírový pohár: Začalo nové kolo soutěže o nej model" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/papirovy-pohar/28951/papirovy-pohar-zacalo-nove-kolo-souteze-o-nej-model.html'});"><span>Papírový pohár: Začalo nové kolo soutěže o nej model</span></a></li></ul><div class="clear"></div></div></div>

	

	<div class="m-box bx-computer fs-os">
		<h4><a title="Předplatné časopisu Computer" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu">Květnový Computer</a></h4>
		<div class="bx-cnt">
			<a href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" title="Časopis Computer"><img src="https://www.zive.cz/getthumbnail.aspx?w=266&h=3760&q=80&id_file=831640579" style="width:133px" alt="Aktuální číslo časopisu Computer" /></a>
				<p>Vyrobte si elektřinu sami</p>
				<p>Megatest 16 procesorů</p>
				<p>Test kamer do auta</p>
			<div class="clear"></div>
		</div>
		<div class="bx-btn">
			<a class="last" target="_blank" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" title="Předplatné časopisu Computer" style="width: 100%; float:none">Kupte si časopis nebo předplatné</a>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
		<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
		<br />
		<div class="css-clear fs-os m-box m-box-links">
	<h4>O webu</h4>
	<a class="dt-ct-nav" href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a class="dt-ct-nav" href="/clanek/redakce-doupecz">Redakce</a> | <a class="dt-ct-nav" href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
</div>
	</div>
</div>	

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="clear"></div>
		<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
			<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>
		</div>

		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="css-clear fs-os m-box m-box-sob"><div class="gtm-list"><ul class="m-list"><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-filmove-parodie" title="25 nejlepších filmových parodií, které můžete vidět. Víme, kde je najdete online" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-filmove-parodie'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/25-nejlepsich-f/Mjc4eDIwOS9zbWFydC9ib3g/1228462.jpg?v=0&amp;st=WmvUAp8ZD1bWQNk27n8L3OxmJpHc34Wy0dax2sM_ytg&amp;ts=1653011842&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-filmove-parodie" title="25 nejlepších filmových parodií, které můžete vidět. Víme, kde je najdete online" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-filmove-parodie'});"><span>25 nejlepších filmových parodií, které můžete vidět. Víme, kde je najdete online</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/netflix-a-dalsi-na-vikend-posledni-kralovstvi-sci-fi-projekt-adam-legendarni-duna-i-posledni-matrix-a-serial-peacemaker" title="Netflix a další na víkend: Poslední království, sci-fi Projekt Adam, legendární Duna i poslední Matrix. A seriál Peacemaker." onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/netflix-a-dalsi-na-vikend-posledni-kralovstvi-sci-fi-projekt-adam-legendarni-duna-i-posledni-matrix-a-serial-peacemaker'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/netflix-a-dalsi/Mjc4eDIwOS9zbWFydC9ib3g/1337820.jpg?v=0&amp;st=dev1Zgi_Xfii7m0EggwOeHyld8SApUzPcnSNIDztWNc&amp;ts=1653011842&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/netflix-a-dalsi-na-vikend-posledni-kralovstvi-sci-fi-projekt-adam-legendarni-duna-i-posledni-matrix-a-serial-peacemaker" title="Netflix a další na víkend: Poslední království, sci-fi Projekt Adam, legendární Duna i poslední Matrix. A seriál Peacemaker." onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/netflix-a-dalsi-na-vikend-posledni-kralovstvi-sci-fi-projekt-adam-legendarni-duna-i-posledni-matrix-a-serial-peacemaker'});"><span>Netflix a další na víkend: Poslední království, sci-fi Projekt Adam, legendární Duna i poslední Matrix. A seriál Peacemaker.</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-usmevy-a-velka-prsa-v-akci-to-jsou-americke-roztleskavacky" title="FOTO: Úsměvy a velká prsa v akci. To jsou americké roztleskávačky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-usmevy-a-velka-prsa-v-akci-to-jsou-americke-roztleskavacky'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/foto-usmevy-a/Mjc4eDIwOS9zbWFydC9ib3g/1234175.jpg?v=0&amp;st=ZzkHkBXLyGd-Ydp4hO_NCiv4RuyWT-MJu5bYKOcpQy4&amp;ts=1653011842&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-usmevy-a-velka-prsa-v-akci-to-jsou-americke-roztleskavacky" title="FOTO: Úsměvy a velká prsa v akci. To jsou americké roztleskávačky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-usmevy-a-velka-prsa-v-akci-to-jsou-americke-roztleskavacky'});"><span>FOTO: Úsměvy a velká prsa v akci. To jsou americké roztleskávačky</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/712739/dojemny-pohreb-mecenasky-medy-mladkove-102-vzkaz-od-caputove-i-havlove-placici-holubova.html" title="Dojemný pohřeb mecenášky Medy Mládkové (†102): Vzkaz od Čaputové i Havlové, plačící Holubová" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/712739/dojemny-pohreb-mecenasky-medy-mladkove-102-vzkaz-od-caputove-i-havlove-placici-holubova.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/dojemny-pohreb/Mjc4eDIwOS9zbWFydC9ib3g/1339008.jpg?v=0&amp;st=TSEuqVmcF4K-qJEGfsR_ETftFXDK93goY7mAEj_sH4k&amp;ts=1653011842&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/712739/dojemny-pohreb-mecenasky-medy-mladkove-102-vzkaz-od-caputove-i-havlove-placici-holubova.html" title="Dojemný pohřeb mecenášky Medy Mládkové (†102): Vzkaz od Čaputové i Havlové, plačící Holubová" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/712739/dojemny-pohreb-mecenasky-medy-mladkove-102-vzkaz-od-caputove-i-havlove-placici-holubova.html'});"><span>Dojemný pohřeb mecenášky Medy Mládkové (†102): Vzkaz od Čaputové i Havlové, plačící Holubová</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/113290/rozsireni-nato-a-vitezny-navrh-vltavske-filharmonie-dve-dobre-zpravy-tohoto-tydne.html" title="Rozšíření NATO a vítězný návrh Vltavské filharmonie: Dvě dobré zprávy tohoto týdne" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/113290/rozsireni-nato-a-vitezny-navrh-vltavske-filharmonie-dve-dobre-zpravy-tohoto-tydne.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/rozsireni-nato/Mjc4eDIwOS9zbWFydC9ib3g/1339028.jpg?v=0&amp;st=2A7eprqr6yaGK3_JDdlrPOIvUYCjzlTBXX2016urumk&amp;ts=1653011842&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/113290/rozsireni-nato-a-vitezny-navrh-vltavske-filharmonie-dve-dobre-zpravy-tohoto-tydne.html" title="Rozšíření NATO a vítězný návrh Vltavské filharmonie: Dvě dobré zprávy tohoto týdne" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/113290/rozsireni-nato-a-vitezny-navrh-vltavske-filharmonie-dve-dobre-zpravy-tohoto-tydne.html'});"><span>Rozšíření NATO a vítězný návrh Vltavské filharmonie: Dvě dobré zprávy tohoto týdne</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/fotogalerie/113270/zrudy-v-suknich-slavna-autorka-detektivek-v-15-letech-zavrazdila-s-kamaradkou-jeji-matku.html" title="Zrůdy v sukních: Slavná autorka detektivek v 15 letech zavraždila s kamarádkou její matku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/fotogalerie/113270/zrudy-v-suknich-slavna-autorka-detektivek-v-15-letech-zavrazdila-s-kamaradkou-jeji-matku.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/zrudy-v-suknich/Mjc4eDIwOS9zbWFydC9ib3g/1339058.jpg?v=0&amp;st=Hqxe0mR_-nfBsD5p_tpPntdoxuj6fEkUXCZC5LaV2PM&amp;ts=1653011842&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/fotogalerie/113270/zrudy-v-suknich-slavna-autorka-detektivek-v-15-letech-zavrazdila-s-kamaradkou-jeji-matku.html" title="Zrůdy v sukních: Slavná autorka detektivek v 15 letech zavraždila s kamarádkou její matku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/fotogalerie/113270/zrudy-v-suknich-slavna-autorka-detektivek-v-15-letech-zavrazdila-s-kamaradkou-jeji-matku.html'});"><span>Zrůdy v sukních: Slavná autorka detektivek v 15 letech zavraždila s kamarádkou její matku</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/centralni-banky-hraji-karetni-zachod-1390140" title="Centrální banky hrají karetní záchod" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/centralni-banky-hraji-karetni-zachod-1390140'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/centralni-banky/Mjc4eDIwOS9zbWFydC9ib3g/1338411.jpg?v=0&amp;st=vGae2yHM8FutQI-_xEI2mFjQ_Yed9DWjlMsOmKRbGcE&amp;ts=1653011842&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/centralni-banky-hraji-karetni-zachod-1390140" title="Centrální banky hrají karetní záchod" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/centralni-banky-hraji-karetni-zachod-1390140'});"><span>Centrální banky hrají karetní záchod</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/bydleni-na-nekolika-metrech-ctverecnich-podivejte-se-na-nejzajimavejsi-minidomky-1377878" title="Bydlení na několika metrech čtverečních. Podívejte se na nejzajímavější „minidomky“" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/bydleni-na-nekolika-metrech-ctverecnich-podivejte-se-na-nejzajimavejsi-minidomky-1377878'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/bydleni-na-neko/Mjc4eDIwOS9zbWFydC9ib3g/1339052.jpg?v=0&amp;st=gRTQKBIpLdtccPCcb0u3U7ns1YZ3e6JkTOy-i9W-nP8&amp;ts=1653011842&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/bydleni-na-nekolika-metrech-ctverecnich-podivejte-se-na-nejzajimavejsi-minidomky-1377878" title="Bydlení na několika metrech čtverečních. Podívejte se na nejzajímavější „minidomky“" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/bydleni-na-nekolika-metrech-ctverecnich-podivejte-se-na-nejzajimavejsi-minidomky-1377878'});"><span>Bydlení na několika metrech čtverečních. Podívejte se na nejzajímavější „minidomky“</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.auto.cz/olympian-01-je-dalsi-elektromobil-s-retro-designem-nema-ani-dotykovy-displej-143993" title="Olympian 01 je další elektromobil s retro designem. Nemá ani dotykový displej" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/olympian-01-je-dalsi-elektromobil-s-retro-designem-nema-ani-dotykovy-displej-143993'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/olympian-01-je/Mjc4eDIwOS9zbWFydC9ib3g/1338674.jpg?v=0&amp;st=0FVwWox_NkPOjBMl8bca23b01xzm1BXD771-C1HWkM4&amp;ts=1653011842&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/olympian-01-je-dalsi-elektromobil-s-retro-designem-nema-ani-dotykovy-displej-143993" title="Olympian 01 je další elektromobil s retro designem. Nemá ani dotykový displej" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/olympian-01-je-dalsi-elektromobil-s-retro-designem-nema-ani-dotykovy-displej-143993'});"><span>Olympian 01 je další elektromobil s retro designem. Nemá ani dotykový displej</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.auto.cz/nissan-juke-rally-hybrid-tribute-vypada-paradne-na-dakar-ani-do-wrc-se-vsak-nechysta-144008" title="Nissan Juke Rally Hybrid Tribute: Vypadá parádně, na Dakar ani do WRC se však nechystá" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/nissan-juke-rally-hybrid-tribute-vypada-paradne-na-dakar-ani-do-wrc-se-vsak-nechysta-144008'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/nissan-juke-ral/Mjc4eDIwOS9zbWFydC9ib3g/1339036.jpg?v=0&amp;st=yNo2wbJDoX_Kh48JQRy11B0LVa9G7pVF850iRBvqzcA&amp;ts=1653011842&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/nissan-juke-rally-hybrid-tribute-vypada-paradne-na-dakar-ani-do-wrc-se-vsak-nechysta-144008" title="Nissan Juke Rally Hybrid Tribute: Vypadá parádně, na Dakar ani do WRC se však nechystá" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/nissan-juke-rally-hybrid-tribute-vypada-paradne-na-dakar-ani-do-wrc-se-vsak-nechysta-144008'});"><span>Nissan Juke Rally Hybrid Tribute: Vypadá parádně, na Dakar ani do WRC se však nechystá</span></a></li></ul><div class="clear"></div></div></div>

				<div class="clear"></div>
			</div>
		</div>

		<div id="mf-footer" class="container">
			

<!-- 20. 5. 2022 5:05:06 -->
<!-- GetData(): 20. 5. 2022 5:05:06 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Válka na Ukrajině</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-zabili-70-vojaku-u-charkova-ukrajinci-sestrelili-5-stihacek-a-vrtulnik.html'>Aktuální zprávy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://proukrainu.blesk.cz/'>ProUkraїnu</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/informace-pro-ukrajince-v-cr'>Informace pro Ukrajince v ČR</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://madeira.nativecnc.cz/' title="Vstříc novým zážitkům na ostrově věčného jara">Vstříc novým zážitkům na ostrově věčného jara</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-krimi/712933/tragicka-nehoda-na-chrudimsku-zemrel-ridic-64-osobaku-i-jeho-spolujezdkyne-66.html' title="Tragická nehoda na Chrudimsku: Zemřel řidič (†64) osobáku i jeho spolujezdkyně (†66)">Tragická nehoda na Chrudimsku: Zemřel řidič (†64) osobáku i jeho…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/712855/snemovna-prodlouzila-nouzovy-stav-do-konce-cervna-uz-naposledy-slibuje-fiala.html' title="Sněmovna prodloužila nouzový stav do konce června. Už naposledy, slibuje Fiala">Sněmovna prodloužila nouzový stav do konce června. Už naposledy,…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-reprezentace-ms-v-hokeji-2022/400770/program-ms-v-hokeji-2022-ve-finsku-kdy-hraji-cesi.html'>MS v hokeji 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-reprezentace-ms-v-hokeji-2022/413458/tabulky-ms-v-hokeji-2022-prubezne-poradi-zakladnich-skupin-a-a-b.html'>Tabulky skupin</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-reprezentace-ms-v-hokeji-2022/412318/nominace-na-ms-v-hokeji-cesky-tym-s-hertlem-i-krejcim-chlapik-nejede.html'>Česká soupiska</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-mma-oktagon/414275/vemolovo-drasticke-hubnuti-prochazka-peklem-ctvrt-kila-za-hodinu.html' title="Vémolovo drastické hubnutí. Procházka peklem, čtvrt kila za hodinu">Vémolovo drastické hubnutí. Procházka peklem, čtvrt kila za hodinu</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/414267/zmeny-v-karvine-konci-panik-i-kapitan-smetana-trenerem-bek-do-baniku.html' title="Změny v Karviné: končí Páník i kapitán. Smetana trenérem, bek do Baníku?">Změny v Karviné: končí Páník i kapitán. Smetana trenérem, bek do…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-zahranici-anglie-premier-league/414289/everton-slavi-po-obratu-z-0-2-zachranu-chelsea-ztratila-ale-jiste-skonci-treti.html' title="Everton slaví po obratu z 0:2 záchranu. Chelsea ztratila, ale jistě skončí třetí">Everton slaví po obratu z 0:2 záchranu. Chelsea ztratila, ale jistě…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Móda a krása</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/svatba'>Dokonalá svatba</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/krasa-a-moda/moda/sperk-leta-2022-nahrdelnik-a-la-choker-je-zpet-jak-bude-vypadat'>Šperky na léto 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/manikura-pastelove-barvy'>Pastelová manikúra</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/712935/evaukace-lidi-z-domu-v-praze-9-vyhorel-podkrovni-byt.html' title="Evaukace lidí z domu v Praze 9: Vyhořel podkrovní byt">Evaukace lidí z domu v Praze 9: Vyhořel podkrovní byt</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-svetove-celebrity/712932/krasna-zpevacka-rihanna-se-stala-maminkou-ma-holku-nebo-kluka.html' title="Krásná zpěvačka Rihanna se stala maminkou! Má holku, nebo kluka?">Krásná zpěvačka Rihanna se stala maminkou! Má holku, nebo kluka?</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-svetove-celebrity/712930/uz-dobyl-svuj-raj-zemrel-skladatel-vangelis-79-znamy-diky-filmove-hudbe.html' title="Už dobyl svůj ráj... Zemřel skladatel Vangelis (†79), známý díky filmové hudbě">Už dobyl svůj ráj... Zemřel skladatel Vangelis (†79), známý díky…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/materska-dovolena-2022-vse-co-potrebujete-vedet-jak-a-kde-zadat-kalkulacka'>Mateřská 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/kam-s-detmi-tipy-na-vylet-kveten-2022-festival-vystava-zabava'>Květnové výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/recept-pampeliskovy-sirup-pripravte-si-doma-napoj-nadupany-vitaminy'>Pampeliškový sirup</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.dama.cz/clanek/retro-lednice-moderni-technologie-v-designu-50-a-60-let-kde-je-koupit' title="Retro lednice: Moderní technologie v designu 50. a 60. let. Kde je koupit?">Retro lednice: Moderní technologie v designu 50. a 60. let. Kde je…</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/zlobive-nebo-hyperaktivni-kdo-to-zjisti-a-jakym-zpusobem' title="Zlobivé, nebo hyperaktivní? Kdo to zjistí a jakým způsobem">Zlobivé, nebo hyperaktivní? Kdo to zjistí a jakým způsobem</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/zpevacka-rihanna-porodila-s-rapperem-aap-rockym-se-raduji-z-prvniho-potomka' title="Zpěvačka Rihanna porodila! S rapperem A$AP Rockym se raduje z prvního potomka">Zpěvačka Rihanna porodila! S rapperem A$AP Rockym se raduje z prvního…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alko-kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/elektronicka-dalnicni-znamka-cena-cr-rakousko-slovensko-madarsko'>Elektronická dálniční známka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/kupni-smlouva-na-auto-stahnete-si-vzor-pilovany-pravniky-a-pripomente-si-dulezite-zasady-111530'>Kupní smlouva na auto</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/palmer-ocekava-ze-mclaren-bude-v-barcelone-silny' title="Palmer očekává, že McLaren bude v Barceloně silný">Palmer očekává, že McLaren bude v Barceloně silný</a><a class="list-section-article dt-ct-nav-f" href='https://www.autorevue.cz/tohle-je-asi-nejluxusnejsi-trida-s-je-od-maybachu-a-v-botach-se-do-ni-urcite-nesmi' title="Tohle je asi nejluxusnější třída S. Je od Maybachu a v botách se do ní určitě nesmí">Tohle je asi nejluxusnější třída S. Je od Maybachu a v botách se do…</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/nissan-juke-rally-hybrid-tribute-vypada-paradne-na-dakar-ani-do-wrc-se-vsak-nechysta-144008' title="Nissan Juke Rally Hybrid Tribute: Vypadá parádně, na Dakar ani do WRC se však nechystá">Nissan Juke Rally Hybrid Tribute: Vypadá parádně, na Dakar ani do WRC…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka#part=1'>Nejlepší bezdrátová sluchátka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/clanek/jake-hry-si-zahrajete-v-kvetnu-2022-evil-dead-vampire-the-masquerade-loot-river-a-dalsi#part=1'>Top PC hry na květen</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/hry-zadarmo-nebo-se-slevou-oslavy-vyroci-tretiho-zaklinace-a-borderlands-3-zdarma' title="Hry zadarmo, nebo se slevou: oslavy výročí třetího Zaklínače a Borderlands 3 zdarma">Hry zadarmo, nebo se slevou: oslavy výročí třetího Zaklínače a…</a><a class="list-section-article dt-ct-nav-f" href='https://vtm.zive.cz/clanky/nasa-pozastavuje-vystupy-do-vesmiru-duvodem-jsou-problemy-se-skafandry/sc-870-a-216539/default.aspx' title="NASA pozastavuje výstupy do vesmíru. Důvodem jsou problémy se skafandry">NASA pozastavuje výstupy do vesmíru. Důvodem jsou problémy se…</a><a class="list-section-article dt-ct-nav-f" href='https://avmania.zive.cz/clanky-a-bleskovky/treti-umbrella-academy-od-netflixu-se-blizi-trailer-na-dalsi-sezonu-skveleho-komiksoveho-serialu-je-tady' title="Třetí Umbrella Academy od Netflixu se blíží. Trailer na další sezonu skvělého komiksového seriálu je tady">Třetí Umbrella Academy od Netflixu se blíží. Trailer na další sezonu…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/finexpert/danove-priznani/danove-priznani-2022-kdy-a-kdo-musi-priznat-dane-za-rok-2021-1386597'>Daňové přiznání 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kdy-jsou-zavrene-obchody-statni-svatky-kdy-otevrene'>Kdy jsou zavřené obchody</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/ukrajina-vs-rusko-konflikt-valka-aktualne' title="Válka na Ukrajině ONLINE: Česko získá od EU na pomoc s ukrajinskými uprchlíky 680 milionů korun">Válka na Ukrajině ONLINE: Česko získá od EU na pomoc s ukrajinskými…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/domaci/nouzovy-stav-plati-do-konce-cervna-rozhodla-vlada-1390235' title="Nouzový stav platí do konce června, rozhodla vláda">Nouzový stav platí do konce června, rozhodla vláda</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/prumysl-a-energetika/ucty-u-gazprombank-si-otevrela-polovina-z-vice-nez-padesatky-klientu-gazpromu-1390233' title="Účty u Gazprombank si otevřela polovina z více než padesátky klientů Gazpromu ">Účty u Gazprombank si otevřela polovina z více než padesátky klientů…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/pece-cela-zeme'>Peče celá země</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/domaci-pekarny'>Domácí pekárny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/vse-co-je-dobre-vedet-o-chrestu-a-jak-s-nim-nakladat-v-kuchyni-1575.html'>Chřestové recepty</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/nejlepsi-a-nejjednodussi-domaci-zmrzlina-cukrar-josef-marsalek-prozradil-svuj-oblibeny-recept-1606.html' title="Nejlepší a nejjednodušší domácí zmrzlina? Cukrář Josef Maršálek prozradil svůj oblíbený recept">Nejlepší a nejjednodušší domácí zmrzlina? Cukrář Josef Maršálek…</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/svatebni-dort-prince-harryho-a-meghan-upecte-si-stejny-i-vy-347.html' title="Svatební dort prince Harryho a Meghan: Upečte si stejný i vy!">Svatební dort prince Harryho a Meghan: Upečte si stejný i vy!</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/co-podniknout-s-kedlubnami-zkuste-zeli-polevku-bramboraky-nebo-pizzu-1610.html' title="Co podniknout s kedlubnami? Zkuste zelí, polévku, bramboráky nebo pizzu">Co podniknout s kedlubnami? Zkuste zelí, polévku, bramboráky nebo…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Hobby a zábava</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.arenahvezd.cz/'>Aréna hvězd</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/horoskopy-lasky'>Horoskop lásky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/novinky-v-ulici'>Novinky v Ulici</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/cestovani-cestujeme-po-cr/679893/tipy-na-vikend-zazijte-noc-v-muzeu-vratte-se-do-stredoveku-nebo-ochutnejte-svet-na-taliri.html' title="Tipy na víkend: Zažijte noc v muzeu! Vraťte se do středověku nebo ochutnejte svět na talíři">Tipy na víkend: Zažijte noc v muzeu! Vraťte se do středověku nebo…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-brno-brno-volny-cas/712877/ten-vrchni-v-brne-je-nejaky-divny-je-to-totiz-roboticka-ruka.html' title="Ten vrchní v Brně je nějaký divný… Je to totiž robotická ruka!">Ten vrchní v Brně je nějaký divný… Je to totiž robotická ruka!</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-rakousko/113259/nezapomenutelna-dovolena-v-hornim-rakousku.html' title="Nezapomenutelná dovolená v Horním Rakousku">Nezapomenutelná dovolená v Horním Rakousku</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro generaci Z</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/inspirace'>#inspirace</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/wellbeing'>#wellbeing</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/news'>#news</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/spotlight-odmitnuty-feri-a-dozivoti-pro-ruskeho-vojaka' title="SPOTLIGHT: Odmítnutý Feri a doživotí pro ruského vojáka">SPOTLIGHT: Odmítnutý Feri a doživotí pro ruského vojáka</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/drz-hubu-kdyz-mluvi-laska-recenze-na-noveho-kendricka-lamara-je-tady' title="Drž hubu, když mluví láska. Recenze na nového Kendricka Lamara je tady">Drž hubu, když mluví láska. Recenze na nového Kendricka Lamara je tady</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/olivia-rodrigo-lady-gaga-chris-evans-jake-celebrity-se-vyjadrili-k-potratove-politice' title="Olivia Rodrigo, Lady Gaga, Chris Evans. Jaké celebrity se vyjádřily k potratové politice?">Olivia Rodrigo, Lady Gaga, Chris Evans. Jaké celebrity se vyjádřily k…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/v-hlavni-roli-kopriva-ceska-superpotravina-ktera-procisti-telo-nebo-zmirni-alergie-6728.html'>Jarní kopřivy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/5-triku-jak-se-na-jare-vyhnout-klistatum-6238.html'>Jak se vyhnout klíšťatům</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/prirodni-medicina/nejlepsi-jarni-detox-vyzkousejte-pampelisky-radi-bylinkarka-6255.html'>Pampeliškový med</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/mojezdravi-cz/jak-spravne-pecovat-o-zuby-fluoridace-jako-prevence-zubniho-kazu-6790.html' title="Jak správně pečovat o zuby: Fluoridace jako prevence zubního kazu">Jak správně pečovat o zuby: Fluoridace jako prevence zubního kazu</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/co-jist-pri-prujmu-dieta-pri-strevnich-potizich-den-po-dni-3880.html' title="Co jíst při průjmu? Dieta při střevních potížích den po dni">Co jíst při průjmu? Dieta při střevních potížích den po dni</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/chrest-zelenina-ktera-pomaha-pri-hubnuti-nadymani-a-chrani-pred-rakovinou-4807.html' title="Chřest: Zelenina, která pomáhá při hubnutí, nadýmání a chrání před rakovinou">Chřest: Zelenina, která pomáhá při hubnutí, nadýmání a chrání před…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/3833/mourrisonova-poradna'>Mourissonova poradna</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/558/komiksy'>Komiksy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/zlaty-orisek/28947/zlaty-orisek-abc-tanecnici-julie-ptackova-a-patrik-parizek.html' title="Zlatý oříšek ABC: Tanečníci Julie Ptáčková a Patrik Pařízek">Zlatý oříšek ABC: Tanečníci Julie Ptáčková a Patrik Pařízek</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/geforce-rtx-4090-ma-mit-dvojnasobny-vykon-nez-rtx-3090-spotreba-se-ma-udrzet-na-450-w' title="GeForce RTX 4090 má mít dvojnásobný výkon než RTX 3090. Spotřeba se má udržet na 450 W">GeForce RTX 4090 má mít dvojnásobný výkon než RTX 3090. Spotřeba se…</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/papirovy-pohar/28951/papirovy-pohar-zacalo-nove-kolo-souteze-o-nej-model.html' title="Papírový pohár: Začalo nové kolo soutěže o nej model">Papírový pohár: Začalo nové kolo soutěže o nej model</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7690600/sestrih-z-ms-kanada-kazachstan-6-3-povinna-vyhra-radil-cozens.html' title="SESTŘIH z MS: Kanada - Kazachstán 6:3. Povinná výhra, řádil Cozens">SESTŘIH z MS: Kanada - Kazachstán 6:3. Povinná výhra, řádil Cozens</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7690582/isport-cz-studio-s-milosem-rihou-po-zapase-cesko-lotyssko.html' title="iSport.cz studio s Milošem Říhou po zápase Česko - Lotyšsko">iSport.cz studio s Milošem Říhou po zápase Česko - Lotyšsko</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7690578/enrique-iglesias.html' title="Enrique Iglesias">Enrique Iglesias</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.zive.cz/' title="Zboží Živě">Zboží Živě</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.blesk.cz">bazar.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.auto.cz">bazar.auto.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="Zboží Auto">Zboží Auto</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/monster-high' title="Monster High">Monster High</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/panenka-barbie' title="Barbie">Barbie</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-jarni-bundy' title="Dětské jarní bundy">Dětské jarní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-mikiny' title="Dětské mikiny">Dětské mikiny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-teplaky' title="Dětské tepláky">Dětské tepláky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-kalhoty' title="Dětské kalhoty">Dětské kalhoty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-letni-boty' title="Dětské letní boty">Dětské letní boty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/saty' title="Dámské šaty">Dámské šaty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-plavky' title="Dámské plavky">Dámské plavky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/bezdratova-sluchatka' title="Bezdrátová sluchátka">Bezdrátová sluchátka</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/iphone-13' title="iPhony 13">iPhony 13</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://www.frekvence1.cz/' title="Frekvence 1">Frekvence 1</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2022 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/autorska-prava">Autorská práva k publikovaným materiálům</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank" rel="noopener">Podmínky pro užívání služby informační společnosti</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank" rel="noopener">Informace o zpracování osobních údajů</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a onclick="Didomi.preferences.show();" class="company-info__term-link">Nastavení soukromí</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a href="https://www.cncenter.cz/clanek/2370/vlastnici" class="company-info__term-link">Vlastnická struktura</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
		</div>
	</div>
</div>

</div>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>

		<div class="rklm"></div>
		
<script>

function SE0o8Tbfx3(cname, cvalue, exdays) {
  const d = new Date();
  d.setTime(d.getTime() + (exdays*24*60*60*1000));
  let expires = "expires="+ d.toUTCString();
  if(cvalue==null){expires = "Thu, 01 Jan 1970 00:00:00 UTC"};
  document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/;domain=.zive.cz";
}

function MeiBRzTCUl(cname) {
  let name = cname + "=";
  let decodedCookie = decodeURIComponent(document.cookie);
  let ca = decodedCookie.split(';');
  for(let i = 0; i <ca.length; i++) {
    let c = ca[i];
    while (c.charAt(0) == ' ') {
      c = c.substring(1);
    }
    if (c.indexOf(name) == 0) {
      return c.substring(name.length, c.length);
    }
  }
  return "";
}

const AKNtL0rE0l = function(){
	var s = ["r","e","k","l","a","m"];
	var modal = String(".xwZa9nnbgZ {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.xsVZEQfk0x {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.Ais2SaoMbW {width:700px;background:#fff;border:none;border-radius:0.5em;}.Ais2SaoMbW > div {padding:1rem 1.5rem;text-align:center;}.Ais2SaoMbW p {font-size: 1.1em}.bhuOpapapU {display:block;height:33px;width:62px;background:transparent url(https://www.zive.cz/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.jA8Y5XOJ7B {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.jA8Y5XOJ7B b {font-weight:700;}.QmMhkRNhHi {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.yWAK1THHto {background:#424242;}.eE4fGAqT64 {background:#424242;/*background:#e8e8e8;color:#868686!important;*/}.KaPaBxbMnX {display:inline-block}.KaPaBxbMnX > p {font-size:13.2px}.KGSHWP9ygm {color:#d00000}[--]<div class='fs-os xwZa9nnbgZ'><div class='xsVZEQfk0x'></div><div class='Ais2SaoMbW'><div><div class='bhuOpapapU'><span></span></div><div class='jA8Y5XOJ7B'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div class='KaPaBxbMnX'><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='QmMhkRNhHi yWAK1THHto'>Povolit 00u</a><a href='javascript:void(0)' onclick='$(\".xwZa9nnbgZ\").hide()' title='Zatím zavřít' class='QmMhkRNhHi eE4fGAqT64'>Zatím zavřít</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='QmMhkRNhHi'>Živě bez 00</a><p>Jestli už máte předplatné, <strong><a class='KGSHWP9ygm' href='https://klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=doupe&servicename=Doupě&redirect=https%3a%2f%2fdoupe.zive.cz%2fclanek%2fhry-zadarmo-nebo-se-slevou-oslavy-vyroci-tretiho-zaklinace-a-borderlands-3-zdarma%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");

	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zl != "1" || window.gt != "1" ) {
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String(MeiBRzTCUl('brbq'))!="1" ) {
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Zatím zavřít", "Klik Živě bez 00"];
			o.insertAfter($("form:last"));
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
					SE0o8Tbfx3('brbq', '1', 1);
				});
				if(index==1){
					var bf = new Array("none", "left", "right");
					$(this).css({"float":bf[Math.floor(Math.random() * bf.length)]});
				}	
			});
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else  {
		if( String(MeiBRzTCUl('brbq')) == '1' ){
			if( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) {
		 		SE0o8Tbfx3('brbq', null);
				dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
			}
		}
	}
};
document.addEventListener("DOMContentLoaded", function(event) { 
  AKNtL0rE0l();
});
</script>

		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "Doupě");
		//]]>
		</script>

		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
	        
	        
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js" async="async"></script>
	</body>	
</html>