<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		<script>
		  window['$recSystem'] = {
		    documentId: '165396',
		    sourceId: 'doupe-zive-cz',
		    userId: '6a388975-cebf-4fc2-9f63-e7cadba05d67'
		  };
		</script>

		
				<title>Hry zadarmo nebo se slevou: začátek letních festivalů a Control zdarma – Doupě.cz</title>
				<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
				<meta name="description" content="Na všech herních platformách je každou chvíli nějaká slevová akce. Každý týden proto vybíráme ty nejatraktivnější, které by vám neměly uniknout. Pokud chcete získat hry zdarma nebo s výhodnou slevou, podívejte se na aktuální přehled akcí!" />
                		
				<meta property="og:title" content="Hry zadarmo nebo se slevou: začátek letních festivalů a Control zdarma" />
				<meta property="og:description" content="Na všech herních platformách je každou chvíli nějaká slevová akce. Každý týden proto vybíráme ty nejatraktivnější, které by vám neměly uniknout. Pokud chcete získat hry zdarma nebo s výhodnou slevou, podívejte se na aktuální přehled akcí!" />

				<meta name="twitter:card" content="summary_large_image"/>
				<meta name="twitter:title" content="Hry zadarmo nebo se slevou: začátek letních festivalů a Control zdarma" />
				<meta name="twitter:description" content="Na všech herních platformách je každou chvíli nějaká slevová akce. Každý týden proto vybíráme ty nejatraktivnější, které by vám neměly uniknout. Pokud chcete získat hry zdarma nebo s výhodnou slevou, podívejte se na aktuální přehled akcí!" />

				
					<meta name="twitter:image" content="https://doupe.zive.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=229531698" />
					<meta property="og:image" content="https://doupe.zive.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=229531698" />
					<link rel="image_src" href="https://doupe.zive.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=229531698" />
				
	            		
			        <meta name="author" content="Martin Nahodil" />
				
			
        
	    <link rel="canonical" href="https://doupe.zive.cz/clanek/hry-zadarmo-nebo-se-slevou-zacatek-letnich-festivalu-a-control-zdarma" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.doupe.zive.cz/clanek/hry-zadarmo-nebo-se-slevou-zacatek-letnich-festivalu-a-control-zdarma" >
		<meta name="id" content="165396"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: String("https://doupe.zive.cz" + document.location.pathname).replace("/default.aspx",""),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Thu, 10 Jun 2021 22:00:00 GMT",
		    article_authors: ["Martin Nahodil"],
		    article_word_count: "1268",
		    article_categories: ["Doupě"],
		    article_subcategories: ["Free"],
		    user_status: "Free_unreg"
		});
	</script>
	
			<script>
			window._io_gallery_config = [{
				gallery_id : 'Doupě_165396',
				gallery_title : String(document.title),
				url: String("https://doupe.zive.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0001" />

		<meta property="og:site_name" content="Doupe.cz" />
		<meta property="og:type" content="article" />
        	
	    	<meta property="og:url" content="https://doupe.zive.cz/clanek/hry-zadarmo-nebo-se-slevou-zacatek-letnich-festivalu-a-control-zdarma" />
	        
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="viewport" content="width=device-width" /> 
		<meta name="robots" content="max-image-preview:large" />

		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/common.css?v=4.3.23" media="all"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/page-article.css?v=4.3.27" media="all"></link>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/flowplayer-defaults.css?v=5.0.0001"/>
		<link id="CSSPrint" rel="stylesheet" type="text/css" href="/Client.StyleSheets/print.css?v=6" media="print"/>
		<link rel="alternate" type="application/rss+xml" title="RSS Doupe.cz" href="/rss" />
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>
		
		<script src="/Client.Scripts/browser.js?v=6"></script>
		<script src="/Client.Scripts/Controls.Page.js?v=5.0.003"></script>
		<script src="/Client.Scripts/Controls.Page.Header.js?v=4"></script>
		<script src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script src="/Client.Scripts/Controls.Page.FontSize.js?v=4"></script>
		<script src="/Client.Scripts/Controls.Page.Inquiry.js?v=4.1"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=4.0.2"></script>
		<script src="/Client.Scripts/Controls.HCE.js?v=0.1.5"></script>
		<script src="/Client.Scripts/advertisment.js?v=2016.12.003"></script>

		<script src="/Client.Scripts/Controls.Google.AdSense.js?v=4"></script>
		<script src="/Client.Scripts/Controls.Google.Search.js?v=4"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0003"></script>
		<script src="https://www.youtube.com/iframe_api"></script>

		<!-- rev. 2015.02 -->
		<link href='/_rev2015/css/v2015.css?v=5.5.034' rel='stylesheet' type='text/css' />
		<script src="/_rev2015/js/layout.js?v=5.4.005"></script>
		<script src="/_rev2015/js/layout.web-defaults.js?v=2.0.000"></script>
		<script src="/_rev2015/js/layout.definitions.js?v=5.0.007"></script>
		<script src="/_rev2015/js/layout.adscroller.js?v=5.0.007"></script>
		<script src="/_rev2015/js/layout.lazyload.js?v=1.0.000"></script>
		<script src="/_rev2015/js/controls.youtube.js?v=5.0.005"></script>
		<script src="/_rev2015/js/controls.video.js?v=5.0.005"></script>
		<script src="/_rev2015/js/controls.thumbnail.js?v=2.0.000"></script>
		<script>
			var dataLayer = dataLayer || [];
			var cncApp = {"service":{"entity":"cnc","name":"Doupě","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"doupe","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};

			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->

		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>

		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'zive';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'doupe';
			window.__cncPageDefinition.keywords = ['PC', 'Xbox', 'PlayStation', 'DLC', 'Hry zdarma', 'Steam', 'Slevové akce', 'PlayStation Plus', 'GOG', 'Uplay', 'Ubisoft', 'Epic Games', 'Borderlands', 'Far Cry', 'God of War', 'Metal Gear Solid', 'Kingdom Come: Deliverance', 'Tell Me Why', 'Dying Light', 'Control', 'Tom Clancys The Division 2', 'Borderlands 3', 'Civilization VI', 'Hello Neighbor', 'Immortals: Fenyx Rising'];
		</script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>

		<!--    CNC PAGE DEFINITION     -->



<style>
.christbar ul
{
	display: block;
	list-style: none;
	margin-bottom: 0px;
	background: #fff;
	border-bottom:10px solid #03090f;
	height:32px;
	overflow:hidden;
}
.christbar ul li
{
	display: inline-block;
	font-weight: bold;
	line-height: 26px;
	padding: 3px 0 3px 17px;
	font-size: 13px;
}
.christbar ul li:first-of-type
{
	padding-left: 15px;
	padding-right: 10px;
	color: #f29400;
	text-transform: uppercase;
}
.christbar ul li a
{
	color: #000;
	text-decoration: none;
}
.christbar ul li a:hover
{
	text-decoration: underline;
}
.christbar ul li:first-of-type a
{
	background: transparent;
	color: #f29400;
}
</style>
		<script src="https://tjs.cncenter.cz/app.js"></script>
	</head>
	<body class="web-doupe-3 web-doupe-4 contentWidth1080 ">
		<script type="text/javascript">
		    dataLayer.push({"app":cncApp});
		    dataLayer.push(cncUser);
		    dataLayer.push({"page":cncPage});
		    dataLayer.push({"event":"page_body"});
		</script>

		<form method="post" action="./default.aspx?article=165396" id="mainFORM" enctype="multipart/form-data">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTE5ODk3ODUwNDQPZBYGAgEPFgIeBGhyZWYFJy9DbGllbnQuU3R5bGVTaGVldHMvY29tbW9uLmNzcz92PTQuMy4yM2QCAg8WAh8ABS0vQ2xpZW50LlN0eWxlU2hlZXRzL3BhZ2UtYXJ0aWNsZS5jc3M/dj00LjMuMjdkAgMPZBYCAgMPZBYGAgEPZBYCZg9kFgJmD2QWAmYPFQIBNAE0ZAICD2QWBGYPZBYCZg9kFgICAg8WAh4HVmlzaWJsZWhkAgEPZBYCZg8PFgIfAWhkZAIED2QWAgICD2QWAmYPZBYEZg8VAghndG0tbGlzdAlsaXN0LW5hbWVkAgIPFQQEIFJFQwN8MTgEIFJFQwN8MThkZF801SL3kUuu/HKYllkRDXdtroGh" />
</div>


<script src="/ScriptResource.axd?d=m1DgCQH4ovidqVe4kvf6ccQoLiTySajsSrRl6_aNAhJKXL-xqErua4getMpk_k8o5cYHKTCRgImwJvYhLl3sZMBrYeA1XOeH7YFoeGnJse7DHcc3gx6-lMUGifRDLIpQB4OtKvhgjeu9kM2lDc6yNrCRl5A1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
	layout.search.options.placeholder = "Hledat na Doupěti";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo dt-ct-nav-menu" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn dt-ct-nav-menu" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Testy mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://galerie.mobilmania.zive.cz">Galerie fotomobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog">Katalog mobilů</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/video/sc-197/">Video</a>
					
				</div>
				<div class="computer" data-block="Computer">
					<ul>
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://www.zive.cz/getthumbnail.aspx?w=288&h=408&q=80&id_file=658450632" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="http://www.prejdi.cz/doupe_facebook" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="/?mailer=1" class="tm-ico email dt-ct-nav-menu" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="/rss" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
	var cncgemius = true;
	var pp_gemius_extraparameters = new Array(cncGemius.extra('doupe','desktop','article'));
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[4].uid;
layout.logger.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[4].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">
	<span class="noview logo"><a href="/" rel="nofollow" title="Doupe.cz"><img src="/Client.Images/logo-small.png" alt="Doupe.cz" /><span class="noview">Doupe.cz</span></a></span>
	<div class="container" id="page-header">

		<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script>

<div class="fs-os cs-cnt-wrapper tm-r1">
	<div class="cs-cnt">
		<a href="/" class="logo dt-ct-nav-h" title="Hry pro počítače a konzole - Doupě.cz"><span>Hry pro počítače a konzole - Doupě.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=doupe&servicename=Doupě&redirect=https%3a%2f%2fdoupe.zive.cz%2fclanek%2fhry-zadarmo-nebo-se-slevou-zacatek-letnich-festivalu-a-control-zdarma'" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full dt-ct-nav-h" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li class="active"><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/pocitace" class="ga-full dt-ct-nav-h" title="O počítačích, IT a internetu">Počítače</a></li>
			<li class="home"><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="Titulní strana Živě"><span>Titulní strana Živě</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss" class="tm-ico social-network sn-5 ga-label dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="/?mailer=1" class="tm-ico social-network sn-4 ga-label dt-ct-nav-h" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="http://www.prejdi.cz/doupe_facebook" class="tm-ico social-network sn-1 ga-label dt-ct-nav-h" title="Facebook" target="_blank"><span>Facebook</span></a>
			
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>

				<li><a class="ga-label dt-ct-nav-h" href="/recenze" title="Recenze">Recenze</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/pc" title="Hry pro PC">Hry pro PC</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/playstation" title="Playstation">Playstation</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/xbox" title="Xbox">Xbox</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/mobilni-hry" title="Mobilní hry">Mobilní hry</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="https://forum.doupe.zive.cz/" title="Diskuze">Diskuze</a></li>
				<li class="premium"><a class="ga-label dt-ct-nav-h" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>

	</div>
<div class="container">
	<div class="container container-dimensions" style="text-align: left">

		

		<div class="dimensions" id="page-data">
			<div class="column column-left">
				



<script>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</script>

<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 165396;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanek/hry-zadarmo-nebo-se-slevou-zacatek-letnich-festivalu-a-control-zdarma"
  },
  "headline": "Hry zadarmo nebo se slevou: začátek letních festivalů a Control zdarma",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://doupe.zive.cz/getfile.aspx?id_file=229531698",
    "width": 1920,
    "height": 960
  },
  
  "datePublished": "2021-06-10T22:00:00Z",
  "dateModified": "2021-06-10T22:00:00Z",
  "author": {
    "@type": "Person",
    "name": "Martin Nahodil"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Doupě.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://doupe.zive.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Na všech herních platformách je každou chvíli nějaká slevová akce. Každý týden proto vybíráme ty nejatraktivnější, které by vám neměly uniknout. Pokud chcete získat hry zdarma nebo s výhodnou slevou, podívejte se na aktuální přehled akcí!"
}
</script>



<div class="article article-locker article" data-ar-id="165396" data-io-article-url="https://doupe.zive.cz/clanek/hry-zadarmo-nebo-se-slevou-zacatek-letnich-festivalu-a-control-zdarma">
	<div class="article-tags noprint">
		
		    <span class="article-tag"><a href="/hry-zdarma" class="article-crumb">Hry zdarma</a></span>
		
		    &nbsp;|&nbsp;
		
		    <span class="article-tag"><a href="/slevove-akce" class="article-crumb">Slevové akce</a></span>
		
		&#160;
	</div>

	<h1>
		Hry zadarmo nebo se slevou: začátek letních festivalů a Control zdarma
	</h1>
	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/nahodil-martin" rel="author">Martin Nahodil</a></span>
				
				<span class="ar-date">11. června 2021</span>
				
			</div>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fdoupe.zive.cz%2fdefault.aspx%3farticle%3d165396" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Hry+zadarmo+nebo+se+slevou%3a+za%c4%8d%c3%a1tek+letn%c3%adch+festival%c5%af+a+Control+zdarma&url=doupe.zive.cz%2fclanek%2fhry-zadarmo-nebo-se-slevou-zacatek-letnich-festivalu-a-control-zdarma_1" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>
	<div class="article-annotation   font-resize-area">
		<strong>Na všech herních platformách je každou chvíli nějaká slevová akce. Každý týden proto vybíráme ty nejatraktivnější, které by vám neměly uniknout. Pokud chcete získat hry zdarma nebo s výhodnou slevou, podívejte se na aktuální přehled akcí!</strong>
	</div>

	<div class="ar-perex-video" data-init="0"></div>
	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller-wrap'><div class='ar-perex-roller'><a data-image-id='868532072' href='/Client.Gallery/show.aspx?id_file=868532072&article=165396' onclick='javascript:ShowArticleImage(868532072,750,500,""); return false' title='Control'><img alt='Control' src='/getthumbnail.aspx?crop=1&amp;w=640&amp;h=320&amp;q=60&amp;id_file=868532072' /></a></div></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=763854923&article=165396'  onclick='javascript:ShowArticleImage(763854923,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Control' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=763854923' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=341561684&article=165396'  onclick='javascript:ShowArticleImage(341561684,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Control' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=341561684' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=328541792&article=165396'  onclick='javascript:ShowArticleImage(328541792,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Sleeping Dogs' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=328541792' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=505225911&article=165396'  onclick='javascript:ShowArticleImage(505225911,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Sleeping Dogs' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=505225911' /></a><a href='/Client.Gallery/show.aspx?id_file=868532072&article=165396' onclick='javascript:ShowArticleImage(868532072,750,500,""); return false' class='info'><span class='gallery-count'>56</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();var minImgCount=4;</script>

<div>

	

	<span id="articleStart"></span>

	<div class="article-data">


        	<div class="font-resize-area" id="article-body">

		<div class="article-template-spliter article-template-spliter-first"><a href="javascript:void(0)" class="arrow arrow-prev" data-bodypart="-1" title="Můžete stisknout také šipku doleva na klávesnici"></a><span></span><div><span><a href="javascript:void(0)" data-bodypart="0" data-title='1'>1</a><a href="javascript:void(0)" data-bodypart="1" data-title='2'>2</a><a href="javascript:void(0)" data-bodypart="2" data-title='3'>3</a><a href="javascript:void(0)" data-bodypart="3" data-title='4'>4</a><a href="javascript:void(0)" data-bodypart="4" data-title='5'>5</a><a href="javascript:void(0)" data-bodypart="5" data-title='6'>6</a><a href="javascript:void(0)" data-bodypart="6" data-title='7'>7</a></span></div><a href="javascript:void(0)" class="arrow arrow-next" data-bodypart="1000" title="Můžete stisknout také šipku doprava na klávesnici"></a></div>

            
		<div style="text-align:left;margin-top:-.7em;">
               		<a href="javascript:void(0)" style="margin-bottom: 13px;display:inline-block;font-size:85%;font-weight:normal!important" onclick="layout.premium.showInfo('https%3a%2f%2fdoupe.zive.cz%2fclanek%2fhry-zadarmo-nebo-se-slevou-zacatek-letnich-festivalu-a-control-zdarma%3frefsub%3d1', '/premium/sc-1628/?redirect=https%3a%2f%2fdoupe.zive.cz%2fclanek%2fhry-zadarmo-nebo-se-slevou-zacatek-letnich-festivalu-a-control-zdarma%3frefsub%3d1')">Ukázat všechny listy najednou</a><br />
		</div>
            <div class='bodyPart' style='display: block;' id='bodyPart0'><h2>Epic Store - Control zdarma</h2>

<p>Tak to vypadá, že na nějakou chvíli si Epic dá od rozdávání velkých titulů pauzu. Jako poslední z nich si ale připravil pořádnou pecku. Zdarma si až do příštího čtvrtka můžete <a href="https://www.epicgames.com/store/en-US/p/control">aktivovat Control</a>, nejnovější počin studia Remedy, od kterého můžete znát třeba Alana Wakea nebo Maxe Paynea.&nbsp;</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=868532072" onclick="javascript:ShowArticleImage(868532072,750,500,'Control_20190826174407.jpg'); return false"><img alt="Control_20190826174407.jpg" class="preview" height="281" src="/GetThumbNail.aspx?id_file=868532072&amp;width=500&amp;height=281&amp;q=80" title="Control_20190826174407.jpg" width="500" /></a></h6>

<p>Zahrajete si za Jesse Faden, která je novou zaměstnankyní zdejšího ministerstva kontroly. Jejím skutečným záměrem je ale hledání ztraceného bratra. Velmi rychle jí dojde, že tady něco nehraje a kanceláře nejsou jen plné birokracie, ale také záhadných sil.&nbsp;</p>

<a href="/clanek/remedy-slavi-akcni-strilecka-control-prodala-pres-2-miliony-kusu" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Remedy slaví, akční střílečka Control prodala přes 2 miliony kusů">
<div class="ar-link-to-another">
	<div class="article-linktoanother-image">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=249208742' alt='Remedy slaví, akční střílečka Control prodala přes 2 miliony kusů' />
	</div>
	<div class="article-linktoanother-data">
		<h2><b>Remedy slaví, akční střílečka Control prodala přes 2 miliony kusů</b></h2>
	</div>
	<div class="clear"></div>
</div>
</a>
<br />


<p>Těch budete moci využít i vy sami. Control je akční střílečka z pohledu třetí osoby, ve které si občas pomůžete nějakou tou nadpřirozenou schopností. Ty si v průběhu hraní můžete ještě vylepšovat, ať proti záhadným silám máte větší šance.</p><div class="gtm-scrl0" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart1'><h2>GOG – Summer Sale</h2>

<p>Letní počasí už k nám v posledním týdnu dorazilo, takže je čas i na nějaké pořádné letní slevy. Jako první to letos <u><a href="https://www.gog.com/">rozjel GOG</a></u>, kde momentálně probíhá akce na hry všeho druhu. Mezi slevami samozřejmě najdete i retro záležitosti, které nejsou dostupné na žádné jiné digitální distribuci. To platí například pro první <strong>Metal Gear Solid (8€)</strong>.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=328541792" onclick="javascript:ShowArticleImage(328541792,750,500,'1411650658-1.jpg'); return false"><img alt="1411650658-1.jpg" class="preview" height="281" src="/GetThumbNail.aspx?id_file=328541792&amp;width=500&amp;height=281&amp;q=80" title="1411650658-1.jpg" width="500" /></a></h6>

<p>Z titulů, které mají opravdu velkou slevu, můžeme doporučit například výbornou městskou akci <strong>Sleeping Dogs (3€)</strong>. V roli strážce zákona v utajení infiltrujete podsvětí Hong Kongu. Kromě příběhu jsou Sleeping Dogs oblíbení také díky kvalitnímu soubojovému systému. Kdo by nechtěl nepřátele zmlátit zmraženou rybou?</p>

<a href="/clanek/dying-light-2-stay-human-odhaluje-nove-datum-vydani-a-peknou-sberatelku" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Dying Light 2: Stay Human odhaluje nové datum vydání a pěknou sběratelku">
<div class="ar-link-to-another">
	<div class="article-linktoanother-image">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=657581293' alt='Dying Light 2: Stay Human odhaluje nové datum vydání a pěknou sběratelku' />
	</div>
	<div class="article-linktoanother-data">
		<h2><b>Dying Light 2: Stay Human odhaluje nové datum vydání a pěknou sběratelku</b></h2>
	</div>
	<div class="clear"></div>
</div>
</a>
<br />


<p>Vedle toho tady máme nedávno vydanou <strong>platinovou edici Dying Light (25€)</strong>. V tomto balení dostanete základní hru spolu s veškerým obsahem, který k ní vývojáři dodali až po vydání. Je to velká porce zábavy. Obzvlášť pokud se do hraní pustíte v kooperaci.</p>

<p>Nesmíme zapomínat ani na českou stopu v této akci. Historické <strong>Kingdom Come: Deliverance tady máme rovnou v kompletní Royal edici (13,6€)</strong>. Základní hru tedy doplní trojice DLC, které zahrnují například budování vesnice či rytířský turnaj.</p><div class="gtm-scrl1" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart2'><h2>PlayStation Store – Double Discounts</h2>

<p>Pokud jste členy předplatného PlayStation Plus, tak v <u><a href="https://store.playstation.com/en-cz/category/d13d2385-578d-4937-b553-cdc9ca75f803/1">právě probíhající akci</a></u> si slev můžete užít dvojnásobně. Nabídka se skládá z titulů zastupující nejrůznější žánry a mezi bestsellery se stále drží poslední díl série <strong>God of War (250 Kč)</strong>. Není se ani čemu divit vzhledem k tomu, že je to jedna z nejlepších her dosluhující generace konzolí.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=830009842" onclick="javascript:ShowArticleImage(830009842,750,500,'God of War Screen 6.jpg'); return false"><img alt="God of War Screen 6.jpg" class="preview" height="281" src="/GetThumbNail.aspx?id_file=830009842&amp;width=500&amp;height=281&amp;q=80" title="God of War Screen 6.jpg" width="500" /></a></h6>

<p>Pro ty z vás, kteří prahnou spíše po šílenější akci, tady máme <strong>Borderlands 3</strong> hned v několika různých edicích. Tu nejobsáhlejší, tedy Ultimate Edition, můžete mít za <strong>1 324 Kč</strong>. Se základní hrou tady dostanete i dvojici season passů přidávající obsah do hry na další hodiny zábavy. Pro všechny nabízené edice platí, že dostanete kopii jak pro PlayStation 4, tak pro PlayStation 5.</p>

<a href="/clanek/2k-unikl-seznam-chystanych-her-nechybi-spin-off-borderlands-a-dalsi-hity" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="2K unikl seznam chystaných her, nechybí spin-off Borderlands a další hity">
<div class="ar-link-to-another">
	<div class="article-linktoanother-image">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=31052708' alt='2K unikl seznam chystaných her, nechybí spin-off Borderlands a další hity' />
	</div>
	<div class="article-linktoanother-data">
		<h2><b>2K unikl seznam chystaných her, nechybí spin-off Borderlands a další hity</b></h2>
	</div>
	<div class="clear"></div>
</div>
</a>
<br />


<p>Už je to pár let, co jsme tady měli výborné adaptace seriálu <strong>South Park</strong>. V této akci najdete <strong>The Stick of Truth společně s Fractured But Whole v jednom balíčku (570 Kč)</strong>. Zejména první z nich byl vychvalovaný nejen díky osobitému humoru, ale také hratelnosti, která se k South Parku hodí naprosto přesně. Pokračování je na tom také stále dobře, ale už se mu nedostalo takové obliby.</p><div class="gtm-scrl2" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart3'><h2>Ubisoft Connect – Forward Sale</h2>

<p>Letní herní festivaly už pomalu startují a Ubisoft si k další epizodě jejich prezentací Forward připravil ve svém obchodě velkou slevovou akci. Ještě před tím, než se pustíte do nákupů, tady pro vás máme <strong>slevový kód</strong>, se kterým navíc ušetříte 10€. Stačí v košíku zadat <strong>FORWARD</strong>. Abyste ho ale mohli použít, tak musíte nakoupit za více než 15€.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=112636221" onclick="javascript:ShowArticleImage(112636221,750,500,'FarCry5-2018-03-27-00-07-53-815.jpg'); return false"><img alt="FarCry5-2018-03-27-00-07-53-815.jpg" class="preview" height="281" src="/GetThumbNail.aspx?id_file=112636221&amp;width=500&amp;height=281&amp;q=80" title="FarCry5-2018-03-27-00-07-53-815.jpg" width="500" /></a></h6>

<p>Jelikož už se Far Cry 6 představilo v plné parádě a během Ubisoft Forward o něm určitě ještě uslyšíme, tak možná někteří z vás dostali chuť na předchozí díly této akční série. Mezi slevami najdete každý z nich a základní edice těch nejnovějších vás vyjdou na pár stovek. <strong>Far Cry 5 (9€)</strong> vás vezme na americký venkov. Ve<strong> Far Cry 4 (6€) </strong>se zase podíváte do Himalájí a dnes už legendární<strong> Far Cry 3 (3€)</strong> dokáže stále zaujmout nádherným tropickým ostrovem.</p>

<p>Pokud máte chuť na trochu bezmyšlenkovitého grindu, tak <strong>The Division 2 (9€) </strong>v tomto ohledu poslouží velmi dobře. Na rozdíl od prvního dílu se odehrává v prosluněném Washingtonu. Abyste ale měli kompletní zážitek, tak byste neměli minou ani <strong>rozšíření Warlords of New York</strong>, které je také momentálně ve slevě (9€).</p>

<a href="/clanek/unikly-zabery-z-testu-online-tymovky-the-division-heartland" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Unikly záběry z testu online týmovky The Division: Heartland">
<div class="ar-link-to-another">
	<div class="article-linktoanother-image">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=252319844' alt='Unikly záběry z testu online týmovky The Division: Heartland' />
	</div>
	<div class="article-linktoanother-data">
		<h2><b>Unikly záběry z testu online týmovky The Division: Heartland</b></h2>
	</div>
	<div class="clear"></div>
</div>
</a>
<br />


<p>Mezi bestsellery této akce se zaslouženě probojoval také <strong>Immortals: Fenyx Rising (30€)</strong>. Tato akční adventura se značně inspirovala posledním dílem série Legend of Zelda a k tomu přidává i humornou stránku vyprávění příběhu o řeckých bozích. Vyšla k němu také trojice obsáhlých DLC. Ty můžete spolu se hrou najít v Gold edici (55€).</p><div class="gtm-scrl3" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart4'><h2>Humble Choice – Civilization VI, Secret Neighbor a další</h2>

<p>V červnu si předplatitelé Humble Choice mohou opět vybrat z celkem 12 rozmanitých titulů. Tentokrát je ale bezesporu tím největším lákadlem platinová edice strategie Civilization VI. Ta obsahuje kromě samotné hry také 8 DLC doplňků včetně těch velkých jako je Gathering Storm nebo Rise and Fall. Civilizace s šestým dílem sice výrazně změnila stylizaci, ale v jádru je to stále ta komplexní strategie, ve které můžete vítězství dosáhnout několika různými způsoby.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=172887871" onclick="javascript:ShowArticleImage(172887871,750,500,'1178238e-4dfc-4b44-a3c2-48cc838b7110'); return false"><img alt="1178238e-4dfc-4b44-a3c2-48cc838b7110" class="preview" height="281" src="/GetThumbNail.aspx?id_file=172887871&amp;width=500&amp;height=281&amp;q=80" title="1178238e-4dfc-4b44-a3c2-48cc838b7110" width="500" /></a></h6>

<p>Vedle toho tady máme jakožto další žhavější titul Secret Neighbor. Jedná se o multiplayerovou odnož survival hororovky Hello Neighbor, která je populární hlavně mezi mladším publikem. Skupina hráčů se tady snaží zachránit jednoho ze svých kamarádů ze záhadného sklepa zdejšího souseda. Musejí být ale obezřetní, protože jeden z členů party je samotný soused v přestrojení.</p>

<a href="/clanek/hello-neighbor-2-nabidne-vetsi-svet-a-sebevzdelavaci-umelou-inteligenci" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Hello Neighbor 2 nabídne větší svět a sebevzdělávací umělou inteligenci">
<div class="ar-link-to-another">
	<div class="article-linktoanother-image">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=721787885' alt='Hello Neighbor 2 nabídne větší svět a sebevzdělávací umělou inteligenci' />
	</div>
	<div class="article-linktoanother-data">
		<h2><b>Hello Neighbor 2 nabídne větší svět a sebevzdělávací umělou inteligenci</b></h2>
	</div>
	<div class="clear"></div>
</div>
</a>
<br />


<p>Kromě toho tady máme například Worms Rumble, což je zatím poslední přírůstek do této červí série. Tvůrci tentokrát nevsadili na tahové bitvy. Místo toho rozpoutali pořádnou akci. Rumble si bere značnou inspiraci z battle royale her, takže tady najdete herní mód pro 32 hráčů, kteří proti sobě válčí za pomocí ikonických zbraní jako je svatý granát či ovce.</p>

<p>Jako vždy si můžete vybrat ze 12 nabízených her. Jejich kompletní přehled najdete&nbsp;<u><a href="https://www.humblebundle.com/subscription/home">na stánkách Humble Choice</a></u>.</p><div class="gtm-scrl4" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart5'><h2>Steam – Tell Me Why zdarma</h2>

<p>Poslední výtvory studia Dontnod, které se proslavilo hlavně díky své adventurní sérii Life is Strange, nesklidily zrovna nejlepší ohlasy. Jeden z těch nejnovějších si nyní můžete zdarma přidat do své knihovny na Steamu. Tato nabídka bude platit pro všechny tři epizody&nbsp;<u><a href="https://store.steampowered.com/app/1180660/Tell_Me_Why/">Tell Me Why</a></u>&nbsp;až do konce června.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=604405610" onclick="javascript:ShowArticleImage(604405610,750,500,'image.png'); return false"><img alt="image.png" class="preview" height="281" src="/GetThumbNail.aspx?id_file=604405610&amp;width=500&amp;height=281&amp;q=80" title="image.png" width="500" /></a></h6>

<p>Prožijete si příběh sourozenců Tylera a Alyson Ronanových, kteří mezi sebou sdílejí pouto vyvolávající nadpřirozené síly. Společně se snaží odhalit vzpomínky na jejich nelehké dětství. To společně prožili v malém městě na Aljašce.</p>

<a href="/clanek/twin-mirror-malomestska-detektivka-s-uspechanym-vyvrcholenim--recenze" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Twin Mirror: maloměstská detektivka s uspěchaným vyvrcholením | Recenze">
<div class="ar-link-to-another">
	<div class="article-linktoanother-image">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=194307221' alt='Twin Mirror: maloměstská detektivka s uspěchaným vyvrcholením | Recenze' />
	</div>
	<div class="article-linktoanother-data">
		<h2><b>Twin Mirror: maloměstská detektivka s uspěchaným vyvrcholením | Recenze</b></h2>
	</div>
	<div class="clear"></div>
</div>
</a>
<br />


<p>Stejně jako většina ostatních titulů Dontnodu je i Tell Me Why klasickou novodobou příběhovkou, ve které spíše sledujete filmečky a rozhodujete se v rozhovorech. Příběh se v některých částech může měnit podle toho, jaké možnosti v konverzacích zvolíte.</p><div class="gtm-scrl5" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart6'><h2>Stále probíhá: Epic Store – Mega Sale</h2>

<p>Kromě tradičního rozdávání her zdarma se na Epicu rozběhla pořádně&nbsp;<u><a href="https://www.epicgames.com/store/en-US/sales-and-specials/mega-sale">nabitá slevová akce</a></u>. Najdete tady i exkluzivity jako je&nbsp;<strong>Kingdom Hears III (870 Kč)</strong>, které do zdejšího obchodu dorazily teprve nedávno. Můžete ale ušetřit ještě o něco navíc. Epic vám věnuje kupón na 10$, který můžete použít na vše s cenou vyšší než 15$.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=739165604" onclick="javascript:ShowArticleImage(739165604,750,500,'KINGDOM HEARTS Ⅲ_20190202204422.jpg'); return false"><img alt="KINGDOM HEARTS Ⅲ_20190202204422.jpg" class="preview" height="281" src="/GetThumbNail.aspx?id_file=739165604&amp;width=500&amp;height=281&amp;q=80" title="KINGDOM HEARTS Ⅲ_20190202204422.jpg" width="500" /></a></h6>

<p>Další docela žhavou novinkou, která se tady objevila, je&nbsp;<strong>Oddworld Soulstorm (840 Kč)</strong>. Tato stealth záležitost, ve které v roli Abea osvobozujete další Mudokony z otroctví, nesklidila vůbec špatná hodnocení. V rámci série se jedná o reimaginaci dílu Abe’s Exoddus. Vývojáři se v příběhové lince zkrátka chtěli vydat jiným směrem.</p>

<a href="/clanek/veterani-z-blizzardu-a-epicu-zalozili-nove-studio-ktere-se-zameri-na-rpg-hry" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Veteráni z Blizzardu a Epicu založili nové studio, které se zaměří na RPG hry">
<div class="ar-link-to-another">
	<div class="article-linktoanother-image">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=349326670' alt='Veteráni z Blizzardu a Epicu založili nové studio, které se zaměří na RPG hry' />
	</div>
	<div class="article-linktoanother-data">
		<h2><b>Veteráni z Blizzardu a Epicu založili nové studio, které se zaměří na RPG hry</b></h2>
	</div>
	<div class="clear"></div>
</div>
</a>
<br />


<p>Pokud máte spoustu času na hraní a chcete si užít nádherný propracovaný svět a příběh, není nic lepšího než&nbsp;<strong>Red Dead Redemption 2 (1 058 Kč)</strong>. I když už se jedná o pár let starou záležitost, na poli příběhovek s otevřeným světem nemá konkurenci. Můžete dělat celou řadu aktivit, a pokud by vás omrzelo hraní sólo, tak podobně jako u GTA tady máme i Online část.</p><div class="gtm-scrl6" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div><div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div></div></div>


			<div class="article-template-spliter article-template-spliter-last"><a href="javascript:void(0)" class="arrow arrow-prev" data-bodypart="-1" title="Můžete stisknout také šipku doleva na klávesnici"></a><span></span><div><span><a href="javascript:void(0)" data-bodypart="0" data-title='1'>1</a><a href="javascript:void(0)" data-bodypart="1" data-title='2'>2</a><a href="javascript:void(0)" data-bodypart="2" data-title='3'>3</a><a href="javascript:void(0)" data-bodypart="3" data-title='4'>4</a><a href="javascript:void(0)" data-bodypart="4" data-title='5'>5</a><a href="javascript:void(0)" data-bodypart="5" data-title='6'>6</a><a href="javascript:void(0)" data-bodypart="6" data-title='7'>7</a></span></div><a href="javascript:void(0)" class="arrow arrow-next" data-bodypart="1000" title="Můžete stisknout také šipku doprava na klávesnici"></a></div><script>ArticleRoller.Build();</script>
		

		</div>
		<div class="clear"></div>

	</div>

	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="article-chapters-navigator">
		<div class="button-row noprint">
			<a href="/clanek/5-nejvetsich-novinek-akce-kickoff-live-upiri-v-praze-elden-ring-a-dalsi" title="Další článek" class="button chapter-next ga-event-tracker" data-tracker="Navigace,NextArticle">
				<span class="button-corner"></span>
				<span class="button-text"><span>Další článek</span></span>
			</a>
		</div>
	</div>

	

    

	

	<div class="article-tags article-tags-bottom noprint">
		<hr />
		
			<script>
			//<![CDATA[
				CustomDataLayer.Page.category = new Array();
			//]]>
			</script>
		<strong>Témata článku: </strong><span class="article-tag"><a href="/pc">PC</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('PC'); /*]]>*/</script> <span class="article-tag"><a href="/xbox">Xbox</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Xbox'); /*]]>*/</script> <span class="article-tag"><a href="/playstation">PlayStation</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('PlayStation'); /*]]>*/</script> <span class="article-tag"><a href="/dlc">DLC</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('DLC'); /*]]>*/</script> <span class="article-tag"><a href="/hry-zdarma">Hry&nbsp;zdarma</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Hry zdarma'); /*]]>*/</script> <span class="article-tag"><a href="/steam">Steam</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Steam'); /*]]>*/</script> <span class="article-tag"><a href="/slevove-akce">Slevové&nbsp;akce</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Slevové akce'); /*]]>*/</script> <span class="article-tag"><a href="/playstation-plus">PlayStation&nbsp;Plus</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('PlayStation Plus'); /*]]>*/</script> <span class="article-tag"><a href="/gog">GOG</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('GOG'); /*]]>*/</script> <span class="article-tag"><a href="/uplay">Uplay</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Uplay'); /*]]>*/</script> <span class="article-tag"><a href="/ubisoft">Ubisoft</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Ubisoft'); /*]]>*/</script> <span class="article-tag"><a href="/epic-games">Epic&nbsp;Games</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Epic Games'); /*]]>*/</script> <span class="article-tag"><a href="/borderlands">Borderlands</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Borderlands'); /*]]>*/</script> <span class="article-tag"><a href="/far-cry">Far&nbsp;Cry</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Far Cry'); /*]]>*/</script> <span class="article-tag"><a href="/god-of-war_1">God&nbsp;of&nbsp;War</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('God of War'); /*]]>*/</script> <span class="article-tag"><a href="/metal-gear-solid">Metal&nbsp;Gear&nbsp;Solid</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Metal Gear Solid'); /*]]>*/</script> <span class="article-tag"><a href="/kingdom-come-deliverance">Kingdom&nbsp;Come:&nbsp;Deliverance</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Kingdom Come: Deliverance'); /*]]>*/</script> <span class="article-tag"><a href="/tell-me-why">Tell&nbsp;Me&nbsp;Why</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Tell Me Why'); /*]]>*/</script> <span class="article-tag"><a href="/dying-light">Dying&nbsp;Light</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Dying Light'); /*]]>*/</script> <span class="article-tag"><a href="/control">Control</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Control'); /*]]>*/</script> <span class="article-tag"><a href="/tom-clancys-the-division-2">Tom&nbsp;Clancy's&nbsp;The&nbsp;Division&nbsp;2</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Tom Clancys The Division 2'); /*]]>*/</script> <span class="article-tag"><a href="/borderlands-3">Borderlands&nbsp;3</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Borderlands 3'); /*]]>*/</script> <span class="article-tag"><a href="/civilization-vi">Civilization&nbsp;VI</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Civilization VI'); /*]]>*/</script> <span class="article-tag"><a href="/hello-neighbor">Hello&nbsp;Neighbor</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Hello Neighbor'); /*]]>*/</script> <span class="article-tag"><a href="/immortals-fenyx-rising">Immortals:&nbsp;Fenyx&nbsp;Rising</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Immortals: Fenyx Rising'); /*]]>*/</script>
		
		&#160;
	</div>
	
</div>
</div>

<div class="noview"></div>


<script>
//<![CDATA[
	CustomDataLayer.SetUp(0, "Doupě");
	$('#article-body img[onclick]').addClass("cursored");
	$("#article-body > table").wrap("<div class=\"article-table-wrapper\"></div>");
	$("#article-body > p > embed").parent().addClass("article-video-wrapper");

	$("a:contains('max. velikost')").each(function(){
		$(this).get(0).onclick="";
	});

	$(".PressReleaseButton").wrap($('<div style="text-align:center; margin-bottom: 1em"></div>'));

	$(".article-data").attr("article", 165396);

	$("#QuickChapterNav").bind("change", function(){
		document.location = $(this).val();
	});
	
	if(BrowserDetect.browser == "MSIE")
	{
		$(".infobox-0").each(function(index,item){
			var oItem 	= $(item);
			var oPar 	= oItem.next();
			var HTML 	= oPar.html();

			oPar.wrap("<div class='infobox-wrapper' id='iw0-" + index + "'></div>");
			oPar.remove();
			$("#iw0-" + index).append(oItem.clone()).append(HTML);
			oItem.remove();
		});
		$(".infobox-1").each(function(index,item){
			var oItem 	= $(item);
			var oPar 	= oItem.next();
			var HTML 	= oPar.html();

			oPar.wrap("<div class='infobox-wrapper' id='iw1-" + index + "'></div>");
			oPar.remove();
			$("#iw1-" + index).append(oItem.clone()).append(HTML);
			oItem.remove();
		});
	}

	video.createAll();

	//CLICK GA TRACK
	$("#article-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
			else
			{
				try
				{
					if(!oImg.parent().hasClass("nogallery"))
					{
						var IdFile = oImg.attr("src");
						IdFile = IdFile.substring(IdFile.indexOf(".aspx?id_file=")+14, IdFile.length);
						if(IdFile.indexOf("&")>-1)
						{	
							IdFile = IdFile.substring(0, IdFile.indexOf("&"));	
							try
							{
								oImg.get(0).onclick = null;
							}catch(e){}
							oImg.attr("title", "Klepněte pro větší obrázek");
							oImg.bind("click", function(){ShowFullThumbNail(IdFile)}).css({"cursor":"pointer"});
						};
					}
				}catch(e){}
			}
		}
	});

	$("#article-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $("#article-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}
	$("a[class='placeny']").attr("title", "Placený odkaz");
	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"165396","name":"Hry zadarmo nebo se slevou: začátek letních festivalů a Control zdarma","imageCount":"0"}}
        var cncArticle = {"id":165396,"versionId":"1623346620000","title":"Hry zadarmo nebo se slevou: začátek letních festivalů a Control zdarma","author":["Martin Nahodil"],"published":"2021-06-11T00:00:00","created":"2021-06-10T17:36:00","premium":"free","contents":["gallerySmall"],"comments":{"allowed":true,"count":0}};
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
//]]>
</script>


<div class="box noprint" style="margin-bottom: 10px!important">
  <div class="box-header">
    <div class="button-row pacman-off" style="position:absolute; top: 0px; right: 0px;margin-top: 0px;">
	    	<a href="/clanek/hry-zadarmo-nebo-se-slevou-zacatek-letnich-festivalu-a-control-zdarma/?showforum=1&amp;addforum=1" rel="nofollow" title="Přidat příspěvek" class="button">
			<span class="button-corner"></span>
    			<span class="button-text">Přidat příspěvek</span>
	    	</a>
     </div>
	    	<h2>
      			<span>Nejnovější komentáře</span>
	    	</h2>
  </div>
  
  <div class="box-data">
    <ul>


	
    </ul>

  </div>
</div>





<div class="button-row pacman-off noprint" style="margin: 0 0 0px!important"></div>

<div class='box noprint' id="box-related-by-tags">
    <div class='box-header'>
        <h2><span>Určitě si přečtěte</span></h2>
    </div>
    <div class='box-data gtm-list' data-list-name="určitěSiPřečtěte">

        
                <div  data-rec-box-id="vtm-article" data-rec-document-id="8912" data-rec-source-id="avmania-cz" data-rec-position="0" data-rec-variant="18"  class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-big'>
                    <div class='article-list-row gtm-list-i' data-gtmid="8912" data-rel="1623057420000" data-ver="1623057780000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|18")' class='ga-plain-titlegtm-track-t' href='https://avmania.zive.cz/sony-novy-update-firmware-resi-problem-s-hdmi-u-starsich-televizoru-z-let-2019-az-2016' title='Sony: update firmwaru řeší problém s HDMI u starších televizorů z let 2019 až 2016' data-title='Sony: update firmwaru řeší problém s HDMI u starších televizorů z let 2019 až 2016'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=14731157' alt='Sony: update firmwaru řeší problém s HDMI u starších televizorů z let 2019 až 2016' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|18")' class='ga-plain-title ar-title gtm-track-t' href='https://avmania.zive.cz/sony-novy-update-firmware-resi-problem-s-hdmi-u-starsich-televizoru-z-let-2019-az-2016' title='Sony: update firmwaru řeší problém s HDMI u starších televizorů z let 2019 až 2016' data-title='Sony: update firmwaru řeší problém s HDMI u starších televizorů z let 2019 až 2016'>Sony: update firmwaru řeší problém s HDMI u starších televizorů z let 2019 až 2016</a>
                            </h2>

                            <p class="article-list-annotation"></p>
                            <div style="display:none"><span class="author">Jaromír Puk</span></div><div style="display:none"><span class="article-crumb">Sony</span></div>
                        </div>
                    </div>
                </div>
                
                
            
                <div  data-rec-box-id="vtm-article" data-rec-document-id="210385" data-rec-source-id="zive-cz" data-rec-position="1" data-rec-variant="18"  class='article-list-clip article-list-clip-even article-list-type-21 article-list-clip-big last'>
                    <div class='article-list-row gtm-list-i' data-gtmid="210385" data-rel="1622051700000" data-ver="1622036040000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|18")' class='ga-plain-titlegtm-track-t' href='https://vtm.zive.cz/clanky/vyslouzily-astronaut-pokud-si-myslite-ze-ufo-jsou-mimozemstane-jste-idioti/sc-870-a-210385/default.aspx' title='Vysloužilý astronaut: „Pokud si myslíte, že UFO jsou mimozemšťané, jste idioti.“' data-title='Vysloužilý astronaut: „Pokud si myslíte, že UFO jsou mimozemšťané, jste idioti.“'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=110135962' alt='Vysloužilý astronaut: „Pokud si myslíte, že UFO jsou mimozemšťané, jste idioti.“' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|18")' class='ga-plain-title ar-title gtm-track-t' href='https://vtm.zive.cz/clanky/vyslouzily-astronaut-pokud-si-myslite-ze-ufo-jsou-mimozemstane-jste-idioti/sc-870-a-210385/default.aspx' title='Vysloužilý astronaut: „Pokud si myslíte, že UFO jsou mimozemšťané, jste idioti.“' data-title='Vysloužilý astronaut: „Pokud si myslíte, že UFO jsou mimozemšťané, jste idioti.“'>Vysloužilý astronaut: „Pokud si myslíte, že UFO jsou mimozemšťané, jste idioti.“</a>
                            </h2>

                            <p class="article-list-annotation"></p>
                            <div style="display:none"><span class="author">Jiří Černý</span></div><div style="display:none"><span class="article-crumb">UFO</span><span class="article-crumb">Mimozemský život</span></div>
                        </div>
                    </div>
                </div>
                <div class="clear"></div>
                
            
                <div  data-rec-box-id="vtm-article" data-rec-document-id="210588" data-rec-source-id="zive-cz" data-rec-position="2" data-rec-variant="18"  class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-big'>
                    <div class='article-list-row gtm-list-i' data-gtmid="210588" data-rel="1623149820000" data-ver="1623255840000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|18")' class='ga-plain-titlegtm-track-t' href='https://www.zive.cz/clanky/internet-se-zhroutil-desitky-webu-nefunguji-kvuli-problemum-jedne-sluzby/sc-3-a-210588/default.aspx' title='Internet se zhroutil. Desítky webů nefungují kvůli problémům jedné služby' data-title='Internet se zhroutil. Desítky webů nefungují kvůli problémům jedné služby'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=100008586' alt='Internet se zhroutil. Desítky webů nefungují kvůli problémům jedné služby' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|18")' class='ga-plain-title ar-title gtm-track-t' href='https://www.zive.cz/clanky/internet-se-zhroutil-desitky-webu-nefunguji-kvuli-problemum-jedne-sluzby/sc-3-a-210588/default.aspx' title='Internet se zhroutil. Desítky webů nefungují kvůli problémům jedné služby' data-title='Internet se zhroutil. Desítky webů nefungují kvůli problémům jedné služby'>Internet se zhroutil. Desítky webů nefungují kvůli problémům jedné služby</a>
                            </h2>

                            <p class="article-list-annotation"></p>
                            <div style="display:none"><span class="author">Lukáš Václavík</span></div>
                        </div>
                    </div>
                </div>
                
                
            
                <div  data-rec-box-id="vtm-article" data-rec-document-id="165406" data-rec-source-id="doupe-zive-cz" data-rec-position="3" data-rec-variant="18"  class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-big last'>
                    <div class='article-list-row gtm-list-i' data-gtmid="165406" data-rel="1623351240000" data-ver="1623351600000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|18")' class='ga-plain-titlegtm-track-t' href='https://doupe.zive.cz/clanek/takticky-simulator-escape-from-tarkov-laka-do-ulic-mesta-v-novem-teaseru' title='Taktický simulátor Escape from Tarkov láká do ulic města v novém teaseru' data-title='Taktický simulátor Escape from Tarkov láká do ulic města v novém teaseru'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://doupe.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=309697621' alt='Taktický simulátor Escape from Tarkov láká do ulic města v novém teaseru' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|18")' class='ga-plain-title ar-title gtm-track-t' href='https://doupe.zive.cz/clanek/takticky-simulator-escape-from-tarkov-laka-do-ulic-mesta-v-novem-teaseru' title='Taktický simulátor Escape from Tarkov láká do ulic města v novém teaseru' data-title='Taktický simulátor Escape from Tarkov láká do ulic města v novém teaseru'>Taktický simulátor Escape from Tarkov láká do ulic města v novém teaseru</a>
                            </h2>

                            <p class="article-list-annotation">Populární střílečka Tarkov poodhaluje více z dodatečného obsahu, co se chystá dohry.</p>
                            <div style="display:none"><span class="author">Michal Maliarov</span></div><div style="display:none"><span class="article-crumb">FPS</span><span class="article-crumb">Video</span></div>
                        </div>
                    </div>
                </div>
                <div class="clear"></div>
                
                    <div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
                        <div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
                    </div>
                
            
                <div  data-rec-box-id="vtm-article" data-rec-document-id="210598" data-rec-source-id="zive-cz" data-rec-position="4" data-rec-variant="18"  class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-big'>
                    <div class='article-list-row gtm-list-i' data-gtmid="210598" data-rel="1623311100000" data-ver="1623169080000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|18")' class='ga-plain-titlegtm-track-t' href='https://www.zive.cz/clanky/kongresman-si-misto-screenshotu-vyfotil-svuj-monitor-mel-na-nem-vylepene-prihlasovaci-udaje/sc-3-a-210598/default.aspx' title='Kongresman si místo screenshotu vyfotil svůj monitor. Měl na něm vylepené přihlašovací údaje' data-title='Kongresman si místo screenshotu vyfotil svůj monitor. Měl na něm vylepené přihlašovací údaje'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=124579471' alt='Kongresman si místo screenshotu vyfotil svůj monitor. Měl na něm vylepené přihlašovací údaje' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|18")' class='ga-plain-title ar-title gtm-track-t' href='https://www.zive.cz/clanky/kongresman-si-misto-screenshotu-vyfotil-svuj-monitor-mel-na-nem-vylepene-prihlasovaci-udaje/sc-3-a-210598/default.aspx' title='Kongresman si místo screenshotu vyfotil svůj monitor. Měl na něm vylepené přihlašovací údaje' data-title='Kongresman si místo screenshotu vyfotil svůj monitor. Měl na něm vylepené přihlašovací údaje'>Kongresman si místo screenshotu vyfotil svůj monitor. Měl na něm vylepené přihlašovací údaje</a>
                            </h2>

                            <p class="article-list-annotation"></p>
                            <div style="display:none"><span class="author">Markéta Mikešová</span></div><div style="display:none"><span class="article-crumb">Heslo</span><span class="article-crumb">USA</span></div>
                        </div>
                    </div>
                </div>
                
                
            
                <div  data-rec-box-id="vtm-article" data-rec-document-id="210204" data-rec-source-id="zive-cz" data-rec-position="5" data-rec-variant="18"  class='article-list-clip article-list-clip-even article-list-type-21 article-list-clip-big last'>
                    <div class='article-list-row gtm-list-i' data-gtmid="210204" data-rel="1621356300000" data-ver="1621346220000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|18")' class='ga-plain-titlegtm-track-t' href='https://vtm.zive.cz/clanky/nemci-vyrobili-elektromotor-s-bezkontaktnim-privodem-elektriny-netrpi-opotrebenim/sc-870-a-210204/default.aspx' title='Němci vyrobili elektromotor s bezkontaktním přívodem elektřiny. Netrpí opotřebením' data-title='Němci vyrobili elektromotor s bezkontaktním přívodem elektřiny. Netrpí opotřebením'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=278267848' alt='Němci vyrobili elektromotor s bezkontaktním přívodem elektřiny. Netrpí opotřebením' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|18")' class='ga-plain-title ar-title gtm-track-t' href='https://vtm.zive.cz/clanky/nemci-vyrobili-elektromotor-s-bezkontaktnim-privodem-elektriny-netrpi-opotrebenim/sc-870-a-210204/default.aspx' title='Němci vyrobili elektromotor s bezkontaktním přívodem elektřiny. Netrpí opotřebením' data-title='Němci vyrobili elektromotor s bezkontaktním přívodem elektřiny. Netrpí opotřebením'>Němci vyrobili elektromotor s bezkontaktním přívodem elektřiny. Netrpí opotřebením</a>
                            </h2>

                            <p class="article-list-annotation"></p>
                            <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Motory</span><span class="article-crumb">Elektromobily</span></div>
                        </div>
                    </div>
                </div>
                <div class="clear"></div>
                
            
                <div  data-rec-box-id="vtm-article" data-rec-document-id="1351824" data-rec-source-id="mobilmania-cz" data-rec-position="6" data-rec-variant="18"  class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-big'>
                    <div class='article-list-row gtm-list-i' data-gtmid="1351824" data-rel="1623331200000" data-ver="1623312120000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|18")' class='ga-plain-titlegtm-track-t' href='https://mobilmania.zive.cz/clanky/tecka-a-ctecka-rysuje-se-podoba-ceske-verze-covid-pasu-platna-v-cele-eu/sc-3-a-1351824/default.aspx' title='Tečka a Čtečka. Rýsuje se podoba české verze Covid pasu platná v celé EU' data-title='Tečka a Čtečka. Rýsuje se podoba české verze Covid pasu platná v celé EU'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=595486285' alt='Tečka a Čtečka. Rýsuje se podoba české verze Covid pasu platná v celé EU' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|18")' class='ga-plain-title ar-title gtm-track-t' href='https://mobilmania.zive.cz/clanky/tecka-a-ctecka-rysuje-se-podoba-ceske-verze-covid-pasu-platna-v-cele-eu/sc-3-a-1351824/default.aspx' title='Tečka a Čtečka. Rýsuje se podoba české verze Covid pasu platná v celé EU' data-title='Tečka a Čtečka. Rýsuje se podoba české verze Covid pasu platná v celé EU'>Tečka a Čtečka. Rýsuje se podoba české verze Covid pasu platná v celé EU</a>
                            </h2>

                            <p class="article-list-annotation"></p>
                            <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Covid pas</span><span class="article-crumb">Mobilní aplikace</span></div>
                        </div>
                    </div>
                </div>
                
                
            
                <div  data-rec-box-id="vtm-article" data-rec-document-id="209934" data-rec-source-id="zive-cz" data-rec-position="7" data-rec-variant="18"  class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-big last'>
                    <div class='article-list-row gtm-list-i' data-gtmid="209934" data-rel="1620121500000" data-ver="1620120060000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|18")' class='ga-plain-titlegtm-track-t' href='https://www.zive.cz/clanky/av-cr-spustila-cesky-historicky-atlas-mate-ho-pouzivat-internet-je-totiz-plny-bludu/sc-3-a-209934/default.aspx' title='AV ČR spustila Český historický atlas. Máte ho používat, internet je totiž plný bludů' data-title='AV ČR spustila Český historický atlas. Máte ho používat, internet je totiž plný bludů'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=698680601' alt='AV ČR spustila Český historický atlas. Máte ho používat, internet je totiž plný bludů' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|18")' class='ga-plain-title ar-title gtm-track-t' href='https://www.zive.cz/clanky/av-cr-spustila-cesky-historicky-atlas-mate-ho-pouzivat-internet-je-totiz-plny-bludu/sc-3-a-209934/default.aspx' title='AV ČR spustila Český historický atlas. Máte ho používat, internet je totiž plný bludů' data-title='AV ČR spustila Český historický atlas. Máte ho používat, internet je totiž plný bludů'>AV ČR spustila Český historický atlas. Máte ho používat, internet je totiž plný bludů</a>
                            </h2>

                            <p class="article-list-annotation"></p>
                            <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Česko</span><span class="article-crumb">Mapy</span><span class="article-crumb">Historie</span></div>
                        </div>
                    </div>
                </div>
                <div class="clear"></div>
                
            
                <div  data-rec-box-id="vtm-article" data-rec-document-id="210582" data-rec-source-id="zive-cz" data-rec-position="8" data-rec-variant="18"  class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-big'>
                    <div class='article-list-row gtm-list-i' data-gtmid="210582" data-rel="1623170700000" data-ver="1623226620000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|18")' class='ga-plain-titlegtm-track-t' href='https://www.zive.cz/clanky/16-mist-na-mapach-googlu-a-microsoftu-ktere-nesmite-videt-nahradily-je-ctverecky-a-mlha/sc-3-a-210582/default.aspx' title='16 míst na mapách Googlu a Microsoftu, které nesmíte vidět. Nahradily je čtverečky a mlha' data-title='16 míst na mapách Googlu a Microsoftu, které nesmíte vidět. Nahradily je čtverečky a mlha'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=154438659' alt='16 míst na mapách Googlu a Microsoftu, které nesmíte vidět. Nahradily je čtverečky a mlha' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|18")' class='ga-plain-title ar-title gtm-track-t' href='https://www.zive.cz/clanky/16-mist-na-mapach-googlu-a-microsoftu-ktere-nesmite-videt-nahradily-je-ctverecky-a-mlha/sc-3-a-210582/default.aspx' title='16 míst na mapách Googlu a Microsoftu, které nesmíte vidět. Nahradily je čtverečky a mlha' data-title='16 míst na mapách Googlu a Microsoftu, které nesmíte vidět. Nahradily je čtverečky a mlha'>16 míst na mapách Googlu a Microsoftu, které nesmíte vidět. Nahradily je čtverečky a mlha</a>
                            </h2>

                            <p class="article-list-annotation">** Internet se roky bavil umělé rozčtverečkovanými místy v mapách ** Postupně jich ale ubývá, nebo se jedná o běžné chyby ** Výjimkou je Evropa. Tady čtverečkujeme až až </p>
                            <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Mapy Google</span><span class="article-crumb">Mapy</span></div>
                        </div>
                    </div>
                </div>
                
                
            
                <div  data-rec-box-id="vtm-article" data-rec-document-id="210592" data-rec-source-id="zive-cz" data-rec-position="9" data-rec-variant="18"  class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-big last'>
                    <div class='article-list-row gtm-list-i' data-gtmid="210592" data-rel="1623156060000" data-ver="1623156420000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|18")' class='ga-plain-titlegtm-track-t' href='https://connect.zive.cz/clanky/dokumenty-ukazuji-kreativitu-nejbohatsich-americanu-elon-musk-podle-nich-v-roce-2018-nezaplatil-ani-dolar-na-danich/sc-320-a-210592/default.aspx' title='Dokumenty ukazují kreativitu nejbohatších Američanů. Elon Musk podle nich v roce 2018 nezaplatil ani dolar na daních' data-title='Dokumenty ukazují kreativitu nejbohatších Američanů. Elon Musk podle nich v roce 2018 nezaplatil ani dolar na daních'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=429993525' alt='Dokumenty ukazují kreativitu nejbohatších Američanů. Elon Musk podle nich v roce 2018 nezaplatil ani dolar na daních' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|18")' class='ga-plain-title ar-title gtm-track-t' href='https://connect.zive.cz/clanky/dokumenty-ukazuji-kreativitu-nejbohatsich-americanu-elon-musk-podle-nich-v-roce-2018-nezaplatil-ani-dolar-na-danich/sc-320-a-210592/default.aspx' title='Dokumenty ukazují kreativitu nejbohatších Američanů. Elon Musk podle nich v roce 2018 nezaplatil ani dolar na daních' data-title='Dokumenty ukazují kreativitu nejbohatších Američanů. Elon Musk podle nich v roce 2018 nezaplatil ani dolar na daních'>Dokumenty ukazují kreativitu nejbohatších Američanů. Elon Musk podle nich v roce 2018 nezaplatil ani dolar na daních</a>
                            </h2>

                            <p class="article-list-annotation"></p>
                            <div style="display:none"><span class="author">Filip Kůžel</span></div><div style="display:none"><span class="article-crumb">Daně</span><span class="article-crumb">Jeff Bezos</span><span class="article-crumb">Elon Musk</span></div>
                        </div>
                    </div>
                </div>
                <div class="clear"></div>
                
            
    </div>
</div>
<script>
	function TrackDelivery(action, suffix){
		var tLayout = "|clanek";
		layout.tracker.track("Určitě si přečtěte", action, undefined, window.location.hostname+tLayout+suffix, null);
	}
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
	$(document).ready(function(){
		var tLayout = "|clanek";
		TrackDelivery("Zobrazení stránky REC", "|18")
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					TrackDelivery("Zobrazení bloku REC", "|18")
				}
    			}
		});
	});
</script>



<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			</div>
			<div class="column column-right">
				<div class="sky-wrapper">
					<div class="bx-sky-roller">
						<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
							<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
						</div>
						<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
				 			<div class="cnc-ads__within" id="cnc_commercial_1"></div>
						</div>
						
						
					</div>
				</div>
				
				<div class="box" id="databox-sob" style="margin-top:11px!important"><div class="box-header"><h2>DOPORUČUJEME</h2></div><div class="box-data gtm-list" data-list-name="sobRight"><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-v-cesku-zacina-vakcinace-cizincu-a-ockovany-senior-zemrel-na-covid.html" title="Koronavirus ONLINE: V Česku začíná vakcinace cizinců. A očkovaný senior zemřel na covid" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-v-cesku-zacina-vakcinace-cizincu-a-ockovany-senior-zemrel-na-covid.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1206552.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=kObY8gsCo7jV4Ku_6w8YPQ&amp;e=2145916800&amp;v=1" /><h3>Koronavirus ONLINE: V Česku začíná vakcinace cizinců. A očkovaný...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/680623/sexualni-natlak-a-nechutne-praktiky-exposlance-feriho-dalsi-divky-promluvily-co-zazily.html" title="Sexuální nátlak a nechutné praktiky exposlance Feriho: Další dívky promluvily. Co zažily?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/680623/sexualni-natlak-a-nechutne-praktiky-exposlance-feriho-dalsi-divky-promluvily-co-zazily.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1206463.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=QYhVBg_kDy0ojTp3iNCe3A&amp;e=2145916800&amp;v=1" /><h3>Sexuální nátlak a nechutné praktiky exposlance Feriho: Další dívky...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/681841/meghan-ukazala-dceru-lilibet-drobna-panenka-s-sedou-bambulkou-na-hlave.html" title="Meghan ukázala dceru Lilibet: Drobná panenka s šedou bambulkou na hlavě!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/681841/meghan-ukazala-dceru-lilibet-drobna-panenka-s-sedou-bambulkou-na-hlave.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1206432.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=GLN2co8s461jc_m-EU9DRg&amp;e=2145916800&amp;v=1" /><h3>Meghan ukázala dceru Lilibet: Drobná panenka s šedou bambulkou na...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-sex-a-tabu/681031/karla-44-s-dcerou-26-maji-podivny-vztah-vzajemne-si-holi-ohanbi-a-koukaji-na-sve-domaci-porno.html" title="Karla (44) s dcerou (26) mají podivný vztah: Vzájemně si holí ohanbí a koukají na své domácí porno" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-sex-a-tabu/681031/karla-44-s-dcerou-26-maji-podivny-vztah-vzajemne-si-holi-ohanbi-a-koukaji-na-sve-domaci-porno.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1203759.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=poPLyxvR31BpsO0pd_geJQ&amp;e=2145916800&amp;v=1" /><h3>Karla (44) s dcerou (26) mají podivný vztah: Vzájemně si holí ohanbí...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://www.autorevue.cz/volkswagen-multivan-t7-se-odhaluje-s-podvozkem-golfu-vzpomina-na-minulost" title="Volkswagen Multivan T7 se odhaluje. S podvozkem Golfu vzpomíná na minulost" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/volkswagen-multivan-t7-se-odhaluje-s-podvozkem-golfu-vzpomina-na-minulost'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1196092.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=nryJtpFzN_p-lqXq7jUkOg&amp;e=2145916800&amp;v=1" /><h3>Volkswagen Multivan T7 se odhaluje. S podvozkem Golfu vzpomíná na...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-eva-samkova-a-spol-28-krasek-jez-jsme-sledovali-na-hrach-v-pchjongcchangu" title="FOTO: Eva Samková a spol. 28 krásek, které jsme sledovali na olympiádě v Pchjongčchangu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-eva-samkova-a-spol-28-krasek-jez-jsme-sledovali-na-hrach-v-pchjongcchangu'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233812.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=RGOV7vLCoBtqbq8dKWy2yg&amp;e=2145916800&amp;v=1" /><h3>FOTO: Eva Samková a spol. 28 krásek, které jsme sledovali na...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://avmania.zive.cz/40-sex-symbolu-sedmdesatych-let" title="40 sex symbolů sedmdesátých let" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/40-sex-symbolu-sedmdesatych-let'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1167351.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=cVbJ0PRrZFTrTRhKWiIx_g&amp;e=2145916800&amp;v=1" /><h3>40 sex symbolů sedmdesátých let</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://avmania.zive.cz/40-nejvetsich-zenskych-hereckych-sex-symbolu-90-let" title="40 největších ženských hereckých sex symbolů 90. let" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/40-nejvetsich-zenskych-hereckych-sex-symbolu-90-let'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1167745.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=Z7kk07Gr5APYlPW3ViM60A&amp;e=2145916800&amp;v=1" /><h3>40 největších ženských hereckých sex symbolů 90. let</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://doupe.zive.cz/clanek/nejlepsi-hry-pro-mobily" title="Vybrali jsme nejlepší hry pro mobily, které si teď můžete zahrát" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/nejlepsi-hry-pro-mobily'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1199682.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=k_mzvuu8Wqm55B8Z_V-Jvw&amp;e=2145916800&amp;v=1" /><h3>Vybrali jsme nejlepší hry pro mobily, které si teď můžete zahrát</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://www.abicko.cz/clanek/mourrisonova-poradna/27529/mourrisonova-poradna-nemuzu-si-zvyknout-chodit-mezi-spoluzaky.html" title="Mourrisonova poradna: Nemůžu si zvyknout chodit mezi spolužáky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/mourrisonova-poradna/27529/mourrisonova-poradna-nemuzu-si-zvyknout-chodit-mezi-spoluzaky.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1206352.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=8MAgxo4SplMaAW9vUmH0vg&amp;e=2145916800&amp;v=1" /><h3>Mourrisonova poradna: Nemůžu si zvyknout chodit mezi spolužáky</h3></a></div></div><div class="clear"></div><br />

				
<div class="box" id="databox-most-readed">
	<div class="box-header">
		<h2>NEJČTENĚJŠÍ ČLÁNKY</h2>
	</div>
	<div class="box-data gtm-list" data-list-name="nejčtenější">



<div class='article-list-clip article-list-type-2 gtm-list-i'>
	<div class="article-list-row" data-gtmid="165350"data-rel="1622757600000"  data-ver="1622751000000">
		<div class="article-list-image"><a href="/clanek/hry-zadarmo-nebo-se-slevou-akce-na-playstation-plus-a-tell-me-why-zdarma" class="gtm-track-t" title="Hry zadarmo nebo se slevou: akce na PlayStation Plus a Tell Me Why zdarma"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=40299162' alt='Hry zadarmo nebo se slevou: akce na PlayStation Plus a Tell Me Why zdarma' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/hry-zadarmo-nebo-se-slevou-akce-na-playstation-plus-a-tell-me-why-zdarma" class="ar-title gtm-track-t" title="Hry zadarmo nebo se slevou: akce na PlayStation Plus a Tell Me Why zdarma">Hry zadarmo nebo se slevou: akce na PlayStation Pl…</a></h3>
						<p class="article-list-annotation noview">Na všech herních platformách je každou chvíli nějaká slevová akce. Každý týden proto vybíráme ty nejatraktivnější, které by vám neměly uniknout. Pokud chcete získat hry zdarma nebo s výhodnou slevou, podívejte se na aktuální přehled akcí!</p>
						<div class="article-list-info noview">
							<span class="article-list-date">4.&nbsp; 6.&nbsp; 2021</span>
							<span>|</span>
							
						</div>
					</td>
				</tr>
			</table>
		</div>
               <div style="display:none"><span class="author">Martin Nahodil</span></div><div style="display:none"><span class="article-crumb">Hry zdarma</span><span class="article-crumb">Slevové akce</span></div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i'>
	<div class="article-list-row" data-gtmid="165344"data-rel="1622718900000"  data-ver="1622718960000">
		<div class="article-list-image"><a href="/clanek/sef-playstation-studios-promluvil-o-budoucnosti-ps5-duchodu-ps4-i-hrach-pro-pc" class="gtm-track-t" title="Šéf PlayStation Studios promluvil o budoucnosti PS5, důchodu PS4 i hrách pro PC"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=547052947' alt='Šéf PlayStation Studios promluvil o budoucnosti PS5, důchodu PS4 i hrách pro PC' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/sef-playstation-studios-promluvil-o-budoucnosti-ps5-duchodu-ps4-i-hrach-pro-pc" class="ar-title gtm-track-t" title="Šéf PlayStation Studios promluvil o budoucnosti PS5, důchodu PS4 i hrách pro PC">Šéf PlayStation Studios promluvil o budoucnosti PS…</a></h3>
						<p class="article-list-annotation noview">Sony prozradilo hromadu nových informací o budoucích titulech i vývoji her mimo PS5</p>
						<div class="article-list-info noview">
							<span class="article-list-date">3.&nbsp; 6.&nbsp; 2021</span>
							<span>|</span>
							<span>|</span><span id="ctl04_2349_1029_ctl00_rptrData_ForumInfo_1" class="article-list-forum"><a href="/clanek/sef-playstation-studios-promluvil-o-budoucnosti-ps5-duchodu-ps4-i-hrach-pro-pc/?forum">4&nbsp;N/A</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
               <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">PS4</span><span class="article-crumb">PS5</span><span class="article-crumb">Sony</span></div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i'>
	<div class="article-list-row" data-gtmid="158702"data-rel="1623089040000"  data-ver="1623089340000">
		<div class="article-list-image"><a href="/clanek/nejlepsi-deskove-hry" class="gtm-track-t" title="14 tipů na nejlepší deskové hry: od párty her až po náročné strategie"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=622048009' alt='14 tipů na nejlepší deskové hry: od párty her až po náročné strategie' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/nejlepsi-deskove-hry" class="ar-title gtm-track-t" title="14 tipů na nejlepší deskové hry: od párty her až po náročné strategie">14 tipů na nejlepší deskové hry: od párty her až p…</a></h3>
						<p class="article-list-annotation noview">Deskové hry nejsou jen pro nerdy, zvládnou zabavit celou rodinu. Vybrali jsme nejzajímavější deskovky hlavně mezi novinkami, ale i stálicemi, napříč kategoriemi od her pro občasné hráče až po ty náročnější.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">7.&nbsp; 6.&nbsp; 2021</span>
							<span>|</span>
							<span>|</span><span id="ctl04_2349_1029_ctl00_rptrData_ForumInfo_2" class="article-list-forum"><a href="/clanek/nejlepsi-deskove-hry/?forum">43&nbsp;N/A</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
               <div style="display:none"><span class="author">Vladislav Kluska</span></div><div style="display:none"><span class="article-crumb">Deskové hry</span></div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i'>
	<div class="article-list-row" data-gtmid="165299"data-rel="1622152800000"  data-ver="1622276400000">
		<div class="article-list-image"><a href="/clanek/hry-zadarmo-nebo-se-slevou-days-of-play-na-playstationu-a-among-us-zdarma" class="gtm-track-t" title="Hry zadarmo nebo se slevou: Days of Play na PlayStationu a Among Us zdarma"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=954688457' alt='Hry zadarmo nebo se slevou: Days of Play na PlayStationu a Among Us zdarma' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/hry-zadarmo-nebo-se-slevou-days-of-play-na-playstationu-a-among-us-zdarma" class="ar-title gtm-track-t" title="Hry zadarmo nebo se slevou: Days of Play na PlayStationu a Among Us zdarma">Hry zadarmo nebo se slevou: Days of Play na PlaySt…</a></h3>
						<p class="article-list-annotation noview">Na všech herních platformách je každou chvíli nějaká slevová akce. Každý týden proto vybíráme ty nejatraktivnější, které by vám neměly uniknout. Pokud chcete získat hry zdarma nebo s výhodnou slevou, podívejte se na aktuální přehled akcí!</p>
						<div class="article-list-info noview">
							<span class="article-list-date">28.&nbsp; 5.&nbsp; 2021</span>
							<span>|</span>
							
						</div>
					</td>
				</tr>
			</table>
		</div>
               <div style="display:none"><span class="author">Martin Nahodil</span></div><div style="display:none"><span class="article-crumb">Hry zdarma</span><span class="article-crumb">Slevové akce</span></div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i'>
	<div class="article-list-row" data-gtmid="165328"data-rel="1622584800000"  data-ver="1622544600000">
		<div class="article-list-image"><a href="/clanek/hraci-foti-z-oblak-flight-simulatoru-podivejte-se-na-ty-nejkrasnejsi-snimky" class="gtm-track-t" title="Hráči fotí z oblak Flight Simulatoru, podívejte se na ty nejkrásnější snímky"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=637353684' alt='Hráči fotí z oblak Flight Simulatoru, podívejte se na ty nejkrásnější snímky' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/hraci-foti-z-oblak-flight-simulatoru-podivejte-se-na-ty-nejkrasnejsi-snimky" class="ar-title gtm-track-t" title="Hráči fotí z oblak Flight Simulatoru, podívejte se na ty nejkrásnější snímky">Hráči fotí z oblak Flight Simulatoru, podívejte se…</a></h3>
						<p class="article-list-annotation noview">Tvrdé lekce v oblacích od Microsoftu jsou tu s námi už nějaký ten pátek. Pojďme se mrknout, jaká dobrodružství zažívají hráči z celého světa. </p>
						<div class="article-list-info noview">
							<span class="article-list-date">2.&nbsp; 6.&nbsp; 2021</span>
							<span>|</span>
							<span>|</span><span id="ctl04_2349_1029_ctl00_rptrData_ForumInfo_4" class="article-list-forum"><a href="/clanek/hraci-foti-z-oblak-flight-simulatoru-podivejte-se-na-ty-nejkrasnejsi-snimky/?forum">5&nbsp;N/A</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
               <div style="display:none"><span class="author">Michal Maliarov</span></div><div style="display:none"><span class="article-crumb">Flight Simulator</span><span class="article-crumb">Galerie</span></div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i'>
	<div class="article-list-row" data-gtmid="165307"data-rel="1622206800000"  data-ver="1622208000000">
		<div class="article-list-image"><a href="/clanek/bulanci-20-uz-vybrali-pres-5-milionu-korun-a-maji-rekord-na-startovaci" class="gtm-track-t" title="Bulánci 2.0 už vybrali přes 5 milionů korun a mají rekord na Startovači"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=741334832' alt='Bulánci 2.0 už vybrali přes 5 milionů korun a mají rekord na Startovači' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/bulanci-20-uz-vybrali-pres-5-milionu-korun-a-maji-rekord-na-startovaci" class="ar-title gtm-track-t" title="Bulánci 2.0 už vybrali přes 5 milionů korun a mají rekord na Startovači">Bulánci 2.0 už vybrali přes 5 milionů korun a mají…</a></h3>
						<p class="article-list-annotation noview">Z pokračování Bulánků je velký hit ještě před vydáním…</p>
						<div class="article-list-info noview">
							<span class="article-list-date">28.&nbsp; 5.&nbsp; 2021</span>
							<span>|</span>
							<span>|</span><span id="ctl04_2349_1029_ctl00_rptrData_ForumInfo_5" class="article-list-forum"><a href="/clanek/bulanci-20-uz-vybrali-pres-5-milionu-korun-a-maji-rekord-na-startovaci/?forum">3&nbsp;N/A</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
               <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Battle Royale</span></div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i'>
	<div class="article-list-row" data-gtmid="165325"data-rel="1622530800000"  data-ver="1622530560000">
		<div class="article-list-image"><a href="/clanek/nadsenec-tvori-v-unreal-enginu-serial-star-wars-kotor" class="gtm-track-t" title="Nadšenec tvoří v Unreal Enginu seriál Star Wars: KOTOR"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=140498661' alt='Nadšenec tvoří v Unreal Enginu seriál Star Wars: KOTOR' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/nadsenec-tvori-v-unreal-enginu-serial-star-wars-kotor" class="ar-title gtm-track-t" title="Nadšenec tvoří v Unreal Enginu seriál Star Wars: KOTOR">Nadšenec tvoří v Unreal Enginu seriál Star Wars: K…</a></h3>
						<p class="article-list-annotation noview">Do Staré republiky se opět vrátíme, tentokrát ale nikoliv ve videohře</p>
						<div class="article-list-info noview">
							<span class="article-list-date">1.&nbsp; 6.&nbsp; 2021</span>
							<span>|</span>
							<span>|</span><span id="ctl04_2349_1029_ctl00_rptrData_ForumInfo_6" class="article-list-forum"><a href="/clanek/nadsenec-tvori-v-unreal-enginu-serial-star-wars-kotor/?forum">2&nbsp;N/A</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
               <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Unreal Engine 5</span><span class="article-crumb">Technologie</span></div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i'>
	<div class="article-list-row" data-gtmid="165289"data-rel="1622185200000"  data-ver="1622116320000">
		<div class="article-list-image"><a href="/clanek/deskovkova-udalost-roku-je-zde-hra-zaklinac-miri-na-kickstarter" class="gtm-track-t" title="Deskovková událost roku je zde. Hra Zaklínač míří na Kickstarter"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=410727455' alt='Deskovková událost roku je zde. Hra Zaklínač míří na Kickstarter' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/deskovkova-udalost-roku-je-zde-hra-zaklinac-miri-na-kickstarter" class="ar-title gtm-track-t" title="Deskovková událost roku je zde. Hra Zaklínač míří na Kickstarter">Deskovková událost roku je zde. Hra Zaklínač míří …</a></h3>
						<p class="article-list-annotation noview">Zaklínač bere Kickstarter útokem. Deskovka navíc bude česky.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">28.&nbsp; 5.&nbsp; 2021</span>
							<span>|</span>
							
						</div>
					</td>
				</tr>
			</table>
		</div>
               <div style="display:none"><span class="author">Vladislav Kluska</span></div><div style="display:none"><span class="article-crumb">Zaklínač</span><span class="article-crumb">Deskové hry</span></div>
	</div>
</div>

    
	</div>
</div>

<div class="clear"> </div>
				<div class="box">
  <div class="box-header">
    <h2><span>O webu</span></h2>
  </div>
  <div class="box-data" style="font-size:1.2em;line-height: .9em;">
	<br />
	<a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://doupe.zive.cz/clanek/redakce-doupecz">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
	| <a href="/?taglist=1">Rubriky</a>
  </div>
</div>
				<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
					<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
				</div>
				<div class="clear"></div>
			</div>
			<div class="clear"></div>
		</div>
		<div class="clear"></div>
	</div>
</div>
	<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
		<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

	</div>

	<div class="container">
		<div class="container container-dimensions" style="text-align: left" id="page-hub-wrapper">
			<div class="sob gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/30-sex-symbolu-sedesatych-let'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/30-sex-symbolu-sedesatych-let" title="30 největších sex symbolů šedesátých let" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/30-sex-symbolu-sedesatych-let'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-811788.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=wAhowpsxitsOpKNRnKElNQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/30-sex-symbolu-sedesatych-let" title="30 největších sex symbolů šedesátých let" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/30-sex-symbolu-sedesatych-let'});">30 největších sex symbolů šedesátých let</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/40-zenskych-erotickych-symbolu-osmdesatych-let'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/40-zenskych-erotickych-symbolu-osmdesatych-let" title="40 ženských erotických symbolů osmdesátých let" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/40-zenskych-erotickych-symbolu-osmdesatych-let'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-708056.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=yIBUmpCn_7NrhKxRaGX-mQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/40-zenskych-erotickych-symbolu-osmdesatych-let" title="40 ženských erotických symbolů osmdesátých let" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/40-zenskych-erotickych-symbolu-osmdesatych-let'});">40 ženských erotických symbolů osmdesátých let</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/tenis-french-open/397664/pohadka-o-popelce-trva-krejcikovou-nezastavil-ani-skandalni-kiks-sudiho.html'});">iSport.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/tenis-french-open/397664/pohadka-o-popelce-trva-krejcikovou-nezastavil-ani-skandalni-kiks-sudiho.html" title="Pohádka o Popelce trvá. Krejčíkovou nezastavil ani skandální kiks" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/tenis-french-open/397664/pohadka-o-popelce-trva-krejcikovou-nezastavil-ani-skandalni-kiks-sudiho.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1206541.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=jh-V1MQO_66vVIjP2uJh_g&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/tenis-french-open/397664/pohadka-o-popelce-trva-krejcikovou-nezastavil-ani-skandalni-kiks-sudiho.html" title="Pohádka o Popelce trvá. Krejčíkovou nezastavil ani skandální kiks" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/tenis-french-open/397664/pohadka-o-popelce-trva-krejcikovou-nezastavil-ani-skandalni-kiks-sudiho.html'});">Pohádka o Popelce trvá. Krejčíkovou nezastavil ani skandální kiks</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-bayern-mnichov-trochu-jinak-kdopak-ma-v-klubu-nejhezci-partnerku'});">SportRevue.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-bayern-mnichov-trochu-jinak-kdopak-ma-v-klubu-nejhezci-partnerku" title="FOTO: Bayern Mnichov trochu jinak. Kdopak má v klubu nejhezčí partnerku?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-bayern-mnichov-trochu-jinak-kdopak-ma-v-klubu-nejhezci-partnerku'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233858.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=fojPDvneqExus0LK0HGseQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-bayern-mnichov-trochu-jinak-kdopak-ma-v-klubu-nejhezci-partnerku" title="FOTO: Bayern Mnichov trochu jinak. Kdopak má v klubu nejhezčí partnerku?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-bayern-mnichov-trochu-jinak-kdopak-ma-v-klubu-nejhezci-partnerku'});">FOTO: Bayern Mnichov trochu jinak. Kdopak má v klubu nejhezčí partnerku?</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/zpetne-zrcatko/107652/milos-zeman-je-dobry-akorat-tak-jako-reziser-politickeho-porna-i-podle-toho-jeho-vlada-s-republikou-nakladala.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/zpetne-zrcatko/107652/milos-zeman-je-dobry-akorat-tak-jako-reziser-politickeho-porna-i-podle-toho-jeho-vlada-s-republikou-nakladala.html" title="Miloš Zeman je dobrý akorát tak jako režisér politického porna. I podle toho jeho vláda s republikou nakládala" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/zpetne-zrcatko/107652/milos-zeman-je-dobry-akorat-tak-jako-reziser-politickeho-porna-i-podle-toho-jeho-vlada-s-republikou-nakladala.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1206482.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=TD0wCWUCflfnRoDaT4yAag&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/zpetne-zrcatko/107652/milos-zeman-je-dobry-akorat-tak-jako-reziser-politickeho-porna-i-podle-toho-jeho-vlada-s-republikou-nakladala.html" title="Miloš Zeman je dobrý akorát tak jako režisér politického porna. I podle toho jeho vláda s republikou nakládala" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/zpetne-zrcatko/107652/milos-zeman-je-dobry-akorat-tak-jako-reziser-politickeho-porna-i-podle-toho-jeho-vlada-s-republikou-nakladala.html'});">Miloš Zeman je dobrý akorát tak jako režisér politického porna. I podle toho jeho vláda s republikou nakládala</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/divoky-kacer/107654/okamura-laka-volice-na-sushi-od-ceskych-farmaru-nebude-chybet-ani-repka-za-diskontni-cenu.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/divoky-kacer/107654/okamura-laka-volice-na-sushi-od-ceskych-farmaru-nebude-chybet-ani-repka-za-diskontni-cenu.html" title="Okamura láká voliče na sushi od českých farmářů. Nebude chybět ani řepka za diskontní cenu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/divoky-kacer/107654/okamura-laka-volice-na-sushi-od-ceskych-farmaru-nebude-chybet-ani-repka-za-diskontni-cenu.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1206486.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=AficMGXA6UMXa7nFV_Ujpw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/divoky-kacer/107654/okamura-laka-volice-na-sushi-od-ceskych-farmaru-nebude-chybet-ani-repka-za-diskontni-cenu.html" title="Okamura láká voliče na sushi od českých farmářů. Nebude chybět ani řepka za diskontní cenu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/divoky-kacer/107654/okamura-laka-volice-na-sushi-od-ceskych-farmaru-nebude-chybet-ani-repka-za-diskontni-cenu.html'});">Okamura láká voliče na sushi od českých farmářů. Nebude chybět ani řepka za diskontní cenu</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/zahranicni/rimane-si-zvykaji-na-pizzu-z-automatu-tradicionaliste-ji-strhali-1381167'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/zahranicni/rimane-si-zvykaji-na-pizzu-z-automatu-tradicionaliste-ji-strhali-1381167" title="Římané si zvykají na pizzu z automatu, tradicionalisté ji strhali" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/zahranicni/rimane-si-zvykaji-na-pizzu-z-automatu-tradicionaliste-ji-strhali-1381167'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1205889.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=OYRddswFLywUz4euRhl7rQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/zahranicni/rimane-si-zvykaji-na-pizzu-z-automatu-tradicionaliste-ji-strhali-1381167" title="Římané si zvykají na pizzu z automatu, tradicionalisté ji strhali" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/zahranicni/rimane-si-zvykaji-na-pizzu-z-automatu-tradicionaliste-ji-strhali-1381167'});">Římané si zvykají na pizzu z automatu, tradicionalisté ji strhali</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/obrazem-dum-dartha-vadera-je-na-prodej-vyznavac-temne-strany-sily-chce-90-milionu-1381098'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/obrazem-dum-dartha-vadera-je-na-prodej-vyznavac-temne-strany-sily-chce-90-milionu-1381098" title="OBRAZEM: Dům Dartha Vadera je na prodej. Vyznavač temné strany síly chce 90 milionů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/obrazem-dum-dartha-vadera-je-na-prodej-vyznavac-temne-strany-sily-chce-90-milionu-1381098'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1204579.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=zK5gPqbvhmJvMD2_OTwqqg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/obrazem-dum-dartha-vadera-je-na-prodej-vyznavac-temne-strany-sily-chce-90-milionu-1381098" title="OBRAZEM: Dům Dartha Vadera je na prodej. Vyznavač temné strany síly chce 90 milionů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/obrazem-dum-dartha-vadera-je-na-prodej-vyznavac-temne-strany-sily-chce-90-milionu-1381098'});">OBRAZEM: Dům Dartha Vadera je na prodej. Vyznavač temné strany síly chce 90 milionů</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/novy-volkswagen-multivan-t7-je-tu-nizsi-hybridni-s-novym-interierem-a-jedinym-turbodieselem-139524'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/novy-volkswagen-multivan-t7-je-tu-nizsi-hybridni-s-novym-interierem-a-jedinym-turbodieselem-139524" title="Nový Volkswagen Multivan T7 je tu. Nižší, hybridní, s novým interiérem a jediným turbodieselem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/novy-volkswagen-multivan-t7-je-tu-nizsi-hybridni-s-novym-interierem-a-jedinym-turbodieselem-139524'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1206501.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=RX5wIWvqIe74JGK-rZLTVA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/novy-volkswagen-multivan-t7-je-tu-nizsi-hybridni-s-novym-interierem-a-jedinym-turbodieselem-139524" title="Nový Volkswagen Multivan T7 je tu. Nižší, hybridní, s novým interiérem a jediným turbodieselem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/novy-volkswagen-multivan-t7-je-tu-nizsi-hybridni-s-novym-interierem-a-jedinym-turbodieselem-139524'});">Nový Volkswagen Multivan T7 je tu. Nižší, hybridní, s novým interiérem a jediným turbodieselem</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/alpina-odhaluje-omlazene-modely-xd3-a-xd4-pod-kapotou-ukryvaji-ctyri-turba-139530'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/alpina-odhaluje-omlazene-modely-xd3-a-xd4-pod-kapotou-ukryvaji-ctyri-turba-139530" title="Alpina odhaluje omlazené modely XD3 a XD4. Pod kapotou ukrývají čtyři turba" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/alpina-odhaluje-omlazene-modely-xd3-a-xd4-pod-kapotou-ukryvaji-ctyri-turba-139530'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1206516.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=7-raeCXjKHzXs3_MqvLm2w&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/alpina-odhaluje-omlazene-modely-xd3-a-xd4-pod-kapotou-ukryvaji-ctyri-turba-139530" title="Alpina odhaluje omlazené modely XD3 a XD4. Pod kapotou ukrývají čtyři turba" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/alpina-odhaluje-omlazene-modely-xd3-a-xd4-pod-kapotou-ukryvaji-ctyri-turba-139530'});">Alpina odhaluje omlazené modely XD3 a XD4. Pod kapotou ukrývají čtyři turba</a></h4></div></div>

	        </div>
	</div>

<div id="mf-footer" class="container container-dimensions">
	

<!-- 11. 6. 2021 2:09:31 -->
<!-- GetData(): 11. 6. 2021 2:09:31 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-v-cesku-zacina-vakcinace-cizincu-a-ockovany-senior-zemrel-na-covid.html' title="Koronavirus ONLINE: V Česku začíná vakcinace cizinců. A očkovaný senior zemřel na covid">Koronavirus ONLINE: V Česku začíná vakcinace cizinců. A očkovaný…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-koronavirus/681886/lockdown-je-zpet-nemocnice-praskaji-ve-svech-sedmimilionove-mesto-v-chile-ho-zavedlo-znovu.html' title="Lockdown je zpět, nemocnice praskají ve švech: Sedmimilionové město v Chile ho zavedlo znovu">Lockdown je zpět, nemocnice praskají ve švech: Sedmimilionové město v…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-pribehy/679019/desetitisice-srncich-mladat-rocne-zemre-krutou-smrti-zabiji-je-sekacky-na-travu.html' title="Desetitisíce srnčích mláďat ročně zemře krutou smrtí: Zabijí je sekačky na trávu!">Desetitisíce srnčích mláďat ročně zemře krutou smrtí: Zabijí je…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-hokej-2021'>MS hokej 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-nhl/397653/play-off-nhl-online-vegas-hraje-o-postup-urve-colorado-sedmy-zapas.html' title="Play off NHL ONLINE: Vegas hraje o postup. Urve Colorado sedmý zápas?">Play off NHL ONLINE: Vegas hraje o postup. Urve Colorado sedmý zápas?</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/tenis-french-open/397665/hrdinka-krejcikova-i-na-pohar-by-to-mohlo-vyjit-s-koucem-si-pobreceli.html' title="Hrdinka Krejčíková: I na pohár by to mohlo vyjít. S koučem si pobrečeli">Hrdinka Krejčíková: I na pohár by to mohlo vyjít. S koučem si…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/tenis-french-open/397664/pohadka-o-popelce-trva-krejcikovou-nezastavil-ani-skandalni-kiks-sudiho.html' title="Pohádka o Popelce trvá. Krejčíkovou nezastavil ani skandální kiks sudího">Pohádka o Popelce trvá. Krejčíkovou nezastavil ani skandální kiks…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/filmy-a-serialy/104357/nejlepsi-filmy-2020-vybirame-filmy-letosniho-roku-ktere-musite-videt.html'>Nejlepší filmy 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/loh-tokio-2021'>Olympiáda 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-pribehy/681850/supermama-pry-porodila-desatercata-ma-to-vsak-hacek-miminka-nikdo-nevidel-a-nemocnice-vse-popiraji.html' title="Supermáma prý porodila desaterčata, má to však háček: Miminka nikdo neviděl a nemocnice vše popírají">Supermáma prý porodila desaterčata, má to však háček: Miminka nikdo…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-koronavirus/681884/arenberger-konecne-pozadal-o-proverku-vojtech-na-ni-u-exministra-zdravotnictvi-trva.html' title="Arenberger konečně požádal o prověrku: Vojtěch na ní u exministra zdravotnictví trvá">Arenberger konečně požádal o prověrku: Vojtěch na ní u exministra…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/681883/monika-absolonova-po-vyjadreni-expartnera-horny-o-dluzich-jednou-se-kluci-ode-me-dozvi-celou-pravdu.html' title="Monika Absolonová po vyjádření expartnera Horny o dluzích: Jednou se kluci ode mě dozví celou pravdu!">Monika Absolonová po vyjádření expartnera Horny o dluzích: Jednou se…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-napadnik/183449/recyklujeme-podle-designerky-martiny-penezenka-z-kartonu.html' title="Recyklujeme podle designérky Martiny - Peněženka z kartonu!">Recyklujeme podle designérky Martiny - Peněženka z kartonu!</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-vip-svet/183545/krasobruslari-eva-75-a-pavel-29-romanovi-trenovali-na-zamrzle-vltave.html' title="Krasobruslaři Eva (75) a Pavel (†29) Romanovi - Trénovali na zamrzlé Vltavě!">Krasobruslaři Eva (75) a Pavel (†29) Romanovi - Trénovali na zamrzlé…</a><a class="list-section-article dt-ct-nav-f" href='https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky/681790/5-znameni-ktera-maji-nejsilnejsi-intuici.html' title="5 znamení, která mají nejsilnější intuici">5 znamení, která mají nejsilnější intuici</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/alpina-odhaluje-omlazene-modely-xd3-a-xd4-pod-kapotou-ukryvaji-ctyri-turba-139530' title="Alpina odhaluje omlazené modely XD3 a XD4. Pod kapotou ukrývají čtyři turba">Alpina odhaluje omlazené modely XD3 a XD4. Pod kapotou ukrývají čtyři…</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/novy-volkswagen-multivan-t7-je-tu-nizsi-hybridni-s-novym-interierem-a-jedinym-turbodieselem-139524' title="Nový Volkswagen Multivan T7 je tu. Nižší, hybridní, s novým interiérem a jediným turbodieselem">Nový Volkswagen Multivan T7 je tu. Nižší, hybridní, s novým…</a><a class="list-section-article dt-ct-nav-f" href='https://www.autorevue.cz/novy-volkswagen-multivan-t7-2021-oficialne-rozmery-motory-technika-fotky' title="Nový VW Multivan T7 konečně přijíždí: Je od podlahy jiný, praktičtější i hybridní">Nový VW Multivan T7 konečně přijíždí: Je od podlahy jiný,…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/'>MobilMania</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://vtm.zive.cz/clanky/elonovinky-prvni-faze-internetove-konstelace-starlink-je-hotova-spacex-ale-nezpomaluje/sc-870-a-210628/default.aspx' title="ELONOVINKY: První fáze internetové konstelace Starlink je hotová, SpaceX ale nezpomaluje">ELONOVINKY: První fáze internetové konstelace Starlink je hotová,…</a><a class="list-section-article dt-ct-nav-f" href='https://avmania.zive.cz/clanky-a-bleskovky/jaky-hdr-format-potrebujete-a-kdy-se-o-hdr-starat' title="Jaký HDR formát potřebujete a kdy se o HDR starat">Jaký HDR formát potřebujete a kdy se o HDR starat</a><a class="list-section-article dt-ct-nav-f" href='https://vtm.zive.cz/clanky/lego-v-cervnu-zaplava-novinek-a-kladenske-lamborghini-v-zivotni-velikosti/sc-870-a-210581/default.aspx' title="Lego v červnu: Záplava novinek a kladenské Lamborghini v životní velikosti">Lego v červnu: Záplava novinek a kladenské Lamborghini v životní…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/nazory/jan-slama-ochrana-whistlebloweru-se-firmam-bohate-vyplati-1381260' title="Jan Sláma: Ochrana whistleblowerů se firmám bohatě vyplatí">Jan Sláma: Ochrana whistleblowerů se firmám bohatě vyplatí</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/domaci/multikina-otevrela-a-doufaji-v-divaky-trzby-loni-klesly-o-dve-tretiny-1381259' title="Multikina otevřela a doufají v diváky. Tržby loni klesly o dvě třetiny">Multikina otevřela a doufají v diváky. Tržby loni klesly o dvě třetiny</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/zahranicni/spor-o-globalni-korporatni-dan-nekonci-orban-poklada-navrh-za-absurdni-britove-chteji-vyjimku-1381250' title="Spor o globální korporátní daň nekončí. Orbán pokládá návrh za absurdní, Britové chtějí výjimku">Spor o globální korporátní daň nekončí. Orbán pokládá návrh za…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/ukrajinsky-borsc-253' title="Ukrajinský boršč">Ukrajinský boršč</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/cesnekove-kure-se-syrem-a-slehackou-1653' title="Česnekové kuře se sýrem a šlehačkou">Česnekové kuře se sýrem a šlehačkou</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/zapecene-file-se-syrem-60274' title="Zapečené filé se sýrem">Zapečené filé se sýrem</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/cestovani-cestujeme-po-cr/679893/tipy-na-vylety-vikend-otevrenych-zahrad-bitva-rimskych-legionaru-i-svatek-vina.html' title="Tipy na výlety: Víkend otevřených zahrad, bitva římských legionářů i svátek vína">Tipy na výlety: Víkend otevřených zahrad, bitva římských legionářů i…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/cestovani-chorvatsko/477980/sedm-nejkrasnejsich-plazi-chorvatska-objevte-tyto-klenoty-jadranu.html' title="Sedm nejkrásnějších pláží Chorvatska: Objevte tyto klenoty Jadranu!">Sedm nejkrásnějších pláží Chorvatska: Objevte tyto klenoty Jadranu!</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-asie-turecko/107151/turecko-ocima-cesky-zivotni-styl-je-zde-oproti-cesku-pomalejsi-zato-rychlostni-limit-ve-mestech-je-82-km-h.html' title="Turecko očima Češky: Životní styl je zde oproti Česku pomalejší, zato rychlostní limit ve městech je 82 km/h">Turecko očima Češky: Životní styl je zde oproti Česku pomalejší, zato…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://rejstriky.e15.cz/firma-inzenyrska_konzultacni_a_obchodni_spolecnost_s_r_o-45242712' title="Inženýrská, konzultační a obchodní společnost s.r.o. - 45242712">Inženýrská, konzultační a obchodní společnost s.r.o. - 45242712</a><a class="list-section-article dt-ct-nav-f" href='http://abecedazahrady.dama.cz/clanek/33-napadu-jak-si-vystavit-fotky-a-zkraslit-interier' title="33 nápadů, jak si vystavit fotky a zkrášlit interiér">33 nápadů, jak si vystavit fotky a zkrášlit interiér</a><a class="list-section-article dt-ct-nav-f" href='https://pocasi.blesk.cz/clanek/zpravy-pocasi/681806/silne-bourky-uderily-v-cesku-kde-vsude-uz-radily-sledujte-radar-blesku' title="Silné bouřky udeřily v Česku, kde všude už řádily? Sledujte radar Blesku">Silné bouřky udeřily v Česku, kde všude už řádily? Sledujte radar…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/pacienti-s-rakovinou-plic-prichazeji-pozde-jak-poznate-ze-vam-nemoc-hrozi-4506.html' title="Pacienti s rakovinou plic přicházejí pozdě! Jak poznáte, že vám nemoc hrozí?">Pacienti s rakovinou plic přicházejí pozdě! Jak poznáte, že vám nemoc…</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/rakovina-vajecniku-6-priznaku-ktere-rozhodne-neprehlizejte-4771.html' title="Rakovina vaječníků: 6 příznaků, které rozhodně nepřehlížejte">Rakovina vaječníků: 6 příznaků, které rozhodně nepřehlížejte</a><a class="list-section-article dt-ct-nav-f" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/681746/tuky-pod-kontrolou-ktere-jsou-dietni-a-zdrave-tohle-je-tahak-pro-vas-nakup.html' title="Tuky pod kontrolou! Které jsou dietní a zdravé? Tohle je tahák pro váš nákup">Tuky pod kontrolou! Které jsou dietní a zdravé? Tohle je tahák pro…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/hry-zadarmo-nebo-se-slevou-zacatek-letnich-festivalu-a-control-zdarma' title="Hry zadarmo nebo se slevou: začátek letních festivalů a Control zdarma">Hry zadarmo nebo se slevou: začátek letních festivalů a Control zdarma</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/5-nejvetsich-novinek-akce-kickoff-live-upiri-v-praze-elden-ring-a-dalsi' title="5 největších novinek akce Kickoff Live!: upíři v Praze, Elden Ring a další">5 největších novinek akce Kickoff Live!: upíři v Praze, Elden Ring a…</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/diablovka-lost-ark-konecne-vyjde-v-evrope-dockame-se-ji-uz-v-lete' title="Diablovka Lost Ark konečně vyjde v Evropě, dočkáme se jí už na podzim">Diablovka Lost Ark konečně vyjde v Evropě, dočkáme se jí už na podzim</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7038398/sazkarske-tipy-kdo-vyhraje-euro-favoritem-francie-a-anglie-s-cechy-je-to-osidne.html' title="SÁZKAŘSKÉ TIPY: Kdo vyhraje EURO? Favoritem Francie a Anglie. S Čechy je to ošidné">SÁZKAŘSKÉ TIPY: Kdo vyhraje EURO? Favoritem Francie a Anglie. S Čechy…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7038371/dofe-josef-gulyas.html' title="DOFE - Josef Gulyas">DOFE - Josef Gulyas</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7037985/vemola-navstivil-detsky-domov.html' title="Vémola navštívil dětský domov">Vémola navštívil dětský domov</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-leginy' title="Dámské legíny">Dámské legíny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-kratasy' title="Dámské kraťasy">Dámské kraťasy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-kocarky' title="Dětské kočárky">Dětské kočárky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detska-tricka' title="Dětská trička">Dětská trička</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/batohy-pro-deti' title="Batohy pro děti">Batohy pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/bazar-nabytku' title="Bazar nábytku">Bazar nábytku</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/bazeny' title="Zahradní bazén">Zahradní bazén</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2021 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/cookies">Cookies</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="javascript:void(0)" onclick="OneTrust.ToggleInfoDisplay();return false">Nastavení soukromí</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>

		<div class="rklm"></div>
		

<script>
$(function(){
	var s = ["r","e","k","l","a","m"];
	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zl != "1" ) {
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String($.cookie('rdt'))!="1" ) {
			$.cookie('rdt', '1', { 'expires': 1, 'path': '/', 'domain': 'zive.cz' });
			var modal = String(".HrEL1DiKqv {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.Eb8Nq2bhKk {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.ALVGJKmTfF {width:700px;background:#fff;border:none;border-radius:0.5em;}.ALVGJKmTfF > div {padding:1rem 1.5rem;}.ALVGJKmTfF p {font-size: 1.1em}.MdB1U0eEey {display:block;height:33px;width:62px;background:transparent url(https://www.zive.cz/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.mgqGew1EZO {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.mgqGew1EZO b {font-weight:700;}.qZZ7kjyM0A {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.dZq1Bc01t3 {background:#424242}.ATH5vgyYgj {background:#e8e8e8;color:#868686!important;}.SVdegu2J01 {display:inline-block}[--]<div class='fs-os HrEL1DiKqv'><div class='Eb8Nq2bhKk'></div><div class='ALVGJKmTfF'><div><div class='MdB1U0eEey'><span></span></div><div class='mgqGew1EZO'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div class='SVdegu2J01'><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='qZZ7kjyM0A dZq1Bc01t3'>Povolit 00u</a><a href='javascript:void(0)' onclick='$(\".HrEL1DiKqv\").hide()' title='Zatím zavřít' class='qZZ7kjyM0A ATH5vgyYgj'>Zatím zavřít</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='qZZ7kjyM0A'>Živě bez 00</a><p>Jestli už máte předplatné, <strong><a href='https://klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&redirect=https%3a%2f%2fdoupe.zive.cz%2f%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Zatím zavřít", "Klik Živě bez 00"];
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
				});
				if(index==1){
					var bf = new Array("none", "left", "right");
					$(this).css({"float":bf[Math.floor(Math.random() * bf.length)]});
				}	
			});
			o.insertAfter($("form:last"));
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else if( String($.cookie('rdt')) == '1' ){
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) ) {
		 	$.cookie('rdT', null);
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
		}
	}
});
</script>

		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "Doupě");
		//]]>
		</script>

		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
	        
	        
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script type="text/javascript" src="https://www.autorevue.cz/client.scripts/analyze.js?v=0.0.0040"></script><script type="text/javascript" src="https://www.autorevue.cz/client.scripts/gtmservice.js?v=2.0.0"></script>
	</body>	
</html>