<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
				<title>HyperX Alloy FPS: Poctivá mechanika pro náročné hráče (recenze) – Doupě.cz</title>
				<meta name="description" content="HyperX má svoji první klávesnici. Vsází na strohý a funkční design v kombinaci s mechanickými snímači Cherry." />
                		
				<meta property="og:title" content="HyperX Alloy FPS: Poctivá mechanika pro náročné hráče (recenze) – Doupě.cz" />
				<meta property="og:description" content="HyperX má svoji první klávesnici. Vsází na strohý a funkční design v kombinaci s mechanickými snímači Cherry." />

				<meta name="twitter:card" content="summary_large_image"/>
				<meta name="twitter:title" content="HyperX Alloy FPS: Poctivá mechanika pro náročné hráče (recenze) – Doupě.cz" />
				<meta name="twitter:description" content="HyperX má svoji první klávesnici. Vsází na strohý a funkční design v kombinaci s mechanickými snímači Cherry." />

				
					<meta name="twitter:image" content="https://doupe.zive.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=675883387" />
					<meta property="og:image" content="https://doupe.zive.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=675883387" />
					<link rel="image_src" href="https://doupe.zive.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=675883387" />
				
	            		
			        <meta name="author" content="Stanislav Janů" />
			
		<meta name="id" content="154459"/>

		<meta property="og:site_name" content="Doupe.cz" />
		<meta property="og:type" content="article" />
        	
	    	<meta property="og:url" content="https://doupe.zive.cz/clanek/hyperx-alloy-fps-poctiva-mechanika-pro-narocne-hrace-recenze" />
	        
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.doupe.zive.cz/clanek/hyperx-alloy-fps-poctiva-mechanika-pro-narocne-hrace-recenze" >
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />

		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/common.css?v=4.3.12" media="all"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/page-article.css?v=4.3.14" media="all"></link>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/flowplayer-minimalist.css?v=6"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/flowplayer-defaults.css?v=7"/>
		<link id="CSSPrint" rel="stylesheet" type="text/css" href="/Client.StyleSheets/print.css?v=6" media="print"/>
		<link rel="alternate" type="application/rss+xml" title="RSS Doupe.cz" href="/rss" />
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />

		<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.cookie.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.onp.sociallocker.1.7.6.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.js?v=4"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Header.js?v=4"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.004"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.FontSize.js?v=4"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Inquiry.js?v=4.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Society.js?v=4.0.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.ThumbNail.js?v=4.0.7"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.HCE.js?v=0.1.5"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.Google.AdSense.js?v=4"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Search.js?v=4"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0003"></script>

		<!-- FLOWPLAYER START -->
		<script type="text/javascript" src="/Client.Scripts/browser.js?v=6"></script>
		<script type="text/javascript" src="/Client.Scripts/SWFObject.js?v=6"></script>
		<script type="text/javascript" src="https://www.youtube.com/iframe_api"></script>
		<script type="text/javascript" src="/Client.Scripts/youtube.js?v=7.0.50"></script>
    		<script type="text/javascript" src="/Client.Scripts/flowplayer.min.js?v=6"></script>

		<!-- FLOWPLAYER END -->

		<!-- rev. 2015.02 -->
		<link href='/_rev2015/css/v2015.css?v=1.0.185' rel='stylesheet' type='text/css' />
		<script type="text/javascript" src="https://www.zive.cz/Client.Scripts/webProtocol.js?v=1.0.000"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.js?v=1.0.108"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.web-defaults.js?v=1.0.100"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.definitions.js?v=4.0.0002"></script>

		<style type="text/css">
    #prolinkhdr-v3 * { padding:0;margin:0;text-align:left;font:normal 12px/1.5 Arial,Helvetica,Verdana,Tahoma,'Nimbus Sans L',sans-serif;vertical-align: middle;}
    #prolinkhdr-v3 { position: relative; z-index: 10;}
    #prolinkhdr-v3 table { border-collapse:collapse;}
    #prolinkhdr-v3 a { color:#004077;}
    #prolinkhdr-v3 a img { border:none;}
    
    .web-e15 #prolinkhdr-v3 .prolinkhdr-center {
        width:1052px;
    }
    .web-dama-new #prolinkhdr-v3 .prolinkhdr-center {
        /*width:1356px;*/
    }
    .mf-branding #prolinkhdr-v3 .prolinkhdr-center {
        max-width:1052px;
    }
    .prolinkhdr-center {
        margin: 0 auto !important;
    }
    #prolinkhdr-v3 .prolinkhdr-fixed { width:960px;}
        #prolinkhdr-v3 .plh-logo img { width:22px;height:22px;padding-right:8px;}
        #prolinkhdr-v3 .plh-l td { border-right:1px solid #CACACA;padding: 5px 10px;}
    #prolinkhdr-v3 .plh-l tr.other { display:none;}
    #prolinkhdr-v3 .plh-l td.noborder { border:none;}
    #prolinkhdr-v3 .plh-l a { text-decoration: none !important;}
    #prolinkhdr-v3 .plh-l a:hover .label { text-decoration:none;}
    #prolinkhdr-v3 .plh-l a .label { margin-left:4px;text-decoration:underline;height:16px;}
    #prolinkhdr-v3 .plh-l .favicon { height:16px;width:16px;display:inline-block;background-image:url(https://prolink.ostium.cz/img/favicons.png?2.260.0);background-repeat: repeat-x;}
    #prolinkhdr-v3 .plh-l .pos1  { background-position:0 0;}
    #prolinkhdr-v3 .plh-l .pos2  { background-position:-16px 0;}
    #prolinkhdr-v3 .plh-l .pos3  { background-position:-32px 0;}
    #prolinkhdr-v3 .plh-l .pos4  { background-position:-48px 0;}
    #prolinkhdr-v3 .plh-l .pos5  { background-position:-64px 0;}
    #prolinkhdr-v3 .plh-l .pos6  { background-position:-80px 0;}
    #prolinkhdr-v3 .plh-l .pos7  { background-position:-96px 0;}
    #prolinkhdr-v3 .plh-l .pos8  { background-position:-112px 0;}
    #prolinkhdr-v3 .plh-l .pos9  { background-position:-128px 0;}
    #prolinkhdr-v3 .plh-l .pos10 { background-position:-144px 0;}
    #prolinkhdr-v3 .plh-l .pos11 { background-position:-160px 0;}
    #prolinkhdr-v3 .plh-l .pos12 { background-position:-176px 0;}
    #prolinkhdr-v3 .plh-l .pos13 { background-position:-192px 0;}
    #prolinkhdr-v3 .plh-l .pos14 { background-position:-208px 0;}
    #prolinkhdr-v3 .plh-l .pos15 { background-position:-224px 0;}
    #prolinkhdr-v3 .plh-l .pos16 { background-position:-240px 0;}
    #prolinkhdr-v3 .plh-l .pos17 { background-position:-256px 0;}
    #prolinkhdr-v3 .plh-l .pos18 { background-position:-272px 0;}
    #prolinkhdr-v3 .plh-l .pos19 { background-position:-288px 0;}
    #prolinkhdr-v3 .plh-l .pos20 { background-position:-304px 0;}
    #prolinkhdr-v3 .plh-l .pos21 { background-position:-320px 0;}
    #prolinkhdr-v3 .plh-l .pos22 { background-position:-336px 0;}
    #prolinkhdr-v3 .plh-l .pos23 { background-position:-352px 0;}
    #prolinkhdr-v3 .plh-l .pos24 { background-position:-368px 0;}
    #prolinkhdr-v3 .plh-l .pos25 { background-position:-384px 0;}
    #prolinkhdr-v3 .plh-l .pos26 { background-position:-400px 0;}
    #prolinkhdr-v3 .plh-l .pos27 { background-position:-416px 0;}
    #prolinkhdr-v3 .plh-l .pos28 { background-position:-432px 0;}
    #prolinkhdr-v3 .plh-l .pos29 { background-position:-448px 0;}
    #prolinkhdr-v3 .plh-l .pos30 { background-position:-464px 0;}
    #prolinkhdr-v3 .plh-l .pos31 { background-position:-480px 0;}
    #prolinkhdr-v3 .plh-l .pos32 { background-position:-496px 0;}
    #prolinkhdr-v3 .plh-toggle { padding-top:6px;vertical-align: top;}
    #prolinkhdr-v3 .plh-toggle a { padding-right:15px;font-size:11px;font-weight:bold;background:url(https://prolink.ostium.cz/img/header-arrows.gif?2.260.0)  right bottom  no-repeat;}
    #prolinkhdr-v3 .plh-toggle.open a { bottom:3px; background-image:url(https://prolink.ostium.cz/img/header-arrows.gif?2.260.0)!important; background-position:35px 2px !important;}
    #prolinkhdr-v3 .plh-l td.last{ border-right:none;}

    @media print { #prolinkhdr-v3 { display: none;} }
</style>
<!--[if IE]>
<style type="text/css">
#prolinkhdr-v3 .plh-toggle { padding-top: 6px;}
</style>
<![endif]-->
<!--[if lte IE 7]>
<style type="text/css">
#prolinkhdr-v3 .plh-toggle { padding-top: 5px;}
</style>
<![endif]-->
<!--[if lte IE 6]>
<style type="text/css">
#prolinkhdr-v3 .plh-toggle { padding-top: 4px;}
</style>
<![endif]-->

<style type="text/css">
    
    #prolinkftr-v3 * { padding:0;margin:0;text-align:left;font:normal 14px/1.5 Arial,Helvetica,Verdana,Tahoma,sans-serif;vertical-align:middle;color:#151924;}
    #prolinkftr-v3 { position: relative; z-index: 10;}
    #prolinkftr-v3 { height:50px;background:#393939; width:100%;}
    #prolinkftr-v3 ol { list-style-type:none;}
    
    #prolinkftr-v3 .prolinkftr-fixed { margin:0 auto;background:#393939;}
    #prolinkftr-v3 .prolinkftr-light { background:url('https://prolink.ostium.cz/img/mf-transparent.png?2.260.0') no-repeat 50% 104px;}
    #prolinkftr-v3 .prolinkftr-light a, #prolinkftr-v3 .prolinkftr-light li { color:#666;text-decoration:none;font-size:13px;margin-bottom:5px;}
    #prolinkftr-v3 .prolinkftr-light a:hover { text-decoration:underline;}
    #prolinkftr-v3 .prolinkftr-light h3 { font-size:18px;line-height:34px;margin:30px 0 10px;color:#333;text-shadow: 0 1px 0 #eee;}
    #prolinkftr-v3 .prolinkftr-col1,#prolinkftr-v3 .prolinkftr-col2,#prolinkftr-v3 .prolinkftr-col3 { margin-right:100px;}
    #prolinkftr-v3 .prolinkftr-dark { height:50px;color:#DFDFDF;font-size:12px;padding: 0 0 0px 0; line-height: 50px}
    #prolinkftr-v3 .prolinkftr-dark .prolinkftr-copyright, #prolinkftr-v3 .prolinkftr-dark .prol0nkftr-copyright a { color:#999;font-size:12px; line-height:50px; margin-left:0px;margin-top:0px; width: 100%; text-align: center;}
    #prolinkftr-v3 .prolinkftr-dark .prolinkftr-copyright a { text-decoration: none; margin:0;}
    #prolinkftr-v3 .prolinkftr-mf-logo-r img { margin-top:12px;}
    #prolinkftr-v3 .prolinkftr-col1,#prolinkftr-v3 .prolinkftr-col2,#prolinkftr-v3 .prolinkftr-col3 { height:240px;}
    #prolinkftr-v3 .prolinkftr-col1 li,#prolinkftr-v3 .prolinkftr-col2 li,#prolinkftr-v3 .prolinkftr-col3 li { line-height:25px;}
    #prolinkftr-v3 .prolinkftr-col3 { margin-right:148px; }
    #prolinkftr-v3 .prolinkftr-col3 h3 { margin-bottom:14px;}
    #prolinkftr-v3 .prolinkftr-col3 li { padding-left:25px;margin-bottom:8px;line-height:19px;height:19px;background:url('https://prolink.ostium.cz/img/footer-sprites.png?2.260.0') no-repeat;}
    #prolinkftr-v3 .prolinkftr-col3 li.rss { background-position:0 0;}
    #prolinkftr-v3 .prolinkftr-col3 li.mobilni-verze { background-position:0 -19px;}
    #prolinkftr-v3 .prolinkftr-col3 li.mobilna-verzia { background-position:0 -19px;}
    #prolinkftr-v3 .prolinkftr-col3 li.facebook { background-position:0 -38px;}
    #prolinkftr-v3 .prolinkftr-col3 li.twitter { background-position:0 -57px;}
    #prolinkftr-v3 .prolinkftr-col3 li.google { background-position:0 -76px;}
    #prolinkftr-v3 .prolinkftr-col3 li.youtube { background-position:0 -95px;}
    #prolinkftr-v3 .prolinkftr-links { height:84px;padding-top:13px;border-top:1px solid #C7C7C7;clear:both;}
    #prolinkftr-v3 .prolinkftr-links .prolinkftr-links-center { width: 100%;margin: 0 auto;}
    #prolinkftr-v3 .prolinkftr-links .prolinkftr-links-center a { font-size:13px;margin-right:10px;}
    #prolinkftr-v3 .prolinkftr-left { float:left;}
    #prolinkftr-v3 .prolinkftr-right { float:right;}
    #prolinkftr-v3 .prolinkftr-right .prolinkftr-mf-logo-r { margin-right: 76px;}

    #prolinkftr-v3 .prolinkftr-texturlbox { margin: 0 0 0 0 !important; padding: 7px 0 0 0 !important; height: 169px; clear: both;}
    #prolinkftr-v3 .prolinkftr-texturlbox ul { margin: 0; text-align: justify;}
    #prolinkftr-v3 .prolinkftr-texturlbox li { display: inline; margin: 0 5px 0 0; text-align: justify;}
    #prolinkftr-v3 .prolinkftr-texturlbox a:link,
    #prolinkftr-v3 .prolinkftr-texturlbox a:visited,
    #prolinkftr-v3 .prolinkftr-texturlbox a:active { color: #878686 !important; font-size: 11px !important;}

    #prolinkftr-v5 { padding:0;margin:0;text-align:left;font:normal 14px/1.5 Arial,Helvetica,Verdana,Tahoma,sans-serif;vertical-align:middle;}
    #prolinkftr-v5 .prolinkftr-fixed { margin:0 auto;}
    #prolinkftr-v5 > div > div > div.footerText > center { visibility: hidden; }
    #prolinkftr-v5 .prolinkftr-fixed ul { margin: 0 !important; }
    #prolinkftr-v5 .global-footer a { line-height: 11px; }

</style>

<script type="text/javascript">
var prolink$=jQuery;
</script>
<script type="text/javascript">
//<![CDATA[
prolink$(function(){
  prolink$.ajax({
    url: "https:\/\/prolink.ostium.cz\/5.1\/doupe.common.javascript?centerStyle=&fixedStyle=&footerFixedStyle=&footerCenterStyle=&enableHeader=1&enableFooter=1&enablePromo=0&cacheVersion=2.260.0",
    dataType: 'script',
    cache: true,
    success: function(data, textStatus) {
            prolink$('#prolinkhdr-v3 .prolinkhdr-content').html(prolinkData['header']);
            prolink$('#prolinkftr-v5 .prolinkftr-fixed').html(prolinkData['cnc_footer']);
//            prolink$('#prolinkftr-v3').html(prolinkData['footer']);
    }
  });
});
//]]>
</script>

<script type="text/javascript">
  if (window.navigator.appVersion.match(/Chrome/)) {
    prolink$(function(){ prolink$('object').css('zoom',1); });
  }
</script>

<!-- It is cached in '8/U.5.1.doupe.htmlhead.html_8866072022cd77a839a6a3751c327c9b.html'  Timeout:3600 -->


		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script type="text/javascript">
			function parseChartbeatUrl(isErrorPage){
				var oLoc = String( location.host.replace("www.", "") + location.pathname  + location.search ).toLowerCase();
				oLoc = oLoc.replace("/?","/default.aspx?");
				if(isErrorPage)
				{
					return oLoc;
				}
				oLoc = oLoc.replace("?artcomments=1","");
				oLoc = oLoc.replace("?showforum=1","");
				oLoc = oLoc.replace(/(\&|\?)utm([\.\-_a-z0-9=]+)/g, "");
				if(  oLoc.length>4 && oLoc.indexOf(".cz/") == oLoc.length-4 )
				{
					return oLoc.substring(0, oLoc.length-1)
				}
				else if( oLoc.length>16 && oLoc.indexOf(".cz/default.aspx") == oLoc.length-16 )
				{
					return oLoc.substring(0, oLoc.length-13)
				}
				else if(  oLoc.length>17 && oLoc.indexOf(".cz/default.aspx?") == oLoc.length-17 )
				{
					return oLoc.substring(0, oLoc.length-14)
				}
				else
				{
					return oLoc;
				}
			}
     			var _sf_async_config = _sf_async_config || {};
			_sf_async_config.uid = 56547;
			_sf_async_config.domain = 'zive.cz';
			_sf_async_config.useCanonical = true;
			_sf_async_config.flickerControl = false;
			_sf_async_config.path = parseChartbeatUrl(String(document.title).indexOf("Stránka nenalezena – ")==0);
			_sf_async_config.title = document.title.replace("Diskuze – ", "");
			var _sf_startpt = (new Date()).getTime();
		</script>
		<script src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
	</head>
	<body class="web-doupe-3 web-doupe-4 contentWidth1052">

		<form name="mainFORM" method="post" action="default.aspx?article=154459" id="mainFORM" enctype="multipart/form-data">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMTYxODM3MDI4Nw9kFgYCAQ8WAh4EaHJlZgUnL0NsaWVudC5TdHlsZVNoZWV0cy9jb21tb24uY3NzP3Y9NC4zLjEyZAICDxYCHwAFLS9DbGllbnQuU3R5bGVTaGVldHMvcGFnZS1hcnRpY2xlLmNzcz92PTQuMy4xNGQCBA9kFgICAw9kFgRmD2QWAmYPZBYCZg9kFgJmDxUCATQBNGQCAQ9kFgRmD2QWAmYPZBYCAgIPFgIeB1Zpc2libGVoZAIBD2QWAmYPDxYCHwFoZGRkNIf6olZwP1bqExf1Qs5eWyh16go=" />


<script src="/ScriptResource.axd?d=BmizfZytcwb6ixba29Z_9nNNVuGASLLqpU5f32VuwPuPJxCA0SJV0kNUIrQQ0Lpimx9po8cyEdJtovLTxJxV5h9yUddDkE7kRI6MxoP4gyTNRmwLr1Ppq_iMUATE3RqmFVFcM5T4P3hY9WAe1qS6Xp7tR1s1&amp;t=218dd34d" type="text/javascript"></script>
			
		
<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script type="text/javascript">
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[4].uid;
layout.logger.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[4].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Doupe(23891) / Ostatni(1) / Leaderboard(1) / Leaderboard 998x200(2)-->
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div id="ads-leader-board" class="ads-in" ></div>
</div>

<div class="branding-wrapper">
	<span class="noview logo"><a href="/" rel="nofollow" title="Doupe.cz"><img src="/Client.Images/logo-small.png" alt="Doupe.cz" border="0" /><span class="noview">Doupe.cz</span></a></span>
	<div class="container" id="page-header">

		<div class="common-menu"></div>

<script type="text/javascript">
	layout.commonMenu();
</script><div class="fs-os cs-cnt-wrapper tm-r1">
	<div class="cs-cnt">
		<a href="https://doupe.zive.cz/" class="logo" title="O počítačích, IT a internetu - Doupě.cz"><span>O počítačích, IT a internetu - Doupě.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"></a>
			<div class="cs-search">
				<span><input type="text" value="" id="cs-sr" name="cs-sr" class="fs-os" /></span>
				<a href="javascript:void(0)" onclick="layout.search.run()" title="Hledat">Hledat</a>
			</div>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="https://klub.ostium.cz/Login.aspx?backSite=www.zive.cz&amp;redirect=https%3a%2f%2fdoupe.zive.cz%2fclanek%2fhyperx-alloy-fps-poctiva-mechanika-pro-narocne-hrace-recenze" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//vtm.zive.cz/" class="ga-label" title="Věda a technika">Věda a technika</a></li>
			<li class="active"><a href="//doupe.zive.cz/" class="ga-label" title="Hry">Hry</a></li>
			<li><a href="//jnp.zive.cz/" class="ga-label" title="Tipy pro PC">Tipy</a></li>
			<li><a href="//connect.zive.cz/" class="ga-label" title="Byznys">Byznys</a></li>
			<li><a href="http://www.mobilmania.cz/" class="ga-label" title="Mobily">Mobily</a></li>
			<li><a href="http://www.zive.cz/" class="ga-label" title="Počítače">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss" class="tm-ico social-network sn-5 ga-label" title="RSS"><span>RSS</span></a>
			<a href="/?mailer=1" class="tm-ico social-network sn-4 ga-label" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="http://www.prejdi.cz/doupe_facebook" class="tm-ico social-network sn-1 ga-label" title="Facebook" target="_blank"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="home"><a class="tm-ico ga-label" title="Návrat na hlavní stranu" href="/"><span>Návrat na hlavní stranu</span></a></li>
				<li><a class="ga-label" href="http://forum.zive.cz" title="Diskuze">Diskuze</a></li>
				<li><a class="ga-label" href="/recenze" title="Recenze">Recenze</a></li>
				<li><a class="ga-label" href="/katalog-her" title="Katalog her">Katalog her</a></li>
				<li><a class="ga-label" href="/pc" title="Hry pro PC">Hry pro PC</a></li>
				<li><a class="ga-label" href="/#" title="Xbox">Xbox</a></li>
				<li><a class="ga-label" href="/#" title="Playstation">Playstation</a></li>
				<li><a class="ga-label" href="/#" title="Mobilní hry">Mobilní hry</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
		


<div class="cs-menu-wrapper cs-menu-5">
	<div class="cs-menu-cnt">
		<ul class="tg-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<li><a href="/xbox-one" class="ga-label" title="Xbox One">Xbox One</a></li>
			<li><a href="/x360" class="ga-label" title="Xbox 360">Xbox 360</a></li>
		</ul>


		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/clanek/star-wars-battlefront-ii-dedikovane-servery-a-bohaty-obsah-zdarma" class="war-im-cnt" title="Star Wars Battlefront II: dedikované servery a bohatý obsah zdarma"><img title='Star Wars Battlefront II: dedikované servery a bohatý obsah zdarma' src='/getthumbnail.aspx?id_file=538765768&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/clanek/star-wars-battlefront-ii-dedikovane-servery-a-bohaty-obsah-zdarma" title="Star Wars Battlefront II: dedikované servery a bohatý obsah zdarma">Star Wars Battlefront II: dedikované servery a bohatý obsah zdarma</a>
		</div>
		
	
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/clanek/shadow-of-war-priblizuje-pestre-vybaveni-zbrane-a-inventar" class="war-im-cnt" title="Shadow of War přibližuje pestré vybavení, zbraně a inventář"><img title='Shadow of War přibližuje pestré vybavení, zbraně a inventář' src='/getthumbnail.aspx?id_file=75716769&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/clanek/shadow-of-war-priblizuje-pestre-vybaveni-zbrane-a-inventar" title="Shadow of War přibližuje pestré vybavení, zbraně a inventář">Shadow of War přibližuje pestré vybavení, zbraně a inventář</a>
		</div>
		
	
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/clanek/superpadouch-brainiac-se-pridava-do-soupisky-bijcu-v-injustice-2" class="war-im-cnt" title="Superpadouch Brainiac se přidává do soupisky bijců v Injustice 2"><img title='Superpadouch Brainiac se přidává do soupisky bijců v Injustice 2' src='/getthumbnail.aspx?id_file=436741670&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/clanek/superpadouch-brainiac-se-pridava-do-soupisky-bijcu-v-injustice-2" title="Superpadouch Brainiac se přidává do soupisky bijců v Injustice 2">Superpadouch Brainiac se přidává do soupisky bijců v Injustice 2</a>
		</div>
		
	
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/clanek/outlast-ii-okultisticka-nocni-mura-recenze" class="war-im-cnt" title="Outlast II: okultistická noční můra (recenze)"><img title='Outlast II: okultistická noční můra (recenze)' src='/getthumbnail.aspx?id_file=211768704&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/clanek/outlast-ii-okultisticka-nocni-mura-recenze" title="Outlast II: okultistická noční můra (recenze)">Outlast II: okultistická noční můra (recenze)</a>
		</div>
		
	
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/clanek/cerstva-galerie-vas-nalaka-na-hruzy-noveho-outlastu" class="war-im-cnt" title="Čerstvá galerie vás naláká na hrůzy nového Outlastu"><img title='Čerstvá galerie vás naláká na hrůzy nového Outlastu' src='/getthumbnail.aspx?id_file=470597708&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/clanek/cerstva-galerie-vas-nalaka-na-hruzy-noveho-outlastu" title="Čerstvá galerie vás naláká na hrůzy nového Outlastu">Čerstvá galerie vás naláká na hrůzy nového Outlastu</a>
		</div>
		
	

		<div class="clear"></div>
	</div>
</div>

<div class="noview">

<div class="clear"></div>

</div>


<div class="cs-menu-wrapper cs-menu-6">
	<div class="cs-menu-cnt">
		<ul class="tg-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<li><a href="/ps3" class="ga-label" title="Playstation 3">Playstation 3</a></li>
			<li><a href="/ps4" class="ga-label" title="Playstation 4">Playstation 4</a></li>
			<li><a href="/vita" class="ga-label" title="Playstation Vita">Playstation Vita</a></li>
		</ul>


		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/clanek/star-wars-battlefront-ii-dedikovane-servery-a-bohaty-obsah-zdarma" class="war-im-cnt" title="Star Wars Battlefront II: dedikované servery a bohatý obsah zdarma"><img title='Star Wars Battlefront II: dedikované servery a bohatý obsah zdarma' src='/getthumbnail.aspx?id_file=538765768&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/clanek/star-wars-battlefront-ii-dedikovane-servery-a-bohaty-obsah-zdarma" title="Star Wars Battlefront II: dedikované servery a bohatý obsah zdarma">Star Wars Battlefront II: dedikované servery a bohatý obsah zdarma</a>
		</div>
		
	
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/clanek/shadow-of-war-priblizuje-pestre-vybaveni-zbrane-a-inventar" class="war-im-cnt" title="Shadow of War přibližuje pestré vybavení, zbraně a inventář"><img title='Shadow of War přibližuje pestré vybavení, zbraně a inventář' src='/getthumbnail.aspx?id_file=75716769&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/clanek/shadow-of-war-priblizuje-pestre-vybaveni-zbrane-a-inventar" title="Shadow of War přibližuje pestré vybavení, zbraně a inventář">Shadow of War přibližuje pestré vybavení, zbraně a inventář</a>
		</div>
		
	
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/clanek/superpadouch-brainiac-se-pridava-do-soupisky-bijcu-v-injustice-2" class="war-im-cnt" title="Superpadouch Brainiac se přidává do soupisky bijců v Injustice 2"><img title='Superpadouch Brainiac se přidává do soupisky bijců v Injustice 2' src='/getthumbnail.aspx?id_file=436741670&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/clanek/superpadouch-brainiac-se-pridava-do-soupisky-bijcu-v-injustice-2" title="Superpadouch Brainiac se přidává do soupisky bijců v Injustice 2">Superpadouch Brainiac se přidává do soupisky bijců v Injustice 2</a>
		</div>
		
	
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/clanek/outlast-ii-okultisticka-nocni-mura-recenze" class="war-im-cnt" title="Outlast II: okultistická noční můra (recenze)"><img title='Outlast II: okultistická noční můra (recenze)' src='/getthumbnail.aspx?id_file=211768704&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/clanek/outlast-ii-okultisticka-nocni-mura-recenze" title="Outlast II: okultistická noční můra (recenze)">Outlast II: okultistická noční můra (recenze)</a>
		</div>
		
	
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/clanek/cerstva-galerie-vas-nalaka-na-hruzy-noveho-outlastu" class="war-im-cnt" title="Čerstvá galerie vás naláká na hrůzy nového Outlastu"><img title='Čerstvá galerie vás naláká na hrůzy nového Outlastu' src='/getthumbnail.aspx?id_file=470597708&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/clanek/cerstva-galerie-vas-nalaka-na-hruzy-noveho-outlastu" title="Čerstvá galerie vás naláká na hrůzy nového Outlastu">Čerstvá galerie vás naláká na hrůzy nového Outlastu</a>
		</div>
		
	

		<div class="clear"></div>
	</div>
</div>

<div class="noview">

<div class="clear"></div>

</div>


<div class="cs-menu-wrapper cs-menu-7">
	<div class="cs-menu-cnt">
		<ul class="tg-wrapper" ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<li><a href="/iphone" class="ga-label" title="iPhone a iPad">iPhone a iPad</a></li>
			<li><a href="/android" class="ga-label" title="Android">Android</a></li>
		</ul>


		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/clanek/ctvrta-epizoda-novych-the-walking-dead-ma-trailer-a-datum-vydani" class="war-im-cnt" title="Čtvrtá epizoda nových The Walking Dead má trailer a datum vydání"><img title='Čtvrtá epizoda nových The Walking Dead má trailer a datum vydání' src='/getthumbnail.aspx?id_file=502418652&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/clanek/ctvrta-epizoda-novych-the-walking-dead-ma-trailer-a-datum-vydani" title="Čtvrtá epizoda nových The Walking Dead má trailer a datum vydání">Čtvrtá epizoda nových The Walking Dead má trailer a datum vydání</a>
		</div>
		
	
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/clanek/guardians-of-the-galaxy-od-telltale-jsou-venku-podivejte-se-na-trailer" class="war-im-cnt" title="Guardians of the Galaxy od Telltale jsou venku, podívejte se na trailer"><img title='Guardians of the Galaxy od Telltale jsou venku, podívejte se na trailer' src='/getthumbnail.aspx?id_file=905689861&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/clanek/guardians-of-the-galaxy-od-telltale-jsou-venku-podivejte-se-na-trailer" title="Guardians of the Galaxy od Telltale jsou venku, podívejte se na trailer">Guardians of the Galaxy od Telltale jsou venku, podívejte se na…</a>
		</div>
		
	
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/clanek/9-nejuspesnejsich-her-z-kickstarteru-ktere-musite-mit" class="war-im-cnt" title="9 nejúspěšnějších her z Kickstarteru, které musíte mít"><img title='9 nejúspěšnějších her z Kickstarteru, které musíte mít' src='/getthumbnail.aspx?id_file=219365870&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/clanek/9-nejuspesnejsich-her-z-kickstarteru-ktere-musite-mit" title="9 nejúspěšnějších her z Kickstarteru, které musíte mít">9 nejúspěšnějších her z Kickstarteru, které musíte mít</a>
		</div>
		
	
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/clanek/guardians-of-the-galaxy-od-telltale-hyri-v-novem-traileru-akci-a-humorem" class="war-im-cnt" title="Guardians of the Galaxy od Telltale hýří v novém traileru akcí a humorem"><img title='Guardians of the Galaxy od Telltale hýří v novém traileru akcí a humorem' src='/getthumbnail.aspx?id_file=656521471&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/clanek/guardians-of-the-galaxy-od-telltale-hyri-v-novem-traileru-akci-a-humorem" title="Guardians of the Galaxy od Telltale hýří v novém traileru akcí a humorem">Guardians of the Galaxy od Telltale hýří v novém traileru akcí a…</a>
		</div>
		
	
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/clanek/ubisoft-odhalil-tom-clancys-shadowbreak-pro-mobilni-zarizeni" class="war-im-cnt" title="Ubisoft odhalil Tom Clancy’s ShadowBreak pro mobilní zařízení"><img title='Ubisoft odhalil Tom Clancy’s ShadowBreak pro mobilní zařízení' src='/getthumbnail.aspx?id_file=56785979&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/clanek/ubisoft-odhalil-tom-clancys-shadowbreak-pro-mobilni-zarizeni" title="Ubisoft odhalil Tom Clancy’s ShadowBreak pro mobilní zařízení">Ubisoft odhalil Tom Clancy’s ShadowBreak pro mobilní zařízení</a>
		</div>
		
	

		<div class="clear"></div>
	</div>
</div>

<div class="noview">

<div class="clear"></div>

</div>


<div class="cs-menu-wrapper cs-menu-4">
	<div class="cs-menu-cnt">
		<ul class="tg-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<li><a href="/pc/recenze" class="ga-label" title="Recenze her pro PC">Recenze her pro PC</a></li>
			<li><a href="/pc/preview" class="ga-label" title="Preview her pro PC">Preview her pro PC</a></li>
		</ul>


		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/clanek/star-wars-battlefront-ii-dedikovane-servery-a-bohaty-obsah-zdarma" class="war-im-cnt" title="Star Wars Battlefront II: dedikované servery a bohatý obsah zdarma"><img title='Star Wars Battlefront II: dedikované servery a bohatý obsah zdarma' src='/getthumbnail.aspx?id_file=538765768&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/clanek/star-wars-battlefront-ii-dedikovane-servery-a-bohaty-obsah-zdarma" title="Star Wars Battlefront II: dedikované servery a bohatý obsah zdarma">Star Wars Battlefront II: dedikované servery a bohatý obsah zdarma</a>
		</div>
		
	
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/clanek/shadow-of-war-priblizuje-pestre-vybaveni-zbrane-a-inventar" class="war-im-cnt" title="Shadow of War přibližuje pestré vybavení, zbraně a inventář"><img title='Shadow of War přibližuje pestré vybavení, zbraně a inventář' src='/getthumbnail.aspx?id_file=75716769&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/clanek/shadow-of-war-priblizuje-pestre-vybaveni-zbrane-a-inventar" title="Shadow of War přibližuje pestré vybavení, zbraně a inventář">Shadow of War přibližuje pestré vybavení, zbraně a inventář</a>
		</div>
		
	
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/clanek/outlast-ii-okultisticka-nocni-mura-recenze" class="war-im-cnt" title="Outlast II: okultistická noční můra (recenze)"><img title='Outlast II: okultistická noční můra (recenze)' src='/getthumbnail.aspx?id_file=211768704&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/clanek/outlast-ii-okultisticka-nocni-mura-recenze" title="Outlast II: okultistická noční můra (recenze)">Outlast II: okultistická noční můra (recenze)</a>
		</div>
		
	
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/clanek/cerstva-galerie-vas-nalaka-na-hruzy-noveho-outlastu" class="war-im-cnt" title="Čerstvá galerie vás naláká na hrůzy nového Outlastu"><img title='Čerstvá galerie vás naláká na hrůzy nového Outlastu' src='/getthumbnail.aspx?id_file=470597708&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/clanek/cerstva-galerie-vas-nalaka-na-hruzy-noveho-outlastu" title="Čerstvá galerie vás naláká na hrůzy nového Outlastu">Čerstvá galerie vás naláká na hrůzy nového Outlastu</a>
		</div>
		
	
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/clanek/vse-co-musite-vedet-o-sniper-ghost-warrior-3-v-jednom-traileru" class="war-im-cnt" title="Vše, co musíte vědět o Sniper Ghost Warrior 3 v jednom traileru"><img title='Vše, co musíte vědět o Sniper Ghost Warrior 3 v jednom traileru' src='/getthumbnail.aspx?id_file=318177970&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/clanek/vse-co-musite-vedet-o-sniper-ghost-warrior-3-v-jednom-traileru" title="Vše, co musíte vědět o Sniper Ghost Warrior 3 v jednom traileru">Vše, co musíte vědět o Sniper Ghost Warrior 3 v jednom traileru</a>
		</div>
		
	

		<div class="clear"></div>
	</div>
</div>

<div class="noview">

<div class="clear"></div>

</div>
	</div>
</div>
	</div>

<div class="container">

	<div class="container container-dimensions" style="text-align: left">

		<div class="dimensions" id="page-data">

			<div class="column column-left">
				

<script type="text/javascript">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</script>

<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 154459;
//]]>
</script>

<div class="article article-locker">
	<div class="article-tags noprint">
		
		    <span class="article-tag"><a href="/hardware">Hardware</a></span>
		
		    &nbsp;|&nbsp;
		
		    <span class="article-tag"><a href="/test">Test</a></span>
		
		&#160;
	</div>

	<h1>
		HyperX Alloy FPS: Poctivá mechanika pro náročné hráče (recenze)
	</h1>

	
		<a title="Vytisknout" rel="nofollow" class="article-print noprint" href="javascript:void(0)" onclick="window.print(); this.blur(); return false"><span class="noview">vytisknout</span></a>
		<a title="Změnit velikost písma" rel="nofollow" class="article-size noprint" href="javascript:void(0)" onclick="ArticleFontSize.SetSize(0); this.blur(); return false"><span class="noview">velikost písma</span></a>
	


	<div class="article-info">

		

		
			<span class="article-date">25.&nbsp; 4.&nbsp; 2017</span>
			|
			<span class="article-author">
				<a href="/janu-stanislav" rel="author">Stanislav Janů</a>
			</span>
		
	</div>

	<div class="article-annotation   font-resize-area">
		<strong>HyperX má svoji první klávesnici. Vsází na strohý a funkční design v kombinaci s mechanickými snímači Cherry. </strong>
	</div>

	<div id="article-perex-video" style="display:none"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='811108311' href='/getfile.aspx?id_file=811108311' onclick='javascript:ShowArticleImage(811108311,750,500,""); return false'><img itemprop='image' alt='' src='/getthumbnail.aspx?crop=1&amp;w=640&amp;h=320&amp;q=60&amp;id_file=811108311' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/getfile.aspx?id_file=754054153'  onclick='javascript:ShowArticleImage(754054153,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=754054153' /></a><a class='gallery-thumb gallery-thumb-1' href='/getfile.aspx?id_file=814480879'  onclick='javascript:ShowArticleImage(814480879,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=814480879' /></a><a class='gallery-thumb gallery-thumb-2' href='/getfile.aspx?id_file=798791917'  onclick='javascript:ShowArticleImage(798791917,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=798791917' /></a><a class='gallery-thumb gallery-thumb-3' href='/getfile.aspx?id_file=803673756'  onclick='javascript:ShowArticleImage(803673756,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=803673756' /></a><a href='/getfile.aspx?id_file=811108311' onclick='javascript:ShowArticleImage(811108311,750,500,""); return false' class='info'><span class='gallery-count'>24</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script type='text/javascript'>ArticleGallery.Build();</script>

<div>

	

	<a name="articleStart"></a>

	<div class="article-data">
		
		<div id="social-plugins">
			<div class="social-plugin first">
				<script type="text/javascript">
				//<![CDATA[

					document.write('<iframe src="//www.facebook.com/plugins/like.php?href=' + encodeURIComponent('https://doupe.zive.cz/default.aspx?article=154459') + '&amp;send=false&amp;layout=box_count&amp;width=50&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=62&amp;locale=en_US" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:56px; height:62px;" allowTransparency="true"></iframe>');
				//]]>
				</script>
			</div>
			<div class="social-plugin">
				<script type="text/javascript">
				//<![CDATA[
					document.write('<a href="//twitter.com/share" class="twitter-share-button" data-count="vertical" data-url="https://doupe.zive.cz/default.aspx?article=154459" data-text="' + document.title.replace(' - Doupě.cz', '') + '">Tweet</a>');
				//]]>
				</script >
			</div>
			<div class="social-plugin" id="google-plus-one"></div>
			<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
				{"parsetags" : "explicit", "lang" : "cs"}
			</script>
		</div>
		

        	<div class="font-resize-area" id="article-body">

		

			<p>HyperX Alloy FPS rozhodně nepatří mezi levné periferie - dáte za ni&nbsp;<strong>3</strong>&nbsp;<strong>200</strong>&nbsp;<strong>korun</strong>. Na stůl si ji tak pořídí nároční hráči primárně FPS. Tomuto směřování ostatně napovídá také název. V tomto žánru najdou největší uplatnění právě snímače Cherry Blue s velmi výrazným click-pointem, tedy okamžikem, kdy dojde k sepnutí.</p>

<h6 style="text-align:center"><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=754054153" onclick="javascript:ShowArticleImage(754054153,750,500,'P4240036.JPG'); return false" style="font-size: 16.384px; background-color: rgb(255, 255, 255); color: rgb(242, 148, 0);"><img align="middle" alt="P4240036.JPG" src="/GetThumbNail.aspx?id_file=754054153&amp;width=180&amp;height=5000&amp;q=80" style="margin-right: 3px; margin-bottom: 3px;" title="P4240036.JPG" /></a></h6>

<p>Na předchozí fotografii je jasné, že u klávesnice se rozhodně neplýtvá materiálem. Základna má nezbytné rozměry a nikde nic nepřečnívá. I proto&nbsp;se hodí pro cesty na LAN party a turnaje, k čemuž výrobce dodává i ochranný vak.&nbsp;Klávesnici do něj lze uložit a nebát se o tlačítka, která by mohla při uložení do batohu nepříjemně trpět.</p>

<p style="text-align:center"><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=814480879" onclick="javascript:ShowArticleImage(814480879,750,500,'P4240030.JPG'); return false" style="font-size: 16.384px;"><img align="middle" alt="P4240030.JPG" src="/GetThumbNail.aspx?id_file=814480879&amp;width=180&amp;height=5000&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="P4240030.JPG" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=798791917" onclick="javascript:ShowArticleImage(798791917,750,500,'P4240031.JPG'); return false" style="font-size: 16.384px;"><img align="middle" alt="P4240031.JPG" src="/GetThumbNail.aspx?id_file=798791917&amp;width=180&amp;height=5000&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="P4240031.JPG" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=803673756" onclick="javascript:ShowArticleImage(803673756,750,500,'P4240034.JPG'); return false"><img align="middle" alt="P4240034.JPG" src="/GetThumbNail.aspx?id_file=803673756&amp;width=180&amp;height=5000&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="P4240034.JPG" /></a></p>

<p>Klávesnice se připojuje pomocí kabelu s konektorem miniUSB, na jehož druhé straně najdeme dvojici tradičních konektorů USB. Klávesnice totiž nabízí také konektor pro přímé nabíjení telefonu, tudíž je třeba napájet dvojicí USB.</p>

<p style="text-align:center"><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=807344451" onclick="javascript:ShowArticleImage(807344451,750,500,'P4240035.JPG'); return false"><img align="middle" alt="P4240035.JPG" src="/GetThumbNail.aspx?id_file=807344451&amp;width=180&amp;height=5000&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="P4240035.JPG" /></a></p>

<p>HyperX Alloy FPS na první pohled zaujme především strohým vzhledem, který se u herních periferií často nevidí. Základna je navíc z poctivého kovu, takže klávesnice není úplně lehká. Na druhou stranu jí to přídá maximální pevnost a odolnost.</p>

<p style="text-align:center"><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=758954625" onclick="javascript:ShowArticleImage(758954625,750,500,'P4240037.JPG'); return false"><img align="middle" alt="P4240037.JPG" src="/GetThumbNail.aspx?id_file=758954625&amp;width=180&amp;height=5000&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="P4240037.JPG" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=742948902" onclick="javascript:ShowArticleImage(742948902,750,500,'P4240038.JPG'); return false"><img align="middle" alt="P4240038.JPG" src="/GetThumbNail.aspx?id_file=742948902&amp;width=180&amp;height=5000&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="P4240038.JPG" /></a></p>

<p>Jasnou dominantou klávesnice jsou samotná tlačítka, která výrazně vystupují nad samotné tělo. Rovněž okraje kolem tlačítek jsou minimální a zároveň zde nenajdeme žádnou podpěru pod zápěstí.&nbsp;S rozložením naštěstí výrobce nijak neexperimentoval. Najdeme zde kompletní šestici Insert, Home, Page Up/Down, Delete i End stejně jako Print Screen, Scroll Lock a Pause.</p>

<p>Kolem kurzorových šipek je dostatek prostoru, zároveň ale nejsou zásadně daleko od zbytku kláves či numerického bloku. Podle potisku je také jasná druhotná funkce - ovládání podsvícení. Do stran se přepínají režimy, nahoru a dolu se potom reguluje jas. O podsvícení se rozepíšeme dále.</p>

<p style="text-align:center"><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=746619598" onclick="javascript:ShowArticleImage(746619598,750,500,'P4240041.JPG'); return false"><img align="middle" alt="P4240041.JPG" src="/GetThumbNail.aspx?id_file=746619598&amp;width=180&amp;height=5000&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="P4240041.JPG" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=748781023" onclick="javascript:ShowArticleImage(748781023,750,500,'P4240042.JPG'); return false"><img align="middle" alt="P4240042.JPG" src="/GetThumbNail.aspx?id_file=748781023&amp;width=180&amp;height=5000&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="P4240042.JPG" /></a></p>

<p>Ani numerický blok ničím nepřekvapí. Netradiční je však trojice stavových LED diod. Vedle běžné signalizace aktivního Caps Locku a Num Locku zde najdeme i diodu tzv. Game Mode. Pokud jej zapnete stisknutím kombinace Fn+F12, deaktivuje se klávesa Win tak, aby nemohlo dojít k nechtěné minimalizaci hry. To se rozhodně hodí.</p>

<p style="text-align:center"><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=770302104" onclick="javascript:ShowArticleImage(770302104,750,500,'P4240044.JPG'); return false"><img align="middle" alt="P4240044.JPG" src="/GetThumbNail.aspx?id_file=770302104&amp;width=180&amp;height=5000&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="P4240044.JPG" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=774550422" onclick="javascript:ShowArticleImage(774550422,750,500,'P4240045.JPG'); return false"><img align="middle" alt="P4240045.JPG" src="/GetThumbNail.aspx?id_file=774550422&amp;width=180&amp;height=5000&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="P4240045.JPG" /></a></p>

<p>Kromě Game Modu lze funkčními klávesami regulovat jak hlasitost, tak ovládat mediální programy pokud tyto klávesy podporují.</p>

<p style="text-align:center"><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=746454430" onclick="javascript:ShowArticleImage(746454430,750,500,'P4240048.JPG'); return false"><img align="middle" alt="P4240048.JPG" src="/GetThumbNail.aspx?id_file=746454430&amp;width=180&amp;height=5000&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="P4240048.JPG" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=98197917" onclick="javascript:ShowArticleImage(98197917,750,500,'P4240049.JPG'); return false"><img align="middle" alt="P4240049.JPG" src="/GetThumbNail.aspx?id_file=98197917&amp;width=180&amp;height=5000&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="P4240049.JPG" /></a></p>

<p>Výšku klávesnice lze nastavit pomocí běžných výklopných nožiček. I bez nich má však klávesnice poměrně výrazný sklon.&nbsp;Výrobce vybavil nožičky gumou tak, aby klávesnice pevně držela na stole. To je malé, ale výrazné plus - mnoho výrobců na to zapomíná a gumové plošky nalepí jen na samotnou klávesnice.</p>

<p style="text-align:center"><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=176381864" onclick="javascript:ShowArticleImage(176381864,750,500,'P4240052.JPG'); return false"><img align="middle" alt="P4240052.JPG" src="/GetThumbNail.aspx?id_file=176381864&amp;width=180&amp;height=5000&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="P4240052.JPG" /></a></p>

<p>A teď už se dostáváme k samotným mechanickým snímačům. Tady najdeme Cherry Blue, ale dostupné jsou také verze s Cherry Red (bez click-pointu) a Cherry Brown (lineárnější s méně výrazným click-pointem). Modrá verze je zároveň nejtužší a poměrně hlučná. Kolegové v práci, spolubydlící či partnerka vás nebudou mít rádi.</p>

<p style="text-align:center"><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=776115591" onclick="javascript:ShowArticleImage(776115591,750,500,'P4240046.JPG'); return false" style="background-color: rgb(255, 255, 255); color: rgb(242, 148, 0); font-size: 16.384px;"><img align="middle" alt="P4240046.JPG" src="/GetThumbNail.aspx?id_file=776115591&amp;width=180&amp;height=5000&amp;q=80" style="margin-right: 3px; margin-bottom: 3px;" title="P4240046.JPG" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=803040235" onclick="javascript:ShowArticleImage(803040235,750,500,'P4240032.JPG'); return false" style="background-color: rgb(255, 255, 255); color: rgb(242, 148, 0); font-size: 16.384px;"><img align="middle" alt="P4240032.JPG" src="/GetThumbNail.aspx?id_file=803040235&amp;width=180&amp;height=5000&amp;q=80" style="margin-right: 3px; margin-bottom: 3px;" title="P4240032.JPG" /></a></p>

<p>Zdvih je u Cherry Blue rovněž největší - než klávesa sepne, je třeba ji stisknout o 2,2 mm. Společně s poměrně výrazným odporem to může být při přechodu z membránové klávesnice problém, ale zvyknutí si netrvá nijak dlouho.</p>

<p>Výrobce do krabice přidal také osmero tlačítek nejpoužívanějších tlačítek ve hrách. Ta lze vyměnit za červenou verzi. Čtveřice WASD je potom vybavena příjemnou texturou, která zpříjemní hmatovou orientaci na klávesnici.</p>

<p>Tlačítka lze ze snímačů sejmout při troše šikovnosti pouze prsty, příliš pohodlné to však není. Výrobce na to proto pamatoval&nbsp;a přidal do balení plastový nástroj, kterým lze tlačítko sejmout velmi jednoduše. Stačí nasunout na klávesu, zaseknout o spodní hranu a zatáhnout.</p>

<p style="text-align:center"><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=178841416" onclick="javascript:ShowArticleImage(178841416,750,500,'P4240054.JPG'); return false"><img align="middle" alt="P4240054.JPG" src="/GetThumbNail.aspx?id_file=178841416&amp;width=180&amp;height=5000&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="P4240054.JPG" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=183089734" onclick="javascript:ShowArticleImage(183089734,750,500,'P4240055.JPG'); return false"><img align="middle" alt="P4240055.JPG" src="/GetThumbNail.aspx?id_file=183089734&amp;width=180&amp;height=5000&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="P4240055.JPG" /></a></p>

<p>Snímače Cherry Blue se hodí především pro hraní. Pokud chcete univerzálnější klávesnici, na níž se bude velmi pohodlně psát a zároveň si s ní kvalitně zahrajete, sáhněte po verzi s Cherry Brown. A pokud psaní před hraním převažuje, pak se budou hodit snímače Cherry Red.</p>

<p style="text-align:center"><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=744851994" onclick="javascript:ShowArticleImage(744851994,750,500,'P4240047.JPG'); return false" style="background-color: rgb(255, 255, 255); color: rgb(242, 148, 0); font-size: 16.384px;"><img align="middle" alt="P4240047.JPG" src="/GetThumbNail.aspx?id_file=744851994&amp;width=180&amp;height=5000&amp;q=80" style="margin-right: 3px; margin-bottom: 3px;" title="P4240047.JPG" /></a></p>

<p>Každá klávesa má vlastní LED diodu a tak je podsvícení perfektně rovnoměrné. Může být statické ve třech stupních, ale lze zvolit i další režimy. Nechybí podsvícení důležitých kláves (WASD), pulzování, vlna, exploze nebo podsvícení stisknutého tlačítka. V posledním režimu lze podsvítit libovolná tlačítka.</p>

<p>Podsvícení je jednou z vlastností, kde je vyšší cena jasně patrná - jen u dražších modelů najdete podsvícenou každou klávesu zvlášť a ani to nebývá samozřejmostí.</p>

<p style="text-align:center"><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=856870889" onclick="javascript:ShowArticleImage(856870889,750,500,'P4240059.JPG'); return false"><img align="middle" alt="P4240059.JPG" src="/GetThumbNail.aspx?id_file=856870889&amp;width=180&amp;height=5000&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="P4240059.JPG" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=188306966" onclick="javascript:ShowArticleImage(188306966,750,500,'P4240060.JPG'); return false"><img align="middle" alt="P4240060.JPG" src="/GetThumbNail.aspx?id_file=188306966&amp;width=180&amp;height=5000&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="P4240060.JPG" /></a></p>

<p>Na <strong>HyperX Alloy FPS</strong> oceňujeme především perfektní zpracování, samotná funkčnost potom bude záviset na zvolených spínačích. Líbí se nám také dobíjecí konektor pro telefon a skvělé podsvícení. Naopak zamrzí absence jakéhokoliv dodávaného softwaru. I volba vlastního podsvícení probíhá čistě na klávesnici.</p>
			

<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			
		

		</div>
		<div class="clear"></div>

	</div>

	
		<div id="article-society-link" class="facebook-wrapper">
			<span style="float:right;font-size: 1.2em;">Sledujte Doupě <a href="https://www.facebook.com/Doupecz">na Facebooku</a></span>
			<script type="text/javascript">
			//<![CDATA[
				document.write('<span style="float: left;"><a href="//twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a></span>');
				document.write('<span style="float: left!important;"><span id="google-plus-one-bottom"></span></span>');
				document.write('<span style="float: left;"><iframe src="//www.facebook.com/plugins/like.php?href=' + encodeURIComponent('https://doupe.zive.cz/default.aspx?article=154459') + '&amp;send=false&amp;layout=button_count&amp;width=200&amp;show_faces=false&amp;action=recommend&amp;colorscheme=light&amp;font&amp;height=20&amp;locale=cs_CZ" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:200px; height:35px;" allowTransparency="true"></iframe></span>');
				LoadTweeterPlugin('//platform.twitter.com/widgets.js', 'https://doupe.zive.cz/default.aspx?article=154459', 'HyperX Alloy FPS: Poctivá mechanika pro náročné hráče (recenze)');
			//]]>
			</script>
		</div>
	

	<div class="article-chapters-navigator">
		<div class="button-row noprint">
			<a href="/clanek/superpadouch-brainiac-se-pridava-do-soupisky-bijcu-v-injustice-2" title="Další článek" class="button chapter-next ga-event-tracker" data-tracker="Navigace,NextArticle">
				<span class="button-corner"></span>
				<span class="button-text"><span>Další článek</span></span>
			</a>
		</div>
	</div>

	

    

	

	<div class="article-tags article-tags-bottom noprint">
		<hr />
		
			<script type="text/javascript">
			//<![CDATA[
				CustomDataLayer.Page.category = new Array();
			//]]>
			</script>
		<strong>Témata článku: </strong><span class="article-tag"><a href="/hardware">Hardware</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Hardware');/*]]>*/</script>,&nbsp;<span class="article-tag"><a href="/test">Test</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Test');/*]]>*/</script>,&nbsp;<span class="article-tag"><a href="/herni-klavesnice">Herní klávesnice</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Herní klávesnice');/*]]>*/</script>,&nbsp;<span class="article-tag"><a href="/fotorecenze-herniho-hardwaru">Fotorecenze herního hardwaru</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Fotorecenze herního hardwaru');/*]]>*/</script>
		&#160;
	</div>


	
</div>
</div>

<div class="noview"></div>


<script type="text/javascript">
//<![CDATA[
	$('#article-body img[onclick]').addClass("cursored");
	$("#article-body > table").wrap("<div class=\"article-table-wrapper\"></div>");
	$("#article-body > p > embed").parent().addClass("article-video-wrapper");

	$("a:contains('max. velikost')").each(function(){
		$(this).get(0).onclick="";
	});

	$(".PressReleaseButton").wrap($('<div style="text-align:center; margin-bottom: 1em"></div>'));

	$(".article-data").attr("article", 154459);

	$("#QuickChapterNav").bind("change", function(){
		document.location = $(this).val();
	});
	
	$(document).ready(function(){
		/*try
		{*/
			var oUrl = 'https://doupe.zive.cz/default.aspx?article=154459';
			gapi.plusone.render("google-plus-one", {"size": "tall", "count": "true", "lang": "cs", "href" : oUrl});
			gapi.plusone.render("google-plus-one-bottom", {"size": "medium", "count": "true", "lang": "cs", "href" : oUrl});
		/*}
		catch(e)
		{}*/
		if($("#AuthorGPlus").length>0)
		{
			var oA = $("#AuthorGPlus").remove();
			var oS = $("<span style=\"float:right\"></span>");
			oS.append(oA);
			$("#article-society-link span:first").hide().before(oS);
			oA.show();
		}
	});

	if(false && $("#social-plugins:visible").length > 0 )
	{
		jQuery(window).bind('scrollstop', function(){
			var sTop 	= $(window).scrollTop();
			var oTop 	= $("#article-body").offset().top;
			var oHeight	= $("#article-body").height();
			var oPlug	= $("#social-plugins");

			oPlug.stop();

			if( sTop <= oTop && oPlug.position().top > 0)
			{
				oPlug.css({"top" : "0px"});
			}
			else if( sTop > oTop && sTop < ( oTop+oHeight - oPlug.height() ) )
			{
				oPlug.animate({"top" : (sTop-oTop) + "px"}, 250); 
			}
				});
	}

	if($.browser.msie)
	{
		$(".infobox-0").each(function(index,item){
			var oItem 	= $(item);
			var oPar 	= oItem.next();
			var HTML 	= oPar.html();

			oPar.wrap("<div class='infobox-wrapper' id='iw0-" + index + "'></div>");
			oPar.remove();
			$("#iw0-" + index).append(oItem.clone()).append(HTML);
			oItem.remove();
		});
		$(".infobox-1").each(function(index,item){
			var oItem 	= $(item);
			var oPar 	= oItem.next();
			var HTML 	= oPar.html();

			oPar.wrap("<div class='infobox-wrapper' id='iw1-" + index + "'></div>");
			oPar.remove();
			$("#iw1-" + index).append(oItem.clone()).append(HTML);
			oItem.remove();
		});
	}
//]]>
</script>

<script type="text/javascript">
    //<![CDATA[

        $(document).ready(function(){

	    	var oCont = $(".YOUTUBE_CONTAINER");

		if(oCont.length>0)
		{
            		oCont.each(function(index, item){
				$(this).addClass("flow-ad-container");
                		var container    = $(this).find(".flowplayer");

	        	       var AdData       = new String(container.attr("data-ad"));
			       var autoplay      = new String(container.attr("data-autoplay"));
			       var disablepreroll      = new String(container.attr("data-disablepreroll"));

				//autoplay in perex
				if(autoplay == "true")
				{
					
					$('.YOUTUBE_CONTAINER:first').appendTo($('#article-perex-video'));
					$('#article-perex-video .YOUTUBE_CLIP').css({"margin-left":"0px", "margin-bottom":"1em"}).find(".YouTubeVideo-Clip").css({"margin-top":"0px"})
					$('#article-perex-video .YOUTUBE_RESIZER a').css({"color":"#0066CC"});
					$('.article-perex, .ar-perex').hide();
					$('#article-perex-video').show();
					
				}

		                //poster
				var oPrePlay = $("<div class='pre-play'><span><img src='https://i.ytimg.com/vi/" + container.attr("data-yt") + "/hqdefault.jpg' /></span><div></div></div>");
				oPrePlay.bind("click", function(){
					oPrePlay.unbind("click");
					container.removeClass("flow-ad-requested");
					container.find(".pre-play").remove();
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Videa','eAction':'Spusteni','eLabel': container.attr("data-yt"),'eValue': 1});
					}
					catch(e){}
					handleAfterAd(container);
				});
				container.append(oPrePlay);

            		});
		}
		else
		{
			$(".YOUTUBE_CLIP").each(function(index, item){
				var oT 		= $(this);
				var oId		= oT.attr("id").replace("YOUTUBE_CLIP_", "");
				oT.wrap('<div style="width:100%; min-height: 319px;" class="YOUTUBE_CONTAINER" id="YT_CONTAINER_' + oId + '"></div>');

				var container	= $('<div style="background-color:transparent!important" class="flowplayer minimalist no-volume no-mute fixed-controls is-mouseout" data-embed="false" data-keyboard="false" data-yt="' + oId + '"></div>');
				oT.parent().prepend(container);

		                //poster
				var oPrePlay = $("<div class='pre-play'><span><img src='https://i.ytimg.com/vi/" + container.attr("data-yt") + "/hqdefault.jpg' /></span><div></div></div>");
				oPrePlay.bind("click", function(){
					oPrePlay.unbind("click");
					container.addClass("flow-ad-requested");
					container.find(".pre-play").remove();
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Videa','eAction':'Spusteni','eLabel':container.attr("data-yt"),'eValue': 1});
					}
					catch(e){}
					handleAfterAd(container);
				});
				container.append(oPrePlay);
			});
		}
        });
    //]]>
    </script>

<script type="text/javascript">
//<![CDATA[
//CLICK GA TRACK
	$("#article-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
			else
			{
				try
				{
					if(!oImg.parent().hasClass("nogallery"))
					{
						var IdFile = oImg.attr("src");
						IdFile = IdFile.substring(IdFile.indexOf(".aspx?id_file=")+14, IdFile.length);
						if(IdFile.indexOf("&")>-1)
						{	
							IdFile = IdFile.substring(0, IdFile.indexOf("&"));	
							try
							{
								oImg.get(0).onclick = null;
							}catch(e){}
							oImg.attr("title", "Klepněte pro větší obrázek");
							oImg.bind("click", function(){ShowFullThumbNail(IdFile)}).css({"cursor":"pointer"});
						};
					}
				}catch(e){}
			}
		}
	});
//]]>
</script>



<script src="//delivery.performax.cz/sklik/doupe_zive?format=js"></script>

<div class="box noprint" style="margin-bottom: 10px!important">
  
  <div class="box-header">
    <small>Celkem 1</small>
    <h2>
      <span>
        <a href="/clanek/hyperx-alloy-fps-poctiva-mechanika-pro-narocne-hrace-recenze/?showforum=1">Nejnovější komentáře</a>
      </span>
    </h2>
  </div>
  <div class="box-data">
    <ul>


	<li class="even first">
		<a href="/clanek/hyperx-alloy-fps-poctiva-mechanika-pro-narocne-hrace-recenze/?showforum=1#ITEM_204497" rel="nofollow">
			<span class="forum-item-date">
				25.&nbsp;&nbsp;4.&nbsp;&nbsp;2017&nbsp;13:16
			</span>
			<span class="forum-item-author">
				dolph1888
			</span>
			<span class="forum-item-title">
				Vypadá dobře, vyzkouším ji na prodejce. To je...
			</span>
		</a>
	</li>

	<li class="even last"></li>
    </ul>

  </div>
</div>



<div class="button-row pacman-off noprint" style="margin: 0 0 20px!important">
		<a href="/clanek/hyperx-alloy-fps-poctiva-mechanika-pro-narocne-hrace-recenze/?showforum=1" style="margin-left:15px" title="Zobrazit diskuzi" class="button">
			<span class="button-corner"></span>
			<span class="button-text"><span>Zobrazit diskuzi<span></span>
		</a>
		<a href="/clanek/hyperx-alloy-fps-poctiva-mechanika-pro-narocne-hrace-recenze/?showforum=1&amp;addforum=1" rel="nofollow" title="Přidat příspěvek" class="button">
			<span class="button-corner"></span>
			<span class="button-text"><span>Přidat příspěvek<span></span>
		</a>
</div>



<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Doupe(23891) / Ostatni(1) / Rectangle_article(1) / Rectangle 480x300(3)-->
<div class="bx-bb bx-rectangle-article ads">
	<div id="ads-widesquare" class="ads-in" ></div>
</div>
<div class='box noprint' id="box-related-by-tags">
	<div class='box-header'>
		<h2><span>Další podobné články</span></h2>
	</div>
	<div class='box-data'>




<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image tagged">
		
	            <!-- standart view -->
    			<a href="/clanek/xbox-one-scorpio-bude-oficialne-odhalen-na-letosni-e3" title="Xbox One Scorpio bude oficiálně odhalen na letošní E3"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=307721717' alt='Xbox One Scorpio bude oficiálně odhalen na letošní E3' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/xbox-one-scorpio-bude-oficialne-odhalen-na-letosni-e3" title="Xbox One Scorpio bude oficiálně odhalen na letošní E3">Xbox One Scorpio bude oficiálně odhalen na letošní E3</a>
                
                
			</h2>

			<p class="article-list-annotation">Červnová výstava E3 v Los Angeles se právě stala ještě o kus zajímavější. </p>

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic last'>
	<div class='article-list-row'>

		<div class="article-list-image tagged">
		
	            <!-- standart view -->
    			<a href="/clanek/microsoft-predstavil-elitni-ovladac-pro-xbox-one-a-pc" title="Microsoft představil elitní ovladač pro Xbox One a PC"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=500544815' alt='Microsoft představil elitní ovladač pro Xbox One a PC' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/microsoft-predstavil-elitni-ovladac-pro-xbox-one-a-pc" title="Microsoft představil elitní ovladač pro Xbox One a PC">Microsoft představil elitní ovladač pro Xbox One a PC</a>
                
                
			</h2>

			<p class="article-list-annotation">Koncem roku na trh dorazí Project Scorpio. Už nyní se však můžete podívat na novou verzi elitního ovladače Recon Tech.</p>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image tagged">
		
	            <!-- standart view -->
    			<a href="/clanek/simulator-skladani-pocitace---naucte-se-stavet-stolni-pocitac" title="Simulátor skládání počítače - naučte se stavět stolní počítač"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=914415200' alt='Simulátor skládání počítače - naučte se stavět stolní počítač' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/simulator-skladani-pocitace---naucte-se-stavet-stolni-pocitac" title="Simulátor skládání počítače - naučte se stavět stolní počítač">Simulátor skládání počítače - naučte se stavět stolní počítač</a>
                
                
			</h2>

			<p class="article-list-annotation">V době, kdy simulátor zemědělské techniky patří k nejúspěšnějším hrám, bylo jen otázkou doby, kdy někdo udělá simulátor, který skutečně využijete - simulátor skládání počítače.
</p>

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic last'>
	<div class='article-list-row'>

		<div class="article-list-image tagged">
		
	            <!-- standart view -->
    			<a href="/clanek/podivejte-se-jak-vypada-final-fantasy-xv-bezici-na-geforce-gtx-1080-ti" title="Podívejte se, jak vypadá Final Fantasy XV běžící na GeForce GTX 1080 Ti"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=956906561' alt='Podívejte se, jak vypadá Final Fantasy XV běžící na GeForce GTX 1080 Ti' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/podivejte-se-jak-vypada-final-fantasy-xv-bezici-na-geforce-gtx-1080-ti" title="Podívejte se, jak vypadá Final Fantasy XV běžící na GeForce GTX 1080 Ti">Podívejte se, jak vypadá Final Fantasy XV běžící na GeForce GTX 1080 Ti</a>
                
                
			</h2>

			<p class="article-list-annotation">Nejvýkonnější karta současnosti si pohrává s Final Fantasy.</p>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image tagged">
		
	            <!-- standart view -->
    			<a href="/clanek/nvidia-gtx-1080-ti-oficialne-vyssi-vykon-nez-titan-x-a-prekvapiva-cena" title="Nvidia GTX 1080 Ti oficiálně: vyšší výkon než Titan X a překvapivá cena"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=873594201' alt='Nvidia GTX 1080 Ti oficiálně: vyšší výkon než Titan X a překvapivá cena' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/nvidia-gtx-1080-ti-oficialne-vyssi-vykon-nez-titan-x-a-prekvapiva-cena" title="Nvidia GTX 1080 Ti oficiálně: vyšší výkon než Titan X a překvapivá cena">Nvidia GTX 1080 Ti oficiálně: vyšší výkon než Titan X a překvapivá cena</a>
                
                
			</h2>

			<p class="article-list-annotation">Jste zarytí pařani a potřebujete jen to nejlepší? Nvidia představila svou novinku!</p>

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic last'>
	<div class='article-list-row'>

		<div class="article-list-image tagged">
		
	            <!-- standart view -->
    			<a href="/clanek/thrustmaster-t16000m-joystick-ktery-nadchne-i-narocnejsi-piloty" title="Thrustmaster T.16000M: joystick, který nadchne i náročnější piloty"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=17497762' alt='Thrustmaster T.16000M: joystick, který nadchne i náročnější piloty' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/thrustmaster-t16000m-joystick-ktery-nadchne-i-narocnejsi-piloty" title="Thrustmaster T.16000M: joystick, který nadchne i náročnější piloty">Thrustmaster T.16000M: joystick, který nadchne i náročnější piloty</a>
                
                
			</h2>

			<p class="article-list-annotation">** Letecká sada Thrustmasteru nabídne nejen tradiční joystick, ale i modul s plynem ** Ten navíc obsahuje i nezvyklé ovládání směrovky nahrazující pedály ** Výrobce si vyhrál také s konfigurační aplikací</p>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image tagged">
		
	            <!-- standart view -->
    			<a href="/clanek/logitech-g502-proteus-spectrum-co-vsechno-dokaze-herni-mys-recenze" title="Logitech G502 Proteus Spectrum: co všechno dokáže herní myš (recenze)"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=806756567' alt='Logitech G502 Proteus Spectrum: co všechno dokáže herní myš (recenze)' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/logitech-g502-proteus-spectrum-co-vsechno-dokaze-herni-mys-recenze" title="Logitech G502 Proteus Spectrum: co všechno dokáže herní myš (recenze)">Logitech G502 Proteus Spectrum: co všechno dokáže herní myš (recenze)</a>
                
                
			</h2>

			<p class="article-list-annotation">Co speciálního hráčům vlastně nabízí herní myš? Otestovali jsme jednu z nejoblíbenějších herních myší vyšší kategorie. Některé herní vychytávky jsou zbytečné, jiné ale ve hrách pomohou.</p>

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic last'>
	<div class='article-list-row'>

		<div class="article-list-image tagged">
		
	            <!-- standart view -->
    			<a href="/clanek/nove-video-podrobne-predstavuje-hardware-konzole-nintendo-switch" title="Nové video podrobně představuje hardware konzole Nintendo Switch"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=622148229' alt='Nové video podrobně představuje hardware konzole Nintendo Switch' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/nove-video-podrobne-predstavuje-hardware-konzole-nintendo-switch" title="Nové video podrobně představuje hardware konzole Nintendo Switch">Nové video podrobně představuje hardware konzole Nintendo Switch</a>
                
                
			</h2>

			<p class="article-list-annotation">Vydání chystaného Nintenda Switch je plánováno na březen tohoto roku. Podívejte se na video, které vám podrobně představí jeho hardware.</p>

    		</div>
	</div>
</div>
<div class="clear"></div>
	

	</div>
</div>




<script type="text/javascript">
//<![CDATA[

//]]>
</script>

		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="article-box-list ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="image"><a href="/clanek/novy-trailer-na-sci-fi-prey-po-vas-chce-recyklaci-vseho-mozneho" title="Nový trailer na sci-fi Prey po vás chce recyklaci všeho možného"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=731611026' alt="" /></a></div>
					<div class="perex">
 					    <h2><a href="/clanek/novy-trailer-na-sci-fi-prey-po-vas-chce-recyklaci-vseho-mozneho" title="Nový trailer na sci-fi Prey po vás chce recyklaci všeho možného">Nový trailer na sci-fi Prey po vás chce recyklaci všeho možného</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script type="text/javascript">
		//<![CDATA[
		if( $(window).width() > 1163 ) /*1000*/
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#000000",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "5px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});

			$("#article-list-float-clip .article-box-list").css({
				"display"	: "block",
				"margin-bottom"	: "15px"

			});
			$("#article-list-float-clip .article-box-list .image").css({
				"display"	: "block",
				"float"		: "left",
				"height"	: "35px",
				"margin"	: "5px 20px 0 0",
				"overflow"	: "hidden",
				"width"		: "100px",
				"padding"	: "1px",
				"background"	: "#B4B4B4"

			});
			$("#article-list-float-clip .article-box-list .perex h2").css({
				"font-size"	: "110%",
				"margin"	: "0 0",
				"font-weight"	: "bold"
			});
			$("#article-list-float-clip .article-box-list .perex h2 a").css({
				"text-decoration"	: "none"
			});


			$(document).ready(function(){
				$(window).scroll(function(){
					if($("#article-list-float-clip").hasClass("disabled")) return;
					var arHeight	= $(".article").height();
					var topHeight 	= $("#page-header").height(); 
					var oTop	= $(window).scrollTop();
					var oc		= $("#article-list-float-clip:visible").length;
					if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
					{
						$("#page-data > .column-left").css({"zIndex":1002});
						$("#page-data > .column-right").css({"zIndex":1001});
						$("#article-list-float-clip").show().animate({"right" : 0}, 200);
					}
					else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
					{
						$("#page-data > .column-left").css({"zIndex":1001});
						$("#page-data > .column-right").css({"zIndex":1002});
						$("#article-list-float-clip").hide().css({"right" : "-400px"});
					};
				});
			});
		}
		//]]>
		</script>
	
			</div>

			<div class="column column-right">

				<div class="box" id="databox-rss-forum">
  <div class="box-header">
    <h2>
      <span>
        <a href="http://forum.doupe.zive.cz">DISKUZNÍ FÓRUM</a>
      </span>
    </h2>
  </div>
  <div class="box-data">
    <ul>
      <li class="odd first">
        <span class="rss-date" title="fear 2 a 3 a mafia 2 na windows 10">  3</span>
        <a href="http://forum.doupe.zive.cz/viewtopic.php?f=505&amp;t=1262617&amp;p=11553251#p11553251" title="fear 2 a 3 a mafia 2 na windows 10" class="rss-title">fear 2 a 3 a mafia 2 na windows…</a>
        <span class="clear">
        </span>
      </li>
      <li class="even">
        <span class="rss-date" title="Jakou hru zrovna hrajete?"> 11 227</span>
        <a href="http://forum.doupe.zive.cz/viewtopic.php?f=514&amp;t=505186&amp;p=11553245#p11553245" title="Jakou hru zrovna hrajete?" class="rss-title">Jakou hru zrovna hrajete?</a>
        <span class="clear">
        </span>
      </li>
      <li class="odd">
        <span class="rss-date" title="Seriály"> 2 866</span>
        <a href="http://forum.doupe.zive.cz/viewtopic.php?f=516&amp;t=506527&amp;p=11552189#p11552189" title="Seriály" class="rss-title">Seriály</a>
        <span class="clear">
        </span>
      </li>
      <li class="even">
        <span class="rss-date" title="GTA 4"> 1 970</span>
        <a href="http://forum.doupe.zive.cz/viewtopic.php?f=505&amp;t=500846&amp;p=11545733#p11545733" title="GTA 4" class="rss-title">GTA 4</a>
        <span class="clear">
        </span>
      </li>
      <li class="odd">
        <span class="rss-date" title="CSGO">  6</span>
        <a href="http://forum.doupe.zive.cz/viewtopic.php?f=505&amp;t=1257621&amp;p=11543568#p11543568" title="CSGO" class="rss-title">CSGO</a>
        <span class="clear">
        </span>
      </li>
      <li class="even">
        <span class="rss-date" title="Na co se tesite?"> 1 982</span>
        <a href="http://forum.doupe.zive.cz/viewtopic.php?f=516&amp;t=504470&amp;p=11540059#p11540059" title="Na co se tesite?" class="rss-title">Na co se tesite?</a>
        <span class="clear">
        </span>
      </li>
      <li class="odd">
        <span class="rss-date" title="SONY vs MICROSOFT vs NINTENDO"> 1 628</span>
        <a href="http://forum.doupe.zive.cz/viewtopic.php?f=514&amp;t=1182816&amp;p=11539958#p11539958" title="SONY vs MICROSOFT vs NINTENDO" class="rss-title">SONY vs MICROSOFT vs NINTENDO</a>
        <span class="clear">
        </span>
      </li>
      <li class="even">
        <span class="rss-date" title="Orcs Must Die! Unchained">  15</span>
        <a href="http://forum.doupe.zive.cz/viewtopic.php?f=531&amp;t=1214551&amp;p=11536863#p11536863" title="Orcs Must Die! Unchained" class="rss-title">Orcs Must Die! Unchained</a>
        <span class="clear">
        </span>
      </li>
      <li class="odd">
        <span class="rss-date" title="Česko Slovenský Playstation Channel">  1</span>
        <a href="http://forum.doupe.zive.cz/viewtopic.php?f=514&amp;t=1262034&amp;p=11533866#p11533866" title="Česko Slovenský Playstation Channel" class="rss-title">Česko Slovenský Playstation Cha…</a>
        <span class="clear">
        </span>
      </li>
      <li class="even">
        <span class="rss-date" title="Playstation 4"> 1 745</span>
        <a href="http://forum.doupe.zive.cz/viewtopic.php?f=514&amp;t=1186553&amp;p=11533431#p11533431" title="Playstation 4" class="rss-title">Playstation 4</a>
        <span class="clear">
        </span>
      </li>
      <li class="odd">
        <span class="rss-date" title="PS Vita"> 2 453</span>
        <a href="http://forum.doupe.zive.cz/viewtopic.php?f=515&amp;t=1133967&amp;p=11528994#p11528994" title="PS Vita" class="rss-title">PS Vita</a>
        <span class="clear">
        </span>
      </li>
      <li class="even">
        <span class="rss-date" title="Crash po spuštění hry FIFA 15 ...">  3</span>
        <a href="http://forum.doupe.zive.cz/viewtopic.php?f=502&amp;t=1261645&amp;p=11527238#p11527238" title="Crash po spuštění hry FIFA 15 ..." class="rss-title">Crash po spuštění hry FIFA 15 .…</a>
        <span class="clear">
        </span>
      </li>
      <li class="odd">
        <span class="rss-date" title="Steam a krádež účtu">  28</span>
        <a href="http://forum.doupe.zive.cz/viewtopic.php?f=502&amp;t=1036617&amp;p=11524441#p11524441" title="Steam a krádež účtu" class="rss-title">Steam a krádež účtu</a>
        <span class="clear">
        </span>
      </li>
      <li class="even last">
      </li>
    </ul>
  </div>
</div>
<div class="button-row">
  <a title="Další příspěvky" class="button" href="http://forum.doupe.zive.cz/search.php?search_id=new">
    <span class="button-corner">
    </span>
    <span class="button-text">
      <span>Další příspěvky</span>
    </span>
  </a>
</div>
<div class="clear">
</div>

				

				<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Doupe(23891) / Ostatni(1) / Square(1) / Square 300x300(13)-->
				<div class="bx-bb bx-square ads">
					<div id="ads-square" class="ads-in" ></div>
				</div>

				


				<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Doupe(23891) / Ostatni(1) / Double_skyscraper(1) / HalfPage 300x600(1)-->
				<div class="bx-bb bx-sky ads">
					<div id="ao_Skyscraper" class="ads-in" ></div>
				</div>

				<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Doupe(23891) / Ostatni(1) / Fullbanner(1) / Fullbanner 468x60(12)-->
				<div class="bx-bb bx-fullbanner ads">
					<div id="ads-fullbanner" class="ads-in" ></div>
				</div>

				
<div class="box" id="databox-most-readed">
	<div class="box-header">
		<h2>NEJČTENĚJŠÍ ČLÁNKY</h2>
	</div>
	<div class="box-data">


<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/9-nejbrutalnejsich-smrti-ve-hrach-ktere-uz-nechceme-zazit" title="9 nejbrutálnějších smrtí ve hrách, které už nechceme zažít"><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=385116792' alt='9 nejbrutálnějších smrtí ve hrách, které už nechceme zažít' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table" cellspacing="0">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/9-nejbrutalnejsich-smrti-ve-hrach-ktere-uz-nechceme-zazit" title="9 nejbrutálnějších smrtí ve hrách, které už nechceme zažít">9 nejbrutálnějších smrtí ve hrách, kte…</a></h3>
						<p class="article-list-annotation noview">O tom, jak jsou hry někdy brutální a zvyšují agresivitu u lidí, kteří je hrají už bylo napsáno mnoho. A protože my hráči víme, že je to naprostá kravina, užijeme si teď spolu 10 nejbrutálnějších smrtí ve hrách.
</p>
						<div class="article-list-info noview">
							<span class="article-list-date">20.&nbsp; 4.&nbsp; 2017</span>
							<span>|</span>
							<span>|</span>
							<span id="ctl03_2349_1029_ctl00_rptrData_ctl00_ForumInfo" class="article-list-forum"><a href="/clanek/9-nejbrutalnejsich-smrti-ve-hrach-ktere-uz-nechceme-zazit/?forum">5&nbsp;N/A</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/9-nejuspesnejsich-her-z-kickstarteru-ktere-musite-mit" title="9 nejúspěšnějších her z Kickstarteru, které musíte mít"><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=219365870' alt='9 nejúspěšnějších her z Kickstarteru, které musíte mít' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table" cellspacing="0">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/9-nejuspesnejsich-her-z-kickstarteru-ktere-musite-mit" title="9 nejúspěšnějších her z Kickstarteru, které musíte mít">9 nejúspěšnějších her z Kickstarteru, …</a></h3>
						<p class="article-list-annotation noview">Crowdfunding je dnes stále populárnějším způsobem, jak si vykouzlit snový herní projekt. A minout rozhodně nesmíte následujících 9 hitů.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">13.&nbsp; 4.&nbsp; 2017</span>
							<span>|</span>
							<span>|</span>
							<span id="ctl03_2349_1029_ctl00_rptrData_ctl01_ForumInfo" class="article-list-forum"><a href="/clanek/9-nejuspesnejsich-her-z-kickstarteru-ktere-musite-mit/?forum">4&nbsp;N/A</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/nadsenec-si-doma-postavil-zavodni-simulator-za-600-tisic-rallye-je-jak-skutecna" title="Nadšenec si doma postavil závodní simulátor za 600 tisíc. Rallye je jak skutečná!"><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=457283953' alt='Nadšenec si doma postavil závodní simulátor za 600 tisíc. Rallye je jak skutečná!' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table" cellspacing="0">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/nadsenec-si-doma-postavil-zavodni-simulator-za-600-tisic-rallye-je-jak-skutecna" title="Nadšenec si doma postavil závodní simulátor za 600 tisíc. Rallye je jak skutečná!">Nadšenec si doma postavil závodní simu…</a></h3>
						<p class="article-list-annotation noview"></p>
						<div class="article-list-info noview">
							<span class="article-list-date"><b>včera</b></span>
							<span>|</span>
							<span>|</span>
							<span id="ctl03_2349_1029_ctl00_rptrData_ctl02_ForumInfo" class="article-list-forum"><a href="/clanek/nadsenec-si-doma-postavil-zavodni-simulator-za-600-tisic-rallye-je-jak-skutecna/?forum">17&nbsp;N/A</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/realismus-na-dosah-gran-turismo-sport-je-o-krok-dal-galerie" title="Realismus na dosah: Gran Turismo Sport je o krok dál (galerie)"><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=50974301' alt='Realismus na dosah: Gran Turismo Sport je o krok dál (galerie)' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table" cellspacing="0">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/realismus-na-dosah-gran-turismo-sport-je-o-krok-dal-galerie" title="Realismus na dosah: Gran Turismo Sport je o krok dál (galerie)">Realismus na dosah: Gran Turismo Sport…</a></h3>
						<p class="article-list-annotation noview">Nejnovější díl závodní série Gran Turisma se začíná více vybarvovat. A vypadá to, že se máme graficky na co těšit. </p>
						<div class="article-list-info noview">
							<span class="article-list-date">12.&nbsp; 4.&nbsp; 2017</span>
							<span>|</span>
							<span>|</span>
							<span id="ctl03_2349_1029_ctl00_rptrData_ctl03_ForumInfo" class="article-list-forum"><a href="/clanek/realismus-na-dosah-gran-turismo-sport-je-o-krok-dal-galerie/?forum">9&nbsp;N/A</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/gta-5-muzete-znacne-vylepsit-original-je-jen-zacatek-galerie" title="GTA 5 můžete značně vylepšit, originál je jen začátek (galerie)"><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=174272920' alt='GTA 5 můžete značně vylepšit, originál je jen začátek (galerie)' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table" cellspacing="0">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/gta-5-muzete-znacne-vylepsit-original-je-jen-zacatek-galerie" title="GTA 5 můžete značně vylepšit, originál je jen začátek (galerie)">GTA 5 můžete značně vylepšit, originál…</a></h3>
						<p class="article-list-annotation noview">Komunita moderů často dokáže životnost hry prodloužit neuvěřitelným způsobem. A u Grand Theft Auto to platí desetinásobkem. Rozhodli jsme se dát dohromady ukázku těch nejhezčích modifikací, které doposud byly vytvořeny.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">21.&nbsp; 4.&nbsp; 2017</span>
							<span>|</span>
							<span>|</span>
							<span id="ctl03_2349_1029_ctl00_rptrData_ctl04_ForumInfo" class="article-list-forum"><a href="/clanek/gta-5-muzete-znacne-vylepsit-original-je-jen-zacatek-galerie/?forum">13&nbsp;N/A</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/uncharted-4-graficke-orgie-co-prodavaji-platformu-galerie" title="Uncharted 4: grafické orgie, co prodávají platformu (galerie)"><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=10809462' alt='Uncharted 4: grafické orgie, co prodávají platformu (galerie)' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table" cellspacing="0">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/uncharted-4-graficke-orgie-co-prodavaji-platformu-galerie" title="Uncharted 4: grafické orgie, co prodávají platformu (galerie)">Uncharted 4: grafické orgie, co prodáv…</a></h3>
						<p class="article-list-annotation noview">Některé hry jsou hity. Další zase rovnou prodávají platformu. Uncharted, to je kapitola sama pro sebe.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">11.&nbsp; 4.&nbsp; 2017</span>
							<span>|</span>
							<span>|</span>
							<span id="ctl03_2349_1029_ctl00_rptrData_ctl05_ForumInfo" class="article-list-forum"><a href="/clanek/uncharted-4-graficke-orgie-co-prodavaji-platformu-galerie/?forum">1&nbsp;N/A</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/herni-katalog-hitu-exkluzivni-pecky-ps4" title="Herní katalog hitů: exkluzivní pecky PS4"><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=684554374' alt='Herní katalog hitů: exkluzivní pecky PS4' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table" cellspacing="0">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/herni-katalog-hitu-exkluzivni-pecky-ps4" title="Herní katalog hitů: exkluzivní pecky PS4">Herní katalog hitů: exkluzivní pecky P…</a></h3>
						<p class="article-list-annotation noview">Možná si někteří z vás občas říkají, proč si vlastně kupovat konzoli. Odpovědí je několik. Tou nejdůležitější věcí, nad kterou byste při pořizování konzole myslet je, abyste na ní měli co hrát. Na čtvrtý Playstation za jeho dobu existence vyšlo spoustu exkluzivit. Pojďme se podívat na ty, které se staly system-sellerem.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">15.&nbsp; 4.&nbsp; 2017</span>
							<span>|</span>
							
							
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/7-kultovnich-hernich-pecek-ktere-chceme-zpatky" title="7 kultovních herních pecek, které chceme zpátky"><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=137736244' alt='7 kultovních herních pecek, které chceme zpátky' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table" cellspacing="0">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/7-kultovnich-hernich-pecek-ktere-chceme-zpatky" title="7 kultovních herních pecek, které chceme zpátky">7 kultovních herních pecek, které chce…</a></h3>
						<p class="article-list-annotation noview">Remaky a remastery v dnešní době vycházejí jak na běžícím páse. Pojďme se tedy podívat na 7 her, které by si ten remaster opravdu zasloužily. </p>
						<div class="article-list-info noview">
							<span class="article-list-date">22.&nbsp; 4.&nbsp; 2017</span>
							<span>|</span>
							<span>|</span>
							<span id="ctl03_2349_1029_ctl00_rptrData_ctl07_ForumInfo" class="article-list-forum"><a href="/clanek/7-kultovnich-hernich-pecek-ktere-chceme-zpatky/?forum">5&nbsp;N/A</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
	</div>
</div>

<div class="clear"> </div>

				<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Doupe(23891) / Ostatni(1) / Commercial_1(1) / Textovy_tip 300x50(5)-->
				<div class="bx-bb bx-commercial ads">
					<div id="ads-textovy-tip" class="ads-in" ></div>
				</div>

				<div class="box">
  <div class="box-header">
    <h2><span>O webu</h2></span></h2>
  </div>
  <div class="box-data" style="font-size:1.2em;line-height: .9em;">
	<br />
	<a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://doupe.zive.cz/clanek/redakce-doupecz">Redakce</a> | <a href="obchod [at] cninvest cz" rel="nofollow" onclick="this.href='mai' + 'lto:' + 'obchod' + '@' + 'cninvest.cz'">Inzerce</a>
	<br />
	<br />
	<a href="/?mobiredir=1">Mobilní verze</a>
  </div>
</div>

				<div class="clear"></div>


			</div>

			<div class="clear"></div>
		</div>
		<div class="clear"></div>
	</div>

</div>
	<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Doupe(23891) / Ostatni(1) / Billboard_bottom(1) / Billboard 970x310(4)-->
	<div class="bx-bb bx-billboard ads">
		<div id="ads-dolni-banner" class="ads-in" ></div>
	</div>

	<div class="container">
		<div class="container container-dimensions" style="text-align: left" id="page-hub-wrapper">
			
			<div id="box_rss_hub">
				<div class="container" id="page-hub-container">
					<div class="page-hub-clip">
						<div id="page-hub">
							<div id="page-hub-item-container">
							</div>
						</div>
					</div>
				</div>
			</div>
			<script type="text/javascript">

				var rssHubLink = "\/RssHubPager.ashx";

				var rssHubObject = new mfRSSHubControl( rssHubLink );
			</script>
	        </div>
	</div>

<div id="mf-footer" class="container container-dimensions">
	<link rel="stylesheet" type="text/css" href="https://img.cncenter.cz/css/base-cz/footer_custom.css?v472" />
<div id="prolinkftr-v5">
    <div class="prolinkftr-fixed">
    </div>
</div>



</div>

</div>
<script type='text/javascript' charset='utf-8' src='https://go.eu.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript' charset='utf-8' src='https://img.cncenter.cz/static/data/blesk/cncenter/cnc2Ad.js?v10'></script>
<script>
if(typeof cncAd == 'object'){
 cncAd.domena = "doupe.zive.cz";
 cncAd.measure = "";
 cncAd.adlblock = false;
 cncAd.isS = false;
 cncAd.adplace = [
 /*{id:"23891.1.1.7", name:"ads-generic"},*/
 {id:"23891.1.1.2", name:"ads-leader-board"},
 {id:"23891.1.1.1", name:"ao_Skyscraper"},
 {id:"23891.1.1.3", name:"ads-widesquare"},
 {id:"23891.1.1.4", name:"ads-dolni-banner"},
 {id:"23891.1.1.5", name:"ads-textovy-tip"},
 {id:"23891.1.1.13", name:"ads-square"},
 {id:"23891.1.1.12", name:"ads-fullbanner"}  
 ];
cncAd.add(); 
 }

</script>
<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript">
//<![CDATA[
Sys.Application.initialize();
//]]>
</script>
</form>
		<!-- Google Tag Manager -->
		<script type="text/javascript">
		//<![CDATA[
			CustomDataLayer.SetUp(0, "Doupě");
		//]]>
		</script>

		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->
	        
		<script type='text/javascript'>
		//<[!CDATA[
			if( CustomDataLayer.Page.types.indexOf(CustomDataLayer.Page.type) < 5 )
			{
				_sf_async_config.sections = CustomDataLayer.Page.category.split(",")[0] + "," + (String(document.title).indexOf("Stránka nenalezena – ")==0 ? "404" : CustomDataLayer.Page.type.replace("Forum","Article") );
				$(window).on("load", function(){
					window._sf_endpt = (new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
					$("body").append(e);
				});
			}
		//]]>
		</script>
	</body>	
</html>