<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
				<title>Kultovní Blade Runner dostane moderní předělávku na konzole a PC – Doupě.cz</title>
				<meta name="description" content="V poslední době se rádi vracíme do dob dávno minulých. A kdy nám vyjde nejnovější výlet?" />
                		
				<meta property="og:title" content="Kultovní Blade Runner dostane moderní předělávku na konzole a PC" />
				<meta property="og:description" content="V poslední době se rádi vracíme do dob dávno minulých. A kdy nám vyjde nejnovější výlet?" />

				<meta name="twitter:card" content="summary_large_image"/>
				<meta name="twitter:title" content="Kultovní Blade Runner dostane moderní předělávku na konzole a PC" />
				<meta name="twitter:description" content="V poslední době se rádi vracíme do dob dávno minulých. A kdy nám vyjde nejnovější výlet?" />

				
					<meta name="twitter:image" content="https://doupe.zive.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=150355047" />
					<meta property="og:image" content="https://doupe.zive.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=150355047" />
					<link rel="image_src" href="https://doupe.zive.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=150355047" />
				
	            		
			        <meta name="author" content="Adam Král" />
			
        
	    <link rel="canonical" href="https://doupe.zive.cz/clanek/kultovni-blade-runner-dostane-moderni-predelavku-na-konzole-a-pc" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.doupe.zive.cz/clanek/kultovni-blade-runner-dostane-moderni-predelavku-na-konzole-a-pc" >
		<meta name="id" content="162235"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: String("https://doupe.zive.cz" + document.location.pathname).replace("/default.aspx",""),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Sat, 14 Mar 2020 09:00:00 GMT",
		    article_authors: ["Adam Král"],
		    article_word_count: "148",
		    article_categories: ["Doupě"]
		});
	</script>
	
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0001" />

		<meta property="og:site_name" content="Doupe.cz" />
		<meta property="og:type" content="article" />
        	
	    	<meta property="og:url" content="https://doupe.zive.cz/clanek/kultovni-blade-runner-dostane-moderni-predelavku-na-konzole-a-pc" />
	        
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="viewport" content="width=device-width" /> 

		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/common.css?v=4.3.23" media="all"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/page-article.css?v=4.3.26" media="all"></link>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/flowplayer-defaults.css?v=5.0.0001"/>
		<link id="CSSPrint" rel="stylesheet" type="text/css" href="/Client.StyleSheets/print.css?v=6" media="print"/>
		<link rel="alternate" type="application/rss+xml" title="RSS Doupe.cz" href="/rss" />
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />

		<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.cookie.js"></script>
		
		<script type="text/javascript" src="/Client.Scripts/browser.js?v=6"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.js?v=5.0.003"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Header.js?v=4"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.FontSize.js?v=4"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Inquiry.js?v=4.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Society.js?v=4.0.2"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.HCE.js?v=0.1.5"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.Google.AdSense.js?v=4"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Search.js?v=4"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0003"></script>
		<script type="text/javascript" src="https://www.youtube.com/iframe_api"></script>

		<!-- rev. 2015.02 -->
		<link href='/_rev2015/css/v2015.css?v=1.2.010' rel='stylesheet' type='text/css' />
		<script type="text/javascript" src="https://www.zive.cz/Client.Scripts/webProtocol.js?v=1.0.004"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.js?v=2.1.003"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.web-defaults.js?v=1.0.100"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.definitions.js?v=4.0.004"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.adscroller.js?v=1.4.012"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.youtube.js?v=1.1.001"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.video.js?v=1.0.003"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.thumbnail.js?v=1.1.000"></script>
		<script type='text/javascript'>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script type="text/javascript" src="https://content.aimatch.com/sasia.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v971"></script>
		<script type='text/javascript' charset='utf-8' src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>
	</head>
	<body class="web-doupe-3 web-doupe-4 contentWidth1080">

		<form method="post" action="./default.aspx?article=162235" id="mainFORM" enctype="multipart/form-data">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMTM5MzEyMTE1Nw9kFgYCAQ8WAh4EaHJlZgUnL0NsaWVudC5TdHlsZVNoZWV0cy9jb21tb24uY3NzP3Y9NC4zLjIzZAICDxYCHwAFLS9DbGllbnQuU3R5bGVTaGVldHMvcGFnZS1hcnRpY2xlLmNzcz92PTQuMy4yNmQCAw9kFgICAw9kFgRmD2QWAmYPZBYCZg9kFgJmDxUCATQBNGQCAQ9kFgRmD2QWAmYPZBYCAgIPFgIeB1Zpc2libGVoZAIBD2QWAmYPDxYCHwFoZGRkB2Q18ytRf5+kHL622M2kHqgX75s=" />
</div>


<script src="/ScriptResource.axd?d=0BmrVnwlQ8uX6dd8vOnmi51SlGPBAco8O-jWOfLrUH458Ja6UdF3qdb_yieIvyQJg3pslgU8HZQ_kFmMCSTQUNidO9ReeJfEiUBixXxKZy8BLlVJHgl_2ogsU0MC-Y0uYtnO46kYGMDmnyHgkc7pKUx3OkQ1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script type='text/javascript'>
	var cncgemius = true;
	var pp_gemius_extraparameters = new Array(cncGemius.extra('doupe','desktop','article'));
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script type="text/javascript">
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[4].uid;
layout.logger.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[4].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',area:'Doupe',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div>

<div class="branding-wrapper">
	<span class="noview logo"><a href="/" rel="nofollow" title="Doupe.cz"><img src="/Client.Images/logo-small.png" alt="Doupe.cz" border="0" /><span class="noview">Doupe.cz</span></a></span>
	<div class="container" id="page-header">

		<div class="common-menu"></div>

<script type="text/javascript">
	layout.commonMenu();
</script><div class="fs-os cs-cnt-wrapper tm-r1">
	<div class="cs-cnt">
		<a href="https://doupe.zive.cz/" class="logo" title="Hry pro počítače a konzole - Doupě.cz"><span>Hry pro počítače a konzole - Doupě.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"></a>
			<div class="cs-search">
				<span><input type="text" value="" id="cs-sr" name="cs-sr" class="fs-os" /></span>
<a href="javascript:void(0)" onclick="layout.search.run()" title="Hledat">Hledat</a>


			</div>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&amp;redirect=https%3a%2f%2fdoupe.zive.cz%2fclanek%2fkultovni-blade-runner-dostane-moderni-predelavku-na-konzole-a-pc" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full" title="Audio, video, filmy">Audio&Video</a></li>
			<li class="active"><a href="//doupe.zive.cz/" class="ga-full" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full" title="Věda a technika">Technika</a></li>
			<li><a href="//www.mobilmania.cz/" class="ga-full" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/" class="ga-full" title="O počítačích, IT a internetu">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss" class="tm-ico social-network sn-5 ga-label" title="RSS"><span>RSS</span></a>
			<a href="/?mailer=1" class="tm-ico social-network sn-4 ga-label" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="http://www.prejdi.cz/doupe_facebook" class="tm-ico social-network sn-1 ga-label" title="Facebook" target="_blank"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="home"><a class="tm-ico ga-label" title="Návrat na hlavní stranu" href="/"><span>Návrat na hlavní stranu</span></a></li>
				<li class="sb ">
					<a href="/nejlepsi-hry" class="ga-label" title="Nejlepší hry">Nejlepší hry</a>
					<ul>
						<li><a href="/clanek/nejlepsi-hry-pro-pc" title="Nejlepší hry pro PC" class="ga-label">Nejlepší hry pro PC</a></li>
						<li><a href="/clanek/nejlepsi-hry-pro-playstation" title="Nejlepší hry pro Playstation" class="ga-label">Nejlepší hry pro Playstation</a></li>
						<li><a href="/clanek/nejlepsi-hry-pro-xbox" title="Nejlepší hry pro Xbox" class="ga-label">Nejlepší hry pro Xbox</a></li>
						<li><a href="/clanek/nejlepsi-hry-pro-mobily" title="Nejlepší hry pro mobily" class="ga-label">Nejlepší hry pro mobily</a></li>
						<li><a href="/clanek/nejlepsi-hry-zdarma" title="Nejlepší hry zdarma" class="ga-label">Nejlepší hry zdarma</a></li>
						<li><a href="/clanek/nejlepsi-deskove-hry" title="Nejlepší deskové hry" class="ga-label">Nejlepší deskové hry</a></li>
					</ul>
				</li>
				<li><a class="ga-label" href="/recenze" title="Recenze">Recenze</a></li>
				<li><a class="ga-label" href="/pc" title="Hry pro PC">Hry pro PC</a></li>
				<li><a class="ga-label" href="/playstation" title="Playstation">Playstation</a></li>
				<li><a class="ga-label" href="/xbox" title="Xbox">Xbox</a></li>
				<li><a class="ga-label" href="/mobilni-hry" title="Mobilní hry">Mobilní hry</a></li>
				<li><a class="ga-label" href="//forum.doupe.zive.cz" title="Diskuze">Diskuze</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
		
	</div>
</div>

	</div>
<div class="container">
	<div class="container container-dimensions" style="text-align: left">

		
<div class="fs-os cs-cnt-wrapper css-clear christbar" data-ga="Navigace;Vánoční lišta" style="display:block;text-align:left;">
	<div>
		<ul>
			<li>Tipy redakce</li>
			<li><a href="//doupe.zive.cz/clanek/nejlepsi-hry-pro-pc" class="ga-plain-title" title="Nejlepší hry pro PC" data-title="Nejlepší hry pro PC">Nejlepší hry pro PC</a></li>
			<li><a href="//doupe.zive.cz/clanek/nejlepsi-hry-pro-playstation" class="ga-plain-title" title="Nejlepší hry pro PS4" data-title="Nejlepší hry pro PS4">Nejlepší hry pro PS4</a></li>
			<li><a href="//doupe.zive.cz/clanek/nejlepsi-hry-pro-xbox" class="ga-plain-title" title="Nejlepší hry pro Xbox" data-title="Nejlepší hry pro Xbox">Nejlepší hry pro Xbox</a></li>
			<li><a href="//doupe.zive.cz/clanek/nejlepsi-hry-pro-mobily" class="ga-plain-title" title="Nejlepší hry pro mobily" data-title="Nejlepší hry pro mobily">Nejlepší hry pro mobily</a></li>
			<li><a href="//doupe.zive.cz/clanek/nejlepsi-hry-pro-nintendo-switch-skvele-parby-na-cesty" class="ga-plain-title" title="Nejlepší hry pro Switch" data-title="Nejlepší hry pro Switch">Nejlepší hry pro Switch</a></li><li><a href="//doupe.zive.cz/clanek/nejlepsi-hry-zdarma" class="ga-plain-title" title="Hry zdarma" data-title="Hry zdarma">Hry zdarma</a></li>
		</ul>
	</div>
</div>
<style type="text/css">
.christbar ul
{
	display: block;
	list-style: none;
	margin-bottom: 0px;
	background: #fff;
	border-bottom:10px solid #03090f;
	height:32px;
	overflow:hidden;
}
.christbar ul li
{
	display: inline-block;
	font-weight: bold;
	line-height: 26px;
	padding: 3px 0 3px 17px;
	font-size: 13px;
}
.christbar ul li:first-of-type
{
	padding-left: 15px;
	padding-right: 10px;
	color: #f29400;
	text-transform: uppercase;
}
.christbar ul li a
{
	color: #000;
	text-decoration: none;
}
.christbar ul li a:hover
{
	text-decoration: underline;
}
.christbar ul li:first-of-type a
{
	background: transparent;
	color: #f29400;
}
</style>


		<div class="dimensions" id="page-data">
			<div class="column column-left">
				



<script type="text/javascript">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</script>

<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 162235;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanek/kultovni-blade-runner-dostane-moderni-predelavku-na-konzole-a-pc"
  },
  "headline": "Kultovní Blade Runner dostane moderní předělávku na konzole a PC",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://doupe.zive.cz/getfile.aspx?id_file=150355047",
    "width": 640,
    "height": 320
  },
  
  "datePublished": "2020-03-14T09:00:00Z",
  "dateModified": "2020-03-14T09:00:00Z",
  "author": {
    "@type": "Person",
    "name": "Adam Král"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Doupě.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://doupe.zive.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "V poslední době se rádi vracíme do dob dávno minulých. A kdy nám vyjde nejnovější výlet?"
}
</script>



<div class="article article-locker" data-ar-id="162235" data-io-article-url="https://doupe.zive.cz/clanek/kultovni-blade-runner-dostane-moderni-predelavku-na-konzole-a-pc">
	<div class="article-tags noprint">
		
		    <span class="article-tag"><a href="/akce">Akce</a></span>
		
		&#160;
	</div>

	<h1>
		Kultovní Blade Runner dostane moderní předělávku na konzole a PC
	</h1>
	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/kral-adam" rel="author">Adam Král</a></span>
				
				<span class="ar-date">14. března 2020</span>
			</div>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fdoupe.zive.cz%2fdefault.aspx%3farticle%3d162235" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Kultovn%c3%ad+Blade+Runner+dostane+modern%c3%ad+p%c5%99ed%c4%9bl%c3%a1vku+na+konzole+a+PC&url=doupe.zive.cz%2fclanek%2fkultovni-blade-runner-dostane-moderni-predelavku-na-konzole-a-pc_1" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>

	<div class="article-annotation   font-resize-area">
		<strong>V poslední době se rádi vracíme do dob dávno minulých. A kdy nám vyjde nejnovější výlet?</strong>
	</div>

	<div class="ar-perex-video" data-init="0"></div>
	<div class='ar-perex'><img alt='Kultovní Blade Runner dostane moderní předělávku na konzole a PC' title='Kultovní Blade Runner dostane moderní předělávku na konzole a PC' src='/getthumbnail.aspx?crop=1&amp;w=640&amp;h=320&amp;q=60&amp;id_file=150355047' /></div>

<div>

	

	<a name="articleStart"></a>

	<div class="article-data">
		<div style="display:none" data-brand="" id="dataBrand"></div>
        	<div class="font-resize-area" id="article-body">

		

            <p>Blade Runner je kultovní sci-fi, které rádi vidíme i v herní branži a jedna starší hra z roku 1997 se očividně dočká moderního hávu. Zprávu nám přinesl&nbsp;<a href="https://www.hollywoodreporter.com/heat-vision/classic-blade-runner-video-game-be-restored-consoles-steam-1283768">Hollywood Reporter</a>,&nbsp; díky kterému víme, že studio Nightdive a filmová společnost Alcon Entertainment připravují&nbsp;<strong>Blade Runner: Enhanced Edition.&nbsp;</strong>Ta vyjde ještě letos na PC a konzole včetně Nintendo Switch.</p>

<p>I když byl zdrojový kód původního titulu&nbsp;ztracen, autorům se povedlo do hry doťukat. Dostali jsme slib vylepšených cut-scén a lepších modelů postav. Spoluzakladatel Westwoodu Louis Castle dříve poznamenal, že udělat takovou vylepšenou verzi&nbsp;by stálo miliony dolarů. Nightdive&nbsp;používá svůj vlastní herní engine KEX.&nbsp;Jedná se o stejný engine, jaký studio používalo například pro hru BioShock Enhanced Edition a vypadá to, že se do hry skvěle hodí.</p>



<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		<a href="/clanek/command--conquer-remastered-collection-dorazi-zacatkem-cervna" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Command &amp; Conquer Remastered Collection dorazí začátkem června">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=163765777' alt='Command & Conquer Remastered Collection dorazí začátkem června' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/clanek/command--conquer-remastered-collection-dorazi-zacatkem-cervna" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Command &amp; Conquer Remastered Collection dorazí začátkem června">
			    Command & Conquer Remastered Collection dorazí začátkem června
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<p style="text-align:start">Překlady hry budou mimo jiné stále zachovány. Proto si Blade Runnera zahrajete buďto v&nbsp;němčině, francouštině,&nbsp;Italštině nebo dokonce v čínštině. Více informací dorazí v nejbližší době.</p>



			
		

		</div>
		<div class="clear"></div>

	</div>

	<div class="article-chapters-navigator">
		<div class="button-row noprint">
			<a href="/clanek/z-univerza-silent-hill-nas-dost-mozna-cekaji-hned-dva-nove-projekty" title="Další článek" class="button chapter-next ga-event-tracker" data-tracker="Navigace,NextArticle">
				<span class="button-corner"></span>
				<span class="button-text"><span>Další článek</span></span>
			</a>
		</div>
	</div>

	

    

	

	<div class="article-tags article-tags-bottom noprint">
		<hr />
		
			<script type="text/javascript">
			//<![CDATA[
				CustomDataLayer.Page.category = new Array();
			//]]>
			</script>
		<strong>Témata článku: </strong><span class="article-tag"><a href="/pc">PC</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('PC');ArticleKeyWords.push("PC");ArticleMainKeyWords.push("PC");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 186;}/*]]>*/</script> <span class="article-tag"><a href="/playstation">PlayStation</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('PlayStation');ArticleKeyWords.push("PlayStation");ArticleMainKeyWords.push("PlayStation");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 550;}/*]]>*/</script> <span class="article-tag"><a href="/xbox">Xbox</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Xbox');ArticleKeyWords.push("Xbox");ArticleMainKeyWords.push("Xbox");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 549;}/*]]>*/</script> <span class="article-tag"><a href="/xbox-one">Xbox&nbsp;One</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Xbox One');ArticleKeyWords.push("Xbox One");ArticleMainKeyWords.push("Xbox One");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 254;}/*]]>*/</script> <span class="article-tag"><a href="/akce">Akce</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Akce');ArticleKeyWords.push("Akce");ArticleMainKeyWords.push("Akce");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 193;}/*]]>*/</script> <span class="article-tag"><a href="/nintendo-switch">Nintendo&nbsp;Switch</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Nintendo Switch');ArticleKeyWords.push("Nintendo Switch");ArticleMainKeyWords.push("Nintendo Switch");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 263;}/*]]>*/</script> <span class="article-tag"><a href="/ps4_2">PS4</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('PS4');ArticleKeyWords.push("PS4");ArticleMainKeyWords.push("PS4");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 624;}/*]]>*/</script> <span class="article-tag"><a href="/konzole">Konzole</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Konzole');ArticleKeyWords.push("Konzole");ArticleMainKeyWords.push("Konzole");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 183;}/*]]>*/</script> <span class="article-tag"><a href="/tema/louis-castle">Louis&nbsp;Castle</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Louis Castle');ArticleKeyWords.push("Louis Castle");/*]]>*/</script> <span class="article-tag"><a href="/tema/hollywood-reporter">Hollywood&nbsp;Reporter</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Hollywood Reporter');ArticleKeyWords.push("Hollywood Reporter");/*]]>*/</script> <span class="article-tag"><a href="/tema/engine">Engine</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Engine');ArticleKeyWords.push("Engine");/*]]>*/</script> <span class="article-tag"><a href="/tema/blade-runner">Blade&nbsp;Runner</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Blade Runner');ArticleKeyWords.push("Blade Runner");/*]]>*/</script> <span class="article-tag"><a href="/tema/studio">Studio</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Studio');ArticleKeyWords.push("Studio");/*]]>*/</script> <span class="article-tag"><a href="/tema/predelavka">Předělávka</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Předělávka');ArticleKeyWords.push("Předělávka");/*]]>*/</script> <span class="article-tag"><a href="/tema/westwood">Westwood</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Westwood');ArticleKeyWords.push("Westwood");/*]]>*/</script>
		&#160;
	</div>


	
</div>
</div>

<div class="noview"></div>


<script type="text/javascript">
//<![CDATA[
	$('#article-body img[onclick]').addClass("cursored");
	$("#article-body > table").wrap("<div class=\"article-table-wrapper\"></div>");
	$("#article-body > p > embed").parent().addClass("article-video-wrapper");

	$("a:contains('max. velikost')").each(function(){
		$(this).get(0).onclick="";
	});

	$(".PressReleaseButton").wrap($('<div style="text-align:center; margin-bottom: 1em"></div>'));

	$(".article-data").attr("article", 162235);

	$("#QuickChapterNav").bind("change", function(){
		document.location = $(this).val();
	});
	
	if(BrowserDetect.browser == "MSIE")
	{
		$(".infobox-0").each(function(index,item){
			var oItem 	= $(item);
			var oPar 	= oItem.next();
			var HTML 	= oPar.html();

			oPar.wrap("<div class='infobox-wrapper' id='iw0-" + index + "'></div>");
			oPar.remove();
			$("#iw0-" + index).append(oItem.clone()).append(HTML);
			oItem.remove();
		});
		$(".infobox-1").each(function(index,item){
			var oItem 	= $(item);
			var oPar 	= oItem.next();
			var HTML 	= oPar.html();

			oPar.wrap("<div class='infobox-wrapper' id='iw1-" + index + "'></div>");
			oPar.remove();
			$("#iw1-" + index).append(oItem.clone()).append(HTML);
			oItem.remove();
		});
	}

	video.createAll();

	//CLICK GA TRACK
	$("#article-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
			else
			{
				try
				{
					if(!oImg.parent().hasClass("nogallery"))
					{
						var IdFile = oImg.attr("src");
						IdFile = IdFile.substring(IdFile.indexOf(".aspx?id_file=")+14, IdFile.length);
						if(IdFile.indexOf("&")>-1)
						{	
							IdFile = IdFile.substring(0, IdFile.indexOf("&"));	
							try
							{
								oImg.get(0).onclick = null;
							}catch(e){}
							oImg.attr("title", "Klepněte pro větší obrázek");
							oImg.bind("click", function(){ShowFullThumbNail(IdFile)}).css({"cursor":"pointer"});
						};
					}
				}catch(e){}
			}
		}
	});

	$("#article-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $("#article-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}
	$("a[class='placeny']").attr("title", "Placený odkaz");
//]]>
</script>
<script src="/Client.Scripts/copylink.min.js?v=1.1.0"></script>
<script>
$(function () {
    var options = {
        minimalSelection : 40,
        handler : function () {
            return '&nbsp;Více na: ' + location.href;
        }
    };

    new CopyLink(jQuery.extend(options, {
        container : $('div.article')[0]
    }));
});
</script>


<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/doupe_zive');</script>

<div class="box noprint" style="margin-bottom: 10px!important">
  <div class="box-header">
    <div class="button-row pacman-off" style="position:absolute; top: 0px; right: 0px;margin-top: 0px;">
	    	<a href="/clanek/kultovni-blade-runner-dostane-moderni-predelavku-na-konzole-a-pc/?showforum=1&amp;addforum=1" rel="nofollow" title="Přidat příspěvek" class="button">
			<span class="button-corner"></span>
    			<span class="button-text">Přidat příspěvek</span>
	    	</a>
     </div>
	    	<h2>
      			<span>Nejnovější komentáře</span>
	    	</h2>
  </div>
  
  <div class="box-data">
    <ul>


	
    </ul>

  </div>
</div>





<div class="button-row pacman-off noprint" style="margin: 0 0 0px!important"></div>
<div class='box noprint' id="box-related-by-tags">
	<div class='box-header'>
		<h2><span>Určitě si přečtěte</span></h2>
	</div>
	<div class='box-data'>
<div data-spklw-widget="widget-5a1587cf30a87"></div>
<div class="bx-bb bx-rectangle-article ads">
	<div class="ads-in" id="Rectangle480-1">
		<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',area:'Doupe',pos:'Rectangle480-1',type:'article'}); </script>
        </div>
</div>
<div data-spklw-widget="widget-5a1587fbc232e"></div>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>




	</div>
</div>




<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			</div>
			<div class="column column-right">
				<div class="sky-wrapper">
					<div class="bx-sky-roller">
						<div class="bx-bb bx-sky ads">
							<div class="ads-in" id="HalfPageAd-1">
								<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',area:'Doupe',pos:'HalfPageAd-1',type:'article'}); </script>
						        </div>
						</div>
						<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Doupe(23891) / Ostatni(1) / Commercial_1(1) / Textovy_tip 300x50(5)-->
						<div class="bx-bb bx-commercial ads">
							<div class="ads-in" id="Commercial-1">
								<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',area:'Doupe',pos:'Commercial-1',type:'article'}); </script>
						        </div>
						</div>
						<div class="box" id="databox-rss-forum">
  <div class="box-header">
    <h2>
      <span>
        <a href="http://forum.doupe.zive.cz">DISKUZNÍ FÓRUM</a>
      </span>
    </h2>
  </div>
  <div class="box-data">
    <ul>
      <li class="odd first">
        <span class="rss-date" title="Mobdro - Online televizní aplikace">  3</span>
        <a href="https://forum.doupe.zive.cz/viewtopic.php?f=515&amp;t=1301226&amp;p=12518338#p12518338" title="Mobdro - Online televizní aplikace" class="rss-title">Mobdro - Online televizní aplik…</a>
        <span class="clear">
        </span>
      </li>
      <li class="even">
        <span class="rss-date" title="Case Study Writing Service">  2</span>
        <a href="https://forum.doupe.zive.cz/viewtopic.php?f=521&amp;t=1305000&amp;p=12517135#p12517135" title="Case Study Writing Service" class="rss-title">Case Study Writing Service</a>
        <span class="clear">
        </span>
      </li>
      <li class="odd">
        <span class="rss-date" title="Research Paper Writing Service From Expert Writers">  2</span>
        <a href="https://forum.doupe.zive.cz/viewtopic.php?f=521&amp;t=1305001&amp;p=12517134#p12517134" title="Research Paper Writing Service From Expert Writers" class="rss-title">Research Paper Writing Service…</a>
        <span class="clear">
        </span>
      </li>
      <li class="even">
        <span class="rss-date" title="4 Go-To Apps For Revision and Exam Prep">  2</span>
        <a href="https://forum.doupe.zive.cz/viewtopic.php?f=521&amp;t=1305669&amp;p=12517133#p12517133" title="4 Go-To Apps For Revision and Exam Prep" class="rss-title">4 Go-To Apps For Revision and E…</a>
        <span class="clear">
        </span>
      </li>
      <li class="odd">
        <span class="rss-date" title="Debating on plagiarism issues concerning essay writing servi">  2</span>
        <a href="https://forum.doupe.zive.cz/viewtopic.php?f=521&amp;t=1305762&amp;p=12517132#p12517132" title="Debating on plagiarism issues concerning essay writing servi" class="rss-title">Debating on plagiarism issues c…</a>
        <span class="clear">
        </span>
      </li>
      <li class="even">
        <span class="rss-date" title="How to Avoid Plagiarism?">  4</span>
        <a href="https://forum.doupe.zive.cz/viewtopic.php?f=521&amp;t=1305394&amp;p=12517130#p12517130" title="How to Avoid Plagiarism?" class="rss-title">How to Avoid Plagiarism?</a>
        <span class="clear">
        </span>
      </li>
      <li class="odd">
        <span class="rss-date" title="Best Dissertation Writing Service">  7</span>
        <a href="https://forum.doupe.zive.cz/viewtopic.php?f=521&amp;t=1305002&amp;p=12517129#p12517129" title="Best Dissertation Writing Service" class="rss-title">Best Dissertation Writing Servi…</a>
        <span class="clear">
        </span>
      </li>
      <li class="even">
        <span class="rss-date" title="Mobdro 2.1.66 Apk - Aplikace pro sledování televizních seriá">  1</span>
        <a href="https://forum.doupe.zive.cz/viewtopic.php?f=515&amp;t=1305913&amp;p=12516201#p12516201" title="Mobdro 2.1.66 Apk - Aplikace pro sledování televizních seriá" class="rss-title">Mobdro 2.1.66 Apk - Aplikace pr…</a>
        <span class="clear">
        </span>
      </li>
      <li class="odd">
        <span class="rss-date" title="Mobdro 2.1.66 free online movie application!">  1</span>
        <a href="https://forum.doupe.zive.cz/viewtopic.php?f=515&amp;t=1305912&amp;p=12516197#p12516197" title="Mobdro 2.1.66 free online movie application!" class="rss-title">Mobdro 2.1.66 free online movie…</a>
        <span class="clear">
        </span>
      </li>
      <li class="even">
        <span class="rss-date" title="Pokémon"> 1 399</span>
        <a href="https://forum.doupe.zive.cz/viewtopic.php?f=515&amp;t=500067&amp;p=12516178#p12516178" title="Pokémon" class="rss-title">Pokémon</a>
        <span class="clear">
        </span>
      </li>
      <li class="even last">
      </li>
    </ul>
  </div>
</div>
<div class="button-row">
  <a title="Další příspěvky" class="button" href="http://forum.doupe.zive.cz/search.php?search_id=new">
    <span class="button-corner">
    </span>
    <span class="button-text">
      <span>Další příspěvky</span>
    </span>
  </a>
</div>
<div class="clear">
</div>

						
					</div>
				</div>
				
				<div class="box" id="databox-sob"><div class="box-header"><h2>DOPORUČUJEME</h2></div><div class="box-data"><a class="item" rel="nofollow" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-cesko-zavrelo-obchody-restaurace-i-hranice-nakazenych-je-150.html" title="Koronavirus ONLINE: Česko zavřelo obchody, restaurace i hranice. Nakažených je 150" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-cesko-zavrelo-obchody-restaurace-i-hranice-nakazenych-je-150.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1056916.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=jF78SvW3OneegTQeTY4aTA&amp;e=2145916800&amp;v=1" alt="Koronavirus ONLINE: Česko zavřelo obchody, restaurace i hranice. Nakažených je 150" title="Koronavirus ONLINE: Česko zavřelo obchody, restaurace i hranice. Nakažených je 150"></img><h3>Koronavirus ONLINE: Česko zavřelo obchody, restaurace i hranice....</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.info.cz/byznys/cesky-miliardar-ma-plan-jak-zastavit-koronavirus-a-neposkodit-ekonomiku-trval-by-jen-10-dni-44564.html" title="Český miliardář má plán, jak zastavit koronavirus a nepoškodit ekonomiku. Trval by jen 10 dní" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.info.cz/byznys/cesky-miliardar-ma-plan-jak-zastavit-koronavirus-a-neposkodit-ekonomiku-trval-by-jen-10-dni-44564.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1057061.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=_aVSY-5YWLR91YWDSIeEWQ&amp;e=2145916800&amp;v=1" alt="Český miliardář má plán, jak zastavit koronavirus a nepoškodit ekonomiku. Trval by jen 10 dní" title="Český miliardář má plán, jak zastavit koronavirus a nepoškodit ekonomiku. Trval by jen 10 dní"></img><h3>Český miliardář má plán, jak zastavit koronavirus a nepoškodit...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/635816/zemrela-eva-pilarova-pred-smrti-rekla-pravdu-o-skandalu-s-gottem-a-matuskou.html" title="Zemřela Eva Pilarová: Před smrtí řekla pravdu o skandálu s Gottem a Matuškou" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/635816/zemrela-eva-pilarova-pred-smrti-rekla-pravdu-o-skandalu-s-gottem-a-matuskou.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1057074.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=OXT5uxusn0Gr4Z3_wmeLrg&amp;e=2145916800&amp;v=1" alt="Zemřela Eva Pilarová: Před smrtí řekla pravdu o skandálu s Gottem a Matuškou" title="Zemřela Eva Pilarová: Před smrtí řekla pravdu o skandálu s Gottem a Matuškou"></img><h3>Zemřela Eva Pilarová: Před smrtí řekla pravdu o skandálu s Gottem a...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-sex-a-tabu/637517/honena-v-rime-pornhub-nabizi-zdarma-premiove-clenstvi-italum-aby-doma-mastili-a-nesirili-koronavirus.html" title="Honěná v Římě: Pornhub nabízí zdarma prémiové členství Italům, aby doma mastili a nešířili koronavirus" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-sex-a-tabu/637517/honena-v-rime-pornhub-nabizi-zdarma-premiove-clenstvi-italum-aby-doma-mastili-a-nesirili-koronavirus.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1056908.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=HdW9C8-8Nhby806lxSyNFA&amp;e=2145916800&amp;v=1" alt="Honěná v Římě: Pornhub nabízí zdarma prémiové členství Italům, aby doma mastili a nešířili koronavirus" title="Honěná v Římě: Pornhub nabízí zdarma prémiové členství Italům, aby doma mastili a nešířili koronavirus"></img><h3>Honěná v Římě: Pornhub nabízí zdarma prémiové členství Italům, aby...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.autorevue.cz/nova-skoda-superb-scout-do-detailu-presvedci-vas-stale-stejny-recept" title="Nová Škoda Superb Scout do detailu: Přesvědčí vás stále stejný recept?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/nova-skoda-superb-scout-do-detailu-presvedci-vas-stale-stejny-recept'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-593002.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=gMwwD1At73GZDKsHoWnrWA&amp;e=2145916800&amp;v=1" alt="Nová Škoda Superb Scout do detailu: Přesvědčí vás stále stejný recept?" title="Nová Škoda Superb Scout do detailu: Přesvědčí vás stále stejný recept?"></img><h3>Nová Škoda Superb Scout do detailu: Přesvědčí vás stále stejný recept?</h3></a><a class="item" rel="nofollow" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-martina-cechova-a-32-dalsich-fotbalovych-sexy-expartnerek" title="FOTO: Martina Čechová a 32 dalších fotbalových sexy (ex)partnerek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-martina-cechova-a-32-dalsich-fotbalovych-sexy-expartnerek'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233857.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=_bFeKbhVk5AfcOo3si6pHQ&amp;e=2145916800&amp;v=1" alt="FOTO: Martina Čechová a 32 dalších fotbalových sexy (ex)partnerek" title="FOTO: Martina Čechová a 32 dalších fotbalových sexy (ex)partnerek"></img><h3>FOTO: Martina Čechová a 32 dalších fotbalových sexy (ex)partnerek</h3></a><a class="item" rel="nofollow" target="_blank" href="https://avmania.zive.cz/10-nejlepsich-filmu-o-lasce-s-lesbickou-tematikou" title="10 nejlepších filmů o lásce s lesbickou tématikou" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/10-nejlepsich-filmu-o-lasce-s-lesbickou-tematikou'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-640931.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=RfW74g1tXEh1lVZWC6FdtA&amp;e=2145916800&amp;v=1" alt="10 nejlepších filmů o lásce s lesbickou tématikou" title="10 nejlepších filmů o lásce s lesbickou tématikou"></img><h3>10 nejlepších filmů o lásce s lesbickou tématikou</h3></a><a class="item" rel="nofollow" target="_blank" href="https://digiarena.zive.cz/dejte-15-dolaru-a-vas-ex-zmizi-z-fotografie-na-socialnich-sitich-se-rozjizdi-novy-byznys" title="Dejte 15 dolarů a váš ex zmizí z fotografie. Na sociálních sítích se rozjíždí nový byznys" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://digiarena.zive.cz/dejte-15-dolaru-a-vas-ex-zmizi-z-fotografie-na-socialnich-sitich-se-rozjizdi-novy-byznys'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1042270.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=UvAzrJtr4TBoMbL4XZvGIw&amp;e=2145916800&amp;v=1" alt="Dejte 15 dolarů a váš ex zmizí z fotografie. Na sociálních sítích se rozjíždí nový byznys" title="Dejte 15 dolarů a váš ex zmizí z fotografie. Na sociálních sítích se rozjíždí nový byznys"></img><h3>Dejte 15 dolarů a váš ex zmizí z fotografie. Na sociálních sítích se...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://doupe.zive.cz/clanek/hry-roku-2019-pecky-na-ktere-se-vyplati-zaostrit" title="Hry roku 2019: pecky, na které se vyplatí zaostřit" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/hry-roku-2019-pecky-na-ktere-se-vyplati-zaostrit'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-306950.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=NYf7q9RkNcEeOFSS5cQCoQ&amp;e=2145916800&amp;v=1" alt="Hry roku 2019: pecky, na které se vyplatí zaostřit" title="Hry roku 2019: pecky, na které se vyplatí zaostřit"></img><h3>Hry roku 2019: pecky, na které se vyplatí zaostřit</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.abicko.cz/clanek/precti-si-zabava-filmy/25984/10-nejlepsich-filmu-ktere-si-zamilujete.html" title="10 nejlepších filmů, které si zamilujete " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-zabava-filmy/25984/10-nejlepsich-filmu-ktere-si-zamilujete.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1056802.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=3l_BV-j_E09dbBIJABCcSg&amp;e=2145916800&amp;v=1" alt="10 nejlepších filmů, které si zamilujete " title="10 nejlepších filmů, které si zamilujete "></img><h3>10 nejlepších filmů, které si zamilujete </h3></a></div></div><div class="clear"></div><br />

				
<div class="box" id="databox-most-readed">
	<div class="box-header">
		<h2>NEJČTENĚJŠÍ ČLÁNKY</h2>
	</div>
	<div class="box-data">


<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/hry-zadarmo-nebo-se-slevou-akce-na-dlc-a-vesmirna-strategie-zdarma" title="Hry zadarmo nebo se slevou: akce na DLC a vesmírná strategie zdarma"><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=812620349' alt='Hry zadarmo nebo se slevou: akce na DLC a vesmírná strategie zdarma' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table" cellspacing="0">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/hry-zadarmo-nebo-se-slevou-akce-na-dlc-a-vesmirna-strategie-zdarma" title="Hry zadarmo nebo se slevou: akce na DLC a vesmírná strategie zdarma">Hry zadarmo nebo se slevou: akce na DLC a vesmírná…</a></h3>
						<p class="article-list-annotation noview">Na všech herních platformách je každou chvíli nějaká slevová akce. Každý týden proto vybíráme ty nejatraktivnější, které by vám neměly uniknout. Pokud chcete získat hry zdarma nebo s výhodnou slevou, podívejte se na aktuální přehled akcí!</p>
						<div class="article-list-info noview">
							<span class="article-list-date">6.&nbsp; 3.&nbsp; 2020</span>
							<span>|</span>
							<span>|</span>
							<span id="ctl04_2349_1029_ctl00_rptrData_ForumInfo_0" class="article-list-forum"><a href="/clanek/hry-zadarmo-nebo-se-slevou-akce-na-dlc-a-vesmirna-strategie-zdarma/?forum">2&nbsp;N/A</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/hracka-counter-strike-dostala-trest-116-let-vezeni-za-online-podvod" title="Hráčka Counter-Strike dostala trest 116 let vězení za online podvod"><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=886574725' alt='Hráčka Counter-Strike dostala trest 116 let vězení za online podvod' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table" cellspacing="0">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/hracka-counter-strike-dostala-trest-116-let-vezeni-za-online-podvod" title="Hráčka Counter-Strike dostala trest 116 let vězení za online podvod">Hráčka Counter-Strike dostala trest 116 let vězení…</a></h3>
						<p class="article-list-annotation noview">Brazilská hráčka si i přes 116 let vězení může odsedět maximálně 30 let.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">6.&nbsp; 3.&nbsp; 2020</span>
							<span>|</span>
							<span>|</span>
							<span id="ctl04_2349_1029_ctl00_rptrData_ForumInfo_1" class="article-list-forum"><a href="/clanek/hracka-counter-strike-dostala-trest-116-let-vezeni-za-online-podvod/?forum">2&nbsp;N/A</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/valorant-novy-kral-esportu-od-tvurcu-league-of-legends" title="Valorant: nový král esportu od tvůrců League of Legends?"><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=620602201' alt='Valorant: nový král esportu od tvůrců League of Legends?' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table" cellspacing="0">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/valorant-novy-kral-esportu-od-tvurcu-league-of-legends" title="Valorant: nový král esportu od tvůrců League of Legends?">Valorant: nový král esportu od tvůrců League of Le…</a></h3>
						<p class="article-list-annotation noview">Po oznamování při příležitosti desátého výročí League of Legends konečně přicházejí nové informace o FPS střílečce od Riot Games, dříve známé jako Project A. Na co všechno se ve Valorantu můžeme těšit?</p>
						<div class="article-list-info noview">
							<span class="article-list-date">9.&nbsp; 3.&nbsp; 2020</span>
							<span>|</span>
							
							
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/herni-agenda-navrat-half-life-a-demonicky-masakr" title="Herní agenda: návrat Half-Life a démonický masakr"><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=589507679' alt='Herní agenda: návrat Half-Life a démonický masakr' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table" cellspacing="0">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/herni-agenda-navrat-half-life-a-demonicky-masakr" title="Herní agenda: návrat Half-Life a démonický masakr">Herní agenda: návrat Half-Life a démonický masakr</a></h3>
						<p class="article-list-annotation noview">Po umírněném rozjezdu nového roku konečně přicházejí první velké hry letoška. V těch dalších jich bude jen přibývat. Teď se ale podíváme, co si zahrajeme v březnu.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">29.&nbsp; 2.&nbsp; 2020</span>
							<span>|</span>
							<span>|</span>
							<span id="ctl04_2349_1029_ctl00_rptrData_ForumInfo_3" class="article-list-forum"><a href="/clanek/herni-agenda-navrat-half-life-a-demonicky-masakr/?forum">2&nbsp;N/A</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/hry-zadarmo-nebo-se-slevou-japonska-akce-a-innerspace-zdarma" title="Hry zadarmo nebo se slevou: japonská akce a InnerSpace zdarma"><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=653021204' alt='Hry zadarmo nebo se slevou: japonská akce a InnerSpace zdarma' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table" cellspacing="0">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/hry-zadarmo-nebo-se-slevou-japonska-akce-a-innerspace-zdarma" title="Hry zadarmo nebo se slevou: japonská akce a InnerSpace zdarma">Hry zadarmo nebo se slevou: japonská akce a InnerS…</a></h3>
						<p class="article-list-annotation noview">Na všech herních platformách je každou chvíli nějaká slevová akce. Každý týden proto vybíráme ty nejatraktivnější, které by vám neměly uniknout. Pokud chcete získat hry zdarma nebo s výhodnou slevou, podívejte se na aktuální přehled akcí!</p>
						<div class="article-list-info noview">
							<span class="article-list-date">28.&nbsp; 2.&nbsp; 2020</span>
							<span>|</span>
							<span>|</span>
							<span id="ctl04_2349_1029_ctl00_rptrData_ForumInfo_4" class="article-list-forum"><a href="/clanek/hry-zadarmo-nebo-se-slevou-japonska-akce-a-innerspace-zdarma/?forum">1&nbsp;N/A</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    

    

    

    
	</div>
</div>

<div class="clear"> </div>
				<div class="box">
  <div class="box-header">
    <h2><span>O webu</h2></span></h2>
  </div>
  <div class="box-data" style="font-size:1.2em;line-height: .9em;">
	<br />
	<a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://doupe.zive.cz/clanek/redakce-doupecz">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
	| <a href="/?taglist=1">Rubriky</a>
  </div>
</div>
				<div class="bx-bb bx-sky bx-sky-roller ads">
					<div class="ads-in" id="HalfPageAd-2">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',area:'Doupe',pos:'HalfPageAd-2',type:'article'}); </script>
				        </div>
				</div>
				<div class="clear"></div>
			</div>
			<div class="clear"></div>
		</div>
		<div class="clear"></div>
	</div>
</div>
	<div class="bx-bb bx-billboard ads">
		<div class="ads-in" id="Billboard-bottom-1">
        	    <script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',area:'Doupe',pos:'Billboard-bottom-1',type:'article'}); </script>
	        </div>
	</div>

	<div class="container">
		<div class="container container-dimensions" style="text-align: left" id="page-hub-wrapper">
			<div class="sob"><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.mobilmania.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/bezkonkurencni-nabidka-xiaomi-mi-a3-s-cistym-androidem-pada-na-3-333-kc/sc-3-a-1347265/default.aspx'});">MobilMania.cz</a><a class="sob-img" target="_blank" href="https://www.mobilmania.cz/clanky/bezkonkurencni-nabidka-xiaomi-mi-a3-s-cistym-androidem-pada-na-3-333-kc/sc-3-a-1347265/default.aspx" title="Bezkonkurenční nabídka. Xiaomi Mi A3 s čistým Androidem padá na 3 333 Kč" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/bezkonkurencni-nabidka-xiaomi-mi-a3-s-cistym-androidem-pada-na-3-333-kc/sc-3-a-1347265/default.aspx'});"><img alt="Bezkonkurenční nabídka. Xiaomi Mi A3 s čistým Androidem padá na 3 333 Kč" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1037919.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=9pllHb1BmlpwyQMIetzmtw&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.mobilmania.cz/clanky/bezkonkurencni-nabidka-xiaomi-mi-a3-s-cistym-androidem-pada-na-3-333-kc/sc-3-a-1347265/default.aspx" title="Bezkonkurenční nabídka. Xiaomi Mi A3 s čistým Androidem padá na 3 333 Kč" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/bezkonkurencni-nabidka-xiaomi-mi-a3-s-cistym-androidem-pada-na-3-333-kc/sc-3-a-1347265/default.aspx'});">Bezkonkurenční nabídka. Xiaomi Mi A3 s čistým Androidem padá na 3 333 Kč</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.mobilmania.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/neomezene-datove-tarify-t-mobilu-pouziva-180-tisic-lidi-operator-pripravil-novou-kampan/sc-3-a-1347524/default.aspx'});">MobilMania.cz</a><a class="sob-img" target="_blank" href="https://www.mobilmania.cz/clanky/neomezene-datove-tarify-t-mobilu-pouziva-180-tisic-lidi-operator-pripravil-novou-kampan/sc-3-a-1347524/default.aspx" title="Neomezené datové tarify T-Mobilu používá 180 tisíc lidí. Operátor připravil novou kampaň" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/neomezene-datove-tarify-t-mobilu-pouziva-180-tisic-lidi-operator-pripravil-novou-kampan/sc-3-a-1347524/default.aspx'});"><img alt="Neomezené datové tarify T-Mobilu používá 180 tisíc lidí. Operátor připravil novou kampaň" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1048192.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=K7ceRViAMj4dnp1BjzUgcg&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.mobilmania.cz/clanky/neomezene-datove-tarify-t-mobilu-pouziva-180-tisic-lidi-operator-pripravil-novou-kampan/sc-3-a-1347524/default.aspx" title="Neomezené datové tarify T-Mobilu používá 180 tisíc lidí. Operátor připravil novou kampaň" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/neomezene-datove-tarify-t-mobilu-pouziva-180-tisic-lidi-operator-pripravil-novou-kampan/sc-3-a-1347524/default.aspx'});">Neomezené datové tarify T-Mobilu používá 180 tisíc lidí. Operátor připravil novou kampaň</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/ostatni-atletika/377051/bugar-o-zatopkove-97-super-zena-s-emilem-se-hecovali-i-respektovali.html'});">iSport.cz</a><a class="sob-img" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-atletika/377051/bugar-o-zatopkove-97-super-zena-s-emilem-se-hecovali-i-respektovali.html" title="Bugár o Zátopkové: Super žena! S Emilem se hecovali i respektovali" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/ostatni-atletika/377051/bugar-o-zatopkove-97-super-zena-s-emilem-se-hecovali-i-respektovali.html'});"><img alt="Bugár o Zátopkové: Super žena! S Emilem se hecovali i respektovali" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1057011.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=N_oUPcDjkkPCupaIIDg3OQ&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://isport.blesk.cz/clanek/ostatni-atletika/377051/bugar-o-zatopkove-97-super-zena-s-emilem-se-hecovali-i-respektovali.html" title="Bugár o Zátopkové: Super žena! S Emilem se hecovali i respektovali" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/ostatni-atletika/377051/bugar-o-zatopkove-97-super-zena-s-emilem-se-hecovali-i-respektovali.html'});">Bugár o Zátopkové: Super žena! S Emilem se hecovali i respektovali</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-martina-cechova-a-32-dalsich-fotbalovych-sexy-expartnerek'});">SportRevue.cz</a><a class="sob-img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-martina-cechova-a-32-dalsich-fotbalovych-sexy-expartnerek" title="FOTO: Martina Čechová a 32 dalších fotbalových sexy (ex)partnerek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-martina-cechova-a-32-dalsich-fotbalovych-sexy-expartnerek'});"><img alt="FOTO: Martina Čechová a 32 dalších fotbalových sexy (ex)partnerek" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233857.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=9GJvwifQ5bLTkj-shdXUUw&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://sportrevue.isport.blesk.cz/foto-martina-cechova-a-32-dalsich-fotbalovych-sexy-expartnerek" title="FOTO: Martina Čechová a 32 dalších fotbalových sexy (ex)partnerek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-martina-cechova-a-32-dalsich-fotbalovych-sexy-expartnerek'});">FOTO: Martina Čechová a 32 dalších fotbalových sexy (ex)partnerek</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/100218/zpomaleny-svet-lepsi-hygiena-vic-solidarity-co-dobreho-nam-muze-prinest-koronavirus.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/komentare/100218/zpomaleny-svet-lepsi-hygiena-vic-solidarity-co-dobreho-nam-muze-prinest-koronavirus.html" title="Zpomalený svět, lepší hygiena, víc solidarity. Co dobrého nám může přinést koronavirus" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/100218/zpomaleny-svet-lepsi-hygiena-vic-solidarity-co-dobreho-nam-muze-prinest-koronavirus.html'});"><img alt="Zpomalený svět, lepší hygiena, víc solidarity. Co dobrého nám může přinést koronavirus" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1057054.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=B930wJGak4qG3eGsokLb6g&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/komentare/100218/zpomaleny-svet-lepsi-hygiena-vic-solidarity-co-dobreho-nam-muze-prinest-koronavirus.html" title="Zpomalený svět, lepší hygiena, víc solidarity. Co dobrého nám může přinést koronavirus" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/100218/zpomaleny-svet-lepsi-hygiena-vic-solidarity-co-dobreho-nam-muze-prinest-koronavirus.html'});">Zpomalený svět, lepší hygiena, víc solidarity. Co dobrého nám může přinést koronavirus</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/100191/vladimir-pikora-koronavirus-torpeduje-celosvetovou-ekonomiku.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/komentare/100191/vladimir-pikora-koronavirus-torpeduje-celosvetovou-ekonomiku.html" title="Vladimír Pikora: Koronavirus torpéduje celosvětovou ekonomiku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/100191/vladimir-pikora-koronavirus-torpeduje-celosvetovou-ekonomiku.html'});"><img alt="Vladimír Pikora: Koronavirus torpéduje celosvětovou ekonomiku" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1056530.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=OAbTt7vr8FMUty10GCEV-g&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/komentare/100191/vladimir-pikora-koronavirus-torpeduje-celosvetovou-ekonomiku.html" title="Vladimír Pikora: Koronavirus torpéduje celosvětovou ekonomiku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/100191/vladimir-pikora-koronavirus-torpeduje-celosvetovou-ekonomiku.html'});">Vladimír Pikora: Koronavirus torpéduje celosvětovou ekonomiku</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/vyroci-misionare-kubismu-v-architekture-i-jine-gocarovy-stavby-budi-udiv-dodnes-1367620'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/magazin/vyroci-misionare-kubismu-v-architekture-i-jine-gocarovy-stavby-budi-udiv-dodnes-1367620" title="Výročí misionáře kubismu v architektuře. I jiné Gočárovy stavby budí údiv dodnes" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/vyroci-misionare-kubismu-v-architekture-i-jine-gocarovy-stavby-budi-udiv-dodnes-1367620'});"><img alt="Výročí misionáře kubismu v architektuře. I jiné Gočárovy stavby budí údiv dodnes" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1056717.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=hR5S30eYB1vnn16duxwYog&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/magazin/vyroci-misionare-kubismu-v-architekture-i-jine-gocarovy-stavby-budi-udiv-dodnes-1367620" title="Výročí misionáře kubismu v architektuře. I jiné Gočárovy stavby budí údiv dodnes" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/vyroci-misionare-kubismu-v-architekture-i-jine-gocarovy-stavby-budi-udiv-dodnes-1367620'});">Výročí misionáře kubismu v architektuře. I jiné Gočárovy stavby budí údiv dodnes</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/art-index-z-pohledu-penez-je-na-cele-aukcniho-zebricku-jan-merta-1367579'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/magazin/art-index-z-pohledu-penez-je-na-cele-aukcniho-zebricku-jan-merta-1367579" title="Art Index: Z pohledu peněz je na čele aukčního žebříčku Jan Merta" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/art-index-z-pohledu-penez-je-na-cele-aukcniho-zebricku-jan-merta-1367579'});"><img alt="Art Index: Z pohledu peněz je na čele aukčního žebříčku Jan Merta" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1056390.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=ZjYVqyDSuv1Qx-gLdqgWUQ&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/magazin/art-index-z-pohledu-penez-je-na-cele-aukcniho-zebricku-jan-merta-1367579" title="Art Index: Z pohledu peněz je na čele aukčního žebříčku Jan Merta" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/art-index-z-pohledu-penez-je-na-cele-aukcniho-zebricku-jan-merta-1367579'});">Art Index: Z pohledu peněz je na čele aukčního žebříčku Jan Merta</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/lamborghini-prerusuje-vyrobu-az-do-konce-brezna-uzavira-sve-prostory-kvuli-koronoviru-133682'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/lamborghini-prerusuje-vyrobu-az-do-konce-brezna-uzavira-sve-prostory-kvuli-koronoviru-133682" title="Lamborghini přerušuje výrobu. Až do konce března uzavírá své prostory" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/lamborghini-prerusuje-vyrobu-az-do-konce-brezna-uzavira-sve-prostory-kvuli-koronoviru-133682'});"><img alt="Lamborghini přerušuje výrobu. Až do konce března uzavírá své prostory" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1056871.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=xCDQvks9pRaqRjcpglovTA&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/lamborghini-prerusuje-vyrobu-az-do-konce-brezna-uzavira-sve-prostory-kvuli-koronoviru-133682" title="Lamborghini přerušuje výrobu. Až do konce března uzavírá své prostory" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/lamborghini-prerusuje-vyrobu-az-do-konce-brezna-uzavira-sve-prostory-kvuli-koronoviru-133682'});">Lamborghini přerušuje výrobu. Až do konce března uzavírá své prostory</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/cz-250-typ-455-rozhodne-neni-jen-prejmenovana-jawa-prohlednete-si-zachovaly-exemplar-133674'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/cz-250-typ-455-rozhodne-neni-jen-prejmenovana-jawa-prohlednete-si-zachovaly-exemplar-133674" title="ČZ 250 typ 455 není přejmenovaná Jawa. Mrkněte na zachovalý exemplář " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/cz-250-typ-455-rozhodne-neni-jen-prejmenovana-jawa-prohlednete-si-zachovaly-exemplar-133674'});"><img alt="ČZ 250 typ 455 není přejmenovaná Jawa. Mrkněte na zachovalý exemplář " src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1056951.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=v-zOvMNvDm_92k-VOYwW4w&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/cz-250-typ-455-rozhodne-neni-jen-prejmenovana-jawa-prohlednete-si-zachovaly-exemplar-133674" title="ČZ 250 typ 455 není přejmenovaná Jawa. Mrkněte na zachovalý exemplář " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/cz-250-typ-455-rozhodne-neni-jen-prejmenovana-jawa-prohlednete-si-zachovaly-exemplar-133674'});">ČZ 250 typ 455 není přejmenovaná Jawa. Mrkněte na zachovalý exemplář </a></h4></div></div>

	        </div>
	</div>

<div id="mf-footer" class="container container-dimensions">
	

<!-- 14. 3. 2020 10:06:41 -->
<!-- GetData(): 14. 3. 2020 10:06:41 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/loh-tokio-2020'>Letní olympijské hry 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/637553/v-cesku-zavrely-obchody-restaurace-i-salony-prehledne-na-jak-dlouho-a-jake-jsou-vyjimky.html' title="V Česku zavřely obchody, restaurace i salony. Přehledně: Na jak dlouho a jaké jsou výjimky?">V Česku zavřely obchody, restaurace i salony. Přehledně: Na jak…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-cesko-zavrelo-obchody-restaurace-i-hranice-nakazenych-je-150.html' title="Koronavirus ONLINE: Česko zavřelo obchody, restaurace i hranice. Nakažených je 150">Koronavirus ONLINE: Česko zavřelo obchody, restaurace i hranice.…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/causy/100152/honza-vycital-kreslir-a-country-hudebnik-ktery-dalece-presahl-svuj-zanr.html' title="Honza Vyčítal: Kreslíř a country hudebník, který dalece přesáhl svůj žánr">Honza Vyčítal: Kreslíř a country hudebník, který dalece přesáhl svůj…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2020-fotbal'>EURO 2020 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/ms-hokej-2020'>MS v hokeji 2020</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://sportrevue.isport.blesk.cz/10-hracu-kteri-od-sezony-2008/09-nasbirali-v-nhl-nejvic-bodu-v-presilovkach' title="Trumfy pro přečíslení. 10 hráčů z NHL, kteří od sezony 2008/09 nasbírali nejvíc bodů v přesilovkách">Trumfy pro přečíslení. 10 hráčů z NHL, kteří od sezony 2008/09…</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/ostatni/376532/koronavirus-online-prvni-nakazeny-v-bundeslize-v-cesku-konci-florbal.html' title="Koronavirus ONLINE: první nakažený v bundeslize, v Česku končí florbal">Koronavirus ONLINE: první nakažený v bundeslize, v Česku končí florbal</a><a class="list-section-article" href='https://sportrevue.isport.blesk.cz/foto-polonahe-krasky-z-nejrajcovnejsi-sportovni-souteze-na-svete' title="FOTO: Holky s šišatým míčem. Podívejte se na polonahé krásky z nejrajcovnější sportovní soutěže na světě">FOTO: Holky s šišatým míčem. Podívejte se na polonahé krásky z…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/velikonoce-2020-datum'>Velikonoce 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.reflex.cz/svatky-obchody-zavreno'>Státní svátky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/267666/zemrela-eva-pilarova-80-sve-bydleni-milovala-vyznavala-nostalgii.html' title="Zemřela Eva Pilarová (†80): Své bydlení milovala! Vyznávala nostalgii!">Zemřela Eva Pilarová (†80): Své bydlení milovala! Vyznávala nostalgii!</a><a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/637555/za-pilarovou-80-place-cesko-absolonova-kerndl-vagner-i-hrusinsky-zapomnel-na-virus-ozval-se-hrad.html' title="Za Pilarovou (†80) pláče Česko: Absolonová, Kerndl, Vágner. I Hrušínský zapomněl na virus. Ozval se Hrad">Za Pilarovou (†80) pláče Česko: Absolonová, Kerndl, Vágner. I…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/637550/koronavirus-posledni-vecer-pred-zavirackou-jak-to-cesi-v-restauracich-a-barech-roztocili.html' title="Koronavirus: Poslední večer před zavíračkou. Jak to Češi v restauracích a barech roztočili?">Koronavirus: Poslední večer před zavíračkou. Jak to Češi v…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://prozeny.blesk.cz/lazne-wellness'>Lázně a wellness</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/svatba'>Dokonalá svatba</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.maminka.cz/clanek/priznaky-koronaviru-a-lecba-staci-leky-na-nachlazeni-kam-volat' title="Jak léčit koronavirus doma?  Pomůže paralen nebo ibalgin? ">Jak léčit koronavirus doma?  Pomůže paralen nebo ibalgin? </a><a class="list-section-article" href='https://www.zeny.cz/krasa-a-moda/moda/15-satu-s-kvetinovym-vzorem-ktery-nikdy-nevyjde-z-mody-vyberete-si-6663.html' title="15 šatů s květinovým vzorem, který nikdy nevyjde z módy. Vyberete si?">15 šatů s květinovým vzorem, který nikdy nevyjde z módy. Vyberete si?</a><a class="list-section-article" href='https://www.maminka.cz/clanek/zradna-i-bajecni-sila-vzoru-kdy-jim-dite-nejvice-propada' title="Zrádná i báječná síla vzorů: Kdy jim dítě nejvíce propadá?">Zrádná i báječná síla vzorů: Kdy jim dítě nejvíce propadá?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.auto.cz/jezdili-jsme-s-fordem-mustang-mach-e-ale-jenom-trochu-133653' title="Jezdili jsme s Fordem Mustang Mach-E. Ale jenom trochu">Jezdili jsme s Fordem Mustang Mach-E. Ale jenom trochu</a><a class="list-section-article" href='https://www.autorevue.cz/gaz-gl-1-nejrychlejsi-auto-sssr-bylo-jen-ukazkou-pokrytectvi-a-chabe-sovetske-techniky' title="Nejrychlejší auto SSSR bylo jen ukázkou pokrytectví a chabé sovětské techniky">Nejrychlejší auto SSSR bylo jen ukázkou pokrytectví a chabé sovětské…</a><a class="list-section-article" href='https://www.auto.cz/fuso-canter-vynika-svou-uzitecnou-hmotnosti-133681' title="Fuso Canter vyniká svou užitečnou hmotností">Fuso Canter vyniká svou užitečnou hmotností</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://vtm.zive.cz/clanky/zmena-casu-kdy-se-meni-letni-cas-a-zimni-cas/sc-870-a-190726/default.aspx'>Změna času 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mobilmania.cz/clanky/sverazna-pomoc-koronavirem-zasazenemu-narodu-pornhub-dava-italum-premiove-clenstvi-zdarma/sc-3-a-1347766/default.aspx' title="Svérázná pomoc koronavirem zasaženému národu. PornHub dává Italům prémiové členství zdarma">Svérázná pomoc koronavirem zasaženému národu. PornHub dává Italům…</a><a class="list-section-article" href='https://www.zive.cz/clanky/uvedeni-noveho-xboxu-i-playstationu-je-kvuli-koronaviru-vohrozeni-mozna-se-dockame-az-vroce-2021/sc-3-a-202895/default.aspx' title="Uvedení nového Xboxu i PlayStationu je kvůli koronaviru v ohrožení. Možná se dočkáme až v roce 2021">Uvedení nového Xboxu i PlayStationu je kvůli koronaviru v ohrožení.…</a><a class="list-section-article" href='https://digiarena.zive.cz/hlavni-rubriky/covid-19--vyhlaseni-world-press-photo-pouze-on-line-nab-show-zrusena-a-tps-ma-novy-termin' title="COVID-19 – vyhlášení World Press Photo pouze on-line, NAB Show zrušena a TPS má nový termín">COVID-19 – vyhlášení World Press Photo pouze on-line, NAB Show…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/domaci/babis-rychla-obcerstveni-mohou-pokracovat-jen-s-vydejovymi-okenky-1367648' title="Babiš: Rychlá občerstvení mohou pokračovat jen s výdejovými okénky">Babiš: Rychlá občerstvení mohou pokračovat jen s výdejovými okénky</a><a class="list-section-article" href='https://www.e15.cz/domaci/zemrela-zpevacka-eva-pilarova-bylo-ji-80-let-1367647' title="Zemřela zpěvačka Eva Pilarová. Bylo jí 80 let">Zemřela zpěvačka Eva Pilarová. Bylo jí 80 let</a><a class="list-section-article" href='https://www.e15.cz/domaci/prehledne-co-vsechno-krome-obchodu-a-restauraci-v-praze-kvuli-koronaviru-zavrelo-1367640' title="PŘEHLEDNĚ: Co všechno kromě obchodů a restaurací v Praze kvůli koronaviru zavřelo?">PŘEHLEDNĚ: Co všechno kromě obchodů a restaurací v Praze kvůli…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.fitweb.cz/recept/brambory-ve-slanine-805' title="Brambory ve slanině">Brambory ve slanině</a><a class="list-section-article" href='https://www.fitweb.cz/recept/svycarske-spagety-1475' title="Švýcarské špagety">Švýcarské špagety</a><a class="list-section-article" href='https://www.fitweb.cz/recept/vajecny-konak-60052' title="Vaječný koňak">Vaječný koňak</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/lideazeme'>Lidé a země</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme/100182/soutez-o-nejkrasnejsi-fotku-prirody-czech-nature-photo-je-tu-hlasujte-v-kategorii-cena-ctenaru-lide-a-zeme.html' title="Soutěž o nejkrásnější fotku přírody Czech Nature Photo je tu. Hlasujte v kategorii Cena čtenářů Lidé a Země">Soutěž o nejkrásnější fotku přírody Czech Nature Photo je tu.…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-osobnosti/100055/v-zahranici-funguje-uz-110-ceskych-skol-rika-zvlastni-zmocnenec-pro-krajanske-zalezitosti-jiri-kratky.html' title="V zahraničí funguje už 110 českých škol, říká zvláštní zmocněnec pro krajanské záležitosti Jiří Krátký">V zahraničí funguje už 110 českých škol, říká zvláštní zmocněnec pro…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-afrika/99663/nejkrasnejsi-safari-ci-nejvyssi-pisecne-duny-sveta-to-a-mnohem-vice-nabizi-namibie-zeme-dech-beroucich-kras.html' title="Nejkrásnější safari či nejvyšší písečné duny světa. To a mnohem více nabízí Namibie, země dech beroucích krás">Nejkrásnější safari či nejvyšší písečné duny světa. To a mnohem více…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/firma-geocart_cz_a_s-25567179' title="Geocart CZ a.s. - 25567179">Geocart CZ a.s. - 25567179</a><a class="list-section-article" href='http://abecedazahrady.dama.cz/clanek/pripravte-se-na-brizu-listy-vyrazi-jiz-brzy-pomohou-s-lupy-i-zanetem-mocovych-cest' title="Připravte se na břízu. Listy vyrazí již brzy, pomohou s lupy i zánětem močových cest">Připravte se na břízu. Listy vyrazí již brzy, pomohou s lupy i…</a><a class="list-section-article" href='https://rejstriky.e15.cz/adresa-brno_sever-zeiberlichova-197-1477029' title="Zeiberlichova 197, Brno-sever">Zeiberlichova 197, Brno-sever</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/kategorie/4745/zdravi'>Jak být zdravý</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mojezdravi.cz/prirodni-medicina/pet-nejlepsich-jarnich-caju-z-bylinek-ochrante-imunitu-nejen-pred-koronavirem-5429.html' title="Pět nejlepších jarních čajů z bylinek. Ochraňte imunitu nejen před koronavirem">Pět nejlepších jarních čajů z bylinek. Ochraňte imunitu nejen před…</a><a class="list-section-article" href='https://prozeny.blesk.cz/clanek/pro-zeny-laska-a-vztahy/636920/jste-sangvinik-cholerik-flegmatik-nebo-melancholik-objevte-sve-silne-a-slabe-stranky.html' title="Jste sangvinik, cholerik, flegmatik nebo melancholik? Objevte své silné a slabé stránky">Jste sangvinik, cholerik, flegmatik nebo melancholik? Objevte své…</a><a class="list-section-article" href='https://www.mojezdravi.cz/novinky/koronavirus-v-cesku-opatreni-doporuceni-a-aktualni-informace-5404.html' title="Koronavirus v Česku: Opatření, doporučení a aktuální informace">Koronavirus v Česku: Opatření, doporučení a aktuální informace</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/kategorie/6813/esport'>Esport</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://doupe.zive.cz/clanek/z-univerza-silent-hill-nas-dost-mozna-cekaji-hned-dva-nove-projekty' title="Z univerza Silent Hill nás dost možná čekají hned dva nové projekty">Z univerza Silent Hill nás dost možná čekají hned dva nové projekty</a><a class="list-section-article" href='https://www.abicko.cz/clanek/mourrisonova-poradna/25978/za-jak-dlouho-vznikne-zavislost.html' title="Za jak dlouho vznikne závislost">Za jak dlouho vznikne závislost</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/ori-and-the-will-of-the-wisps-do-nibelu-se-opet-vratil-zivot--recenze' title="Ori and the Will of the Wisps: do Nibelu se opět vrátil život | Recenze">Ori and the Will of the Wisps: do Nibelu se opět vrátil život |…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://video.info.cz/strunc'>Štrunc!</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.blesk.cz/video/5207265/pilarova-po-zlomenine-a-operacich-timhle-zacaly-jeji-potize.html' title="Pilarová po zlomenině a operacích: Tímhle začaly její potíže">Pilarová po zlomenině a operacích: Tímhle začaly její potíže</a><a class="list-section-article" href='https://tv.blesk.cz/video/5813403/pilarova-naposledy-v-blesku-se-slovackem-o-emigraci-s-gottem.html' title="Pilarová naposledy v Blesku: Se Slováčkem o emigraci s Gottem">Pilarová naposledy v Blesku: Se Slováčkem o emigraci s Gottem</a><a class="list-section-article" href='https://tv.blesk.cz/video/6234410/pocasi-ceka-nas-slunecny-vikend-mirne-se-ochladi.html' title="Počasí: Čeká nás slunečný víkend, mírně se ochladí">Počasí: Čeká nás slunečný víkend, mírně se ochladí</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://www.mimibazar.cz/' title="mimibazar.cz">mimibazar.cz</a><a class="list-section-article" href='https://www.mimibazar.sk/' title="mimibazar.sk">mimibazar.sk</a><a class="list-section-article" href='https://www.mimiaukce.cz/' title="mimiaukce.cz">mimiaukce.cz</a><a class="list-section-article" href='https://www.mimiaukcie.sk/' title="mimiaukcie.sk">mimiaukcie.sk</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article" href='https://www.mimibazar.cz/slunecni-bryle' title="Sluneční brýle">Sluneční brýle</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-plavky' title="Dámské plavky">Dámské plavky</a><a class="list-section-article" href='https://www.mimibazar.cz/klobouky' title="Klobouky">Klobouky</a><a class="list-section-article" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article" href='https://www.mimibazar.cz/nafukovaci-bazen' title="Nafukovací bazény">Nafukovací bazény</a><a class="list-section-article" href='https://www.mimibazar.cz/domecek-pro-deti' title="Domečky pro děti">Domečky pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-kolobezky' title="Dětské koloběžky">Dětské koloběžky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-letni-boty' title="Dětské letní boty">Dětské letní boty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/iphone-11' title="Apple iPhone 11">Apple iPhone 11</a><a class="list-section-article" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article" href='https://www.czc.cz/doba-postdratova/clanek' title="Bezdrátové příslušenství k mobilům zdarma">Bezdrátové příslušenství k mobilům zdarma</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2019 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>
<script type="text/javascript">_satellite.pageBottom();</script>
        <div class="cookie-bar">
            <div class="cookie-bar__title">Cookies nám pomáhají<br /> k vaší spokojenosti</div>
            <div class="cookie-bar__text">Soubory cookies nám pomáhají řídit obsah stránky a reklamy tak, aby vyhovovaly vašim představám.<br /> Nastavení můžete změnit v zápatí v odkazu cookies.</div>
            <span class="cookie-bar__enable-btn js-cookie-bar__enable-btn">Rozumím</span>
            <a href="https://www.cncenter.cz/cookies" target="_blank" class="cookie-bar__more-info js-cookie-bar__more-info">Zobrazit další informace</a>
        </div>
        <script type="text/javascript">
            //<![CDATA[
	    $("head").append('<link type="text/css" rel="stylesheet" href="https://www.zive.cz/client.stylesheets/cookie-bar.css?v=1.0.002" />');
            /*var closeCookieBarBtn = document.getElementsByClassName("js-cookie-bar__close-btn");*/
            var enableCookiesBtn = document.getElementsByClassName("js-cookie-bar__enable-btn"),
                moreInfoOnCookiesLink = document.getElementsByClassName("js-cookie-bar__more-info"),
                cookieBar = document.getElementsByClassName("cookie-bar"),
                addGAPls = true;

            function domainNeedsCookieGA() {
                var cookieBarGaSites = ["e15", "magazin.recepty", "reflex"],
                    siteDomain = document.domain;

                if (typeof dataLayer !== "undefined") {
                    cookieBarGaSites.forEach((cookieBarGaSite) => {
                        if(siteDomain.indexOf(cookieBarGaSite) !== -1) {
                            return true;
                        }
                    })
                    return false;
                }
                return false;
            }

            function readCookie(name) {
                var nameEQ = name + "=";
                var ca = document.cookie.split(';');
                for(var i=0;i < ca.length;i++) {
                    var c = ca[i];
                    while (c.charAt(0) === ' ') {
                        c = c.substring(1,c.length);
                    }
                    if (c.indexOf(nameEQ) === 0) {
                        return c.substring(nameEQ.length,c.length);
                    }
                }
                return null;
            }

            function createCookie(name, value, days) {
                var expires;
                if (days) {
                    var date = new Date();
                    date.setTime(date.getTime()+(days*24*60*60*1000));
                    expires = "; expires="+date.toGMTString();
                }
                else {
                    expires = "";
                }
                var cookieDomain = document.domain;
                var cookieArr = cookieDomain.split('.');
                var cookieLn = cookieArr.length;
                document.cookie = name + "=" + value+expires + "; path=/;domain=" + cookieArr[cookieLn-2] + '.' + cookieArr[cookieLn-1];
            }

            document.addEventListener("DOMContentLoaded", function(){
                // console.log("READY");
                cookiesBarClickerFn = function() {
                    createCookie('cnc_cookies', 'true', 9999); //doba expirace je 9999 dní
                    hideCookieBar();
                    if (domainNeedsCookieGA) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'button','eLabel':'button'});
                    }
                }
                hideCookieBar = function() {
                    // console.log("Hiding cookie bar");
                    var cookieBarH = "-=" + String(cookieBar[0].clientHeight);
                    $('.cookie-bar').animate({
                        bottom: cookieBarH,
                        height: "toggle"
                    }, 600, function() {
                        // console.log("animation finished");
                    });
                }

                domainNeedsCookieGA();  // zdali domena potrebuje pridat GA eventy

                enableCookiesBtn[0].addEventListener('click', cookiesBarClickerFn);

                moreInfoOnCookiesLink[0].addEventListener('click', function(e) {
                    e.preventDefault();
                    var self = this;

                    if (domainNeedsCookieGA && addGAPls) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'dalsi_info','eLabel':'dalsi_info'});
                        addGAPls = false;
                    }

                    setTimeout(function(){
                        window.open(self, '_blank').focus();
                    }, 500);
                });

                /*closeCookieBarBtn[0].addEventListener('click', hideCookieBar);*/

                var cookiesBarCheck = readCookie('cnc_cookies');
                if (cookiesBarCheck === null) {
                    // console.log("Nema cookie");
                    cookieBar[0].style.display = 'inline-block';
                }
            });
            //]]>
        </script>
<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>

		<!-- Google Tag Manager -->
		<script type="text/javascript">
		//<![CDATA[
			CustomDataLayer.SetUp(0, "Doupě");
		//]]>
		</script>

		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->
	        
	        
		<script>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</script>
		<script type="text/javascript" src="/_rev2015/js/ads.js"></script>
	</body>	
<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
</html>