<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
				<title>Metro Redux: znovu pod zem | Recenze Switch verze – Doupě.cz</title>
				<meta name="description" content="Po mnoha dalších starších hrách se na konzoli Nintendo Switch dostávají i první dva díly série Metro od 4A Games. Jak se tady této temné FPS příběhovce daří?" />
                		
				<meta property="og:title" content="Metro Redux: znovu pod zem | Recenze Switch verze" />
				<meta property="og:description" content="Po mnoha dalších starších hrách se na konzoli Nintendo Switch dostávají i první dva díly série Metro od 4A Games. Jak se tady této temné FPS příběhovce daří?" />

				<meta name="twitter:card" content="summary_large_image"/>
				<meta name="twitter:title" content="Metro Redux: znovu pod zem | Recenze Switch verze" />
				<meta name="twitter:description" content="Po mnoha dalších starších hrách se na konzoli Nintendo Switch dostávají i první dva díly série Metro od 4A Games. Jak se tady této temné FPS příběhovce daří?" />

				
					<meta name="twitter:image" content="https://doupe.zive.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=542068388" />
					<meta property="og:image" content="https://doupe.zive.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=542068388" />
					<link rel="image_src" href="https://doupe.zive.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=542068388" />
				
	            		
			        <meta name="author" content="Martin Nahodil" />
			
        
	    <link rel="canonical" href="https://doupe.zive.cz/clanek/metro-redux-znovu-pod-zem--recenze-switch-verze" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.doupe.zive.cz/clanek/metro-redux-znovu-pod-zem--recenze-switch-verze" >
		<meta name="id" content="162088"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: String("https://doupe.zive.cz" + document.location.pathname).replace("/default.aspx",""),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Tue, 25 Feb 2020 23:00:00 GMT",
		    article_authors: ["Martin Nahodil"],
		    article_word_count: "820",
		    article_categories: ["Doupě"]
		});
	</script>
	
			<script>
			window._io_gallery_config = [{
				gallery_id : 'Doupě_162088',
				gallery_title : String(document.title),
				url: String("https://doupe.zive.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0001" />

		<meta property="og:site_name" content="Doupe.cz" />
		<meta property="og:type" content="article" />
        	
	    	<meta property="og:url" content="https://doupe.zive.cz/clanek/metro-redux-znovu-pod-zem--recenze-switch-verze" />
	        
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="viewport" content="width=device-width" /> 

		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/common.css?v=4.3.23" media="all"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/page-article.css?v=4.3.26" media="all"></link>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/flowplayer-defaults.css?v=5.0.0001"/>
		<link id="CSSPrint" rel="stylesheet" type="text/css" href="/Client.StyleSheets/print.css?v=6" media="print"/>
		<link rel="alternate" type="application/rss+xml" title="RSS Doupe.cz" href="/rss" />
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />

		<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.cookie.js"></script>
		
		<script type="text/javascript" src="/Client.Scripts/browser.js?v=6"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.js?v=5.0.003"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Header.js?v=4"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.FontSize.js?v=4"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Inquiry.js?v=4.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Society.js?v=4.0.2"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.HCE.js?v=0.1.5"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.Google.AdSense.js?v=4"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Search.js?v=4"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0003"></script>
		<script type="text/javascript" src="https://www.youtube.com/iframe_api"></script>

		<!-- rev. 2015.02 -->
		<link href='/_rev2015/css/v2015.css?v=1.2.010' rel='stylesheet' type='text/css' />
		<script type="text/javascript" src="https://www.zive.cz/Client.Scripts/webProtocol.js?v=1.0.004"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.js?v=2.1.003"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.web-defaults.js?v=1.0.100"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.definitions.js?v=4.0.004"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.adscroller.js?v=1.4.012"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.youtube.js?v=1.1.001"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.video.js?v=1.0.003"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.thumbnail.js?v=1.1.000"></script>
		<script type='text/javascript'>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script type="text/javascript" src="https://content.aimatch.com/sasia.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v911"></script>
		<script type='text/javascript' charset='utf-8' src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>
	</head>
	<body class="web-doupe-3 web-doupe-4 contentWidth1080">

		<form method="post" action="./default.aspx?article=162088" id="mainFORM" enctype="multipart/form-data">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMTM5MzEyMTE1Nw9kFgYCAQ8WAh4EaHJlZgUnL0NsaWVudC5TdHlsZVNoZWV0cy9jb21tb24uY3NzP3Y9NC4zLjIzZAICDxYCHwAFLS9DbGllbnQuU3R5bGVTaGVldHMvcGFnZS1hcnRpY2xlLmNzcz92PTQuMy4yNmQCAw9kFgICAw9kFgRmD2QWAmYPZBYCZg9kFgJmDxUCATQBNGQCAQ9kFgRmD2QWAmYPZBYCAgIPFgIeB1Zpc2libGVoZAIBD2QWAmYPDxYCHwFoZGRkB2Q18ytRf5+kHL622M2kHqgX75s=" />
</div>


<script src="/ScriptResource.axd?d=0BmrVnwlQ8uX6dd8vOnmi51SlGPBAco8O-jWOfLrUH458Ja6UdF3qdb_yieIvyQJg3pslgU8HZQ_kFmMCSTQUNidO9ReeJfEiUBixXxKZy8BLlVJHgl_2ogsU0MC-Y0uYtnO46kYGMDmnyHgkc7pKUx3OkQ1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script type='text/javascript'>
	var cncgemius = true;
	var pp_gemius_extraparameters = new Array(cncGemius.extra('doupe','desktop','article'));
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script type="text/javascript">
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[4].uid;
layout.logger.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[4].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',area:'Doupe',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div>

<div class="branding-wrapper">
	<span class="noview logo"><a href="/" rel="nofollow" title="Doupe.cz"><img src="/Client.Images/logo-small.png" alt="Doupe.cz" border="0" /><span class="noview">Doupe.cz</span></a></span>
	<div class="container" id="page-header">

		<div class="common-menu"></div>

<script type="text/javascript">
	layout.commonMenu();
</script><div class="fs-os cs-cnt-wrapper tm-r1">
	<div class="cs-cnt">
		<a href="https://doupe.zive.cz/" class="logo" title="Hry pro počítače a konzole - Doupě.cz"><span>Hry pro počítače a konzole - Doupě.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"></a>
			<div class="cs-search">
				<span><input type="text" value="" id="cs-sr" name="cs-sr" class="fs-os" /></span>
<a href="javascript:void(0)" onclick="layout.search.run()" title="Hledat">Hledat</a>


			</div>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&amp;redirect=https%3a%2f%2fdoupe.zive.cz%2fclanek%2fmetro-redux-znovu-pod-zem--recenze-switch-verze" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full" title="Audio, video, filmy">Audio&Video</a></li>
			<li class="active"><a href="//doupe.zive.cz/" class="ga-full" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full" title="Věda a technika">Technika</a></li>
			<li><a href="//www.mobilmania.cz/" class="ga-full" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/" class="ga-full" title="O počítačích, IT a internetu">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss" class="tm-ico social-network sn-5 ga-label" title="RSS"><span>RSS</span></a>
			<a href="/?mailer=1" class="tm-ico social-network sn-4 ga-label" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="http://www.prejdi.cz/doupe_facebook" class="tm-ico social-network sn-1 ga-label" title="Facebook" target="_blank"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="home"><a class="tm-ico ga-label" title="Návrat na hlavní stranu" href="/"><span>Návrat na hlavní stranu</span></a></li>
				<li class="sb ">
					<a href="/nejlepsi-hry" class="ga-label" title="Nejlepší hry">Nejlepší hry</a>
					<ul>
						<li><a href="/clanek/nejlepsi-hry-pro-pc" title="Nejlepší hry pro PC" class="ga-label">Nejlepší hry pro PC</a></li>
						<li><a href="/clanek/nejlepsi-hry-pro-playstation" title="Nejlepší hry pro Playstation" class="ga-label">Nejlepší hry pro Playstation</a></li>
						<li><a href="/clanek/nejlepsi-hry-pro-xbox" title="Nejlepší hry pro Xbox" class="ga-label">Nejlepší hry pro Xbox</a></li>
						<li><a href="/clanek/nejlepsi-hry-pro-mobily" title="Nejlepší hry pro mobily" class="ga-label">Nejlepší hry pro mobily</a></li>
						<li><a href="/clanek/nejlepsi-hry-zdarma" title="Nejlepší hry zdarma" class="ga-label">Nejlepší hry zdarma</a></li>
						<li><a href="/clanek/nejlepsi-deskove-hry" title="Nejlepší deskové hry" class="ga-label">Nejlepší deskové hry</a></li>
					</ul>
				</li>
				<li><a class="ga-label" href="/recenze" title="Recenze">Recenze</a></li>
				<li><a class="ga-label" href="/pc" title="Hry pro PC">Hry pro PC</a></li>
				<li><a class="ga-label" href="/playstation" title="Playstation">Playstation</a></li>
				<li><a class="ga-label" href="/xbox" title="Xbox">Xbox</a></li>
				<li><a class="ga-label" href="/mobilni-hry" title="Mobilní hry">Mobilní hry</a></li>
				<li><a class="ga-label" href="//forum.doupe.zive.cz" title="Diskuze">Diskuze</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
		
	</div>
</div>

	</div>
<div class="container">
	<div class="container container-dimensions" style="text-align: left">

		
<div class="fs-os cs-cnt-wrapper css-clear christbar" data-ga="Navigace;Vánoční lišta" style="display:block;text-align:left;">
	<div>
		<ul>
			<li>Tipy redakce</li>
			<li><a href="//doupe.zive.cz/clanek/nejlepsi-hry-pro-pc" class="ga-plain-title" title="Nejlepší hry pro PC" data-title="Nejlepší hry pro PC">Nejlepší hry pro PC</a></li>
			<li><a href="//doupe.zive.cz/clanek/nejlepsi-hry-pro-playstation" class="ga-plain-title" title="Nejlepší hry pro Playstation" data-title="Nejlepší hry pro Playstation">Nejlepší hry pro Playstation</a></li>
			<li><a href="//doupe.zive.cz/clanek/nejlepsi-hry-pro-xbox" class="ga-plain-title" title="Nejlepší hry pro Xbox" data-title="Nejlepší hry pro Xbox">Nejlepší hry pro Xbox</a></li>
			<li><a href="//doupe.zive.cz/clanek/nejlepsi-hry-pro-mobily" class="ga-plain-title" title="Nejlepší hry pro mobily" data-title="Nejlepší hry pro mobily">Nejlepší hry pro mobily</a></li>
			<li><a href="//doupe.zive.cz/clanek/nejlepsi-hry-zdarma" class="ga-plain-title" title="Hry zdarma" data-title="Hry zdarma">Hry zdarma</a></li>
			<li><a href="//doupe.zive.cz/clanek/nejlepsi-deskove-hry" class="ga-plain-title" title="Deskové hry" data-title="Deskové hry">Deskové hry</a></li>

		</ul>
	</div>
</div>
<style type="text/css">
.christbar ul
{
	display: block;
	list-style: none;
	margin-bottom: 0px;
	background: #fff;
	border-bottom:10px solid #03090f;
	height:32px;
	overflow:hidden;
}
.christbar ul li
{
	display: inline-block;
	font-weight: bold;
	line-height: 26px;
	padding: 3px 0 3px 18px;
	font-size: 13px;
}
.christbar ul li:first-of-type
{
	padding-left: 15px;
	padding-right: 15px;
	color: #f29400;
	text-transform: uppercase;
}
.christbar ul li a
{
	color: #000;
	text-decoration: none;
}
.christbar ul li a:hover
{
	text-decoration: underline;
}
.christbar ul li:first-of-type a
{
	background: transparent;
	color: #f29400;
}
</style>


		<div class="dimensions" id="page-data">
			<div class="column column-left">
				



<script type="text/javascript">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</script>

<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 162088;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanek/metro-redux-znovu-pod-zem--recenze-switch-verze"
  },
  "headline": "Metro Redux: znovu pod zem | Recenze Switch verze",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://doupe.zive.cz/getfile.aspx?id_file=542068388",
    "width": 640,
    "height": 320
  },
  
  "datePublished": "2020-02-25T23:00:00Z",
  "dateModified": "2020-02-25T23:00:00Z",
  "author": {
    "@type": "Person",
    "name": "Martin Nahodil"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Doupě.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://doupe.zive.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Po mnoha dalších starších hrách se na konzoli Nintendo Switch dostávají i první dva díly série Metro od 4A Games. Jak se tady této temné FPS příběhovce daří?  "
}
</script>

<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "Game",
"name": "Metro Redux",
"description": "Po mnoha dalších starších hrách se na konzoli Nintendo Switch dostávají i první dva díly série Metro od 4A Games. Jak se tady této temné FPS příběhovce daří?  ",
  "review": {
    "@type": "Review",
    "reviewRating": {
        "@type": "Rating",
        "worstRating": 0,
        "bestRating": 10,
        "ratingValue": 8
    },
    "author": {
    "@type": "Person",
    "name": "Martin Nahodil"
    }
  } 
}
</script>



<div class="article article-locker" data-ar-id="162088" data-io-article-url="https://doupe.zive.cz/clanek/metro-redux-znovu-pod-zem--recenze-switch-verze/?utm_source=www.seznam.cz&amp;utm_medium=z-boxiku&amp;utm_campaign=null">
	<div class="article-tags noprint">
		
		    <span class="article-tag"><a href="/recenze">Recenze</a></span>
		
		    &nbsp;|&nbsp;
		
		    <span class="article-tag"><a href="/nintendo-switch">Nintendo Switch</a></span>
		
		&#160;
	</div>

	<h1>
		Metro Redux: znovu pod zem | Recenze Switch verze
	</h1>
	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/nahodil-martin" rel="author">Martin Nahodil</a></span>
				
				<span class="ar-date">26. února 2020</span>
			</div>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fdoupe.zive.cz%2fdefault.aspx%3farticle%3d162088" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Metro+Redux%3a+znovu+pod+zem+%7c+Recenze+Switch+verze&url=doupe.zive.cz%2fclanek%2fmetro-redux-znovu-pod-zem--recenze-switch-verze_1" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>

	<div class="article-annotation   font-resize-area">
		<strong>Po mnoha dalších starších hrách se na konzoli Nintendo Switch dostávají i první dva díly série Metro od 4A Games. Jak se tady této temné FPS příběhovce daří?  </strong>
	</div>

	<div class="ar-perex-video" data-init="0"></div>
	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='26010538' href='/Client.Gallery/show.aspx?id_file=26010538&article=162088' onclick='javascript:ShowArticleImage(26010538,750,500,""); return false' title='Metro Redux'><img itemprop='image' alt='Metro Redux' src='/getthumbnail.aspx?crop=1&amp;w=640&amp;h=320&amp;q=60&amp;id_file=26010538' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=396208911&article=162088'  onclick='javascript:ShowArticleImage(396208911,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Metro Redux' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=396208911' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=397326889&article=162088'  onclick='javascript:ShowArticleImage(397326889,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Metro Redux' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=397326889' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=399432415&article=162088'  onclick='javascript:ShowArticleImage(399432415,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Metro Redux' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=399432415' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=403084477&article=162088'  onclick='javascript:ShowArticleImage(403084477,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Metro Redux' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=403084477' /></a><a href='/Client.Gallery/show.aspx?id_file=26010538&article=162088' onclick='javascript:ShowArticleImage(26010538,750,500,""); return false' class='info'><span class='gallery-count'>43</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script type='text/javascript'>ArticleGallery.Build();</script>

<div>

	

	<a name="articleStart"></a>

	<div class="article-data">
		<div style="display:none" data-brand="" id="dataBrand"></div>
        	<div class="font-resize-area" id="article-body">

		

            

<div class="review-rating">
	<div class="rating-plus rating-box">
    		<h3>Co baví</h3>
		<ul>
			
					<li>Technický stav</li>
				
					<li>Čeština</li>
				
					<li>Žádné propady FPS</li>
				
					<li>Hry i s DLC</li>
				
					<li>Responzivní ovládání</li>
				
		</ul>
	</div>
	<div class="rating-spacer rating-box"></div>
	<div class="rating-minus rating-box">
    		<h3>Co vadí</h3>
		<ul>
			
					<li>Dlouhé nahrávací časy</li>
				
					<li>Nelze nastavit jas</li>
				
		</ul>
	</div>
	<div class="rating-spacer rating-box"></div>
	<div class="rating-overall rating-box">
    		<span class="bigger">8</span><span class="smaller">/10</span>
    		<div>Hodnocení</div>

	</div>
	<div class="clear"></div>
</div>

<p>Dokázal bych vyjmenovat celou řadu her z minulých nebo i současných generací, které bych si přál vidět na&nbsp;Nintendu&nbsp;Switch. Postupem času se na něj dostala celá řada titulů. V těchto případech ale záleží především na tom, jak se port povedlo přepracovat a jestli funguje stejně dobře i na nové platformě. Mezi nejlepší případy patří třeba&nbsp;Alien Isolation&nbsp;nebo&nbsp;Darksiders.&nbsp;Nyní mezi příklady pro dobře udělaný port můžu zařadit i Metro ve vylepšené&nbsp;Redux&nbsp;verzi. Stejně jako v mnoha předešlých případech nesmí chybět připomínka, že nehodnotím hru jako takovou. Spíše je to o tom, jak dobře se ji povedlo na Switch&nbsp;naportovat.&nbsp;</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=26010538" onclick="javascript:ShowArticleImage(26010538,750,500,'2020021814223900-A0895D9D2808EF54ABDACEF12ACA5BA2.jpg'); return false"><img alt="2020021814223900-A0895D9D2808EF54ABDACEF12ACA5BA2.jpg" border="0" class="preview" height="281" hspace="0" src="/GetThumbNail.aspx?id_file=26010538&amp;width=500&amp;height=281&amp;q=80" title="2020021814223900-A0895D9D2808EF54ABDACEF12ACA5BA2.jpg" vspace="0" width="500" /></a><br />
Atmosféra obou her je stále špičková a Switch na tom nic nemění</h6>

<p>Většinou to bývá tak, že studio nebo distributor pověří jiné studio tvorbou portu. Dobré jméno si v tomto ohledu udělala studia Panic&nbsp;Button&nbsp;nebo&nbsp;Saber&nbsp;Interactive. Ve&nbsp;4A Games&nbsp;se ale rozhodli, že si to udělají pěkně po svém, takže Metro&nbsp;Redux&nbsp;na Switch přišlo přímo z dílny původních vývojářů.&nbsp;&nbsp;</p>

<p>Metro 2033 vyšlo roku 2010 a jeho pokračování Last&nbsp;Light&nbsp;o 3 roky později. Je ale spíše na místě porovnávat verzi pro Switch s&nbsp;Reduxem&nbsp;pro současné konzole, který vyšel v roce 2014. Nejdřív si tedy ujasníme, o co se vlastně jedná. Balíček Metro&nbsp;Redux zahrnuje první dva díly, přičemž oba jsou vylepšené po grafické stránce. Znatelné je to například u nasvětlení nebo kvality textur. Kromě her samotných dostanete i veškerý DLC obsah.&nbsp;&nbsp;</p>

<div class="cnc-video-wrap" data-magazine="25DP" data-video="6200456"><div id="video-6200456"></div></div>
<div class="clear"></div>

<p>Jak už ale bývá zvykem, verze pro Switch se od těch ostatních vzhledem k nižšímu výkonu konzole liší. Během pár hodin hraní poznáte, že Metro, stejně jako spousta dalších her pro tuto platformu, využívá dynamické rozlišení. Na to nižší se dostanete převážně během akčních pasáží v otevřených prostorách, ale nikdy neklesne na neúnosnou míru. Také je vidět, že kvalita některých textur šla dolů. Platí to většinou pro povrchy. I některé efekty jako oheň byly upravené. Nedá se úplně říct, jestli se zhoršily nebo zlepšily. Je to spíše o osobní preferenci. To ale nic nemění na tom, že Metro vypadá na Switchi velmi dobře&nbsp;jak v handheld módu, tak při hraní v doku. Týká se to obou dílů, přičemž Last&nbsp;Light&nbsp;je na tom po vzhledové stránce ještě o něco lépe.&nbsp;&nbsp;</p>

<div class="vykrik">
<div class="vykrik-head">&nbsp;</div>

<div class="vykrik-data">
<p>"Metro 2033 i Last&nbsp;Light&nbsp;běží naprosto plynule při 30 snímcích za vteřinu bez jakýchkoliv problémů."</p>
</div>

<div class="vykrik-foot">&nbsp;</div>
</div>

<p>Není žádnou výjimkou, že takové porty mají občas problémy s propady FPS. Metro mezi tyto případy ale nepatří. V kvalitě technického zpracování bych ho přirovnal například k&nbsp;Alien&nbsp;Isolation, což je za mě jeden z nejpovedenějších portů starší hry, který&nbsp; na Switchi najdete. 2033 i Last&nbsp;Light&nbsp;běží naprosto plynule při 30 snímcích za vteřinu bez jakýchkoliv problémů.&nbsp;Jen škoda, že vývojáři na rozdíl od&nbsp;Aliena&nbsp;jen osekávali, ale nic navíc nepřidali.&nbsp;&nbsp;</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=396208911" onclick="javascript:ShowArticleImage(396208911,750,500,'2020022012394700-A0895D9D2808EF54ABDACEF12ACA5BA2.jpg'); return false"><img align="middle" alt="2020022012394700-A0895D9D2808EF54ABDACEF12ACA5BA2.jpg" src="/GetThumbNail.aspx?id_file=396208911&amp;width=180&amp;height=5000&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="2020022012394700-A0895D9D2808EF54ABDACEF12ACA5BA2.jpg" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=397326889" onclick="javascript:ShowArticleImage(397326889,750,500,'2020022113023700-A0895D9D2808EF54ABDACEF12ACA5BA2.jpg'); return false"><img align="middle" alt="2020022113023700-A0895D9D2808EF54ABDACEF12ACA5BA2.jpg" src="/GetThumbNail.aspx?id_file=397326889&amp;width=180&amp;height=5000&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="2020022113023700-A0895D9D2808EF54ABDACEF12ACA5BA2.jpg" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=399432415" onclick="javascript:ShowArticleImage(399432415,750,500,'2020022016101300-A0895D9D2808EF54ABDACEF12ACA5BA2.jpg'); return false"><img align="middle" alt="2020022016101300-A0895D9D2808EF54ABDACEF12ACA5BA2.jpg" src="/GetThumbNail.aspx?id_file=399432415&amp;width=180&amp;height=5000&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="2020022016101300-A0895D9D2808EF54ABDACEF12ACA5BA2.jpg" /></a><br />
Akční pasáže jedou plynule jako nůž máslem, pomáhá dynamické rozlišení</h6>

<p>Dobrý pocit při hraní navozuje i velmi přívětivé ovládání. Zejména u FPS stříleček jako je právě Metro&nbsp;je to dost důležitý aspekt. Nezapomnělo se ani na pohybové ovládání. U obou her je sice v základu vypnuté, ale jednoduše si ho můžete nastavit, jak je libo. Co ale nastavit nejde, je jas. Běžně bych si toho ani nevšiml, ale Metro je v některých částech tak tmavé, že ani příruční svítilna, kterou má Arťom vždy při sobě, vám moc nepomůže.&nbsp;&nbsp;</p>

<p>Další věc, která při hraní docela zabolí, jsou nahrávací časy. Při postupu do další kapitoly i při zapínání hry si můžete počkat klidně minutu. V některých případech i víc. Alespoň si v klidu vyslechnete&nbsp;Arťomovo&nbsp;vyprávění, ale většinou stejně budete i potom ještě čekat. Při smrti je ale naštěstí načtení uložené pozice otázkou pár vteřin.&nbsp;</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=403084477" onclick="javascript:ShowArticleImage(403084477,750,500,'2020021914583700-3A05990A5AFE65AE3E86545E137A0129.jpg'); return false"><img alt="2020021914583700-3A05990A5AFE65AE3E86545E137A0129.jpg" border="0" class="preview" height="281" hspace="0" src="/GetThumbNail.aspx?id_file=403084477&amp;width=500&amp;height=281&amp;q=80" title="2020021914583700-3A05990A5AFE65AE3E86545E137A0129.jpg" vspace="0" width="500" /></a><br />
Příběh patří mezi největší taháky obou her</h6>

<p>Aby to ale nebylo jedno negativum za druhým, proložíme to jednou dobrou zprávou. Metro 2033 i Last&nbsp;Light&nbsp;na Switchi obsahují český překlad. To se samozřejmě týká pouze titulků. Na této platformě je snad nejmenší zastoupení her s českým překladem a u některých čeština ani není psaná v popisu na Nintendo&nbsp;eShopu. Proto tedy není od věci před začátkem hraní projet nastavení, jestli se tam náhodou neskrývá.&nbsp;&nbsp;</p>

<div class="vykrik">
<div class="vykrik-head">&nbsp;</div>

<div class="vykrik-data">
<p>"Aby to ale nebylo jedno negativum za druhým, proložíme to jednou dobrou zprávou. Metro 2033 i Last&nbsp;Light&nbsp;na Switchi obsahují český překlad."</p>
</div>

<div class="vykrik-foot">&nbsp;</div>
</div>

<p>Také je nutno podotknout, že i po téměř deseti letech od vydání prvního dílu&nbsp;je Metro stále výbornou&nbsp;singleplayerovou&nbsp;FPS střílečkou. Takových už v produkci velkých AAA studií moc nenajdeme, což je škoda. Pokaždé, když nějaká taková vyjde a je udělaná dobře, hráči se jí nemohou nabažit. To je ostatně i případ Metra Exodus, které nedávno dorazilo&nbsp;na&nbsp;Steam, kde se mu podle prvních prodejních výsledků daří velice dobře. Obzvlášť na Switchi pak celkově žánr FPS moc valně zastoupený není a Metro tak zaplňuje docela výraznou díru této platformy.&nbsp;&nbsp;</p>

<div class="infobox infobox-3" style="width:px">
<div class="infobox-data">
<h2>Verdikt</h2>

<p>Metro 2033 i Metro: Last&nbsp;Light&nbsp;bez problému stále obstojí i mezi současnými tituly a na Switchi mu to v porovnání s ostatními porty velmi sluší. Na současné konzole sice nemá, ale původní verze pro PS3 a Xbox 360 předčí v několika ohledech. Běží skvěle jak při hraní v&nbsp;handheld&nbsp;módu, tak v doku. Jen ty nahrávací časy a nemožnost nastavit jas mu moc nepřidávají k dobru. Pokud vám ale na této platformě chyběla singleplayerová FPS střílečka, tak Metro&nbsp;Redux&nbsp;patří mezi ty nejlepší možnosti.&nbsp;&nbsp;</p>
</div>
</div>


			
		

		</div>
		<div class="clear"></div>

	</div>

	<div class="article-chapters-navigator">
		<div class="button-row noprint">
			<a href="/clanek/kultovni-need-for-speed-underground-s-modifikaci-pridava-ray-tracing" title="Další článek" class="button chapter-next ga-event-tracker" data-tracker="Navigace,NextArticle">
				<span class="button-corner"></span>
				<span class="button-text"><span>Další článek</span></span>
			</a>
		</div>
	</div>

	

    

	

	<div class="article-tags article-tags-bottom noprint">
		<hr />
		
			<script type="text/javascript">
			//<![CDATA[
				CustomDataLayer.Page.category = new Array();
			//]]>
			</script>
		<strong>Témata článku: </strong><span class="article-tag"><a href="/recenze">Recenze</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Recenze');ArticleKeyWords.push("Recenze");ArticleMainKeyWords.push("Recenze");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 245;}/*]]>*/</script> <span class="article-tag"><a href="/fps">FPS</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('FPS');ArticleKeyWords.push("FPS");ArticleMainKeyWords.push("FPS");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 402;}/*]]>*/</script> <span class="article-tag"><a href="/nintendo-switch">Nintendo&nbsp;Switch</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Nintendo Switch');ArticleKeyWords.push("Nintendo Switch");ArticleMainKeyWords.push("Nintendo Switch");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 263;}/*]]>*/</script> <span class="article-tag"><a href="/konzole">Konzole</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Konzole');ArticleKeyWords.push("Konzole");ArticleMainKeyWords.push("Konzole");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 183;}/*]]>*/</script> <span class="article-tag"><a href="/steam">Steam</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Steam');ArticleKeyWords.push("Steam");ArticleMainKeyWords.push("Steam");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 267;}/*]]>*/</script> <span class="article-tag"><a href="/metro-exodus">Metro&nbsp;Exodus</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Metro Exodus');ArticleKeyWords.push("Metro Exodus");ArticleMainKeyWords.push("Metro Exodus");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 396;}/*]]>*/</script> <span class="article-tag"><a href="/metro">Metro</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Metro');ArticleKeyWords.push("Metro");ArticleMainKeyWords.push("Metro");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 535;}/*]]>*/</script> <span class="article-tag"><a href="/alien-isolation">Alien&nbsp;Isolation</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Alien Isolation');ArticleKeyWords.push("Alien Isolation");ArticleMainKeyWords.push("Alien Isolation");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 365;}/*]]>*/</script> <span class="article-tag"><a href="/4a-games">4A&nbsp;Games</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('4A Games');ArticleKeyWords.push("4A Games");ArticleMainKeyWords.push("4A Games");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 471;}/*]]>*/</script> <span class="article-tag"><a href="/metro-2033">Metro&nbsp;2033</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Metro 2033');ArticleKeyWords.push("Metro 2033");ArticleMainKeyWords.push("Metro 2033");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 745;}/*]]>*/</script> <span class="article-tag"><a href="/metro-last-light">Metro:&nbsp;Last&nbsp;Light</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Metro: Last Light');ArticleKeyWords.push("Metro: Last Light");ArticleMainKeyWords.push("Metro: Last Light");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 625;}/*]]>*/</script> <span class="article-tag"><a href="/tema/artom">Arťom</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Arťom');ArticleKeyWords.push("Arťom");/*]]>*/</script> <span class="article-tag"><a href="/tema/port">Port</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Port');ArticleKeyWords.push("Port");/*]]>*/</script> <span class="article-tag"><a href="/tema/platforma">Platforma</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Platforma');ArticleKeyWords.push("Platforma");/*]]>*/</script> <span class="article-tag"><a href="/beat-saber">Beat&nbsp;Saber</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Beat Saber');ArticleKeyWords.push("Beat Saber");ArticleMainKeyWords.push("Beat Saber");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1639;}/*]]>*/</script> <span class="article-tag"><a href="/tema/hrani">Hraní</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Hraní');ArticleKeyWords.push("Hraní");/*]]>*/</script> <span class="article-tag"><a href="/panic-button">Panic&nbsp;Button</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Panic Button');ArticleKeyWords.push("Panic Button");ArticleMainKeyWords.push("Panic Button");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1588;}/*]]>*/</script> <span class="article-tag"><a href="/tema/stara-hra">Stará&nbsp;hra</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Stará hra');ArticleKeyWords.push("Stará hra");/*]]>*/</script> <span class="article-tag"><a href="/tema/redux">Redux</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Redux');ArticleKeyWords.push("Redux");/*]]>*/</script> <span class="article-tag"><a href="/tema/light">Light</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Light');ArticleKeyWords.push("Light");/*]]>*/</script> <span class="article-tag"><a href="/tema/cesky-preklad">Český&nbsp;překlad</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Český překlad');ArticleKeyWords.push("Český překlad");/*]]>*/</script> <span class="article-tag"><a href="/tema/switch-verze">Switch&nbsp;verze</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Switch verze');ArticleKeyWords.push("Switch verze");/*]]>*/</script> <span class="article-tag"><a href="/tema/alien">Alien</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Alien');ArticleKeyWords.push("Alien");/*]]>*/</script>
		&#160;
	</div>


	
</div>
</div>

<div class="noview"></div>


<script type="text/javascript">
//<![CDATA[
	$('#article-body img[onclick]').addClass("cursored");
	$("#article-body > table").wrap("<div class=\"article-table-wrapper\"></div>");
	$("#article-body > p > embed").parent().addClass("article-video-wrapper");

	$("a:contains('max. velikost')").each(function(){
		$(this).get(0).onclick="";
	});

	$(".PressReleaseButton").wrap($('<div style="text-align:center; margin-bottom: 1em"></div>'));

	$(".article-data").attr("article", 162088);

	$("#QuickChapterNav").bind("change", function(){
		document.location = $(this).val();
	});
	
	if(BrowserDetect.browser == "MSIE")
	{
		$(".infobox-0").each(function(index,item){
			var oItem 	= $(item);
			var oPar 	= oItem.next();
			var HTML 	= oPar.html();

			oPar.wrap("<div class='infobox-wrapper' id='iw0-" + index + "'></div>");
			oPar.remove();
			$("#iw0-" + index).append(oItem.clone()).append(HTML);
			oItem.remove();
		});
		$(".infobox-1").each(function(index,item){
			var oItem 	= $(item);
			var oPar 	= oItem.next();
			var HTML 	= oPar.html();

			oPar.wrap("<div class='infobox-wrapper' id='iw1-" + index + "'></div>");
			oPar.remove();
			$("#iw1-" + index).append(oItem.clone()).append(HTML);
			oItem.remove();
		});
	}

	video.createAll();

	//CLICK GA TRACK
	$("#article-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
			else
			{
				try
				{
					if(!oImg.parent().hasClass("nogallery"))
					{
						var IdFile = oImg.attr("src");
						IdFile = IdFile.substring(IdFile.indexOf(".aspx?id_file=")+14, IdFile.length);
						if(IdFile.indexOf("&")>-1)
						{	
							IdFile = IdFile.substring(0, IdFile.indexOf("&"));	
							try
							{
								oImg.get(0).onclick = null;
							}catch(e){}
							oImg.attr("title", "Klepněte pro větší obrázek");
							oImg.bind("click", function(){ShowFullThumbNail(IdFile)}).css({"cursor":"pointer"});
						};
					}
				}catch(e){}
			}
		}
	});

	$("#article-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $("#article-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}
	$("a[class='placeny']").attr("title", "Placený odkaz");
//]]>
</script>
<script src="/Client.Scripts/copylink.min.js?v=1.1.0"></script>
<script>
$(function () {
    var options = {
        minimalSelection : 40,
        handler : function () {
            return '&nbsp;Více na: ' + location.href;
        }
    };

    new CopyLink(jQuery.extend(options, {
        container : $('div.article')[0]
    }));
});
</script>


<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/doupe_zive');</script>

<div class="box noprint" style="margin-bottom: 10px!important">
  <div class="box-header">
    <div class="button-row pacman-off" style="position:absolute; top: 0px; right: 0px;margin-top: 0px;">
	    	<a href="/clanek/metro-redux-znovu-pod-zem--recenze-switch-verze/?showforum=1&amp;addforum=1" rel="nofollow" title="Přidat příspěvek" class="button">
			<span class="button-corner"></span>
    			<span class="button-text">Přidat příspěvek</span>
	    	</a>
     </div>
	    	<h2>
      			<span>Nejnovější komentáře</span>
	    	</h2>
  </div>
  
  <div class="box-data">
    <ul>


	
    </ul>

  </div>
</div>





<div class="button-row pacman-off noprint" style="margin: 0 0 0px!important"></div>
<div class='box noprint' id="box-related-by-tags">
	<div class='box-header'>
		<h2><span>Určitě si přečtěte</span></h2>
	</div>
	<div class='box-data'>
<div data-spklw-widget="widget-5a1587cf30a87"></div>
<div class="bx-bb bx-rectangle-article ads">
	<div class="ads-in" id="Rectangle480-1">
		<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',area:'Doupe',pos:'Rectangle480-1',type:'article'}); </script>
        </div>
</div>
<div data-spklw-widget="widget-5a1587fbc232e"></div>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>




	</div>
</div>




<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			</div>
			<div class="column column-right">
				<div class="sky-wrapper">
					<div class="bx-sky-roller">
						<div class="bx-bb bx-sky ads">
							<div class="ads-in" id="HalfPageAd-1">
								<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',area:'Doupe',pos:'HalfPageAd-1',type:'article'}); </script>
						        </div>
						</div>
						<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Doupe(23891) / Ostatni(1) / Commercial_1(1) / Textovy_tip 300x50(5)-->
						<div class="bx-bb bx-commercial ads">
							<div class="ads-in" id="Commercial-1">
								<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',area:'Doupe',pos:'Commercial-1',type:'article'}); </script>
						        </div>
						</div>
						<div class="box" id="databox-rss-forum">
  <div class="box-header">
    <h2>
      <span>
        <a href="http://forum.doupe.zive.cz">DISKUZNÍ FÓRUM</a>
      </span>
    </h2>
  </div>
  <div class="box-data">
    <ul>
      <li class="odd first">
        <span class="rss-date" title="Best Research Paper Writing Services In USA">  9</span>
        <a href="https://forum.doupe.zive.cz/viewtopic.php?f=521&amp;t=1305044&amp;p=12501485#p12501485" title="Best Research Paper Writing Services In USA" class="rss-title">Best Research Paper Writing Ser…</a>
        <span class="clear">
        </span>
      </li>
      <li class="even">
        <span class="rss-date" title="Agen Judi Online Terpercaya">  2</span>
        <a href="https://forum.doupe.zive.cz/viewtopic.php?f=515&amp;t=1305276&amp;p=12500229#p12500229" title="Agen Judi Online Terpercaya" class="rss-title">Agen Judi Online Terpercaya</a>
        <span class="clear">
        </span>
      </li>
      <li class="odd">
        <span class="rss-date" title="FPS s GEFORCE GTX 1060 GAMING X">  11</span>
        <a href="https://forum.doupe.zive.cz/viewtopic.php?f=521&amp;t=1289529&amp;p=12498589#p12498589" title="FPS s GEFORCE GTX 1060 GAMING X" class="rss-title">FPS s GEFORCE GTX 1060 GAMING X</a>
        <span class="clear">
        </span>
      </li>
      <li class="even">
        <span class="rss-date" title="The last of us - playstation 3 nebo 4">  5</span>
        <a href="https://forum.doupe.zive.cz/viewtopic.php?f=505&amp;t=1305296&amp;p=12498334#p12498334" title="The last of us - playstation 3 nebo 4" class="rss-title">The last of us - playstation 3…</a>
        <span class="clear">
        </span>
      </li>
      <li class="odd">
        <span class="rss-date" title="How to Avoid Plagiarism?">  1</span>
        <a href="https://forum.doupe.zive.cz/viewtopic.php?f=521&amp;t=1305394&amp;p=12497948#p12497948" title="How to Avoid Plagiarism?" class="rss-title">How to Avoid Plagiarism?</a>
        <span class="clear">
        </span>
      </li>
      <li class="even">
        <span class="rss-date" title="Best Dissertation Writing Service">  4</span>
        <a href="https://forum.doupe.zive.cz/viewtopic.php?f=521&amp;t=1305002&amp;p=12497914#p12497914" title="Best Dissertation Writing Service" class="rss-title">Best Dissertation Writing Servi…</a>
        <span class="clear">
        </span>
      </li>
      <li class="odd">
        <span class="rss-date" title="Looking for Affordable service? Visit SourceEssay">  1</span>
        <a href="https://forum.doupe.zive.cz/viewtopic.php?f=502&amp;t=1305333&amp;p=12495972#p12495972" title="Looking for Affordable service? Visit SourceEssay" class="rss-title">Looking for Affordable service?…</a>
        <span class="clear">
        </span>
      </li>
      <li class="even">
        <span class="rss-date" title="Eu4 console commands">  1</span>
        <a href="https://forum.doupe.zive.cz/viewtopic.php?f=512&amp;t=1305286&amp;p=12494091#p12494091" title="Eu4 console commands" class="rss-title">Eu4 console commands</a>
        <span class="clear">
        </span>
      </li>
      <li class="odd">
        <span class="rss-date" title="Levné PC hry - Kdy, u čeho, za kolik?"> 1 933</span>
        <a href="https://forum.doupe.zive.cz/viewtopic.php?f=503&amp;t=507337&amp;p=12491521#p12491521" title="Levné PC hry - Kdy, u čeho, za kolik?" class="rss-title">Levné PC hry - Kdy, u čeho, za…</a>
        <span class="clear">
        </span>
      </li>
      <li class="even">
        <span class="rss-date" title="PS Vita vs Tablet - test - NFS: Most Wanted 2012 / 2005">  7</span>
        <a href="https://forum.doupe.zive.cz/viewtopic.php?f=515&amp;t=1230949&amp;p=12491510#p12491510" title="PS Vita vs Tablet - test - NFS: Most Wanted 2012 / 2005" class="rss-title">PS Vita vs Tablet - test - NFS:…</a>
        <span class="clear">
        </span>
      </li>
      <li class="even last">
      </li>
    </ul>
  </div>
</div>
<div class="button-row">
  <a title="Další příspěvky" class="button" href="http://forum.doupe.zive.cz/search.php?search_id=new">
    <span class="button-corner">
    </span>
    <span class="button-text">
      <span>Další příspěvky</span>
    </span>
  </a>
</div>
<div class="clear">
</div>

						
					</div>
				</div>
				
				<div class="box" id="databox-sob"><div class="box-header"><h2>DOPORUČUJEME</h2></div><div class="box-data"><a class="item" rel="nofollow" target="_blank" href="https://www.blesk.cz/clanek/zpravy-svet/635852/cesi-uvezneni-ve-zlate-kleci-na-tenerife-prosi-o-navrat-domu-turiste-popsali-strach-i-paniku.html" title="Češi uvěznění ve „zlaté kleci“ na Tenerife prosí o návrat domů. Turisté popsali strach i paniku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-svet/635852/cesi-uvezneni-ve-zlate-kleci-na-tenerife-prosi-o-navrat-domu-turiste-popsali-strach-i-paniku.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1050873.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=UJdTLnX2gxNJ_nMI8eGz3g&amp;e=2145916800&amp;v=1" alt="Češi uvěznění ve „zlaté kleci“ na Tenerife prosí o návrat domů. Turisté popsali strach i paniku" title="Češi uvěznění ve „zlaté kleci“ na Tenerife prosí o návrat domů. Turisté popsali strach i paniku"></img><h3>Češi uvěznění ve „zlaté kleci“ na Tenerife prosí o návrat domů....</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.info.cz/pravo/jsou-cms-a-dentons-spickami-regionalniho-trhu-maji-zde-nejvic-nominaci-na-ceny-chambers-44419.html" title="Jsou CMS a Dentons špičkami regionálního trhu? Mají zde nejvíc nominací na ceny Chambers" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.info.cz/pravo/jsou-cms-a-dentons-spickami-regionalniho-trhu-maji-zde-nejvic-nominaci-na-ceny-chambers-44419.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1050913.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=KZ2RBO3yI3RGXV8cOIaKVw&amp;e=2145916800&amp;v=1" alt="Jsou CMS a Dentons špičkami regionálního trhu? Mají zde nejvíc nominací na ceny Chambers" title="Jsou CMS a Dentons špičkami regionálního trhu? Mají zde nejvíc nominací na ceny Chambers"></img><h3>Jsou CMS a Dentons špičkami regionálního trhu? Mají zde nejvíc...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/635782/hvezda-slunecne-eva-buresova-a-dalsi-celebrity-zuri-jsme-obeti-podvodnika.html" title="Hvězda Slunečné Eva Burešová a další celebrity zuří: Jsme oběti podvodníka! " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/635782/hvezda-slunecne-eva-buresova-a-dalsi-celebrity-zuri-jsme-obeti-podvodnika.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1050813.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=A51sd0rBvqw8jI4P_vHkEA&amp;e=2145916800&amp;v=1" alt="Hvězda Slunečné Eva Burešová a další celebrity zuří: Jsme oběti podvodníka! " title="Hvězda Slunečné Eva Burešová a další celebrity zuří: Jsme oběti podvodníka! "></img><h3>Hvězda Slunečné Eva Burešová a další celebrity zuří: Jsme oběti...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/635081/hitler-vstal-z-mrtvych-udelejte-z-nej-krvavou-kasi-recenze-zombie-army-4-dead-war.html" title="Hitler vstal z mrtvých, udělejte z něj krvavou kaši! Recenze Zombie Army 4: Dead War" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/635081/hitler-vstal-z-mrtvych-udelejte-z-nej-krvavou-kasi-recenze-zombie-army-4-dead-war.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1047961.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=JaUoZzxZdUmL2NC0nUZbhQ&amp;e=2145916800&amp;v=1" alt="Hitler vstal z mrtvých, udělejte z něj krvavou kaši! Recenze Zombie Army 4: Dead War" title="Hitler vstal z mrtvých, udělejte z něj krvavou kaši! Recenze Zombie Army 4: Dead War"></img><h3>Hitler vstal z mrtvých, udělejte z něj krvavou kaši! Recenze Zombie...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.autorevue.cz/skoda-kamiq-oficialne-vybava-rozmery-dojmy-motory" title="Škoda Kamiq oficiálně: Už jsme v ní seděli! A udělala nám velkou radost" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/skoda-kamiq-oficialne-vybava-rozmery-dojmy-motory'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-375606.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=9-YUmKcvj9eFqH1SMLbILA&amp;e=2145916800&amp;v=1" alt="Škoda Kamiq oficiálně: Už jsme v ní seděli! A udělala nám velkou radost" title="Škoda Kamiq oficiálně: Už jsme v ní seděli! A udělala nám velkou radost"></img><h3>Škoda Kamiq oficiálně: Už jsme v ní seděli! A udělala nám velkou...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-nejrajcovnejsi-hokejova-brankarka-sveta-sekla-se-sportem-ted-se-vystavuje-v-bikinach-na-instagramu" title="FOTO: Nejrajcovnější hokejová brankářka světa sekla se sportem. Teď se vystavuje v bikinách na Instagramu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-nejrajcovnejsi-hokejova-brankarka-sveta-sekla-se-sportem-ted-se-vystavuje-v-bikinach-na-instagramu'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-957578.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=bEynna0Te1psB6lFskowtA&amp;e=2145916800&amp;v=1" alt="FOTO: Nejrajcovnější hokejová brankářka světa sekla se sportem. Teď se vystavuje v bikinách na Instagramu" title="FOTO: Nejrajcovnější hokejová brankářka světa sekla se sportem. Teď se vystavuje v bikinách na Instagramu"></img><h3>FOTO: Nejrajcovnější hokejová brankářka světa sekla se sportem. Teď...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://avmania.zive.cz/stranger-things-4-valentynsky-teaser-prozrazuje-ze-jedna-z-hlavnich-postav-je-nazivu-srdecne-pozdravy-z-ruska" title="Stranger Things 4: Valentýnský teaser prozrazuje, že jedna z hlavních postav je naživu. Srdečné pozdravy z Ruska…" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/stranger-things-4-valentynsky-teaser-prozrazuje-ze-jedna-z-hlavnich-postav-je-nazivu-srdecne-pozdravy-z-ruska'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1047440.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=0tgnby2hqKpGsik6lTnuPQ&amp;e=2145916800&amp;v=1" alt="Stranger Things 4: Valentýnský teaser prozrazuje, že jedna z hlavních postav je naživu. Srdečné pozdravy z Ruska…" title="Stranger Things 4: Valentýnský teaser prozrazuje, že jedna z hlavních postav je naživu. Srdečné pozdravy z Ruska…"></img><h3>Stranger Things 4: Valentýnský teaser prozrazuje, že jedna z hlavních...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://digiarena.zive.cz/jak-vybrat-objektiv-pro-fotografovani-nocni-oblohy-devet-tipu-na-konkretni-skla" title="Jak vybrat objektiv pro fotografování noční oblohy. Devět tipů na konkrétní skla" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://digiarena.zive.cz/jak-vybrat-objektiv-pro-fotografovani-nocni-oblohy-devet-tipu-na-konkretni-skla'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1049798.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=ew8e_mEQCCzPJCju0HsLjQ&amp;e=2145916800&amp;v=1" alt="Jak vybrat objektiv pro fotografování noční oblohy. Devět tipů na konkrétní skla" title="Jak vybrat objektiv pro fotografování noční oblohy. Devět tipů na konkrétní skla"></img><h3>Jak vybrat objektiv pro fotografování noční oblohy. Devět tipů na...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://doupe.zive.cz/clanek/moderi-nespi-grand-theft-auto-5-je-opet-na-grafickem-vrcholu" title="Modeři nespí: Grand Theft Auto 5 je opět na grafickém vrcholu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/moderi-nespi-grand-theft-auto-5-je-opet-na-grafickem-vrcholu'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-912550.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=oCv9tX514J1QDMoGW9JDAg&amp;e=2145916800&amp;v=1" alt="Modeři nespí: Grand Theft Auto 5 je opět na grafickém vrcholu" title="Modeři nespí: Grand Theft Auto 5 je opět na grafickém vrcholu"></img><h3>Modeři nespí: Grand Theft Auto 5 je opět na grafickém vrcholu</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika-auta/25930/tesla-cybertruck-auto-pro-kolonizatory-marsu.html" title="Tesla Cybertruck: Auto pro kolonizátory Marsu?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika-auta/25930/tesla-cybertruck-auto-pro-kolonizatory-marsu.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1050905.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=ubEZ8LEmCpkzeFbIRBsf2A&amp;e=2145916800&amp;v=1" alt="Tesla Cybertruck: Auto pro kolonizátory Marsu?" title="Tesla Cybertruck: Auto pro kolonizátory Marsu?"></img><h3>Tesla Cybertruck: Auto pro kolonizátory Marsu?</h3></a></div></div><div class="clear"></div><br />

				
<div class="box" id="databox-most-readed">
	<div class="box-header">
		<h2>NEJČTENĚJŠÍ ČLÁNKY</h2>
	</div>
	<div class="box-data">


<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/kingdom-come-zdarma-free-download" title="Kingdom Come: Deliverance zdarma – unikátní příležitost získat hru bezplatně!"><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=834821584' alt='Kingdom Come: Deliverance zdarma – unikátní příležitost získat hru bezplatně!' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table" cellspacing="0">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/kingdom-come-zdarma-free-download" title="Kingdom Come: Deliverance zdarma – unikátní příležitost získat hru bezplatně!">Kingdom Come: Deliverance zdarma – unikátní přílež…</a></h3>
						<p class="article-list-annotation noview">Hru Kingdom Come: Deliverance si může každý dopřát zdarma. Unikátní příležitost má jen týdenní trvání, ale hra vám zůstane už napořád. </p>
						<div class="article-list-info noview">
							<span class="article-list-date">13.&nbsp; 2.&nbsp; 2020</span>
							<span>|</span>
							<span>|</span>
							<span id="ctl04_2349_1029_ctl00_rptrData_ForumInfo_0" class="article-list-forum"><a href="/clanek/kingdom-come-zdarma-free-download/?forum">56&nbsp;N/A</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/zadarmo-nebo-se-slevou-asasini-zdarma-a-akce-s-bethesdou" title="Hry zadarmo nebo se slevou: Assassin&#39;s Creed zdarma a akce s Bethesdou"><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=585723965' alt='Hry zadarmo nebo se slevou: Assassin's Creed zdarma a akce s Bethesdou' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table" cellspacing="0">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/zadarmo-nebo-se-slevou-asasini-zdarma-a-akce-s-bethesdou" title="Hry zadarmo nebo se slevou: Assassin&#39;s Creed zdarma a akce s Bethesdou">Hry zadarmo nebo se slevou: Assassin's Creed zdarm…</a></h3>
						<p class="article-list-annotation noview">Na všech herních platformách je každou chvíli nějaká slevová akce. Každý týden proto vybíráme ty nejatraktivnější, které by vám neměly uniknout. Pokud chcete získat hry zdarma nebo s výhodnou slevou, podívejte se na aktuální přehled akcí!</p>
						<div class="article-list-info noview">
							<span class="article-list-date">21.&nbsp; 2.&nbsp; 2020</span>
							<span>|</span>
							
							
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/prazsky-comic-con-prilakal-fanousky-i-cosplayery--galerie" title="Pražský Comic-Con přilákal fanoušky i cosplayery | Galerie"><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=404774766' alt='Pražský Comic-Con přilákal fanoušky i cosplayery | Galerie' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table" cellspacing="0">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/prazsky-comic-con-prilakal-fanousky-i-cosplayery--galerie" title="Pražský Comic-Con přilákal fanoušky i cosplayery | Galerie">Pražský Comic-Con přilákal fanoušky i cosplayery |…</a></h3>
						<p class="article-list-annotation noview">Minulý víkend jsme se zúčastnili pražského Comic-Conu a nechali se ovládnout atmosférou. Podívejte se na naše zážitky.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">12.&nbsp; 2.&nbsp; 2020</span>
							<span>|</span>
							<span>|</span>
							<span id="ctl04_2349_1029_ctl00_rptrData_ForumInfo_2" class="article-list-forum"><a href="/clanek/prazsky-comic-con-prilakal-fanousky-i-cosplayery--galerie/?forum">5&nbsp;N/A</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/marku-hamillovi-byla-nabidnuta-role-vesemira-v-netflixovem-zaklinaci" title="Marku Hamillovi byla nabídnuta role Vesemira v netflixovém Zaklínači"><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=705062860' alt='Marku Hamillovi byla nabídnuta role Vesemira v netflixovém Zaklínači' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table" cellspacing="0">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/marku-hamillovi-byla-nabidnuta-role-vesemira-v-netflixovem-zaklinaci" title="Marku Hamillovi byla nabídnuta role Vesemira v netflixovém Zaklínači">Marku Hamillovi byla nabídnuta role Vesemira v net…</a></h3>
						<p class="article-list-annotation noview">Pokud se jedná o pravdivou informací, rozhodně je nač se těšit.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">15.&nbsp; 2.&nbsp; 2020</span>
							<span>|</span>
							<span>|</span>
							<span id="ctl04_2349_1029_ctl00_rptrData_ForumInfo_3" class="article-list-forum"><a href="/clanek/marku-hamillovi-byla-nabidnuta-role-vesemira-v-netflixovem-zaklinaci/?forum">7&nbsp;N/A</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/xbox-series-x-microsoft-xbox" title="Xbox Series X: vše, co víme o nové generaci konzole Microsoftu"><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=797749488' alt='Xbox Series X: vše, co víme o nové generaci konzole Microsoftu' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table" cellspacing="0">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/xbox-series-x-microsoft-xbox" title="Xbox Series X: vše, co víme o nové generaci konzole Microsoftu">Xbox Series X: vše, co víme o nové generaci konzol…</a></h3>
						<p class="article-list-annotation noview">Microsoft konečně přišel s dalším odhalením ohledně jeho nové generace konzolí. Co nového jsme se dozvěděli?</p>
						<div class="article-list-info noview">
							<span class="article-list-date">24.&nbsp; 2.&nbsp; 2020</span>
							<span>|</span>
							
							
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    

    

    

    
	</div>
</div>

<div class="clear"> </div>
				<div class="box">
  <div class="box-header">
    <h2><span>O webu</h2></span></h2>
  </div>
  <div class="box-data" style="font-size:1.2em;line-height: .9em;">
	<br />
	<a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://doupe.zive.cz/clanek/redakce-doupecz">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
	| <a href="/?taglist=1">Rubriky</a>
  </div>
</div>
				<div class="bx-bb bx-sky bx-sky-roller ads">
					<div class="ads-in" id="HalfPageAd-2">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',area:'Doupe',pos:'HalfPageAd-2',type:'article'}); </script>
				        </div>
				</div>
				<div class="clear"></div>
			</div>
			<div class="clear"></div>
		</div>
		<div class="clear"></div>
	</div>
</div>
	<div class="bx-bb bx-billboard ads">
		<div class="ads-in" id="Billboard-bottom-1">
        	    <script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',area:'Doupe',pos:'Billboard-bottom-1',type:'article'}); </script>
	        </div>
	</div>

	<div class="container">
		<div class="container container-dimensions" style="text-align: left" id="page-hub-wrapper">
			<div class="sob"><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.mobilmania.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/nejlepsi-chytre-hodinky/sc-3-a-1343375/default.aspx'});">MobilMania.cz</a><a class="sob-img" target="_blank" href="https://www.mobilmania.cz/clanky/nejlepsi-chytre-hodinky/sc-3-a-1343375/default.aspx" title="Vybrali jsme 15 nejlepších chytrých hodinek a náramků. Začínají na 890 Kč" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/nejlepsi-chytre-hodinky/sc-3-a-1343375/default.aspx'});"><img alt="Vybrali jsme 15 nejlepších chytrých hodinek a náramků. Začínají na 890 Kč" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-983570.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=wmbveumxfFi2r6xAUDxeuQ&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.mobilmania.cz/clanky/nejlepsi-chytre-hodinky/sc-3-a-1343375/default.aspx" title="Vybrali jsme 15 nejlepších chytrých hodinek a náramků. Začínají na 890 Kč" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/nejlepsi-chytre-hodinky/sc-3-a-1343375/default.aspx'});">Vybrali jsme 15 nejlepších chytrých hodinek a náramků. Začínají na 890 Kč</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.mobilmania.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://samsungmania.mobilmania.cz/clanky/samsung-galaxy-s20-ultra-vybava-a-cena/sc-309-a-1347477/default.aspx'});">MobilMania.cz</a><a class="sob-img" target="_blank" href="https://samsungmania.mobilmania.cz/clanky/samsung-galaxy-s20-ultra-vybava-a-cena/sc-309-a-1347477/default.aspx" title="Bestiální Samsung Galaxy S20 Ultra. Na cenu nehleďte, tohle má grády!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://samsungmania.mobilmania.cz/clanky/samsung-galaxy-s20-ultra-vybava-a-cena/sc-309-a-1347477/default.aspx'});"><img alt="Bestiální Samsung Galaxy S20 Ultra. Na cenu nehleďte, tohle má grády!" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1045851.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=v_-Irwcz38nGVg8WBMP6AQ&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://samsungmania.mobilmania.cz/clanky/samsung-galaxy-s20-ultra-vybava-a-cena/sc-309-a-1347477/default.aspx" title="Bestiální Samsung Galaxy S20 Ultra. Na cenu nehleďte, tohle má grády!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://samsungmania.mobilmania.cz/clanky/samsung-galaxy-s20-ultra-vybava-a-cena/sc-309-a-1347477/default.aspx'});">Bestiální Samsung Galaxy S20 Ultra. Na cenu nehleďte, tohle má grády!</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/376269/co-dal-s-haskem-otec-promluvil-sparta-chybuje-syn-je-asi-moudrejsi.html'});">iSport.cz</a><a class="sob-img" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/376269/co-dal-s-haskem-otec-promluvil-sparta-chybuje-syn-je-asi-moudrejsi.html" title="Co dál s Haškem? Otec promluvil: Sparta chybuje, syn je možná moudřejší" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/376269/co-dal-s-haskem-otec-promluvil-sparta-chybuje-syn-je-asi-moudrejsi.html'});"><img alt="Co dál s Haškem? Otec promluvil: Sparta chybuje, syn je možná moudřejší" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1050878.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=TZaiySnbSL8CulTiWg1Y5A&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/376269/co-dal-s-haskem-otec-promluvil-sparta-chybuje-syn-je-asi-moudrejsi.html" title="Co dál s Haškem? Otec promluvil: Sparta chybuje, syn je možná moudřejší" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/376269/co-dal-s-haskem-otec-promluvil-sparta-chybuje-syn-je-asi-moudrejsi.html'});">Co dál s Haškem? Otec promluvil: Sparta chybuje, syn je možná moudřejší</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-jsou-rychle-a-sexy-podivejte-se-na-13-nejkrasnejsich-lyzarek'});">SportRevue.cz</a><a class="sob-img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-jsou-rychle-a-sexy-podivejte-se-na-13-nejkrasnejsich-lyzarek" title="FOTO: Jsou rychlé a sexy! Toto je 13 nejkrásnějších lyžařek z posledních sezon" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-jsou-rychle-a-sexy-podivejte-se-na-13-nejkrasnejsich-lyzarek'});"><img alt="FOTO: Jsou rychlé a sexy! Toto je 13 nejkrásnějších lyžařek z posledních sezon" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-367912.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=aaVX_YPOQBBbdt4hxnBnRQ&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://sportrevue.isport.blesk.cz/foto-jsou-rychle-a-sexy-podivejte-se-na-13-nejkrasnejsich-lyzarek" title="FOTO: Jsou rychlé a sexy! Toto je 13 nejkrásnějších lyžařek z posledních sezon" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-jsou-rychle-a-sexy-podivejte-se-na-13-nejkrasnejsich-lyzarek'});">FOTO: Jsou rychlé a sexy! Toto je 13 nejkrásnějších lyžařek z posledních sezon</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/99920/karel-steigerwald-lez-neni-jen-jine-slovo-pro-pravdu.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/komentare/99920/karel-steigerwald-lez-neni-jen-jine-slovo-pro-pravdu.html" title="Karel Steigerwald: Lež není jen jiné slovo pro pravdu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/99920/karel-steigerwald-lez-neni-jen-jine-slovo-pro-pravdu.html'});"><img alt="Karel Steigerwald: Lež není jen jiné slovo pro pravdu" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1050834.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=NfuUR_zFBcX8eSx_UmXwkQ&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/komentare/99920/karel-steigerwald-lez-neni-jen-jine-slovo-pro-pravdu.html" title="Karel Steigerwald: Lež není jen jiné slovo pro pravdu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/99920/karel-steigerwald-lez-neni-jen-jine-slovo-pro-pravdu.html'});">Karel Steigerwald: Lež není jen jiné slovo pro pravdu</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/zpetne-zrcatko/99930/krysy-zerou-nas-system-i-nasi-pamet-podle-komousske-logiky-by-okradeny-mel-jeste-zaplatit.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/zpetne-zrcatko/99930/krysy-zerou-nas-system-i-nasi-pamet-podle-komousske-logiky-by-okradeny-mel-jeste-zaplatit.html" title="Krysy žerou náš systém i naši paměť. Podle komoušské logiky by okradený měl ještě zaplatit" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/zpetne-zrcatko/99930/krysy-zerou-nas-system-i-nasi-pamet-podle-komousske-logiky-by-okradeny-mel-jeste-zaplatit.html'});"><img alt="Krysy žerou náš systém i naši paměť. Podle komoušské logiky by okradený měl ještě zaplatit" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1050769.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=f2ndwZzWqyf7k-TUSvvPpg&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/zpetne-zrcatko/99930/krysy-zerou-nas-system-i-nasi-pamet-podle-komousske-logiky-by-okradeny-mel-jeste-zaplatit.html" title="Krysy žerou náš systém i naši paměť. Podle komoušské logiky by okradený měl ještě zaplatit" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/zpetne-zrcatko/99930/krysy-zerou-nas-system-i-nasi-pamet-podle-komousske-logiky-by-okradeny-mel-jeste-zaplatit.html'});">Krysy žerou náš systém i naši paměť. Podle komoušské logiky by okradený měl ještě zaplatit</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/odlehle-poklady-islandu-zapadni-fjordy-i-misto-kde-se-zamiloval-jon-snow-1360580'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/magazin/odlehle-poklady-islandu-zapadni-fjordy-i-misto-kde-se-zamiloval-jon-snow-1360580" title="Odlehlé poklady Islandu: Západní fjordy i místo, kde se zamiloval Jon Snow" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/odlehle-poklady-islandu-zapadni-fjordy-i-misto-kde-se-zamiloval-jon-snow-1360580'});"><img alt="Odlehlé poklady Islandu: Západní fjordy i místo, kde se zamiloval Jon Snow" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1050780.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=zywKV5v4VOndPjzbGB3asA&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/magazin/odlehle-poklady-islandu-zapadni-fjordy-i-misto-kde-se-zamiloval-jon-snow-1360580" title="Odlehlé poklady Islandu: Západní fjordy i místo, kde se zamiloval Jon Snow" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/odlehle-poklady-islandu-zapadni-fjordy-i-misto-kde-se-zamiloval-jon-snow-1360580'});">Odlehlé poklady Islandu: Západní fjordy i místo, kde se zamiloval Jon Snow</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/producentu-pulp-fiction-weinsteinovi-hrozi-az-29-let-vezeni-1367112'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/magazin/producentu-pulp-fiction-weinsteinovi-hrozi-az-29-let-vezeni-1367112" title="Producentu Pulp Fiction Weinsteinovi hrozí až 29 let vězení" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/producentu-pulp-fiction-weinsteinovi-hrozi-az-29-let-vezeni-1367112'});"><img alt="Producentu Pulp Fiction Weinsteinovi hrozí až 29 let vězení" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1050427.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=kqObHgI1AK-ioZPe0Ikvtg&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/magazin/producentu-pulp-fiction-weinsteinovi-hrozi-az-29-let-vezeni-1367112" title="Producentu Pulp Fiction Weinsteinovi hrozí až 29 let vězení" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/producentu-pulp-fiction-weinsteinovi-hrozi-az-29-let-vezeni-1367112'});">Producentu Pulp Fiction Weinsteinovi hrozí až 29 let vězení</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/rolls-royce-spustil-vlastni-socialni-sit-je-ale-jen-pro-vyvolene-133443'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/rolls-royce-spustil-vlastni-socialni-sit-je-ale-jen-pro-vyvolene-133443" title="Rolls-Royce spustil vlastní sociální síť. Je ale jen pro vyvolené" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/rolls-royce-spustil-vlastni-socialni-sit-je-ale-jen-pro-vyvolene-133443'});"><img alt="Rolls-Royce spustil vlastní sociální síť. Je ale jen pro vyvolené" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1050839.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=BHDpoDV76rdlIeOv7CpbjQ&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/rolls-royce-spustil-vlastni-socialni-sit-je-ale-jen-pro-vyvolene-133443" title="Rolls-Royce spustil vlastní sociální síť. Je ale jen pro vyvolené" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/rolls-royce-spustil-vlastni-socialni-sit-je-ale-jen-pro-vyvolene-133443'});">Rolls-Royce spustil vlastní sociální síť. Je ale jen pro vyvolené</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/bmw-rady-4-s-obrimi-ledvinami-zachyceno-na-cestach-podivejte-se-na-video-133435'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/bmw-rady-4-s-obrimi-ledvinami-zachyceno-na-cestach-podivejte-se-na-video-133435" title="Video: BMW řady 4 s obřími ledvinami zachyceno na cestách" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/bmw-rady-4-s-obrimi-ledvinami-zachyceno-na-cestach-podivejte-se-na-video-133435'});"><img alt="Video: BMW řady 4 s obřími ledvinami zachyceno na cestách" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1050722.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=5ZC-EgMoX5O8JY5xjhEzOA&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/bmw-rady-4-s-obrimi-ledvinami-zachyceno-na-cestach-podivejte-se-na-video-133435" title="Video: BMW řady 4 s obřími ledvinami zachyceno na cestách" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/bmw-rady-4-s-obrimi-ledvinami-zachyceno-na-cestach-podivejte-se-na-video-133435'});">Video: BMW řady 4 s obřími ledvinami zachyceno na cestách</a></h4></div></div>

	        </div>
	</div>

<div id="mf-footer" class="container container-dimensions">
	

<!-- 26. 2. 2020 7:03:39 -->
<!-- GetData(): 26. 2. 2020 7:03:39 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/svatky-obchody-zavreno'>Státní svátky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/loh-tokio-2020'>Letní olympijské hry 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://video.info.cz/strunc/pedofilu-je-na-internetu-mene-nez-si-myslime-vek-utocniku-i-obeti-ale-klesa-rika-kozisek-44423.html' title="Pedofilů je na internetu méně, než si myslíme. Věk útočníků i obětí ale klesá, říká Kožíšek">Pedofilů je na internetu méně, než si myslíme. Věk útočníků i obětí…</a><a class="list-section-article" href='https://www.info.cz/pravo/jsou-cms-a-dentons-spickami-regionalniho-trhu-maji-zde-nejvic-nominaci-na-ceny-chambers-44419.html' title="Jsou CMS a Dentons špičkami regionálního trhu? Mají zde nejvíc nominací na ceny Chambers">Jsou CMS a Dentons špičkami regionálního trhu? Mají zde nejvíc…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/prostor-x/99913/doktorka-exnerova-nikdo-me-neucil-jak-rict-diteti-ze-umira-ptaji-se-co-bude-po-smrti-i-zda-to-bude-bolet.html' title="Doktorka Exnerová: Nikdo mě neučil, jak říct dítěti, že umírá. Ptají se, co bude po smrti i zda to bude bolet">Doktorka Exnerová: Nikdo mě neučil, jak říct dítěti, že umírá. Ptají…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2020-fotbal'>EURO 2020 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/ms-hokej-2020'>MS v hokeji 2020</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/hokej-nhl/376250/rittich-nedovolil-pastrnakovi-ani-bod-vrana-se-golove-prekonal.html' title="Rittich nedovolil Pastrňákovi ani bod, Vrána se gólově překonal">Rittich nedovolil Pastrňákovi ani bod, Vrána se gólově překonal</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/376269/co-dal-s-haskem-otec-promluvil-sparta-chybuje-syn-je-asi-moudrejsi.html' title="Co dál s Haškem? Otec promluvil: Sparta chybuje, syn je asi moudřejší">Co dál s Haškem? Otec promluvil: Sparta chybuje, syn je asi moudřejší</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/vip-sport/376233/manazer-narodaku-nedved-s-krasnou-nicole-na-floride-takhle-sni-o-titulu.html' title="Manažer nároďáku Nedvěd s krásnou Nicole na Floridě: Takhle sní o titulu!">Manažer nároďáku Nedvěd s krásnou Nicole na Floridě: Takhle sní o…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/velikonoce-2020-datum'>Velikonoce 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.auto.cz/autosalon-zeneva/2020'>Autosalon Ženeva 2020</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/635867/rok-od-smrti-jiriho-pomeje-myslim-na-nej-denne-rika-vdova-andrea.html' title="Rok od smrti Jiřího Pomeje: Myslím na něj denně, říká vdova Andrea!">Rok od smrti Jiřího Pomeje: Myslím na něj denně, říká vdova Andrea!</a><a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/635768/oraniste-kolem-gottova-hrobu-co-se-to-tam-deje-navstevniky-ceka-velka-zmena.html' title="Oraniště kolem Gottova hrobu! Co se to tam děje? Návštěvníky čeká velká změna!">Oraniště kolem Gottova hrobu! Co se to tam děje? Návštěvníky čeká…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-praha-praha-volny-cas/635814/video-skadleni-goril-v-zoo-praha-takhle-nejmladsi-ajabu-provokuje-tatu-richarda.html' title="VIDEO: Škádlení goril v Zoo Praha: Takhle nejmladší Ajabu provokuje tátu Richarda!">VIDEO: Škádlení goril v Zoo Praha: Takhle nejmladší Ajabu provokuje…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://prozeny.blesk.cz/lazne-wellness'>Lázně a wellness</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/svatba'>Dokonalá svatba</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.maminka.cz/clanek/je-doma-mama-pta-se-tomas-klus-coby-sexualni-predator' title="Je doma máma, ptá se Tomáš Klus coby sexuální predátor">Je doma máma, ptá se Tomáš Klus coby sexuální predátor</a><a class="list-section-article" href='https://www.zeny.cz/krasa-a-moda/moda/spokojenejsi-organizovanejsi-jak-capsule-satnik-zmeni-vas-zivot-6605.html' title="System.Collections.Generic.Dictionary`2[System.String,System.Object]">System.Collections.Generic.Dictionary`2[System.String,System.Object]</a><a class="list-section-article" href='https://www.maminka.cz/clanek/marie-dolezalova-a-je-to-tady-zase-vytahane-bricho-povoleny-zadek-a-kila-navic' title="Marie Doležalová: A je to tady zase! Vytahané břicho, povolený zadek a kila navíc">Marie Doležalová: A je to tady zase! Vytahané břicho, povolený zadek…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://f1sport.auto.cz/clanek/alonso-se-vraci-k-mclarenu-bude-za-nej-zavodit-v-indy-500' title="Alonso se vrací k McLarenu. Bude za něj závodit v Indy 500">Alonso se vrací k McLarenu. Bude za něj závodit v Indy 500</a><a class="list-section-article" href='https://www.autorevue.cz/youtuber-si-z-ojeteho-vw-passat-udelal-elektromobil-uz-najel-pres-140000-km' title="Youtuber si z ojetého VW Passat udělal elektromobil. Už najel přes 140.000 km">Youtuber si z ojetého VW Passat udělal elektromobil. Už najel přes…</a><a class="list-section-article" href='https://www.auto.cz/prohlednete-si-vsechny-vozy-f1-pro-rok-2020-letosni-pole-je-pestre-133428' title="Prohlédněte si všechny vozy F1 pro rok 2020. Letošní startovní pole je mimořádně pestré">Prohlédněte si všechny vozy F1 pro rok 2020. Letošní startovní pole…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://avmania.zive.cz/prechod-na-dvb-t2'>Televizní vysílání DVB-T2</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://avmania.zive.cz/netflix-zacal-ukazovat-ktere-filmy-a-serialy-jsou-na-nem-nejsledovanejsi' title="Netflix začal ukazovat, které filmy a seriály jsou na něm nejsledovanější">Netflix začal ukazovat, které filmy a seriály jsou na něm…</a><a class="list-section-article" href='https://avmania.zive.cz/clanky-a-bleskovky/netflix-zacal-ukazovat-ktere-filmy-a-serialy-jsou-na-nem-nejsledovanejsi' title="Netflix začal ukazovat, které filmy a seriály jsou na něm nejsledovanější">Netflix začal ukazovat, které filmy a seriály jsou na něm…</a><a class="list-section-article" href='https://avmania.zive.cz/clanky-a-bleskovky/sony-xperia-1-ii-ma-byt-idealni-smartphone-na-filmy-a-hudbu' title="Sony Xperia 1 II má být ideální smartphone na filmy a hudbu">Sony Xperia 1 II má být ideální smartphone na filmy a hudbu</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/nazory/zapisnik-pavla-otta-jako-v-holdingu-1367138' title="Zápisník Pavla Otta: Jako v holdingu">Zápisník Pavla Otta: Jako v holdingu</a><a class="list-section-article" href='https://www.e15.cz/rozhovory/rozhovor-s-michaelou-bakala-az-opadne-hysterie-nezustane-kolem-okd-nic-1367098' title="Rozhovor s Michaelou Bakala: Až opadne hysterie, nezůstane kolem OKD nic">Rozhovor s Michaelou Bakala: Až opadne hysterie, nezůstane kolem OKD…</a><a class="list-section-article" href='https://www.e15.cz/byznys/technologie-a-media/jcdecaux-pujde-proti-statu-cesku-hrozi-dalsi-miliardova-arbitraz-1367146' title="JCDecaux půjde proti státu. Česku hrozí další miliardová arbitráž">JCDecaux půjde proti státu. Česku hrozí další miliardová arbitráž</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.fitweb.cz/recept/brambory-ve-slanine-805' title="Brambory ve slanině">Brambory ve slanině</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/169021/rizky-zname-i-nezname-na-japonsky-zpusob.html' title="ŘÍZKY ZNÁMÉ I NEZNÁMÉ: Na japonský způsob">ŘÍZKY ZNÁMÉ I NEZNÁMÉ: Na japonský způsob</a><a class="list-section-article" href='https://www.fitweb.cz/recept/svycarske-spagety-1475' title="Švýcarské špagety">Švýcarské špagety</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/lideazeme'>Lidé a země</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/cestovani-cesko-stredocesky-kraj/635861/tady-je-slunecna-kde-se-nachazi-mista-ktera-znate-z-televize.html' title="Tady je Slunečná! Kde se nachází místa, která znáte z televize?">Tady je Slunečná! Kde se nachází místa, která znáte z televize?</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/99762/jeskyne-opredena-davnou-minulosti-to-je-byci-skala-krvavy-vzkaz-z-praveku.html' title="Jeskyně opředená dávnou minulostí. To je Býčí skála, krvavý vzkaz z pravěku">Jeskyně opředená dávnou minulostí. To je Býčí skála, krvavý vzkaz z…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/99742/jaci-za-ohrozenymi-i-domestikovanymi-obry-do-vysokohorskych-oblasti-centralni-asie.html' title="Jaci: Za ohroženými i domestikovanými obry do vysokohorských oblastí centrální Asie">Jaci: Za ohroženými i domestikovanými obry do vysokohorských oblastí…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/bydleni-hobby/635681/zakrsly-kralik-jako-domaci-mazlicek-vse-co-potrebujete-vedet.html' title="Zakrslý králík jako domácí mazlíček. Vše, co potřebujete vědět">Zakrslý králík jako domácí mazlíček. Vše, co potřebujete vědět</a><a class="list-section-article" href='https://www.blesk.cz/clanek/bydleni-dum-a-byt/634085/debbi-bydli-v-panelaku-ale-vyrustala-v-teto-luxusni-prazske-vile-pojdte-na-navstevu.html' title="Debbi bydlí v paneláku, ale vyrůstala v této luxusní pražské vile. Pojďte na návštěvu!">Debbi bydlí v paneláku, ale vyrůstala v této luxusní pražské vile.…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/bydleni-dum-a-byt/630584/muzeum-v-marakesi-jako-pocta-legendarnimu-navrhari-yves-saint-laurentovi.html' title="Muzeum v Marakéši jako pocta legendárnímu návrháři Yves Saint Laurentovi">Muzeum v Marakéši jako pocta legendárnímu návrháři Yves Saint…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/kategorie/4745/zdravi'>Jak být zdravý</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mojezdravi.cz/novinky/jake-jsou-typicke-urazy-lyzaru-a-proc-je-dobre-je-lecit-moderne-5399.html' title="Jaké jsou typické úrazy lyžařů a proč je dobré je léčit moderně">Jaké jsou typické úrazy lyžařů a proč je dobré je léčit moderně</a><a class="list-section-article" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/635837/odbornice-tvrdi-ceska-kuchyne-je-nejhorsi-proto-lide-tolik-trpi-otoky.html' title="Odbornice tvrdí: Česká kuchyně je nejhorší, proto lidé tolik trpí otoky">Odbornice tvrdí: Česká kuchyně je nejhorší, proto lidé tolik trpí…</a><a class="list-section-article" href='https://www.mojezdravi.cz/novinky/koronavirus-radi-uz-i-v-italii-jak-moc-je-situace-vazna-5395.html' title="Koronavirus řádí už i v Itálii. Jak moc je situace vážná?">Koronavirus řádí už i v Itálii. Jak moc je situace vážná?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/kategorie/6813/esport'>Esport</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.abicko.cz/clanek/precti-si-technika-auta/25930/tesla-cybertruck-auto-pro-kolonizatory-marsu.html' title="Tesla Cybertruck: Auto pro kolonizátory Marsu?">Tesla Cybertruck: Auto pro kolonizátory Marsu?</a><a class="list-section-article" href='https://www.abicko.cz/clanek/mourrisonova-poradna/25920/jak-se-rozejit-s-klukem.html' title="Jak se rozejít s klukem?">Jak se rozejít s klukem?</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/metro-redux-znovu-pod-zem--recenze-switch-verze' title="Metro Redux: znovu pod zem | Recenze Switch verze">Metro Redux: znovu pod zem | Recenze Switch verze</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://video.info.cz/strunc'>Štrunc!</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.blesk.cz/video/6192391/frcime-hlasy-nove-pixarovce-propujcili-cina-a-holan.html' title="Frčíme: Hlasy nové pixarovce propůjčili Cina a Holán!">Frčíme: Hlasy nové pixarovce propůjčili Cina a Holán!</a><a class="list-section-article" href='https://tv.blesk.cz/video/6194248/manzele-hermankovi-pod-taktovkou-filipa-rence-zkousi-hru-plnou-sexu-a-intimity.html' title="Manželé Heřmánkovi: Pod taktovkou Filipa Renče zkouší hru plnou sexu a intimity! ">Manželé Heřmánkovi: Pod taktovkou Filipa Renče zkouší hru plnou sexu…</a><a class="list-section-article" href='https://tv.blesk.cz/video/6199387/mahulena-bocanova-ve-zmatku-si-zapomnela-pulku-plesove-roby-a-liceni.html' title="Mahulena Bočanová: Ve zmatku si zapomněla půlku plesové róby a líčení! ">Mahulena Bočanová: Ve zmatku si zapomněla půlku plesové róby a…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://www.mimibazar.cz/' title="mimibazar.cz">mimibazar.cz</a><a class="list-section-article" href='https://www.mimibazar.sk/' title="mimibazar.sk">mimibazar.sk</a><a class="list-section-article" href='https://www.mimiaukce.cz/' title="mimiaukce.cz">mimiaukce.cz</a><a class="list-section-article" href='https://www.mimiaukcie.sk/' title="mimiaukcie.sk">mimiaukcie.sk</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article" href='https://www.mimibazar.cz/slunecni-bryle' title="Sluneční brýle">Sluneční brýle</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-plavky' title="Dámské plavky">Dámské plavky</a><a class="list-section-article" href='https://www.mimibazar.cz/klobouky' title="Klobouky">Klobouky</a><a class="list-section-article" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article" href='https://www.mimibazar.cz/nafukovaci-bazen' title="Nafukovací bazény">Nafukovací bazény</a><a class="list-section-article" href='https://www.mimibazar.cz/domecek-pro-deti' title="Domečky pro děti">Domečky pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-kolobezky' title="Dětské koloběžky">Dětské koloběžky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-letni-boty' title="Dětské letní boty">Dětské letní boty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/iphone-11' title="Apple iPhone 11">Apple iPhone 11</a><a class="list-section-article" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article" href='https://www.czc.cz/doba-postdratova/clanek' title="Bezdrátové příslušenství k mobilům zdarma">Bezdrátové příslušenství k mobilům zdarma</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2019 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>
<script type="text/javascript">_satellite.pageBottom();</script>
        <div class="cookie-bar">
            <div class="cookie-bar__title">Cookies nám pomáhají<br /> k vaší spokojenosti</div>
            <div class="cookie-bar__text">Soubory cookies nám pomáhají řídit obsah stránky a reklamy tak, aby vyhovovaly vašim představám.<br /> Nastavení můžete změnit v zápatí v odkazu cookies.</div>
            <span class="cookie-bar__enable-btn js-cookie-bar__enable-btn">Rozumím</span>
            <a href="https://www.cncenter.cz/cookies" target="_blank" class="cookie-bar__more-info js-cookie-bar__more-info">Zobrazit další informace</a>
        </div>
        <script type="text/javascript">
            //<![CDATA[
	    $("head").append('<link type="text/css" rel="stylesheet" href="https://www.zive.cz/client.stylesheets/cookie-bar.css?v=1.0.002" />');
            /*var closeCookieBarBtn = document.getElementsByClassName("js-cookie-bar__close-btn");*/
            var enableCookiesBtn = document.getElementsByClassName("js-cookie-bar__enable-btn"),
                moreInfoOnCookiesLink = document.getElementsByClassName("js-cookie-bar__more-info"),
                cookieBar = document.getElementsByClassName("cookie-bar"),
                addGAPls = true;

            function domainNeedsCookieGA() {
                var cookieBarGaSites = ["e15", "magazin.recepty", "reflex"],
                    siteDomain = document.domain;

                if (typeof dataLayer !== "undefined") {
                    cookieBarGaSites.forEach((cookieBarGaSite) => {
                        if(siteDomain.indexOf(cookieBarGaSite) !== -1) {
                            return true;
                        }
                    })
                    return false;
                }
                return false;
            }

            function readCookie(name) {
                var nameEQ = name + "=";
                var ca = document.cookie.split(';');
                for(var i=0;i < ca.length;i++) {
                    var c = ca[i];
                    while (c.charAt(0) === ' ') {
                        c = c.substring(1,c.length);
                    }
                    if (c.indexOf(nameEQ) === 0) {
                        return c.substring(nameEQ.length,c.length);
                    }
                }
                return null;
            }

            function createCookie(name, value, days) {
                var expires;
                if (days) {
                    var date = new Date();
                    date.setTime(date.getTime()+(days*24*60*60*1000));
                    expires = "; expires="+date.toGMTString();
                }
                else {
                    expires = "";
                }
                var cookieDomain = document.domain;
                var cookieArr = cookieDomain.split('.');
                var cookieLn = cookieArr.length;
                document.cookie = name + "=" + value+expires + "; path=/;domain=" + cookieArr[cookieLn-2] + '.' + cookieArr[cookieLn-1];
            }

            document.addEventListener("DOMContentLoaded", function(){
                // console.log("READY");
                cookiesBarClickerFn = function() {
                    createCookie('cnc_cookies', 'true', 9999); //doba expirace je 9999 dní
                    hideCookieBar();
                    if (domainNeedsCookieGA) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'button','eLabel':'button'});
                    }
                }
                hideCookieBar = function() {
                    // console.log("Hiding cookie bar");
                    var cookieBarH = "-=" + String(cookieBar[0].clientHeight);
                    $('.cookie-bar').animate({
                        bottom: cookieBarH,
                        height: "toggle"
                    }, 600, function() {
                        // console.log("animation finished");
                    });
                }

                domainNeedsCookieGA();  // zdali domena potrebuje pridat GA eventy

                enableCookiesBtn[0].addEventListener('click', cookiesBarClickerFn);

                moreInfoOnCookiesLink[0].addEventListener('click', function(e) {
                    e.preventDefault();
                    var self = this;

                    if (domainNeedsCookieGA && addGAPls) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'dalsi_info','eLabel':'dalsi_info'});
                        addGAPls = false;
                    }

                    setTimeout(function(){
                        window.open(self, '_blank').focus();
                    }, 500);
                });

                /*closeCookieBarBtn[0].addEventListener('click', hideCookieBar);*/

                var cookiesBarCheck = readCookie('cnc_cookies');
                if (cookiesBarCheck === null) {
                    // console.log("Nema cookie");
                    cookieBar[0].style.display = 'inline-block';
                }
            });
            //]]>
        </script>
<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>

		<!-- Google Tag Manager -->
		<script type="text/javascript">
		//<![CDATA[
			CustomDataLayer.SetUp(0, "Doupě");
		//]]>
		</script>

		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->
	        
	        
		<script>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</script>
		<script type="text/javascript" src="/_rev2015/js/ads.js"></script>
	</body>	
<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
</html>