<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		<script>
		  window['$recSystem'] = {
		    documentId: '168043',
		    sourceId: 'doupe-zive-cz',
		    userId: '10081fd1-cad5-474a-85af-52994d4a5f90'
		  };
		</script>

		
				<title>Na obálce ultimátní edice fotbálku FIFA 23 se objeví Kylian Mbappe a Sam Kerr – Doupě.cz</title>
				<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
				<meta name="description" content="EA odhalilo oficiální obálku ultimátní edice jejich dalšího ročníku fotbalu FIFA." />
                		
				<meta property="og:title" content="Na obálce ultimátní edice fotbálku FIFA 23 se objeví Kylian Mbappe a Sam Kerr" />
				<meta property="og:description" content="EA odhalilo oficiální obálku ultimátní edice jejich dalšího ročníku fotbalu FIFA." />

				<meta name="twitter:card" content="summary_large_image"/>
				<meta name="twitter:title" content="Na obálce ultimátní edice fotbálku FIFA 23 se objeví Kylian Mbappe a Sam Kerr" />
				<meta name="twitter:description" content="EA odhalilo oficiální obálku ultimátní edice jejich dalšího ročníku fotbalu FIFA." />

				
					<meta name="twitter:image" content="https://doupe.zive.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=398374389" />
					<meta property="og:image" content="https://doupe.zive.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=398374389" />
					<link rel="image_src" href="https://doupe.zive.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=398374389" />
				
	            		
			        <meta name="author" content="Michal Maliarov" />
				
			
        
	    <link rel="canonical" href="https://doupe.zive.cz/clanek/na-obalce-ultimatni-edice-fotbalku-fifa-23-se-objevi-kylian-mbappe-a-sam-kerr" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.doupe.zive.cz/clanek/na-obalce-ultimatni-edice-fotbalku-fifa-23-se-objevi-kylian-mbappe-a-sam-kerr" >
		<meta name="id" content="168043"/>
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0001" />

		<meta property="og:site_name" content="Doupe.cz" />
		<meta property="og:type" content="article" />
        	
	    	<meta property="og:url" content="https://doupe.zive.cz/clanek/na-obalce-ultimatni-edice-fotbalku-fifa-23-se-objevi-kylian-mbappe-a-sam-kerr" />
	        
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="viewport" content="width=device-width" /> 
		<meta name="robots" content="max-image-preview:large" />

		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />

		<link rel="alternate" type="application/rss+xml" title="RSS Doupe.cz" href="/rss" />
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />
		<link rel="preload" href="/_rev2015/css/bundle_css.ashx?v=9" as="style" />
		<link href='/_rev2015/css/bundle_css.ashx?v=9' rel='stylesheet' type='text/css' />
		<script>
			var dataLayer = dataLayer || [];
			window.BidList=window.BidList||[];
		</script>

		<script src='https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js' crossorigin="anonymous" id="cnc_cpex_cmp" async="async"></script>
		<script src='https://cdn.cpex.cz/loader/v2/settings/cnc/zive_cz.js' crossorigin="anonymous" id="cnc_cpex_loader" async="async"></script>

		<script>window.GA4list = window.GA4list || []; window.GA4list.push("https://img.cncenter.cz/js/default/standalone/gtmService-3.0.2.didomi.js");window.GA4list.push("https://www.zive.cz/client.scripts/analyze-0.0.0114.js");</script>

		<script>
			var pp_gemius_use_cmp = true;
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}

			var cncApp = {"service":{"entity":"cnc","name":"Doupě","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"doupe","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};

			function GenerateGA4() {
				if(window.GA4list.length > 0) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
					gt.onload = function(){
						GenerateGA4();
					};
					gt.src=window.GA4list.shift(); s.parentNode.insertBefore(gt,s);} catch (e) {};

				}	
			}

			window.didomiOnReady = window.didomiOnReady || [];
			window.didomiOnReady.push(function (Didomi) {
				//Google Tag Manager
				dataLayer.push({"app":cncApp});
				dataLayer.push(cncUser);
				dataLayer.push({"page":cncPage});

				//content targeting
				if( isDidomiEnabled("select_personalized_content") ) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
					gt.src='https://tjs.cncenter.cz/app.js'; s.parentNode.insertBefore(gt,s);} catch (e) {};
				}
			});

			function isDidomiEnabled(s) {
				let DidomiEnabled = Didomi.getUserConsentStatus(s, 'c:czechnews-nJYjk3Bf');
				if( typeof(DidomiEnabled)==="undefined" ) { 
					DidomiEnabled = Didomi.getUserConsentStatusForPurpose(s);
				}
				try{console.log("%c Privacy settings > " + s + " : " + DidomiEnabled, 'background: #f00;color:#fff');}catch(e){};
				return DidomiEnabled;
			}
		</script>
		
	<script>
		let isIoEnabled = false;
		let GenerateIo = function(){
			window.ioObject='io';
			(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);

			let d = document, t='script';
			try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
			gt.src='https://cdn.onthe.io/io.js/pwE6aD6rZLiA'; s.parentNode.insertBefore(gt,s);} catch (e) {};

			window._io_config = window._io_config || {};
			window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
			window._io_config["0.2.0"].push({
	    			page_url: String(document.location),
	    			page_url_canonical: String("https://doupe.zive.cz" + document.location.pathname).replace("/default.aspx",""),
	    			page_title: String(document.title),
	    			page_type: "article",
	    			page_language: "cs",
	    			article_type: "Články",
	    			article_publication_date: "Tue, 19 Jul 2022 07:00:00 GMT",
	    			article_authors: ["Michal Maliarov"],
	    			article_word_count: "107",
	    			article_categories: ["Doupě"],
	    			article_subcategories: ["Free"],
	    			user_status: "Free_unreg"
			});
		}

		window.didomiOnReady = window.didomiOnReady || [];
		window.didomiOnReady.push(function (Didomi) {
			//OnTheIo
			if( isDidomiEnabled("publishers-Kqq3iPge") ) {
				GenerateIo();
			}
			Didomi.on('preferences.shown', function () {
				isIoEnabled = isDidomiEnabled("publishers-Kqq3iPge");
			});
			Didomi.on('preferences.clicksavechoices', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
			Didomi.on('notice.clickagree', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
		});
	</script>

		<link rel="alternate" type="application/rss+xml" href="https://doupe.zive.cz/?rsstags=1&tags=203">

		<link rel="alternate" type="application/rss+xml" href="https://doupe.zive.cz/?rsstags=1&tags=228">

		<link rel="alternate" type="application/rss+xml" href="https://doupe.zive.cz/?rsstags=1&tags=344">


		<script src="https://code.jquery.com/jquery-1.12.4.min.js" integrity="sha256-ZosEbRLbNQzLpnKIkEdrPv7lOy9C27hHQ+Xp8a4MxAQ=" crossorigin="anonymous"></script>
		<link rel="preload" as="script" href="/bundle_js.ashx?v=7" />
		<script src="/bundle_js.ashx?v=7"></script>

		<script src="https://www.youtube.com/iframe_api" async="async"></script>
		<script src="/Client.Scripts/advertisment.js?v=2022" async="async"></script>


		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" media="print" onload="this.media='all'; this.onload = null" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'zive';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'doupe';
			window.__cncPageDefinition.keywords = ['PC', 'PlayStation', 'Xbox', 'Xbox One', 'PlayStation 5', 'PS4', 'Xbox Series S|X', 'PS5', 'Sportovní', 'EA', 'FIFA', 'Fotbálek', 'Fotbal', 'EA Sport FC', 'Obálka', 'Chelsea', 'Edice', 'Kylian Mbappe', 'Paris Saint-Germain', 'Ročník', 'Stolní počítače na Heureka.cz'];

			window.BidList = [
						{"id":"cnc_extra", "src":"https://www.zive.cz/data/blesk/cncenter/cncExtra.js"},
						{"id":"cnc_gpt", "src":"https://securepubads.g.doubleclick.net/tag/js/gpt.js"},
						{"id":"cnc_cpex_prebid_settings", "src":"https://ads.rubiconproject.com/prebid/22918_zive.js"},
						{"id":"cnc_wrapper", "src":"https://w.cncenter.cz/cnc-wrapper.min.js"},
						{"id":"cnc_cpex", "src":"https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js", "data" : {"data-partner":"cpexcnc", "data-region":"EU", "data-country":"CZ", "data-endpoint":"eu"}}
			];
		</script>
		<!--    CNC PAGE DEFINITION     -->

		<script>
			window.setBid = null;
			window.setBidTmr = 3500;
			window.setBidRn = false;

			function SetPrebidCheck() {
				if(window.setBidRn === false) {
					window.setBidTmr = 0;
					SetPrebid();
				}
			}
			function SetPrebid() {
				window.setBid = setTimeout(function(){
					window.setBidRn = true;
					try {
						clearTimeout(window.setBid);
						window.setBid = null;
					}catch(e){}
					document.removeEventListener("scroll", SetPrebidCheck);
					window.removeEventListener("resize", SetPrebidCheck);
					window.removeEventListener("orientationchange", SetPrebidCheck);
					window.removeEventListener("load", SetPrebid);

					window.dataLayer=window.dataLayer||[];
					window.dataLayer.push({'gtm.start':new Date().getTime(),event:'gtm.js'});
					window.BidList.unshift({"id":"gtm_main", "src":"https://www.googletagmanager.com/gtm.js?id=GTM-598WHK"});
					GeneratePrebid();
				}, window.setBidTmr);
			}
			function GeneratePrebid() {
				if(window.BidList.length > 0) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
					let bl = window.BidList.shift();
					gt.onload = function(){
						if(bl.id == "gtm_main") {
							dataLayer.push({"event":"page_body"});
							if( typeof(window.GA4list) === "object" ) {
								GenerateGA4();						
							}
						}
						GeneratePrebid();
					};
					if( typeof(bl.data)!="undefined" ) {
						Object.keys(bl.data).forEach(function (key) {
							gt.setAttribute(key, bl.data[key]);
						});
					}
					gt.src=bl.src;gt.id=bl.id;s.parentNode.insertBefore(gt,s);} catch (e) {};
				}	
			}
			$(document).ready(function(){
				document.addEventListener("scroll", SetPrebidCheck);
				window.addEventListener("resize", SetPrebidCheck);
				window.addEventListener("orientationchange", SetPrebidCheck);
				window.addEventListener("load", SetPrebid);
			});
		</script>


	</head>
	<body class="web-doupe-3 web-doupe-4 contentWidth1080 ">
		<form method="post" action="./default.aspx?article=168043" id="mainFORM" enctype="multipart/form-data">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/ScriptResource.axd?d=m1DgCQH4ovidqVe4kvf6ccQoLiTySajsSrRl6_aNAhJKXL-xqErua4getMpk_k8o5cYHKTCRgImwJvYhLl3sZMBrYeA1XOeH7YFoeGnJse7DHcc3gx6-lMUGifRDLIpQB4OtKvhgjeu9kM2lDc6yNrCRl5A1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
	layout.search.options.placeholder = "Hledat na Doupěti";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo dt-ct-nav-menu" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn dt-ct-nav-menu" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Recenze mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://galerie.mobilmania.zive.cz">Galerie fotomobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/kosmonautika/sc-1757/default.aspx">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://zbozi.zive.cz/">Zboží Živě</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/odber-novinek/sc-46/default.aspx?mailer=1">Novinky e-mailem</a>
					
				</div>
				<div class="computer" data-block="Computer">
					<ul>
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://1291668043.rsc.cdn77.org/getthumbnail.aspx?w=288&h=408&q=80&id_file=551498081" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="http://www.prejdi.cz/doupe_facebook" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="/?mailer=1" class="tm-ico email dt-ct-nav-menu" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="/rss" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
	var cncgemius = true;
	var pp_gemius_extraparameters = new Array(cncGemius.extra('doupe','desktop','article'));
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[4].uid;
layout.logger.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[4].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">
<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script>

<div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="/" class="logo dt-ct-nav-h" title="Hry pro počítače a konzole - Doupě.cz"><span>Hry pro počítače a konzole - Doupě.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=doupe&servicename=Doupě&redirect=https%3a%2f%2fdoupe.zive.cz%2fclanek%2fna-obalce-ultimatni-edice-fotbalku-fifa-23-se-objevi-kylian-mbappe-a-sam-kerr'" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="https://zbozi.zive.cz/" class="ga-full dt-ct-nav-h" title="Zboží Živě">Zboží</a></li>
			
			<li><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li class="active"><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/pocitace" class="ga-full dt-ct-nav-h" title="O počítačích, IT a internetu">Počítače</a></li>
			<li class="home"><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="Titulní strana Živě"><span>Titulní strana Živě</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss" class="tm-ico social-network sn-5 ga-label dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="/?mailer=1" class="tm-ico social-network sn-4 ga-label dt-ct-nav-h" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="http://www.prejdi.cz/doupe_facebook" class="tm-ico social-network sn-1 ga-label dt-ct-nav-h" title="Facebook" target="_blank"><span>Facebook</span></a>
			
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>

				<li><a class="ga-label dt-ct-nav-h" href="/recenze" title="Recenze">Recenze</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/pc" title="Hry pro PC">Hry pro PC</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/playstation" title="Playstation">Playstation</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/xbox" title="Xbox">Xbox</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/mobilni-hry" title="Mobilní hry">Mobilní hry</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="https://forum.doupe.zive.cz/" title="Diskuze">Diskuze</a></li>
				<li class="premium"><a class="ga-label dt-ct-nav-h" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>


<div class="cs-cnt-wrapper fs-os">
	<div class="cs-cnt cs-cnt-main">
<div class="cs-cnt-cl cs-cnt-cl-l">
	<div id="ctl04_maindata">



<script>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</script>

<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 168043;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanek/na-obalce-ultimatni-edice-fotbalku-fifa-23-se-objevi-kylian-mbappe-a-sam-kerr"
  },
  "headline": "Na obálce ultimátní edice fotbálku FIFA 23 se objeví Kylian Mbappe a Sam Kerr",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://1967469491.rsc.cdn77.org/getfile.aspx?id_file=398374389",
    "width": 1834,
    "height": 917
  },
  
  "datePublished": "2022-07-19T07:00:00Z",
  "dateModified": "2022-07-19T07:00:00Z",
  "author": {
    "@type": "Person",
    "name": "Michal Maliarov"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Doupě.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://doupe.zive.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "EA odhalilo oficiální obálku ultimátní edice jejich dalšího ročníku fotbalu FIFA. "
}
</script>


<div class="article-data article">
	
	<div class="css-clear fs-os" data-ar-id="168043">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top"><a href="/sportovni" class="article-crumb">Sportovní</a> | <a href="/ea" class="article-crumb">EA</a> | <a href="/fifa" class="article-crumb">FIFA</a></p>
		</div>
	</div>
	

	<div class="ar-detail css-clear fs-os article" data-ar-id="168043" data-io-article-url="https://doupe.zive.cz/clanek/na-obalce-ultimatni-edice-fotbalku-fifa-23-se-objevi-kylian-mbappe-a-sam-kerr/?utm_campaign=&amp;utm_medium=z-boxiku&amp;utm_source=www.seznam.cz">

		<h1>Na obálce ultimátní edice fotbálku FIFA 23 se objeví Kylian Mbappe a Sam Kerr</h1>

		<div class="ar-society-networks ar-society-networks-shadow">
			<div class="ar-society-networks-wrapper">
				<div class='ar-info'>
					<span class="ar-author"><a href="/maliarov-michal">Michal Maliarov</a></span>
					
					<span class="ar-date">19. července 2022</span>
					
				</div>
				
					<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fdoupe.zive.cz%2fdefault.aspx%3farticle%3d168043" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
					<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Na+ob%c3%a1lce+ultim%c3%a1tn%c3%ad+edice+fotb%c3%a1lku+FIFA+23+se+objev%c3%ad+Kylian+Mbappe+a+Sam+Kerr&url=doupe.zive.cz%2fclanek%2fna-obalce-ultimatni-edice-fotbalku-fifa-23-se-objevi-kylian-mbappe-a-sam-kerr" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
			</div>
		</div>
		<div class="clear"></div>

		
			<div class="ar-annotation">EA odhalilo oficiální obálku ultimátní edice jejich dalšího ročníku fotbalu FIFA. </div>
		
		<div class="ar-perex-video" data-init="0"></div>
		<div class='ar-perex'><img alt='Na obálce ultimátní edice fotbálku FIFA 23 se objeví Kylian Mbappe a Sam Kerr' title='Na obálce ultimátní edice fotbálku FIFA 23 se objeví Kylian Mbappe a Sam Kerr' src='https://1967469491.rsc.cdn77.org/getthumbnail.aspx?crop=1&amp;w=640&amp;h=320&amp;q=60&amp;id_file=398374389' /></div>

		<span id="articleStart"></span>

    		
		

		
		<div class="clear"></div>
		


		<div class="ar-content ar-inquiry-holder">

			
				<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
					<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
				</div>
			

            			<p>EA již tradičně odhalilo letošní oficiální obálku pro svůj každoroční fotbálek FIFA a tentokrát jde o spešl záležitost. Zatímco Kylian Mbappe z týmu Paris Saint-Germain se na obálce hry objevuje už potřetí, pro fotbalistku a Sam Kerr z ženského týmu Chelsea je to vůbec poprvé v historii série od roku 1993.&nbsp;</p>



<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanek/fifa-24-nebude-misto-ni-prijde-ea-sports-fc-fotbalova-serie-po-30-letech-meni-jmeno" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="FIFA 24 nebude, místo ní přijde EA Sports FC. Fotbalová série po 30 letech mění jméno">
		    <img src='https://1967469491.rsc.cdn77.org/getthumbnail.aspx?q=80&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=194124058' alt='FIFA 24 nebude, místo ní přijde EA Sports FC. Fotbalová série po 30 letech mění jméno' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="/clanek/fifa-24-nebude-misto-ni-prijde-ea-sports-fc-fotbalova-serie-po-30-letech-meni-jmeno" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="FIFA 24 nebude, místo ní přijde EA Sports FC. Fotbalová série po 30 letech mění jméno">FIFA 24 nebude, místo ní přijde EA Sports FC. Fotbalová série po 30 letech mění jméno</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>Speciální obálka to bude mimo jiné i z toho důvodu, že EA se po téměř 30 letech rozhodlo rozloučit s asociací FIFA a další hra ze série se již bude oficiálně jmenovat EA Sport FC. Jde tedy o historický milník a vydavatel si chce dát záležet na každém detailu.&nbsp;</p>



				

		        

			
		</div>

		<div class="cnc-ads cnc-ads--under_article">
			<div class="cnc-ads__within" id="cnc_under_article"></div>
		</div>

		<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				
				<a href="/clanek/na-obalce-ultimatni-edice-fotbalku-fifa-23-se-objevi-kylian-mbappe-a-sam-kerr/?showforum=1&amp;AddForum=1">Váš názor</a>
			</span>
			<a href="/clanek/recenze-hernich-sluchatek-jbl-quantum-800-skvely-zvuk-s-nekolika-kompromisy" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Recenze herních sluchátek JBL Quantum 800. Skvělý zvuk s několika kompromisy">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Recenze herních sluchátek JBL Quantum 800. Skvělý zvuk s několika kompromisy
	        	</a>
       	 	</div>

		

		<div class="clear"></div>

		
		
			<div class="ar-detail css-clear fs-os" data-ar-id="168043">
				<div class="ar-content">
				<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><span class="article-tag"><a href="/pc">PC</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('PC'); /*]]>*/</script>, <span class="article-tag"><a href="/playstation">PlayStation</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('PlayStation'); /*]]>*/</script>, <span class="article-tag"><a href="/xbox">Xbox</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Xbox'); /*]]>*/</script>, <span class="article-tag"><a href="/xbox-one">Xbox&nbsp;One</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Xbox One'); /*]]>*/</script>, <span class="article-tag"><a href="/playstation-5">PlayStation&nbsp;5</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('PlayStation 5'); /*]]>*/</script>, <span class="article-tag"><a href="/ps4_2">PS4</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('PS4'); /*]]>*/</script>, <span class="article-tag"><a href="/xbox-series-sx">Xbox&nbsp;Series&nbsp;S|X</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Xbox Series S|X'); /*]]>*/</script>, <span class="article-tag"><a href="/ps5">PS5</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('PS5'); /*]]>*/</script>, <span class="article-tag"><a href="/sportovni">Sportovní</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Sportovní'); /*]]>*/</script>, <span class="article-tag"><a href="/ea">EA</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('EA'); /*]]>*/</script>, <span class="article-tag"><a href="/fifa">FIFA</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('FIFA'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/fotbalek">Fotbálek</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Fotbálek'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/fotbal">Fotbal</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Fotbal'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/ea-sport-fc">EA&nbsp;Sport&nbsp;FC</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('EA Sport FC'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/obalka">Obálka</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Obálka'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/chelsea">Chelsea</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Chelsea'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/edice">Edice</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Edice'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/kylian-mbappe_1">Kylian&nbsp;Mbappe</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Kylian Mbappe'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/paris-saint-germain">Paris&nbsp;Saint-Germain</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Paris Saint-Germain'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/rocnik">Ročník</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Ročník'); /*]]>*/</script>, <span class="article-tag"><a href="https://stolni-pocitace.heureka.cz/" target="_blank">Stolní počítače na Heureka.cz</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Stolní počítače na Heureka.cz'); /*]]>*/</script></p>
					
				</div>
			</div>
		
		
			<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
		


	</div>
</div>


<div class="noview"></div>


<script>
//<![CDATA[
	CustomDataLayer.SetUp(0, "Doupě");


	$(".article-data").attr("article", 168043);

	$("#QuickChapterNav").bind("change", function(){
		document.location = $(this).val();
	});
	
	video.createAll();

	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}
	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("/")!=0 && oT.attr("href").indexOf("javasc")==-1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku2','eAction':oT.attr("href"),'eLabel':document.location.href,'eValue': 1});
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});

	$("a[class='placeny']").attr("title", "Placený odkaz");
	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"168043","name":"Na obálce ultimátní edice fotbálku FIFA 23 se objeví Kylian Mbappe a Sam Kerr","imageCount":"0"}}
        var cncArticle = {"id":168043,"versionId":"1658176380000","title":"Na obálce ultimátní edice fotbálku FIFA 23 se objeví Kylian Mbappe a Sam Kerr","author":["Michal Maliarov"],"published":"2022-07-19T09:00:00","created":"2022-07-18T22:27:00","premium":"free","contents":["gallerySmall"],"comments":{"allowed":true,"count":0}};
$(function() {
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
});
//]]>
</script>





<br />
<div id="box-related-by-tags" class="ar-list-description css-clear fs-os " style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="1336994" data-rec-source-id="mobilmania-cz" data-rec-position="0" data-rec-variant="10"  class="ar-row gtm-list-i" data-gtmid="1336994" data-rel="1654500780000"  data-ver="1650521520000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/sex-manzelskych-paru-jen-vyjimecne-loznice-ovladnou-roboti-s-umelou-inteligenci/sc-3-a-1336994/default.aspx' title='Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1546389216.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=284422081' alt='Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='ar-title gtm-track-t' title='Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí' href='https://mobilmania.zive.cz/clanky/sex-manzelskych-paru-jen-vyjimecne-loznice-ovladnou-roboti-s-umelou-inteligenci/sc-3-a-1336994/default.aspx'>Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí</a>
				</h2>
				<p class="ar-anno">** Sex manželských párů jen při zvláštních příležitostech. ** Ložnice ovládnou sexuální roboti s umělou inteligencí. ** I to je jeden ze závěrů Mezinárodní robotické konference.</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Filip Kůžel</span><span class="author">Jiří  Liebreich</span></div><div style="display:none"><span class="article-crumb">Roboti</span><span class="article-crumb">Sex</span><span class="article-crumb">Umělá inteligence</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="217320" data-rec-source-id="zive-cz" data-rec-position="1" data-rec-variant="10"  class="ar-row gtm-list-i" data-gtmid="217320" data-rel="1657118700000"  data-ver="-2208992400000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='gtm-track-t' href='https://www.zive.cz/clanky/jak-dlouhy-sex-je-spravny-sex-statistici-k-problemu-zaujali-dva-rozdilne-pristupy/sc-3-a-217320/default.aspx' title='Jak dlouhý sex je správný sex? Statistici k problému zaujali dva rozdílné přístupy'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=977537798' alt='Jak dlouhý sex je správný sex? Statistici k problému zaujali dva rozdílné přístupy' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='ar-title gtm-track-t' title='Jak dlouhý sex je správný sex? Statistici k problému zaujali dva rozdílné přístupy' href='https://www.zive.cz/clanky/jak-dlouhy-sex-je-spravny-sex-statistici-k-problemu-zaujali-dva-rozdilne-pristupy/sc-3-a-217320/default.aspx'>Jak dlouhý sex je správný sex? Statistici k problému zaujali dva rozdílné přístupy</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Filip Kůžel</span></div><div style="display:none"><span class="article-crumb">Sex</span><span class="article-crumb">Statistiky</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="1355298" data-rec-source-id="mobilmania-cz" data-rec-position="2" data-rec-variant="10"  class="ar-row gtm-list-i" data-gtmid="1355298" data-rel="1654867500000"  data-ver="1654865520000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/jak-poznat-ze-mate-mozna-hacknuty-telefon-toto-je-devet-symptomu-ktere-muzete-pozorovat/sc-3-a-1355298/default.aspx' title='Jak poznat, že máte možná hacknutý telefon? Toto je devět symptomů, které můžete pozorovat'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1546389216.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=299911235' alt='Jak poznat, že máte možná hacknutý telefon? Toto je devět symptomů, které můžete pozorovat' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='ar-title gtm-track-t' title='Jak poznat, že máte možná hacknutý telefon? Toto je devět symptomů, které můžete pozorovat' href='https://mobilmania.zive.cz/clanky/jak-poznat-ze-mate-mozna-hacknuty-telefon-toto-je-devet-symptomu-ktere-muzete-pozorovat/sc-3-a-1355298/default.aspx'>Jak poznat, že máte možná hacknutý telefon? Toto je devět symptomů, které můžete pozorovat</a>
				</h2>
				<p class="ar-anno">** Jak poznat, že je váš smartphone hacknutý? ** Hledejte známky po nestandardním chování telefonu ** Stačí když telefon vydrží méně nebo topí i v klidovém režimu...</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Jak...</span><span class="article-crumb">Malware</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="216995" data-rec-source-id="zive-cz" data-rec-position="3" data-rec-variant="10"  class="ar-row gtm-list-i" data-gtmid="216995" data-rel="1655192700000"  data-ver="1655183520000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/uprostred-mohavske-pouste-truni-tajemny-kovovy-megafon-nikdo-nevi-kde-se-tam-vzal/sc-870-a-216995/default.aspx' title='Uprostřed Mohavské pouště trůní tajemný kovový megafon. Nikdo neví, kde se tam vzal'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=342742473' alt='Uprostřed Mohavské pouště trůní tajemný kovový megafon. Nikdo neví, kde se tam vzal' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='ar-title gtm-track-t' title='Uprostřed Mohavské pouště trůní tajemný kovový megafon. Nikdo neví, kde se tam vzal' href='https://vtm.zive.cz/clanky/uprostred-mohavske-pouste-truni-tajemny-kovovy-megafon-nikdo-nevi-kde-se-tam-vzal/sc-870-a-216995/default.aspx'>Uprostřed Mohavské pouště trůní tajemný kovový megafon. Nikdo neví, kde se tam vzal</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Filip Kůžel</span></div><div style="display:none"><span class="article-crumb">Záhady</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="216886" data-rec-source-id="zive-cz" data-rec-position="4" data-rec-variant="10"  class="ar-row gtm-list-i" data-gtmid="216886" data-rel="1654710300000"  data-ver="1654759920000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/rusko-se-snazi-ziskat-kontrolu-nad-nemeckym-teleskopem-sef-roskosmosu-zuri/sc-870-a-216886/default.aspx' title='Rusko se snaží získat kontrolu nad německým teleskopem. Šéf Roskosmosu zuří'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=560485555' alt='Rusko se snaží získat kontrolu nad německým teleskopem. Šéf Roskosmosu zuří' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='ar-title gtm-track-t' title='Rusko se snaží získat kontrolu nad německým teleskopem. Šéf Roskosmosu zuří' href='https://vtm.zive.cz/clanky/rusko-se-snazi-ziskat-kontrolu-nad-nemeckym-teleskopem-sef-roskosmosu-zuri/sc-870-a-216886/default.aspx'>Rusko se snaží získat kontrolu nad německým teleskopem. Šéf Roskosmosu zuří</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jiří Černý</span></div><div style="display:none"><span class="article-crumb">Německo</span><span class="article-crumb">Vesmír</span><span class="article-crumb">Rusko</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="216724" data-rec-source-id="zive-cz" data-rec-position="5" data-rec-variant="10"  class="ar-row gtm-list-i" data-gtmid="216724" data-rel="1653918300000"  data-ver="1653981000000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/cesky-kutil-promenil-nafukovaci-kanoi-palava-od-gumotexu-v-roboticke-plavidlo-budoucnosti/sc-870-a-216724/default.aspx' title='Český kutil proměnil nafukovací kánoi Pálava od Gumotexu v robotické plavidlo budoucnosti'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=299965213' alt='Český kutil proměnil nafukovací kánoi Pálava od Gumotexu v robotické plavidlo budoucnosti' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='ar-title gtm-track-t' title='Český kutil proměnil nafukovací kánoi Pálava od Gumotexu v robotické plavidlo budoucnosti' href='https://vtm.zive.cz/clanky/cesky-kutil-promenil-nafukovaci-kanoi-palava-od-gumotexu-v-roboticke-plavidlo-budoucnosti/sc-870-a-216724/default.aspx'>Český kutil proměnil nafukovací kánoi Pálava od Gumotexu v robotické plavidlo budoucnosti</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Bastlení</span><span class="article-crumb">DIY</span><span class="article-crumb">Lodě</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="217044" data-rec-source-id="zive-cz" data-rec-position="6" data-rec-variant="10"  class="ar-row gtm-list-i" data-gtmid="217044" data-rel="1655829900000"  data-ver="1655877000000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/jak-uhasit-pozar-atomovou-bombou-vrt-horel-tri-roky-az-nekoho-v-rusku-napadla-tahle-silenost/sc-870-a-217044/default.aspx' title='Jak uhasit požár atomovou bombou. Vrt hořel tři roky, až někoho v Rusku napadla tahle šílenost'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=237801886' alt='Jak uhasit požár atomovou bombou. Vrt hořel tři roky, až někoho v Rusku napadla tahle šílenost' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='ar-title gtm-track-t' title='Jak uhasit požár atomovou bombou. Vrt hořel tři roky, až někoho v Rusku napadla tahle šílenost' href='https://vtm.zive.cz/clanky/jak-uhasit-pozar-atomovou-bombou-vrt-horel-tri-roky-az-nekoho-v-rusku-napadla-tahle-silenost/sc-870-a-217044/default.aspx'>Jak uhasit požár atomovou bombou. Vrt hořel tři roky, až někoho v Rusku napadla tahle šílenost</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jiří Nahodil</span></div><div style="display:none"><span class="article-crumb">Sovětský svaz</span><span class="article-crumb">Atomová bomba</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="217269" data-rec-source-id="zive-cz" data-rec-position="7" data-rec-variant="10"  class="ar-row gtm-list-i" data-gtmid="217269" data-rel="1656589500000"  data-ver="1656584700000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='gtm-track-t' href='https://www.zive.cz/clanky/rusko-je-temer-bez-cipu-a-ani-cina-mu-nepomuze-spojene-staty-to-nedovoli/sc-3-a-217269/default.aspx' title='Rusko je téměř bez čipů a ani Čína mu nepomůže. Spojené státy to nedovolí'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=65087722' alt='Rusko je téměř bez čipů a ani Čína mu nepomůže. Spojené státy to nedovolí' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='ar-title gtm-track-t' title='Rusko je téměř bez čipů a ani Čína mu nepomůže. Spojené státy to nedovolí' href='https://www.zive.cz/clanky/rusko-je-temer-bez-cipu-a-ani-cina-mu-nepomuze-spojene-staty-to-nedovoli/sc-3-a-217269/default.aspx'>Rusko je téměř bez čipů a ani Čína mu nepomůže. Spojené státy to nedovolí</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Výroba</span><span class="article-crumb">Čipy</span><span class="article-crumb">Rusko</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="217249" data-rec-source-id="zive-cz" data-rec-position="8" data-rec-variant="10"  class="ar-row gtm-list-i" data-gtmid="217249" data-rel="1656873900000"  data-ver="1656506940000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/kolo-na-dve-pulky-a-stejne-to-jede-jen-chceme-videt-az-se-to-rozsynchronizuje/sc-870-a-217249/default.aspx' title='Kolo na dvě půlky, a stejně to jede. Jen chceme vidět, až se to rozsynchronizuje…'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=700878086' alt='Kolo na dvě půlky, a stejně to jede. Jen chceme vidět, až se to rozsynchronizuje…' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='ar-title gtm-track-t' title='Kolo na dvě půlky, a stejně to jede. Jen chceme vidět, až se to rozsynchronizuje…' href='https://vtm.zive.cz/clanky/kolo-na-dve-pulky-a-stejne-to-jede-jen-chceme-videt-az-se-to-rozsynchronizuje/sc-870-a-217249/default.aspx'>Kolo na dvě půlky, a stejně to jede. Jen chceme vidět, až se to rozsynchronizuje…</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Filip Kůžel</span></div><div style="display:none"><span class="article-crumb">Kuriozita</span><span class="article-crumb">Kola</span><span class="article-crumb">Cyklistika</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="217336" data-rec-source-id="zive-cz" data-rec-position="9" data-rec-variant="10"  class="ar-row gtm-list-i" data-gtmid="217336" data-rel="1657363500000"  data-ver="1657197540000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/finove-maji-funkcni-piskovou-baterii-je-levna-a-energii-uchova-po-dobu-nekolika-mesicu/sc-870-a-217336/default.aspx' title='Finové mají funkční pískovou baterii. Je levná a energii uchová po dobu několika měsíců'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=833350493' alt='Finové mají funkční pískovou baterii. Je levná a energii uchová po dobu několika měsíců' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='ar-title gtm-track-t' title='Finové mají funkční pískovou baterii. Je levná a energii uchová po dobu několika měsíců' href='https://vtm.zive.cz/clanky/finove-maji-funkcni-piskovou-baterii-je-levna-a-energii-uchova-po-dobu-nekolika-mesicu/sc-870-a-217336/default.aspx'>Finové mají funkční pískovou baterii. Je levná a energii uchová po dobu několika měsíců</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Finsko</span><span class="article-crumb">Obnovitelné zdroje</span><span class="article-crumb">Baterie</span></div>
		</div>
		
		<div class="rec-zbozi-container"  style="display:none">
			<div class="ar-list-description fs-os cs-cnt-cl-w600">
				<strong class="ar-related-title">Ještě si přečtěte</strong>
			</div>
			<br />
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="216857" data-rec-source-id="zive-cz" data-rec-position="10" data-rec-variant="10"  class="ar-row gtm-list-i" data-gtmid="216857" data-rel="1654706700000"  data-ver="1654682340000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/webove-mapy-nam-desne-lzou-skutecnost-vypada-uplne-jinak-a-rekneme-vam-proc/sc-870-a-216857/default.aspx' title='Webové mapy nám děsně lžou. Skutečnost vypadá úplně jinak a řekneme vám proč'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=136202482' alt='Webové mapy nám děsně lžou. Skutečnost vypadá úplně jinak a řekneme vám proč' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='ar-title gtm-track-t' title='Webové mapy nám děsně lžou. Skutečnost vypadá úplně jinak a řekneme vám proč' href='https://vtm.zive.cz/clanky/webove-mapy-nam-desne-lzou-skutecnost-vypada-uplne-jinak-a-rekneme-vam-proc/sc-870-a-216857/default.aspx'>Webové mapy nám děsně lžou. Skutečnost vypadá úplně jinak a řekneme vám proč</a>
				</h2>
				<p class="ar-anno">** Na většině map vypadá Rusko větší než ve skutečnosti ** A co teprve takové Grónsko, které je reálně 14× menší než Afrika ** Za vše může kartografická projekce a její historický vývoj</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Mapy</span><span class="article-crumb">Historie</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="217093" data-rec-source-id="zive-cz" data-rec-position="11" data-rec-variant="10"  class="ar-row gtm-list-i" data-gtmid="217093" data-rel="1656845100000"  data-ver="1656491460000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/rybarit-pobliz-atolu-bikini-se-nevyplatilo-japonsky-telegrafista-byl-prvni-obeti-vodikove-bomby/sc-870-a-217093/default.aspx' title='Rybařit „poblíž“ atolu Bikini se nevyplatilo. Japonský telegrafista byl první obětí vodíkové bomby'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=166234085' alt='Rybařit „poblíž“ atolu Bikini se nevyplatilo. Japonský telegrafista byl první obětí vodíkové bomby' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='ar-title gtm-track-t' title='Rybařit „poblíž“ atolu Bikini se nevyplatilo. Japonský telegrafista byl první obětí vodíkové bomby' href='https://vtm.zive.cz/clanky/rybarit-pobliz-atolu-bikini-se-nevyplatilo-japonsky-telegrafista-byl-prvni-obeti-vodikove-bomby/sc-870-a-217093/default.aspx'>Rybařit „poblíž“ atolu Bikini se nevyplatilo. Japonský telegrafista byl první obětí vodíkové bomby</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Atomová bomba</span><span class="article-crumb">Japonsko</span><span class="article-crumb">Zbraně</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="217293" data-rec-source-id="zive-cz" data-rec-position="12" data-rec-variant="10"  class="ar-row gtm-list-i" data-gtmid="217293" data-rel="1656697500000"  data-ver="1656938220000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/nemecko-stavi-obri-termosku-pro-vytapeni-berlinskych-domacnosti-v-zime/sc-870-a-217293/default.aspx' title='Německo staví obří „termosku“ pro vytápění berlínských domácností v zimě'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=210237308' alt='Německo staví obří „termosku“ pro vytápění berlínských domácností v zimě' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='ar-title gtm-track-t' title='Německo staví obří „termosku“ pro vytápění berlínských domácností v zimě' href='https://vtm.zive.cz/clanky/nemecko-stavi-obri-termosku-pro-vytapeni-berlinskych-domacnosti-v-zime/sc-870-a-217293/default.aspx'>Německo staví obří „termosku“ pro vytápění berlínských domácností v zimě</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jiří Černý</span></div><div style="display:none"><span class="article-crumb">Energetika</span><span class="article-crumb">Německo</span><span class="article-crumb">Stavby</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="209011" data-rec-source-id="zive-cz" data-rec-position="13" data-rec-variant="10"  class="ar-row gtm-list-i" data-gtmid="209011" data-rel="1654056900000"  data-ver="1615973340000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='gtm-track-t' href='https://www.zive.cz/clanky/nasli-jsme-sondu-z-vodikoveho-balonu-nemeckych-ozbrojenych-sil-podobne-dopadaji-na-cesko-kazdy-den/sc-3-a-209011/default.aspx' title='Našli jsme sondu z vodíkového balónu německých ozbrojených sil. Podobné dopadají na Česko každý den'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=219801391' alt='Našli jsme sondu z vodíkového balónu německých ozbrojených sil. Podobné dopadají na Česko každý den' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='ar-title gtm-track-t' title='Našli jsme sondu z vodíkového balónu německých ozbrojených sil. Podobné dopadají na Česko každý den' href='https://www.zive.cz/clanky/nasli-jsme-sondu-z-vodikoveho-balonu-nemeckych-ozbrojenych-sil-podobne-dopadaji-na-cesko-kazdy-den/sc-3-a-209011/default.aspx'>Našli jsme sondu z vodíkového balónu německých ozbrojených sil. Podobné dopadají na Česko každý den</a>
				</h2>
				<p class="ar-anno">** Česko nekřižují pouze dopravní a nákladní letouny ** Každý den můžete na nebi potkat také hromadu radiosond ** Dnes se podíváme na jednu, která k nám doputovala až z Německa</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Bastlení</span><span class="article-crumb">Meteorologie</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="217429" data-rec-source-id="zive-cz" data-rec-position="14" data-rec-variant="10"  class="ar-row gtm-list-i" data-gtmid="217429" data-rel="1657863900000"  data-ver="1657783320000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='gtm-track-t' href='https://www.zive.cz/clanky/tohle-je-trevor-na-desetinu-sekundy-se-podiva-na-street-view-a-urci-jakekoliv-misto-na-svete/sc-3-a-217429/default.aspx' title='Tohle je Trevor. Na desetinu sekundy se podívá na Street View a určí jakékoliv místo na světě'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=964279763' alt='Tohle je Trevor. Na desetinu sekundy se podívá na Street View a určí jakékoliv místo na světě' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='ar-title gtm-track-t' title='Tohle je Trevor. Na desetinu sekundy se podívá na Street View a určí jakékoliv místo na světě' href='https://www.zive.cz/clanky/tohle-je-trevor-na-desetinu-sekundy-se-podiva-na-street-view-a-urci-jakekoliv-misto-na-svete/sc-3-a-217429/default.aspx'>Tohle je Trevor. Na desetinu sekundy se podívá na Street View a určí jakékoliv místo na světě</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Filip Kůžel</span></div><div style="display:none"><span class="article-crumb">Mapy Google</span><span class="article-crumb">Street View</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="217050" data-rec-source-id="zive-cz" data-rec-position="15" data-rec-variant="10"  class="ar-row gtm-list-i" data-gtmid="217050" data-rel="1655387100000"  data-ver="1655372940000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/ufo-mohou-byt-cestovatele-casem-spekuluje-britsky-astronom/sc-870-a-217050/default.aspx' title='„UFO mohou být cestovatelé časem,“ spekuluje britský astronom'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=536273028' alt='„UFO mohou být cestovatelé časem,“ spekuluje britský astronom' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='ar-title gtm-track-t' title='„UFO mohou být cestovatelé časem,“ spekuluje britský astronom' href='https://vtm.zive.cz/clanky/ufo-mohou-byt-cestovatele-casem-spekuluje-britsky-astronom/sc-870-a-217050/default.aspx'>„UFO mohou být cestovatelé časem,“ spekuluje britský astronom</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jiří Černý</span></div><div style="display:none"><span class="article-crumb">UFO</span><span class="article-crumb">Spekulace</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="217003" data-rec-source-id="zive-cz" data-rec-position="16" data-rec-variant="10"  class="ar-row gtm-list-i" data-gtmid="217003" data-rel="1655198820000"  data-ver="1655204280000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/tornado-na-morave-znovu-skody-jsou-tentokrat-mensi-ale-tohle-byste-nechteli-mit-na-dvorku/sc-870-a-217003/default.aspx' title='Tornádo na Moravě. Znovu. Škody jsou tentokrát menší, ale tohle byste nechtěli mít na dvorku'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=492162172' alt='Tornádo na Moravě. Znovu. Škody jsou tentokrát menší, ale tohle byste nechtěli mít na dvorku' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='ar-title gtm-track-t' title='Tornádo na Moravě. Znovu. Škody jsou tentokrát menší, ale tohle byste nechtěli mít na dvorku' href='https://vtm.zive.cz/clanky/tornado-na-morave-znovu-skody-jsou-tentokrat-mensi-ale-tohle-byste-nechteli-mit-na-dvorku/sc-870-a-217003/default.aspx'>Tornádo na Moravě. Znovu. Škody jsou tentokrát menší, ale tohle byste nechtěli mít na dvorku</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Filip Kůžel</span></div><div style="display:none"><span class="article-crumb">Tornádo</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="215328" data-rec-source-id="zive-cz" data-rec-position="17" data-rec-variant="10"  class="ar-row gtm-list-i" data-gtmid="215328" data-rel="1657729680000"  data-ver="1657653180000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/zbrane-na-ukrajine/sc-870-a-215328/default.aspx' title='Nejzajímavější zbraně ve válce na Ukrajině. Americký HIMARS děsí Rusko svojí přesností'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=486764222' alt='Nejzajímavější zbraně ve válce na Ukrajině. Americký HIMARS děsí Rusko svojí přesností' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='ar-title gtm-track-t' title='Nejzajímavější zbraně ve válce na Ukrajině. Americký HIMARS děsí Rusko svojí přesností' href='https://vtm.zive.cz/clanky/zbrane-na-ukrajine/sc-870-a-215328/default.aspx'>Nejzajímavější zbraně ve válce na Ukrajině. Americký HIMARS děsí Rusko svojí přesností</a>
				</h2>
				<p class="ar-anno">** Oživený výčet zbraní, které zaujmou technologickým řešením ** Neděláme si nárok na kompletní seznam ** Informace často chybí, a tak se snažíme kličkovat mezi propagandou</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Ukrajina</span><span class="article-crumb">Zbraně</span><span class="article-crumb">Rusko</span><span class="article-crumb">Armáda</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="217096" data-rec-source-id="zive-cz" data-rec-position="18" data-rec-variant="10"  class="ar-row gtm-list-i" data-gtmid="217096" data-rel="1655977500000"  data-ver="1655942640000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/izraelsky-obrnenec-robust-autonomne-bojuje-proti-pechote-i-tankum/sc-870-a-217096/default.aspx' title='Izraelský obrněnec ROBUST autonomně bojuje proti pěchotě i tankům'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=778327172' alt='Izraelský obrněnec ROBUST autonomně bojuje proti pěchotě i tankům' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='ar-title gtm-track-t' title='Izraelský obrněnec ROBUST autonomně bojuje proti pěchotě i tankům' href='https://vtm.zive.cz/clanky/izraelsky-obrnenec-robust-autonomne-bojuje-proti-pechote-i-tankum/sc-870-a-217096/default.aspx'>Izraelský obrněnec ROBUST autonomně bojuje proti pěchotě i tankům</a>
				</h2>
				<p class="ar-anno">** Izraelský zbrojní gigant Elbit Systems nedávno představil střední obrněné vozidlo ROBUST ** To je určeno pro pokročilý autonomní boj proti pěchotě i obrněným vozidlům ** Nový obrněnec by měl operovat s vysokou mírou autonomie, za každého počasí a prakticky v každém terénu</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Stanislav Mihulka</span></div><div style="display:none"><span class="article-crumb">Izrael</span><span class="article-crumb">Vojenství</span><span class="article-crumb">Roboti</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="217304" data-rec-source-id="zive-cz" data-rec-position="19" data-rec-variant="10"  class="ar-row gtm-list-i" data-gtmid="217304" data-rel="1656956700000"  data-ver="1656892500000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/i-druhy-test-americke-hypersonicke-zbrane-skoncil-neuspechem/sc-870-a-217304/default.aspx' title='I druhý test americké hypersonické zbraně skončil neúspěchem'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=79004828' alt='I druhý test americké hypersonické zbraně skončil neúspěchem' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='ar-title gtm-track-t' title='I druhý test americké hypersonické zbraně skončil neúspěchem' href='https://vtm.zive.cz/clanky/i-druhy-test-americke-hypersonicke-zbrane-skoncil-neuspechem/sc-870-a-217304/default.aspx'>I druhý test americké hypersonické zbraně skončil neúspěchem</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jiří Černý</span></div><div style="display:none"><span class="article-crumb">Zbraně</span><span class="article-crumb">Vojenství</span></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	
<script>
	function TrackDelivery(action, suffix){
		var tLayout = "|clanek";
		layout.tracker.track("Určitě si přečtěte", action, undefined, window.location.hostname+tLayout+suffix, null);
	}
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
  	window.didomiOnReady = window.didomiOnReady || [];
  	window.didomiOnReady.push(function (Didomi) {
		var tLayout = "|clanek";
		TrackDelivery("Zobrazení stránky REC", "|10")
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					TrackDelivery("Zobrazení bloku REC", "|10")
				}
    			}
		});
	});
</script>

<br />
<script type="text/javascript">
//<![CDATA[

//]]>
</script>

<div class="bx box-zbozi fs-os" id="rec-zbozi-data">
  <div class="bx-head">
    <h2>
      <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz", null)' target="_blank" href="https://zbozi.zive.cz" title="Katalog zboží na Živě">Katalog zboží na Živě</a>
    </h2>
  </div>
  <div class="content gtm-list">

        <div data-url="https://zbozi.zive.cz/viewsonic-px701hd-d743497790" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="743497790" data-rec-source-id="zbozi-zive" data-rec-position="0" data-rec-slate-id="9a897c38-a8e3-4d21-b180-96ef63ea7825" data-rec-method-id="rnd" data-rec-variant="12"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/viewsonic-px701hd-d743497790", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/viewsonic-px701hd-d743497790">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/cb2/cb21ec4956ead60a6d8962c87e6d5f0c--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 11 790 Kč</b></span>
            	<span class="zbozi_category">
            		Projektory
		</span>
                <span class="ar-title zbozi_title"><b>Viewsonic PX701HD</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/niceboy-raze-4-origin-d956343660" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="956343660" data-rec-source-id="zbozi-zive" data-rec-position="1" data-rec-slate-id="9a897c38-a8e3-4d21-b180-96ef63ea7825" data-rec-method-id="rnd" data-rec-variant="12"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/niceboy-raze-4-origin-d956343660", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/niceboy-raze-4-origin-d956343660">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/1e6/1e623b96efa2629775dc1bf0e675c983--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 935 Kč</b></span>
            	<span class="zbozi_category">
            		Bluetooth reproduktory
		</span>
                <span class="ar-title zbozi_title"><b>Niceboy RAZE 4 Origin</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/asus-xg43uq-d935387440" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="935387440" data-rec-source-id="zbozi-zive" data-rec-position="2" data-rec-slate-id="9a897c38-a8e3-4d21-b180-96ef63ea7825" data-rec-method-id="rnd" data-rec-variant="12"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/asus-xg43uq-d935387440", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/asus-xg43uq-d935387440">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/ceb/ceb2641c48a6ea0d93f5e7cc367b0dd4--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 25 396 Kč</b></span>
            	<span class="zbozi_category">
            		Monitory
		</span>
                <span class="ar-title zbozi_title"><b>Asus XG43UQ</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/connect-it-ci-45-d596525105" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="596525105" data-rec-source-id="zbozi-zive" data-rec-position="3" data-rec-slate-id="9a897c38-a8e3-4d21-b180-96ef63ea7825" data-rec-method-id="rnd" data-rec-variant="12"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/connect-it-ci-45-d596525105", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/connect-it-ci-45-d596525105">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/9ac/9ac6df182230b53ceb336b8e094ea6c6--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 448 Kč</b></span>
            	<span class="zbozi_category">
            		Klávesnice
		</span>
                <span class="ar-title zbozi_title"><b>Connect It CI-45</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/dell-g3223q-d1038600244" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="1038600244" data-rec-source-id="zbozi-zive" data-rec-position="4" data-rec-slate-id="9a897c38-a8e3-4d21-b180-96ef63ea7825" data-rec-method-id="rnd" data-rec-variant="12"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/dell-g3223q-d1038600244", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/dell-g3223q-d1038600244">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/b2d/b2d1d82c86d4d4a62df68c13db2fb0a8--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 17 061 Kč</b></span>
            	<span class="zbozi_category">
            		Monitory
		</span>
                <span class="ar-title zbozi_title"><b>Dell G3223Q</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/msi-geforce-rtx-3060-ti-gaming-x-8g-lhr-d974366560" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="974366560" data-rec-source-id="zbozi-zive" data-rec-position="5" data-rec-slate-id="9a897c38-a8e3-4d21-b180-96ef63ea7825" data-rec-method-id="rnd" data-rec-variant="12"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/msi-geforce-rtx-3060-ti-gaming-x-8g-lhr-d974366560", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/msi-geforce-rtx-3060-ti-gaming-x-8g-lhr-d974366560">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/784/784f5e1dc6a4c463d80a67756b90ef2c--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 16 020 Kč</b></span>
            	<span class="zbozi_category">
            		Grafické karty
		</span>
                <span class="ar-title zbozi_title"><b>MSI GeForce RTX 3060 Ti GAMING X 8G LHR</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/lg-24mp400-d986929071" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="986929071" data-rec-source-id="zbozi-zive" data-rec-position="6" data-rec-slate-id="9a897c38-a8e3-4d21-b180-96ef63ea7825" data-rec-method-id="rnd" data-rec-variant="12"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/lg-24mp400-d986929071", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/lg-24mp400-d986929071">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/fcd/fcdd4a57350d51de7ca1a42ee79da02e--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 2 825 Kč</b></span>
            	<span class="zbozi_category">
            		Monitory
		</span>
                <span class="ar-title zbozi_title"><b>LG 24MP400</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/xiaomi-fimi-mini-x8-pro-mf31119-d979863681" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="979863681" data-rec-source-id="zbozi-zive" data-rec-position="7" data-rec-slate-id="9a897c38-a8e3-4d21-b180-96ef63ea7825" data-rec-method-id="rnd" data-rec-variant="12"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/xiaomi-fimi-mini-x8-pro-mf31119-d979863681", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/xiaomi-fimi-mini-x8-pro-mf31119-d979863681">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/7fd/7fda1f053cceebf03aa81e67665ba85b--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 11 990 Kč</b></span>
            	<span class="zbozi_category">
            		Drony
		</span>
                <span class="ar-title zbozi_title"><b>Xiaomi Fimi Mini X8 Pro MF31119</b></span>
            </a>
        </div>
    
	<div class="clear"></div>
	<div class="ar-chapters">
		<div class="chapter-next">
			<a class="ar-btn more-ar" onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz", null)' target="_blank" title="Další zajímavé věci na Zboží Živě" href="https://zbozi.zive.cz">
	        		<span class="ar-btn-arrow">&gt;</span>
			        Další zajímavé věci na Zboží Živě
       			</a>
		</div>
	</div>
  </div>
</div>
<script>
	try {
		$("#rec-zbozi-data").prependTo(".rec-zbozi-container");
		$(".rec-zbozi-container").show();
	}catch(e){}

	if(typeof($.fn.isInViewport) !== "function") {
		$.fn.isInViewport = function() {
    			var eTop = $(this).offset().top;
    			var eBottom = eTop + $(this).outerHeight();
    			var vTop = $(window).scrollTop();
    			var vBottom = vTop + $(window).height();
    			return eBottom > vTop && eTop < vBottom;
		};
	}
	const TrackZboziDelivery = function() {
		var o = $('.zbozi_item_recommender:not(.viewport-trigger)');
		if(o.length === 0) {
			$(window).off('resize scroll load', TrackZboziDelivery);
		}else{
			o.each(function(){
				let s = $(this);
				if (s.isInViewport()) {
					s.addClass("viewport-trigger");
					layout.tracker.track("Zboží Živě", "Zobrazení Box doporučování", undefined, "desktop|"+s.attr("data-url"), null);
				}
			});
		}
	};
	$(document).ready(function(){
		$(window).on('resize scroll load', TrackZboziDelivery);
	});
</script>
</div>
</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
				<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
			</div>
			<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
				 <div class="cnc-ads__within" id="cnc_commercial_1"></div>
			</div>
		</div>
	</div>
	<div class="m-box"><h4>Doporučujeme</h4><div class="gtm-list"><ul class="m-list gtm-list" data-list-name="sobRight"><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-ukrajinci-si-pochvaluji-nove-zapadni-zbrane-rusove-cili-na-bachmut-a-siversk.html" title="ONLINE: Ukrajinci si pochvalují nové západní zbraně. Rusové cílí na Bachmut a Siversk" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-ukrajinci-si-pochvaluji-nove-zapadni-zbrane-rusove-cili-na-bachmut-a-siversk.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/online-ukrajin/MTAweDYwL3NtYXJ0L2JveA/1357765.jpg?v=0&amp;st=S9b5_Pz_lR-C7onG9WLCSqnBzcWXEhdxD_hbglBTWuk&amp;ts=1658218559&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-ukrajinci-si-pochvaluji-nove-zapadni-zbrane-rusove-cili-na-bachmut-a-siversk.html" title="ONLINE: Ukrajinci si pochvalují nové západní zbraně. Rusové cílí na Bachmut a Siversk" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-ukrajinci-si-pochvaluji-nove-zapadni-zbrane-rusove-cili-na-bachmut-a-siversk.html'});"><span>ONLINE: Ukrajinci si pochvalují nové západní zbraně. Rusové cílí na Bachmut a Siversk</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-divoke-kocky-z-ringu-a-kleci-21-nejkrasnejsich-zapasnic-vsech-dob" title="FOTO: Divoké kočky z ringů a klecí. Podívejte se na 22 nejkrásnějších zápasnic všech dob" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-divoke-kocky-z-ringu-a-kleci-21-nejkrasnejsich-zapasnic-vsech-dob'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/foto-divoke-ko/MTAweDYwL3NtYXJ0L2JveA/1229139.jpg?v=0&amp;st=xjq9D2t3UMjy-6gzm0fZoKgqrTnEogEKmD5bYB6zTCA&amp;ts=1658218559&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-divoke-kocky-z-ringu-a-kleci-21-nejkrasnejsich-zapasnic-vsech-dob" title="FOTO: Divoké kočky z ringů a klecí. Podívejte se na 22 nejkrásnějších zápasnic všech dob" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-divoke-kocky-z-ringu-a-kleci-21-nejkrasnejsich-zapasnic-vsech-dob'});"><span>FOTO: Divoké kočky z ringů a klecí. Podívejte se na 22 nejkrásnějších zápasnic všech dob</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/eet-musi-byt-znicena-aby-se-vratila-silnejsi-1391702" title="EET musí být zničena. Aby se vrátila silnější" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.e15.cz/nazory/eet-musi-byt-znicena-aby-se-vratila-silnejsi-1391702'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/eet-musi-byt-zn/MTAweDYwL3NtYXJ0L2JveA/1357410.jpg?v=0&amp;st=nPu0PzMFWHwm2xy5fJGkL9aQHot7UEMJxQtyxqrggQA&amp;ts=1658218559&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/eet-musi-byt-znicena-aby-se-vratila-silnejsi-1391702" title="EET musí být zničena. Aby se vrátila silnější" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.e15.cz/nazory/eet-musi-byt-znicena-aby-se-vratila-silnejsi-1391702'});"><span>EET musí být zničena. Aby se vrátila silnější</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/prostor-x/114280/kopecek-zeman-byl-dite-z-rozvracene-rodiny-dagmar-zachranila-havlovi-zivot-ale-skodila-jeho-povesti.html" title="Kopeček: Zeman byl dítě z rozvrácené rodiny, Dagmar zachránila Havlovi život, ale škodila jeho pověsti" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/prostor-x/114280/kopecek-zeman-byl-dite-z-rozvracene-rodiny-dagmar-zachranila-havlovi-zivot-ale-skodila-jeho-povesti.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/kopecek-zeman/MTAweDYwL3NtYXJ0L2JveA/1357739.jpg?v=0&amp;st=IE0LKYCCFCv1Vuc_1VYAy7EykiFNuUe37fEeSzmdNDI&amp;ts=1658218559&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/prostor-x/114280/kopecek-zeman-byl-dite-z-rozvracene-rodiny-dagmar-zachranila-havlovi-zivot-ale-skodila-jeho-povesti.html" title="Kopeček: Zeman byl dítě z rozvrácené rodiny, Dagmar zachránila Havlovi život, ale škodila jeho pověsti" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/prostor-x/114280/kopecek-zeman-byl-dite-z-rozvracene-rodiny-dagmar-zachranila-havlovi-zivot-ale-skodila-jeho-povesti.html'});"><span>Kopeček: Zeman byl dítě z rozvrácené rodiny, Dagmar zachránila Havlovi život, ale škodila jeho pověsti</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/717269/14-pareb-prevazne-ze-stare-skoly-se-zlutou-kulickou-recenze-pac-man-museum.html" title="14 pařeb (převážně) ze staré školy se žlutou kuličkou! Recenze Pac-Man Museum+" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/717269/14-pareb-prevazne-ze-stare-skoly-se-zlutou-kulickou-recenze-pac-man-museum.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/14-pareb-preva/MTAweDYwL3NtYXJ0L2JveA/1355209.jpg?v=0&amp;st=IM3cSZyDQSvY0OK2agdPlLLHZY3bozD29a9qHJvqr1M&amp;ts=1658218559&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/717269/14-pareb-prevazne-ze-stare-skoly-se-zlutou-kulickou-recenze-pac-man-museum.html" title="14 pařeb (převážně) ze staré školy se žlutou kuličkou! Recenze Pac-Man Museum+" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/717269/14-pareb-prevazne-ze-stare-skoly-se-zlutou-kulickou-recenze-pac-man-museum.html'});"><span>14 pařeb (převážně) ze staré školy se žlutou kuličkou! Recenze Pac-Man Museum+</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.autorevue.cz/policie-cr-ma-nove-dalnicni-stihacky-bmw-540i-xdrive-ktere-nemate-sanci-rozeznat-budou-jich-desitky" title="Policie ČR má nové dálniční stíhačky, které nemáte šanci poznat! Už jsme si je prohlédli, budou jich desítky " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/policie-cr-ma-nove-dalnicni-stihacky-bmw-540i-xdrive-ktere-nemate-sanci-rozeznat-budou-jich-desitky'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/policie-cr-ma-n/MTAweDYwL3NtYXJ0L2JveA/1357263.jpg?v=0&amp;st=3vb5HxhCxPvAZanDpMrQEotSSSZWFj1aA_r4RPUaWDw&amp;ts=1658218559&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/policie-cr-ma-nove-dalnicni-stihacky-bmw-540i-xdrive-ktere-nemate-sanci-rozeznat-budou-jich-desitky" title="Policie ČR má nové dálniční stíhačky, které nemáte šanci poznat! Už jsme si je prohlédli, budou jich desítky " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/policie-cr-ma-nove-dalnicni-stihacky-bmw-540i-xdrive-ktere-nemate-sanci-rozeznat-budou-jich-desitky'});"><span>Policie ČR má nové dálniční stíhačky, které nemáte šanci poznat! Už jsme si je prohlédli, budou jich desítky </span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/colours-of-ostrava/114270/klavirni-virtuos-kahanek-vyhral-na-scene-reflexu-bitvu-s-elektronickou-hudbou-z-festivaloveho-programu.html" title="Klavírní virtuos Kahánek vyhrál na scéně Reflexu bitvu s elektronickou hudbou z festivalového programu " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/colours-of-ostrava/114270/klavirni-virtuos-kahanek-vyhral-na-scene-reflexu-bitvu-s-elektronickou-hudbou-z-festivaloveho-programu.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/klavirni-virtuo/MTAweDYwL3NtYXJ0L2JveA/1357740.jpg?v=0&amp;st=JX1YyITQYJ51B87Dwk6o0gZXYA4Cgm8m1NDeNR7dRz4&amp;ts=1658218559&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/colours-of-ostrava/114270/klavirni-virtuos-kahanek-vyhral-na-scene-reflexu-bitvu-s-elektronickou-hudbou-z-festivaloveho-programu.html" title="Klavírní virtuos Kahánek vyhrál na scéně Reflexu bitvu s elektronickou hudbou z festivalového programu " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/colours-of-ostrava/114270/klavirni-virtuos-kahanek-vyhral-na-scene-reflexu-bitvu-s-elektronickou-hudbou-z-festivaloveho-programu.html'});"><span>Klavírní virtuos Kahánek vyhrál na scéně Reflexu bitvu s elektronickou hudbou z festivalového programu </span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/40-erotickych-symbolu-osmdesatych-let" title="40 erotických symbolů osmdesátých let. Ještě než byl sex všude…" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/40-erotickych-symbolu-osmdesatych-let'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/40-erotickych-s/MTAweDYwL3NtYXJ0L2JveA/1257234.jpg?v=0&amp;st=BohrC-GzcSXR3Z51debk16RWRlg3jkFF3zpg0jk5gRs&amp;ts=1658218559&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/40-erotickych-symbolu-osmdesatych-let" title="40 erotických symbolů osmdesátých let. Ještě než byl sex všude…" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/40-erotickych-symbolu-osmdesatych-let'});"><span>40 erotických symbolů osmdesátých let. Ještě než byl sex všude…</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/wordle-vas-nauci-hrat-si-se-slovy-ted-uz-i-cesky" title="Wordle vás naučí hrát si se slovy. Teď už i česky!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/wordle-vas-nauci-hrat-si-se-slovy-ted-uz-i-cesky'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/wordle-vas-nauc/MTAweDYwL3NtYXJ0L2JveA/1316049.jpg?v=0&amp;st=myXtjUpJlm01jq-gw7SowzTrg2LFFuILAeXgyF9Ncok&amp;ts=1658218559&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/wordle-vas-nauci-hrat-si-se-slovy-ted-uz-i-cesky" title="Wordle vás naučí hrát si se slovy. Teď už i česky!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/wordle-vas-nauci-hrat-si-se-slovy-ted-uz-i-cesky'});"><span>Wordle vás naučí hrát si se slovy. Teď už i česky!</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/papirovy-pohar/29200/papirovy-pohar-abc-matyas-forman.html" title="Papírový pohár ABC: Matyáš Forman" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/papirovy-pohar/29200/papirovy-pohar-abc-matyas-forman.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/papirovy-pohar/MTAweDYwL3NtYXJ0L2JveA/1357545.jpg?v=0&amp;st=SDxS2K5XHSvDt__cBZomDOpKwmJ61J2oNWEHRlDg7aw&amp;ts=1658218559&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/papirovy-pohar/29200/papirovy-pohar-abc-matyas-forman.html" title="Papírový pohár ABC: Matyáš Forman" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/papirovy-pohar/29200/papirovy-pohar-abc-matyas-forman.html'});"><span>Papírový pohár ABC: Matyáš Forman</span></a></li></ul><div class="clear"></div></div></div>

	

	<div class="m-box bx-computer fs-os">
		<h4><a title="Předplatné časopisu Computer" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu">Červencový Computer</a></h4>
		<div class="bx-cnt">
			<a href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" title="Časopis Computer"><img src="https://1291668043.rsc.cdn77.org/getthumbnail.aspx?w=266&h=3760&q=80&id_file=551498081" style="width:133px" alt="Aktuální číslo časopisu Computer" /></a>
				<p>Jak nabíjet mobil ze slunce</p>
				<p>Megatest 15 NVMe SSD s kapacitou 1 TB</p>
				<p>Domácí síť s maximální rychlostí</p>
				<p>Radíme s nákupem síťového úložiště</p>
			<div class="clear"></div>
		</div>
		<div class="bx-btn">
			<a class="last" target="_blank" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" title="Předplatné časopisu Computer" style="width: 100%; float:none">Kupte si časopis nebo předplatné</a>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
		<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
		<br />
		<div class="css-clear fs-os m-box m-box-links">
	<h4>O webu</h4>
	<a class="dt-ct-nav" href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a class="dt-ct-nav" href="/clanek/redakce-doupecz">Redakce</a> | <a class="dt-ct-nav" href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
</div>
	</div>
</div>	

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="clear"></div>
		<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
			<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>
		</div>

		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="css-clear fs-os m-box m-box-sob"><div class="gtm-list"><ul class="m-list"><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka" title="25 nejlepších bezdrátových Bluetooth sluchátek. Od nejlevnějších za pár stovek až k Apple AirPods Max" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/25-nejlepsich-b/Mjc4eDIwOS9zbWFydC9ib3g/1319124.jpg?v=0&amp;st=wntBt3VEhmnSFu6n1jjZdvsRUOxGkS-p-8MEj12NXFY&amp;ts=1658218586&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka" title="25 nejlepších bezdrátových Bluetooth sluchátek. Od nejlevnějších za pár stovek až k Apple AirPods Max" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka'});"><span>25 nejlepších bezdrátových Bluetooth sluchátek. Od nejlevnějších za pár stovek až k Apple AirPods Max</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/ultrajasny-laserovy-cinebeam-projektor-od-lg-ma-nahradit-drahe-velke-televizory-nabidne-obraz-s-uhloprickou-az-3-m" title="Ultrajasný laserový CineBeam projektor od LG má nahradit drahé velké televizory. Nabídne obraz s úhlopříčkou až 3 m " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/ultrajasny-laserovy-cinebeam-projektor-od-lg-ma-nahradit-drahe-velke-televizory-nabidne-obraz-s-uhloprickou-az-3-m'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/ultrajasny-lase/Mjc4eDIwOS9zbWFydC9ib3g/1341831.jpg?v=0&amp;st=ZoQbJER71eNFb06eZPrTv-r3QZ4toogDWaF1LpqgQt4&amp;ts=1658218586&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/ultrajasny-laserovy-cinebeam-projektor-od-lg-ma-nahradit-drahe-velke-televizory-nabidne-obraz-s-uhloprickou-az-3-m" title="Ultrajasný laserový CineBeam projektor od LG má nahradit drahé velké televizory. Nabídne obraz s úhlopříčkou až 3 m " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/ultrajasny-laserovy-cinebeam-projektor-od-lg-ma-nahradit-drahe-velke-televizory-nabidne-obraz-s-uhloprickou-az-3-m'});"><span>Ultrajasný laserový CineBeam projektor od LG má nahradit drahé velké televizory. Nabídne obraz s úhlopříčkou až 3 m </span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-divoke-kocky-z-ringu-a-kleci-21-nejkrasnejsich-zapasnic-vsech-dob" title="FOTO: Divoké kočky z ringů a klecí. Podívejte se na 22 nejkrásnějších zápasnic všech dob" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-divoke-kocky-z-ringu-a-kleci-21-nejkrasnejsich-zapasnic-vsech-dob'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/foto-divoke-ko/Mjc4eDIwOS9zbWFydC9ib3g/1229139.jpg?v=0&amp;st=uHa-oG_X_9QvuC0tAe5p0VB-Lk6IGu9lJG7POT1x2_k&amp;ts=1658218586&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-divoke-kocky-z-ringu-a-kleci-21-nejkrasnejsich-zapasnic-vsech-dob" title="FOTO: Divoké kočky z ringů a klecí. Podívejte se na 22 nejkrásnějších zápasnic všech dob" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-divoke-kocky-z-ringu-a-kleci-21-nejkrasnejsich-zapasnic-vsech-dob'});"><span>FOTO: Divoké kočky z ringů a klecí. Podívejte se na 22 nejkrásnějších zápasnic všech dob</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/717882/velky-prehled-blesku-kolik-berou-svetovi-lidri-tohle-jsou-platy-zemana-fialy-bidena-putina-ci-zelenskeho.html" title="Velký přehled Blesku: Kolik berou světoví lídři? Tohle jsou platy Zemana, Fialy, Bidena, Putina či Zelenského" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/717882/velky-prehled-blesku-kolik-berou-svetovi-lidri-tohle-jsou-platy-zemana-fialy-bidena-putina-ci-zelenskeho.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/velky-prehled-b/Mjc4eDIwOS9zbWFydC9ib3g/1357766.jpg?v=0&amp;st=FiJaPTI0CW4qnHTGkcbX-tRW4_qSUD7scSV4od3KKq4&amp;ts=1658218586&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/717882/velky-prehled-blesku-kolik-berou-svetovi-lidri-tohle-jsou-platy-zemana-fialy-bidena-putina-ci-zelenskeho.html" title="Velký přehled Blesku: Kolik berou světoví lídři? Tohle jsou platy Zemana, Fialy, Bidena, Putina či Zelenského" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/717882/velky-prehled-blesku-kolik-berou-svetovi-lidri-tohle-jsou-platy-zemana-fialy-bidena-putina-ci-zelenskeho.html'});"><span>Velký přehled Blesku: Kolik berou světoví lídři? Tohle jsou platy Zemana, Fialy, Bidena, Putina či Zelenského</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/prostor-x/114280/kopecek-zeman-byl-dite-z-rozvracene-rodiny-dagmar-zachranila-havlovi-zivot-ale-skodila-jeho-povesti.html" title="Kopeček: Zeman byl dítě z rozvrácené rodiny, Dagmar zachránila Havlovi život, ale škodila jeho pověsti" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/prostor-x/114280/kopecek-zeman-byl-dite-z-rozvracene-rodiny-dagmar-zachranila-havlovi-zivot-ale-skodila-jeho-povesti.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/kopecek-zeman/Mjc4eDIwOS9zbWFydC9ib3g/1357739.jpg?v=0&amp;st=0FcGQj0rrd5OFwP35aG4G6GJ7OsEC2ZRRUSciZR0cv0&amp;ts=1658218586&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/prostor-x/114280/kopecek-zeman-byl-dite-z-rozvracene-rodiny-dagmar-zachranila-havlovi-zivot-ale-skodila-jeho-povesti.html" title="Kopeček: Zeman byl dítě z rozvrácené rodiny, Dagmar zachránila Havlovi život, ale škodila jeho pověsti" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/prostor-x/114280/kopecek-zeman-byl-dite-z-rozvracene-rodiny-dagmar-zachranila-havlovi-zivot-ale-skodila-jeho-povesti.html'});"><span>Kopeček: Zeman byl dítě z rozvrácené rodiny, Dagmar zachránila Havlovi život, ale škodila jeho pověsti</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/colours-of-ostrava/114270/klavirni-virtuos-kahanek-vyhral-na-scene-reflexu-bitvu-s-elektronickou-hudbou-z-festivaloveho-programu.html" title="Klavírní virtuos Kahánek vyhrál na scéně Reflexu bitvu s elektronickou hudbou z festivalového programu " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/colours-of-ostrava/114270/klavirni-virtuos-kahanek-vyhral-na-scene-reflexu-bitvu-s-elektronickou-hudbou-z-festivaloveho-programu.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/klavirni-virtuo/Mjc4eDIwOS9zbWFydC9ib3g/1357740.jpg?v=0&amp;st=tC2zfs-63txHh7zlOraNdBoceYsYprNdl0Wjg7CKFBU&amp;ts=1658218586&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/colours-of-ostrava/114270/klavirni-virtuos-kahanek-vyhral-na-scene-reflexu-bitvu-s-elektronickou-hudbou-z-festivaloveho-programu.html" title="Klavírní virtuos Kahánek vyhrál na scéně Reflexu bitvu s elektronickou hudbou z festivalového programu " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/colours-of-ostrava/114270/klavirni-virtuos-kahanek-vyhral-na-scene-reflexu-bitvu-s-elektronickou-hudbou-z-festivaloveho-programu.html'});"><span>Klavírní virtuos Kahánek vyhrál na scéně Reflexu bitvu s elektronickou hudbou z festivalového programu </span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/eet-musi-byt-znicena-aby-se-vratila-silnejsi-1391702" title="EET musí být zničena. Aby se vrátila silnější" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/eet-musi-byt-znicena-aby-se-vratila-silnejsi-1391702'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/eet-musi-byt-zn/Mjc4eDIwOS9zbWFydC9ib3g/1357410.jpg?v=0&amp;st=BzrAWxxx7YAMiR9Z8LozFWccqIYcGsWnUcW9cN2okr0&amp;ts=1658218586&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/eet-musi-byt-znicena-aby-se-vratila-silnejsi-1391702" title="EET musí být zničena. Aby se vrátila silnější" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/eet-musi-byt-znicena-aby-se-vratila-silnejsi-1391702'});"><span>EET musí být zničena. Aby se vrátila silnější</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.e15.cz/byznys/e15-a-byznys/dramox-je-vice-nez-netflix-pro-divadlo-divaci-totiz-primo-podporuji-tvurce-1391634" title="Dramox je více než Netflix pro divadlo, diváci totiž přímo podporují tvůrce" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/byznys/e15-a-byznys/dramox-je-vice-nez-netflix-pro-divadlo-divaci-totiz-primo-podporuji-tvurce-1391634'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/dramox-je-vice/Mjc4eDIwOS9zbWFydC9ib3g/1357482.jpg?v=0&amp;st=iEhmqofVweWoISnIUmi94QYda4zqUvInmznBrmVjLiU&amp;ts=1658218586&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/byznys/e15-a-byznys/dramox-je-vice-nez-netflix-pro-divadlo-divaci-totiz-primo-podporuji-tvurce-1391634" title="Dramox je více než Netflix pro divadlo, diváci totiž přímo podporují tvůrce" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/byznys/e15-a-byznys/dramox-je-vice-nez-netflix-pro-divadlo-divaci-totiz-primo-podporuji-tvurce-1391634'});"><span>Dramox je více než Netflix pro divadlo, diváci totiž přímo podporují tvůrce</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.auto.cz/vw-usporada-festival-ikonickych-busiku-ocekava-hojnou-ucast-144864" title="VW uspořádá festival ikonických busíků. Očekává hojnou účast" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/vw-usporada-festival-ikonickych-busiku-ocekava-hojnou-ucast-144864'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/vw-usporada-fes/Mjc4eDIwOS9zbWFydC9ib3g/1357752.jpg?v=0&amp;st=QHouygBRvhemeWOu3-qGUxtIKfw7MN7HGI1d7m0gbwM&amp;ts=1658218586&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/vw-usporada-festival-ikonickych-busiku-ocekava-hojnou-ucast-144864" title="VW uspořádá festival ikonických busíků. Očekává hojnou účast" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/vw-usporada-festival-ikonickych-busiku-ocekava-hojnou-ucast-144864'});"><span>VW uspořádá festival ikonických busíků. Očekává hojnou účast</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://f1sport.auto.cz/Client.Gallery/show.aspx?id_file=105688569&amp;amp;article=74864" title="Galerie spektakulárních nehod F1: Když létá karbon i celá auta" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://f1sport.auto.cz/Client.Gallery/show.aspx?id_file=105688569&amp;amp;article=74864'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/galerie-spektak/Mjc4eDIwOS9zbWFydC9ib3g/1357753.jpg?v=0&amp;st=FdTnN70Tb283T_g7NpKL_v_i4vqLhLSeJDG_MD54wxU&amp;ts=1658218586&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://f1sport.auto.cz/Client.Gallery/show.aspx?id_file=105688569&amp;amp;article=74864" title="Galerie spektakulárních nehod F1: Když létá karbon i celá auta" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://f1sport.auto.cz/Client.Gallery/show.aspx?id_file=105688569&amp;amp;article=74864'});"><span>Galerie spektakulárních nehod F1: Když létá karbon i celá auta</span></a></li></ul><div class="clear"></div></div></div>

				<div class="clear"></div>
			</div>
		</div>

		<div id="mf-footer" class="container">
			

<!-- 19. 7. 2022 10:34:38 -->
<!-- GetData(): 19. 7. 2022 10:34:38 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Válka na Ukrajině</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-zabili-70-vojaku-u-charkova-ukrajinci-sestrelili-5-stihacek-a-vrtulnik.html'>Aktuální zprávy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://proukrainu.blesk.cz/'>ProUkraїnu</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/informace-pro-ukrajince-v-cr'>Informace pro Ukrajince v ČR</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-krimi/718009/tragicka-nehoda-na-prachaticku-pri-srazce-dvou-aut-zemrel-clovek.html' title="Tragická nehoda na Prachaticku: Při srážce dvou aut zemřel člověk">Tragická nehoda na Prachaticku: Při srážce dvou aut zemřel člověk</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-svet/718010/smrtici-pozary-ve-spanelsku-situace-zustava-tragicka-z-madridu-uz-nejezdi-cast-vlaku.html' title="Smrtící požáry ve Španělsku: Situace zůstává tragická, z Madridu už nejezdí část vlaků">Smrtící požáry ve Španělsku: Situace zůstává tragická, z Madridu už…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/fotogalerie/109070/jak-to-dopadne-kdyz-sestnactileta-holka-vyhraje-pres-50-milonu-kc-podivejte-jak-vypada-po-par-letech.html' title="Jak to dopadne, když šestnáctiletá holka vyhraje přes 50 milonů Kč? Podívejte, jak vypadá po pár letech">Jak to dopadne, když šestnáctiletá holka vyhraje přes 50 milonů Kč?…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-fotbal-2022-program'>MS ve fotbale 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/wimbledon'>Wimbledon</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/tour-de-france'>Tour de France</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/blesk-sport/417050/tenistka-kasatkinova-priznala-ze-randi-s-holkou-co-na-to-homofobni-rusove.html' title="Tenistka Kasatkinová přiznala, že randí s holkou. Co na to homofobní Rusové?">Tenistka Kasatkinová přiznala, že randí s holkou. Co na to homofobní…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-evropske-pohary-liga-mistru/417049/horvath-pred-odletem-plzne-nemam-rad-umelku-je-to-uplne-jiny-sport.html' title="Horváth před odletem Plzně: Nemám rád umělku, je to úplně jiný sport">Horváth před odletem Plzně: Nemám rád umělku, je to úplně jiný sport</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/prestupynhl' title="Přestupy NHL ONLINE: Fin se vyhne arbitráži, ta hrozí dvěma Čechům">Přestupy NHL ONLINE: Fin se vyhne arbitráži, ta hrozí dvěma Čechům</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Móda a krása</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/svatba'>Dokonalá svatba</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/krasa-a-moda/moda/sperk-leta-2022-nahrdelnik-a-la-choker-je-zpet-jak-bude-vypadat'>Šperky na léto 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/manikura-pastelove-barvy'>Pastelová manikúra</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-svetove-celebrity/717929/otevrena-zpoved-ivanky-trumpove-40-po-tragicke-smrti-mamy-73-nic-nebyla-a-nic-nemela.html' title="Otevřená zpověď Ivanky Trumpové (40) po tragické smrti mámy (†73): Nic nebyla a nic neměla!">Otevřená zpověď Ivanky Trumpové (40) po tragické smrti mámy (†73):…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-svet/718004/eu-zacala-jednat-o-vstupu-s-albanii-a-severni-makedonii-u-klicoveho-momentu-byl-fiala.html' title="EU začala jednat o vstupu s Albánií a Severní Makedonií. U klíčového momentu byl Fiala">EU začala jednat o vstupu s Albánií a Severní Makedonií. U klíčového…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-krimi/718005/policiste-na-decinsku-proveruji-nasilnou-smrt-zeny-podezrely-muz-22-zemrel-v-nemocnici.html' title="Policisté na Děčínsku prověřují násilnou smrt ženy: Podezřelý muž (†22) zemřel v nemocnici!">Policisté na Děčínsku prověřují násilnou smrt ženy: Podezřelý muž…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/materska-dovolena-2022-vse-co-potrebujete-vedet-jak-a-kde-zadat-kalkulacka'>Mateřská 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/kam-s-detmi-tipy-na-vylet-kveten-2022-festival-vystava-zabava'>Květnové výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://abecedazahrady.dama.cz/clanek/samosber-jahod-kde-si-nasbirat-jahody-a-usetrit-prehled-mist-v-cele-cr'>Samosběr jahod</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/maminka-v-porodnici-sumperk-tady-si-uvedomuji-ze-porod-je-vyjimecna-a-citliva-udalost' title="Maminka v porodnici Šumperk: Tady si uvědomují, že porod je výjimečná a citlivá událost">Maminka v porodnici Šumperk: Tady si uvědomují, že porod je výjimečná…</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/maminka-roku-2022-pismena-jsou-moje-druhe-dite-skloubit-podnikani-s-materstvim-je-ale-narocne-rika-semifinalistka-brita' title="Maminka roku 2022: 'Písmena' jsou moje druhé dítě. Skloubit podnikání s mateřstvím je ale náročné, říká semifinalistka Brita">Maminka roku 2022: 'Písmena' jsou moje druhé dítě. Skloubit podnikání…</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/jitka-novackova-exkluzivne-pro-casopis-maminka-strach-v-tehotenstvi-porod-o-mesic-driv-a-spousta-place-v-sestinedeli' title="Jitka Nováčková exkluzivně pro časopis Maminka: Strach v těhotenství, porod o měsíc dřív a spousta pláče v šestinedělí">Jitka Nováčková exkluzivně pro časopis Maminka: Strach v těhotenství,…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alko-kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/elektronicka-dalnicni-znamka-cena-cr-rakousko-slovensko-madarsko'>Elektronická dálniční známka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/kupni-smlouva-na-auto-stahnete-si-vzor-pilovany-pravniky-a-pripomente-si-dulezite-zasady-111530'>Kupní smlouva na auto</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/tymove-prikazy-podle-binotta-bude-ferrari-kritizovano-at-uz-se-rozhodne-jakkoliv' title="Týmové příkazy? Podle Binotta bude Ferrari kritizováno, ať už se rozhodne jakkoliv">Týmové příkazy? Podle Binotta bude Ferrari kritizováno, ať už se…</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="Galerie spektakulárních nehod F1: Když létá karbon i celá auta">Galerie spektakulárních nehod F1: Když létá karbon i celá auta</a><a class="list-section-article dt-ct-nav-f" href='https://www.autorevue.cz/vw-se-spalovacich-motoru-nevzdava-novy-ctyrvalec-je-lepsi-jen-v-detailech-ale-s-elektromotorem-daji-az-272-koni' title="VW se spalovacích motorů nevzdává! Nový čtyřválec je lepší jen v detailech, ale s elektromotorem dají až 272 koní">VW se spalovacích motorů nevzdává! Nový čtyřválec je lepší jen v…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka#part=1'>Nejlepší bezdrátová sluchátka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/clanek/jake-hry-si-zahrajete-v-kvetnu-2022-evil-dead-vampire-the-masquerade-loot-river-a-dalsi#part=1'>Top PC hry na květen</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://connect.zive.cz/clanky/samsung-rozsiri-slovenskou-tovarnu-na-monitory-a-tv-vyrobi-jeste-vice-microledu/sc-320-a-217493/default.aspx' title="Samsung rozšíří slovenskou továrnu na monitory a TV. Vyrobí ještě více microLEDů">Samsung rozšíří slovenskou továrnu na monitory a TV. Vyrobí ještě…</a><a class="list-section-article dt-ct-nav-f" href='https://mobilmania.zive.cz/clanky/tento-tablet-s-e-ink-displejem-muze-prinest-to-nejlepsi-z-obou-svetu-nenarocne-cteni-knih-a-android-11/sc-3-a-1355621/default.aspx' title="Tento tablet s e-ink displejem může přinést to nejlepší z obou světů. Nenáročné čtení knih a Android 11">Tento tablet s e-ink displejem může přinést to nejlepší z obou světů.…</a><a class="list-section-article dt-ct-nav-f" href='https://avmania.zive.cz/recenze-filmu-vsechno-vsude-najednou-hrave-akcni-prekvapeni-roku-paralelni-svety-jinak-a-originalne' title="Recenze filmu Všechno, všude, najednou. Hravé akční překvapení roku. Paralelní světy jinak a originálně">Recenze filmu Všechno, všude, najednou. Hravé akční překvapení roku.…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/elektronicka-dalnicni-znamka-cena-cr-rakousko-slovensko-madarsko'>Zahraniční dálniční známky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.nadaceepcg.cz/s/'>Nadace EPCG</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/rozhovory/lepe-to-pro-prahu-nemohlo-dopadnout-rika-sef-tymu-vltavske-filharmonie-martin-krupauer-1391636' title="Lépe to pro Prahu nemohlo dopadnout, říká šéf týmu Vltavské filharmonie Martin Krupauer">Lépe to pro Prahu nemohlo dopadnout, říká šéf týmu Vltavské…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/zahranicni/o-moc-v-italii-se-hlasi-pravice-cena-baterii-do-elektromobilu-vzroste-1391731' title="O moc v Itálii se hlásí pravice, cena baterií do elektromobilů vzroste">O moc v Itálii se hlásí pravice, cena baterií do elektromobilů vzroste</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/technologie-a-media/netflix-prosel-kvartalem-pravdy-vyhlidky-vsak-vypadaji-chmurne-1391722' title="Netflix prošel kvartálem pravdy. Vyhlídky však vypadají chmurně">Netflix prošel kvartálem pravdy. Vyhlídky však vypadají chmurně</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/samosber-jahod-praha-brno-plzen'>Kam na samosběr jahod</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/domaci-pekarny'>Domácí pekárny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/13-receptu-na-rychly-obed-do-pul-hodiny-211.html'>Rychlé obědy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/7-nejlepsich-napadu-na-letni-boruvkovy-kolac-nebudete-vedet-ktery-si-vybrat-zkuste-je-vsechny-1695.html' title="7 nejlepších nápadů na letní borůvkový koláč: Nebudete vědět, který si vybrat. Zkuste je všechny!">7 nejlepších nápadů na letní borůvkový koláč: Nebudete vědět, který…</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/co-uvarit-hladovym-detem-o-prazdninach-10-osvedcenych-receptu-ktere-vytrhnou-trn-z-paty-zoufalym-maminkam-i-babickam-1698.html' title="Co uvařit hladovým dětem o prázdninách? 10 osvědčených receptů, které vytrhnou trn z paty zoufalým maminkám i babičkám">Co uvařit hladovým dětem o prázdninách? 10 osvědčených receptů, které…</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/14-genialnich-zpusobu-jak-vyuzit-formu-na-muffiny-1671.html' title="14 geniálních způsobů, jak využít formu na muffiny">14 geniálních způsobů, jak využít formu na muffiny</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Hobby a zábava</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.arenahvezd.cz/'>Aréna hvězd</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/horoskopy-lasky'>Horoskop lásky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/novinky-v-ulici'>Novinky v Ulici</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa/113894/zabavni-park-spreepark-tajemny-punkovy-berlin.html' title="Zábavní park Spreepark: Tajemný punkový Berlín">Zábavní park Spreepark: Tajemný punkový Berlín</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/114253/top-10-vysoke-tatry.html' title="TOP 10: Vysoké Tatry">TOP 10: Vysoké Tatry</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/113893/velke-karlovice-valassky-klenot-uprostred-lesu.html' title="Velké Karlovice: Valašský klenot uprostřed lesů">Velké Karlovice: Valašský klenot uprostřed lesů</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro generaci Z</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/inspirace'>#inspirace</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/wellbeing'>#wellbeing</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/news'>#news</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/spotlight-do-ceska-priletel-predseda-tchajwanskeho-parlamentu' title="SPOTLIGHT: Do Česka přiletěl předseda tchajwanského parlamentu">SPOTLIGHT: Do Česka přiletěl předseda tchajwanského parlamentu</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/jak-moc-skodi-solarium-zdravi' title="Jak moc škodí solárium zdraví? ">Jak moc škodí solárium zdraví? </a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/proc-generace-z-zaziva-syndrom-vyhoreni-v-drivejsim-veku-nez-ostatni' title="Proč generace Z zažívá syndrom vyhoření v dřívějším věku než ostatní?">Proč generace Z zažívá syndrom vyhoření v dřívějším věku než ostatní?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/jak-se-spravne-opalovat-rady-za-ktere-vam-vase-kuze-jednoznacne-podekuje-6780.html'>Zdravé opalování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/5-triku-jak-se-na-jare-vyhnout-klistatum-6238.html'>Jak se vyhnout klíšťatům</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/prirodni-medicina/nejlepsi-jarni-detox-vyzkousejte-pampelisky-radi-bylinkarka-6255.html'>Pampeliškový med</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/novinky/vedci-se-shoduji-datum-narozeni-ovlivnuje-vase-zdravi-cely-zivot-3484.html' title="Vědci se shodují: Datum narození ovlivňuje vaše zdraví celý život">Vědci se shodují: Datum narození ovlivňuje vaše zdraví celý život</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/mojezdravi-cz/slunce-neni-pouze-otazka-tepla-v-cem-nam-pomaha-a-kde-naopak-skodi-6868.html' title="Slunce není pouze otázka tepla: V čem nám pomáhá a kde naopak škodí?">Slunce není pouze otázka tepla: V čem nám pomáhá a kde naopak škodí?</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/velky-prehled-krevnich-skupin-jste-a-b-ab-nebo-0-5378.html' title="Velký přehled krevních skupin: Jste A, B, AB, nebo 0?">Velký přehled krevních skupin: Jste A, B, AB, nebo 0?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/3833/mourrisonova-poradna'>Mourissonova poradna</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/558/komiksy'>Komiksy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/mobilni-arenovka-star-wars-hunters-se-opet-odklada-zahrajeme-si-v-roce-2023' title="Mobilní arénovka Star Wars: Hunters se opět odkládá. Zahrajeme si v roce 2023">Mobilní arénovka Star Wars: Hunters se opět odkládá. Zahrajeme si v…</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/na-obalce-ultimatni-edice-fotbalku-fifa-23-se-objevi-kylian-mbappe-a-sam-kerr' title="Na obálce ultimátní edice fotbálku FIFA 23 se objeví Kylian Mbappe a Sam Kerr">Na obálce ultimátní edice fotbálku FIFA 23 se objeví Kylian Mbappe a…</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/mourrisonova-poradna/29156/stydim-se-v-plavkach.html' title="Stydím se v plavkách">Stydím se v plavkách</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7806731/smrtici-pozary-ve-spanelsku-muz-prchal-pred-plameny-skoncil-v-nemocnici.html' title="Smrtící požáry ve Španělsku: Muž prchal před plameny, skončil v nemocnici">Smrtící požáry ve Španělsku: Muž prchal před plameny, skončil v…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7806633/sef-banky-martin-m-zemrel-pri-desive-nehode.html' title="Šéf banky Martin M. zemřel při děsivé nehodě">Šéf banky Martin M. zemřel při děsivé nehodě</a><a class="list-section-article dt-ct-nav-f" href='https://tv.prozeny.blesk.cz/video/7806555/novy-blesk-pro-zeny-prave-v-prodeji.html' title="Nový Blesk pro ženy právě v prodeji!">Nový Blesk pro ženy právě v prodeji!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.zive.cz/' title="Zboží Živě">Zboží Živě</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.blesk.cz">bazar.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.auto.cz">bazar.auto.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="Zboží Auto">Zboží Auto</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/monster-high' title="Monster High">Monster High</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/panenka-barbie' title="Barbie">Barbie</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-jarni-bundy' title="Dětské jarní bundy">Dětské jarní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-mikiny' title="Dětské mikiny">Dětské mikiny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-teplaky' title="Dětské tepláky">Dětské tepláky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-kalhoty' title="Dětské kalhoty">Dětské kalhoty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-letni-boty' title="Dětské letní boty">Dětské letní boty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/saty' title="Dámské šaty">Dámské šaty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-plavky' title="Dámské plavky">Dámské plavky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/bezdratova-sluchatka' title="Bezdrátová sluchátka">Bezdrátová sluchátka</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/iphone-13' title="iPhony 13">iPhony 13</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/mobilni-telefony/produkty' title="Mobily">Mobily</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://www.frekvence1.cz/' title="Frekvence 1">Frekvence 1</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2022 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/autorska-prava">Autorská práva k publikovaným materiálům</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank" rel="noopener">Podmínky pro užívání služby informační společnosti</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank" rel="noopener">Informace o zpracování osobních údajů</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a onclick="Didomi.preferences.show();" class="company-info__term-link">Nastavení soukromí</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a href="https://www.cncenter.cz/clanek/2370/vlastnici" class="company-info__term-link">Vlastnická struktura</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
		</div>
	</div>
</div>

</div>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>

		<div class="rklm"></div>
		
<script>

function cr8Red3vGC(cname, cvalue, exdays) {
  const d = new Date();
  d.setTime(d.getTime() + (exdays*24*60*60*1000));
  let expires = "expires="+ d.toUTCString();
  if(cvalue==null){expires = "Thu, 01 Jan 1970 00:00:00 UTC"};
  document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/;domain=.zive.cz";
}

function JtXASlI59y(cname) {
  let name = cname + "=";
  let decodedCookie = decodeURIComponent(document.cookie);
  let ca = decodedCookie.split(';');
  for(let i = 0; i <ca.length; i++) {
    let c = ca[i];
    while (c.charAt(0) == ' ') {
      c = c.substring(1);
    }
    if (c.indexOf(name) == 0) {
      return c.substring(name.length, c.length);
    }
  }
  return "";
}

const XJ4FAeIjqp = function(){
	var s = ["r","e","k","l","a","m"];
	var modal = String(".WIr8poAhHW {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.MA5qMAlujX {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.Yl7uNEKld2 {width:700px;background:#fff;border:none;border-radius:0.5em;}.Yl7uNEKld2 > div {padding:1rem 1.5rem;text-align:center;}.Yl7uNEKld2 p {font-size: 1.1em}.dHuPf02Tne {display:block;height:33px;width:62px;background:transparent url(https://www.zive.cz/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.woY1CPLK9q {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.woY1CPLK9q b {font-weight:700;}.sdhfGcZe3f {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.CboiOduZ0U {background:#424242;}.kyQnmE05eB {background:#424242;/*background:#e8e8e8;color:#868686!important;*/}.uI5mTBmowF {display:inline-block}.uI5mTBmowF > p {font-size:13.2px}.Syxk7RMKYR {color:#d00000}[--]<div class='fs-os WIr8poAhHW'><div class='MA5qMAlujX'></div><div class='Yl7uNEKld2'><div><div class='dHuPf02Tne'><span></span></div><div class='woY1CPLK9q'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div class='uI5mTBmowF'><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='sdhfGcZe3f CboiOduZ0U'>Povolit 00u</a><a href='javascript:void(0)' onclick='$(\".WIr8poAhHW\").hide()' title='Zatím zavřít' class='sdhfGcZe3f kyQnmE05eB'>Zatím zavřít</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='sdhfGcZe3f'>Živě bez 00</a><p>Jestli už máte předplatné, <strong><a class='Syxk7RMKYR' href='https://klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=doupe&servicename=Doupě&redirect=https%3a%2f%2fdoupe.zive.cz%2fclanek%2fna-obalce-ultimatni-edice-fotbalku-fifa-23-se-objevi-kylian-mbappe-a-sam-kerr%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");

	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zl != "1" || window.gt != "1" ) {
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String(JtXASlI59y('brbq'))!="1" ) {
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Zatím zavřít", "Klik Živě bez 00"];
			o.insertAfter($("form:last"));
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
					cr8Red3vGC('brbq', '1', 1);
				});
				if(index==1){
					var bf = new Array("none", "left", "right");
					$(this).css({"float":bf[Math.floor(Math.random() * bf.length)]});
				}	
			});
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else  {
		if( String(JtXASlI59y('brbq')) == '1' ){
			if( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) {
		 		cr8Red3vGC('brbq', null);
				dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
			}
		}
	}
};
document.addEventListener("DOMContentLoaded", function(event) { 
  XJ4FAeIjqp();
});
</script>

		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "Doupě");
		//]]>
		</script>

		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
	        
	        
		<script>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</script>
	</body>	
</html>