<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		<script>
		  window['$recSystem'] = {
		    documentId: '166921',
		    sourceId: 'doupe-zive-cz',
		    userId: 'fec747d0-f3e2-4ae2-ab74-d6cd94aebea8'
		  };
		</script>

		
				<title>Na PS Store byla spatřena PS5 verze hry Cyberpunk 2077 včetně nového obrázku – Doupě.cz</title>
				<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
				<meta name="description" content="Je PS5 opravdu za rohem?" />
                		
				<meta property="og:title" content="Na PS Store byla spatřena PS5 verze hry Cyberpunk 2077 včetně nového obrázku" />
				<meta property="og:description" content="Je PS5 opravdu za rohem?" />

				<meta name="twitter:card" content="summary_large_image"/>
				<meta name="twitter:title" content="Na PS Store byla spatřena PS5 verze hry Cyberpunk 2077 včetně nového obrázku" />
				<meta name="twitter:description" content="Je PS5 opravdu za rohem?" />

				
					<meta name="twitter:image" content="https://doupe.zive.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=77803599" />
					<meta property="og:image" content="https://doupe.zive.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=77803599" />
					<link rel="image_src" href="https://doupe.zive.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=77803599" />
				
	            		
			        <meta name="author" content="Michal Maliarov" />
				
			
        
	    <link rel="canonical" href="https://doupe.zive.cz/clanek/na-ps-store-byla-spatrena-ps5-verze-hry-cyberpunk-2077-vcetne-noveho-obrazku" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.doupe.zive.cz/clanek/na-ps-store-byla-spatrena-ps5-verze-hry-cyberpunk-2077-vcetne-noveho-obrazku" >
		<meta name="id" content="166921"/>
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0001" />

		<meta property="og:site_name" content="Doupe.cz" />
		<meta property="og:type" content="article" />
        	
	    	<meta property="og:url" content="https://doupe.zive.cz/clanek/na-ps-store-byla-spatrena-ps5-verze-hry-cyberpunk-2077-vcetne-noveho-obrazku" />
	        
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="viewport" content="width=device-width" /> 
		<meta name="robots" content="max-image-preview:large" />

		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/common.css?v=4.3.24" media="all"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/page-article.css?v=4.3.28" media="all"></link>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/flowplayer-defaults.css?v=5.0.0001"/>
		<link id="CSSPrint" rel="stylesheet" type="text/css" href="/Client.StyleSheets/print.css?v=6" media="print"/>
		<link rel="alternate" type="application/rss+xml" title="RSS Doupe.cz" href="/rss" />
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />

		<script>
			var dataLayer = dataLayer || [];
		</script>

		<script src='https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js' crossorigin="anonymous" id="cnc_cpex_cmp"></script>
		<script src='https://cdn.cpex.cz/loader/v2/settings/cnc/zive_cz.js' crossorigin="anonymous" id="cnc_cpex_loader"></script>

		<script>window.GA4list = window.GA4list || []; window.GA4list.push("https://img.cncenter.cz/js/default/standalone/gtmService-3.0.2.didomi.js");window.GA4list.push("https://www.zive.cz/client.scripts/analyze.js?v=0.0.0104");</script>

		<script>
			var pp_gemius_use_cmp = true;
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}

			var cncApp = {"service":{"entity":"cnc","name":"Doupě","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"doupe","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};

			function GenerateGA4() {
				if(window.GA4list.length > 0) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
					gt.onload = function(){
						GenerateGA4();
					};
					gt.src=window.GA4list.shift(); s.parentNode.insertBefore(gt,s);} catch (e) {};

				}	
			}

			window.didomiOnReady = window.didomiOnReady || [];
			window.didomiOnReady.push(function (Didomi) {
				//Google Tag Manager
				dataLayer.push({"app":cncApp});
				dataLayer.push(cncUser);
				dataLayer.push({"page":cncPage});

				(function(w,d,s,l,i){
					w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
					var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
					j.async=true;
					j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
				})(window,document,'script','dataLayer','GTM-598WHK');

				$(document).ready(function(){
					dataLayer.push({"event":"page_body"});
					if( typeof(window.GA4list) === "object" ) {
						GenerateGA4();
					}
				});

				//content targeting
				if( isDidomiEnabled("select_personalized_content") ) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
					gt.src='https://tjs.cncenter.cz/app.js'; s.parentNode.insertBefore(gt,s);} catch (e) {};
				}
			});

			function isDidomiEnabled(s) {
				let DidomiEnabled = Didomi.getUserConsentStatus(s, 'c:czechnews-nJYjk3Bf');
				if( typeof(DidomiEnabled)==="undefined" ) { 
					DidomiEnabled = Didomi.getUserConsentStatusForPurpose(s);
				}
				try{console.log("%c Privacy settings > " + s + " : " + DidomiEnabled, 'background: #f00;color:#fff');}catch(e){};
				return DidomiEnabled;
			}
		</script>
		
	<script>
		let isIoEnabled = false;
		let GenerateIo = function(){
			window.ioObject='io';
			(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);

			let d = document, t='script';
			try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
			gt.src='https://cdn.onthe.io/io.js/pwE6aD6rZLiA'; s.parentNode.insertBefore(gt,s);} catch (e) {};

			window._io_config = window._io_config || {};
			window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
			window._io_config["0.2.0"].push({
	    			page_url: String(document.location),
	    			page_url_canonical: String("https://doupe.zive.cz" + document.location.pathname).replace("/default.aspx",""),
	    			page_title: String(document.title),
	    			page_type: "article",
	    			page_language: "cs",
	    			article_type: "Články",
	    			article_publication_date: "Mon, 31 Jan 2022 08:00:00 GMT",
	    			article_authors: ["Michal Maliarov"],
	    			article_word_count: "105",
	    			article_categories: ["Doupě"],
	    			article_subcategories: ["Free"],
	    			user_status: "Free_unreg"
			});
		}

		window.didomiOnReady = window.didomiOnReady || [];
		window.didomiOnReady.push(function (Didomi) {
			//OnTheIo
			if( isDidomiEnabled("publishers-Kqq3iPge") ) {
				GenerateIo();
			}
			Didomi.on('preferences.shown', function () {
				isIoEnabled = isDidomiEnabled("publishers-Kqq3iPge");
			});
			Didomi.on('preferences.clicksavechoices', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
			Didomi.on('notice.clickagree', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
		});
	</script>


		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>
		<script src="/Client.Scripts/browser.js?v=6"></script>
		<script src="/Client.Scripts/Controls.Page.js?v=5.0.003"></script>
		<script src="/Client.Scripts/Controls.Page.Header.js?v=4"></script>
		<script src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script src="/Client.Scripts/Controls.Page.FontSize.js?v=4"></script>
		<script src="/Client.Scripts/Controls.Page.Inquiry.js?v=4.1"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=4.0.2"></script>
		<script src="/Client.Scripts/Controls.HCE.js?v=0.1.5"></script>
		<script src="/Client.Scripts/advertisment.js?v=2021"></script>

		<script src="/Client.Scripts/Controls.Google.AdSense.js?v=4"></script>
		<script src="/Client.Scripts/Controls.Google.Search.js?v=4"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=2021"></script>
		<script src="https://www.youtube.com/iframe_api"></script>

		<!-- rev. 2015.02 -->
		<link href='/_rev2015/css/v2015.css?v=5.5.041' rel='stylesheet' type='text/css' />
		<script src="/_rev2015/js/layout.js?v=5.4.005"></script>
		<script src="/_rev2015/js/layout.web-defaults.js?v=2.0.000"></script>
		<script src="/_rev2015/js/layout.definitions.js?v=5.0.007"></script>
		<script src="/_rev2015/js/layout.adscroller.js?v=5.0.007"></script>
		<script src="/_rev2015/js/layout.lazyload.js?v=1.0.000"></script>
		<script src="/_rev2015/js/controls.youtube.js?v=5.1.000"></script>
		<script src="/_rev2015/js/controls.video.js?v=5.1.003"></script>
		<script src="/_rev2015/js/controls.thumbnail.js?v=2.0.000"></script>

		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'zive';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'doupe';
			window.__cncPageDefinition.keywords = ['RPG', 'PlayStation', 'Spekulace', 'Konzole', 'Next-gen', 'PlayStation 5', 'PS5', 'Sony', 'CD Projekt RED', 'Cyberpunk 2077', 'Verze', 'Xbox Series S|X', 'Kyberpunk', 'PS Store', 'Twitter', 'Verze hry', 'Obrázek', 'CD projekt', 'Roh', 'Hra', 'Herní konzole na Heureka.cz'];
		</script>
		<script id="cnc_gpt" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
		<script id="cnc_cpex_prebid_settings" src="//ads.rubiconproject.com/prebid/22918_zive.js" async="async"></script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>

		<!--    CNC PAGE DEFINITION     -->



<style>
.christbar ul
{
	display: block;
	list-style: none;
	margin-bottom: 0px;
	background: #fff;
	border-bottom:10px solid #03090f;
	height:32px;
	overflow:hidden;
}
.christbar ul li
{
	display: inline-block;
	font-weight: bold;
	line-height: 26px;
	padding: 3px 0 3px 17px;
	font-size: 13px;
}
.christbar ul li:first-of-type
{
	padding-left: 15px;
	padding-right: 10px;
	color: #f29400;
	text-transform: uppercase;
}
.christbar ul li a
{
	color: #000;
	text-decoration: none;
}
.christbar ul li a:hover
{
	text-decoration: underline;
}
.christbar ul li:first-of-type a
{
	background: transparent;
	color: #f29400;
}
</style>
	</head>
	<body class="web-doupe-3 web-doupe-4 contentWidth1080 ">

		<form method="post" action="./default.aspx?article=166921" id="mainFORM" enctype="multipart/form-data">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMTQxNTM2MjA3Mw9kFgYCAQ8WAh4EaHJlZgUnL0NsaWVudC5TdHlsZVNoZWV0cy9jb21tb24uY3NzP3Y9NC4zLjI0ZAICDxYCHwAFLS9DbGllbnQuU3R5bGVTaGVldHMvcGFnZS1hcnRpY2xlLmNzcz92PTQuMy4yOGQCAw9kFgICAw9kFgYCAQ9kFgJmD2QWAmYPZBYCZg8VAgE0ATRkAgIPZBYEZg9kFgJmD2QWAgICDxYCHgdWaXNpYmxlaGQCAQ9kFgJmDw8WAh8BaGRkAgQPZBYEAgEPZBYCZg9kFggCAQ9kFgICAQ8WAh8ABXAvY2xhbmVrL25hLXBzLXN0b3JlLWJ5bGEtc3BhdHJlbmEtcHM1LXZlcnplLWhyeS1jeWJlcnB1bmstMjA3Ny12Y2V0bmUtbm92ZWhvLW9icmF6a3UvP3Nob3dmb3J1bT0xJmFtcDthZGRmb3J1bT0xZAIDDxYCHwFoFgRmDxUBATBkAgEPFgIfAAVhL2NsYW5lay9uYS1wcy1zdG9yZS1ieWxhLXNwYXRyZW5hLXBzNS12ZXJ6ZS1ocnktY3liZXJwdW5rLTIwNzctdmNldG5lLW5vdmVoby1vYnJhemt1Lz9zaG93Zm9ydW09MWQCBw8WAh8BaGQCCQ8WAh8BaBYEAgEPFgQfAAVhL2NsYW5lay9uYS1wcy1zdG9yZS1ieWxhLXNwYXRyZW5hLXBzNS12ZXJ6ZS1ocnktY3liZXJwdW5rLTIwNzctdmNldG5lLW5vdmVoby1vYnJhemt1Lz9zaG93Zm9ydW09MR8BaGQCAw8WAh8ABXAvY2xhbmVrL25hLXBzLXN0b3JlLWJ5bGEtc3BhdHJlbmEtcHM1LXZlcnplLWhyeS1jeWJlcnB1bmstMjA3Ny12Y2V0bmUtbm92ZWhvLW9icmF6a3UvP3Nob3dmb3J1bT0xJmFtcDthZGRmb3J1bT0xZAICD2QWAmYPZBYEZg8VAghndG0tbGlzdAlsaXN0LW5hbWVkAgIPFQQEIFJFQwN8MDgEIFJFQwN8MDhkZGNadXUqQdXTcEqLROJzGIMzp/2k" />
</div>


<script src="/ScriptResource.axd?d=m1DgCQH4ovidqVe4kvf6ccQoLiTySajsSrRl6_aNAhJKXL-xqErua4getMpk_k8o5cYHKTCRgImwJvYhLl3sZMBrYeA1XOeH7YFoeGnJse7DHcc3gx6-lMUGifRDLIpQB4OtKvhgjeu9kM2lDc6yNrCRl5A1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
	layout.search.options.placeholder = "Hledat na Doupěti";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo dt-ct-nav-menu" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn dt-ct-nav-menu" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Recenze mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://galerie.mobilmania.zive.cz">Galerie fotomobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog">Katalog mobilů</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/odber-novinek/sc-46/default.aspx?mailer=1">Novinky e-mailem</a>
					
				</div>
				<div class="computer" data-block="Computer">
					<ul>
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://www.zive.cz/getthumbnail.aspx?w=288&h=408&q=80&id_file=168557320" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="http://www.prejdi.cz/doupe_facebook" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="/?mailer=1" class="tm-ico email dt-ct-nav-menu" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="/rss" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
	var cncgemius = true;
	var pp_gemius_extraparameters = new Array(cncGemius.extra('doupe','desktop','article'));
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[4].uid;
layout.logger.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[4].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">
	<span class="noview logo"><a href="/" rel="nofollow" title="Doupe.cz"><img src="/Client.Images/logo-small.png" alt="Doupe.cz" /><span class="noview">Doupe.cz</span></a></span>
	<div class="container" id="page-header">

		<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script>

<div class="fs-os cs-cnt-wrapper tm-r1">
	<div class="cs-cnt">
		<a href="/" class="logo dt-ct-nav-h" title="Hry pro počítače a konzole - Doupě.cz"><span>Hry pro počítače a konzole - Doupě.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=doupe&servicename=Doupě&redirect=https%3a%2f%2fdoupe.zive.cz%2fclanek%2fna-ps-store-byla-spatrena-ps5-verze-hry-cyberpunk-2077-vcetne-noveho-obrazku'" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full dt-ct-nav-h" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li class="active"><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/pocitace" class="ga-full dt-ct-nav-h" title="O počítačích, IT a internetu">Počítače</a></li>
			<li class="home"><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="Titulní strana Živě"><span>Titulní strana Živě</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss" class="tm-ico social-network sn-5 ga-label dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="/?mailer=1" class="tm-ico social-network sn-4 ga-label dt-ct-nav-h" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="http://www.prejdi.cz/doupe_facebook" class="tm-ico social-network sn-1 ga-label dt-ct-nav-h" title="Facebook" target="_blank"><span>Facebook</span></a>
			
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>

				<li><a class="ga-label dt-ct-nav-h" href="/recenze" title="Recenze">Recenze</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/pc" title="Hry pro PC">Hry pro PC</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/playstation" title="Playstation">Playstation</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/xbox" title="Xbox">Xbox</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/mobilni-hry" title="Mobilní hry">Mobilní hry</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="https://forum.doupe.zive.cz/" title="Diskuze">Diskuze</a></li>
				<li class="premium"><a class="ga-label dt-ct-nav-h" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>

	</div>
<div class="container">
	<div class="container container-dimensions" style="text-align: left">

		

		<div class="dimensions" id="page-data">
			<div class="column column-left">
				



<script>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</script>

<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 166921;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanek/na-ps-store-byla-spatrena-ps5-verze-hry-cyberpunk-2077-vcetne-noveho-obrazku"
  },
  "headline": "Na PS Store byla spatřena PS5 verze hry Cyberpunk 2077 včetně nového obrázku",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://doupe.zive.cz/getfile.aspx?id_file=77803599",
    "width": 1920,
    "height": 960
  },
  
  "datePublished": "2022-01-31T08:00:00Z",
  "dateModified": "2022-01-31T08:00:00Z",
  "author": {
    "@type": "Person",
    "name": "Michal Maliarov"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Doupě.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://doupe.zive.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Je PS5 opravdu za rohem?"
}
</script>



<div class="article article-locker article" data-ar-id="166921" data-io-article-url="https://doupe.zive.cz/clanek/na-ps-store-byla-spatrena-ps5-verze-hry-cyberpunk-2077-vcetne-noveho-obrazku">
	<div class="article-tags noprint">
		
		    <span class="article-tag"><a href="/spekulace" class="article-crumb">Spekulace</a></span>
		
		    &nbsp;|&nbsp;
		
		    <span class="article-tag"><a href="/playstation-5" class="article-crumb">PlayStation 5</a></span>
		
		    &nbsp;|&nbsp;
		
		    <span class="article-tag"><a href="/cyberpunk-2077" class="article-crumb">Cyberpunk 2077</a></span>
		
		&#160;
	</div>

	<h1>
		Na PS Store byla spatřena PS5 verze hry Cyberpunk 2077 včetně nového obrázku
	</h1>
	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/maliarov-michal" rel="author">Michal Maliarov</a></span>
				
				<span class="ar-date">31. ledna 2022</span>
				
			</div>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fdoupe.zive.cz%2fdefault.aspx%3farticle%3d166921" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Na+PS+Store+byla+spat%c5%99ena+PS5+verze+hry+Cyberpunk+2077+v%c4%8detn%c4%9b+nov%c3%a9ho+obr%c3%a1zku&url=doupe.zive.cz%2fclanek%2fna-ps-store-byla-spatrena-ps5-verze-hry-cyberpunk-2077-vcetne-noveho-obrazku" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>
	<div class="article-annotation   font-resize-area">
		<strong>Je PS5 opravdu za rohem?</strong>
	</div>

	<div class="ar-perex-video" data-init="0"></div>
	<div class='ar-perex'><img alt='Na PS Store byla spatřena PS5 verze hry Cyberpunk 2077 včetně nového obrázku' title='Na PS Store byla spatřena PS5 verze hry Cyberpunk 2077 včetně nového obrázku' src='/getthumbnail.aspx?crop=1&amp;w=640&amp;h=320&amp;q=60&amp;id_file=77803599' /></div>

<div>

	

	<span id="articleStart"></span>

	<div class="article-data">


        	<div class="font-resize-area" id="article-body">

	<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
		<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
	</div>


            <p>Next-gen verze RPG Cyberpunk 2077 byly odloženy na solidně dlouhou dobu. Nyní to ale vypadá, že se pomalu začínají prodírat ven. Minimálně tedy byla spatřena v obchodě PS Store nová verze hry pro Playstation 5, a to včetně nového cover obrázku, jak se podělil na Twitteru profil PlayStationSize.&nbsp;</p>

<a href="/clanek/cyberpunku-2077-se-podarilo-na-steamu-dostat-na-predni-pricky-prodejnosti" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Cyberpunku 2077 se podařilo na Steamu dostat na přední příčky prodejnosti">
<div class="ar-link-to-another">
	<div class="article-linktoanother-image">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=867267612' alt='Cyberpunku 2077 se podařilo na Steamu dostat na přední příčky prodejnosti' />
	</div>
	<div class="article-linktoanother-data">
		<h2><b>Cyberpunku 2077 se podařilo na Steamu dostat na přední příčky prodejnosti</b></h2>
	</div>
	<div class="clear"></div>
</div>
</a>
<br />


<p>Obě next-gen verze hry, tedy pro PS5 a Xbox Series X/S, jsou podle CD Projektu na dobré cestě a měly by stihnout své časové okno vydání, které je zatím první polovina roku 2022. Uvidíme tedy, jestli se brzy nedozvíme něco nového. Že by přesné datum vydání?</p>



<div class="addOn_wrapper twitter-inc">
<blockquote class='twitter-tweet' data-dnt='true' data-lang='cs' id='1487709851505602562'  data-conversation='none'><a href='https://twitter.com/x/status/1487709851505602562'></a></blockquote><div class='spinner'></div><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>



			
		

		</div>
		<div class="clear"></div>

	</div>

	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="article-chapters-navigator">
		<div class="button-row noprint">
			<a href="/clanek/recenze-klavesnice-asus-rog-claymore-ii-modularni-hrac-s-astronomickou-cenovkou" title="Další článek" class="button chapter-next ga-event-tracker" data-tracker="Navigace,NextArticle">
				<span class="button-corner"></span>
				<span class="button-text"><span>Další článek</span></span>
			</a>
		</div>
	</div>

	

    

	

	<div class="article-tags article-tags-bottom noprint">
		<hr />
		
			<script>
			//<![CDATA[
				CustomDataLayer.Page.category = new Array();
			//]]>
			</script>
		<strong>Témata článku: </strong><span class="article-tag"><a href="/rpg">RPG</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('RPG'); /*]]>*/</script> <span class="article-tag"><a href="/playstation">PlayStation</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('PlayStation'); /*]]>*/</script> <span class="article-tag"><a href="/spekulace">Spekulace</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Spekulace'); /*]]>*/</script> <span class="article-tag"><a href="/konzole">Konzole</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Konzole'); /*]]>*/</script> <span class="article-tag"><a href="/next-gen">Next-gen</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Next-gen'); /*]]>*/</script> <span class="article-tag"><a href="/playstation-5">PlayStation&nbsp;5</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('PlayStation 5'); /*]]>*/</script> <span class="article-tag"><a href="/ps5">PS5</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('PS5'); /*]]>*/</script> <span class="article-tag"><a href="/sony">Sony</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Sony'); /*]]>*/</script> <span class="article-tag"><a href="/cd-projekt-red">CD&nbsp;Projekt&nbsp;RED</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('CD Projekt RED'); /*]]>*/</script> <span class="article-tag"><a href="/cyberpunk-2077">Cyberpunk&nbsp;2077</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Cyberpunk 2077'); /*]]>*/</script> <span class="article-tag"><a href="/tema/verze">Verze</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Verze'); /*]]>*/</script> <span class="article-tag"><a href="/xbox-series-sx">Xbox&nbsp;Series&nbsp;S|X</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Xbox Series S|X'); /*]]>*/</script> <span class="article-tag"><a href="/tema/kyberpunk">Kyberpunk</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Kyberpunk'); /*]]>*/</script> <span class="article-tag"><a href="/tema/ps-store">PS&nbsp;Store</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('PS Store'); /*]]>*/</script> <span class="article-tag"><a href="/tema/twitter">Twitter</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Twitter'); /*]]>*/</script> <span class="article-tag"><a href="/tema/verze-hry">Verze&nbsp;hry</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Verze hry'); /*]]>*/</script> <span class="article-tag"><a href="/tema/obrazek">Obrázek</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Obrázek'); /*]]>*/</script> <span class="article-tag"><a href="/tema/cd-projekt">CD&nbsp;projekt</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('CD projekt'); /*]]>*/</script> <span class="article-tag"><a href="/tema/roh">Roh</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Roh'); /*]]>*/</script> <span class="article-tag"><a href="/tema/hra">Hra</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Hra'); /*]]>*/</script> <span class="article-tag"><a href="https://herni-konzole.heureka.cz/" target="_blank">Herní konzole na Heureka.cz</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Herní konzole na Heureka.cz'); /*]]>*/</script>
		
		&#160;
	</div>
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	
</div>
</div>

<div class="noview"></div>


<script>
//<![CDATA[
	CustomDataLayer.SetUp(0, "Doupě");
	$('#article-body img[onclick]').addClass("cursored");
	$("#article-body > table").wrap("<div class=\"article-table-wrapper\"></div>");
	$("#article-body > p > embed").parent().addClass("article-video-wrapper");

	$("a:contains('max. velikost')").each(function(){
		$(this).get(0).onclick="";
	});

	$(".PressReleaseButton").wrap($('<div style="text-align:center; margin-bottom: 1em"></div>'));

	$(".article-data").attr("article", 166921);

	$("#QuickChapterNav").bind("change", function(){
		document.location = $(this).val();
	});
	
	if(BrowserDetect.browser == "MSIE")
	{
		$(".infobox-0").each(function(index,item){
			var oItem 	= $(item);
			var oPar 	= oItem.next();
			var HTML 	= oPar.html();

			oPar.wrap("<div class='infobox-wrapper' id='iw0-" + index + "'></div>");
			oPar.remove();
			$("#iw0-" + index).append(oItem.clone()).append(HTML);
			oItem.remove();
		});
		$(".infobox-1").each(function(index,item){
			var oItem 	= $(item);
			var oPar 	= oItem.next();
			var HTML 	= oPar.html();

			oPar.wrap("<div class='infobox-wrapper' id='iw1-" + index + "'></div>");
			oPar.remove();
			$("#iw1-" + index).append(oItem.clone()).append(HTML);
			oItem.remove();
		});
	}

	video.createAll();

	//CLICK GA TRACK
	$("#article-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
			else
			{
				try
				{
					if(!oImg.parent().hasClass("nogallery"))
					{
						var IdFile = oImg.attr("src");
						IdFile = IdFile.substring(IdFile.indexOf(".aspx?id_file=")+14, IdFile.length);
						if(IdFile.indexOf("&")>-1)
						{	
							IdFile = IdFile.substring(0, IdFile.indexOf("&"));	
							try
							{
								oImg.get(0).onclick = null;
							}catch(e){}
							oImg.attr("title", "Klepněte pro větší obrázek");
							oImg.bind("click", function(){ShowFullThumbNail(IdFile)}).css({"cursor":"pointer"});
						};
					}
				}catch(e){}
			}
		}
	});

	$("#article-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $("#article-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}
	$("a[class='placeny']").attr("title", "Placený odkaz");
	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"166921","name":"Na PS Store byla spatřena PS5 verze hry Cyberpunk 2077 včetně nového obrázku","imageCount":"0"}}
        var cncArticle = {"id":166921,"versionId":"1643559600000","title":"Na PS Store byla spatřena PS5 verze hry Cyberpunk 2077 včetně nového obrázku","author":["Michal Maliarov"],"published":"2022-01-31T09:00:00","created":"2022-01-30T11:58:00","premium":"free","contents":["gallerySmall"],"comments":{"allowed":true,"count":0}};
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
//]]>
</script>




<div class="box noprint" style="margin-bottom: 10px!important">
  <div class="box-header">
    <div class="button-row pacman-off" style="position:absolute; top: 0px; right: 0px;margin-top: 0px;">
	    	<a href="/clanek/na-ps-store-byla-spatrena-ps5-verze-hry-cyberpunk-2077-vcetne-noveho-obrazku/?showforum=1&amp;addforum=1" rel="nofollow" title="Přidat příspěvek" class="button">
			<span class="button-corner"></span>
    			<span class="button-text">Přidat příspěvek</span>
	    	</a>
     </div>
	    	<h2>
      			<span>Nejnovější komentáře</span>
	    	</h2>
  </div>
  
  <div class="box-data">
    <ul>


	
    </ul>

  </div>
</div>





<div class="button-row pacman-off noprint" style="margin: 0 0 0px!important"></div>

<div class='box noprint' id="box-related-by-tags">
    <div class='box-header'>
        <h2><span>Určitě si přečtěte</span></h2>
    </div>
    <div class='box-data gtm-list' data-list-name="určitěSiPřečtěte">

        
                <div  data-rec-box-id="vtm-article" data-rec-document-id="214664" data-rec-source-id="zive-cz" data-rec-position="0" data-rec-variant="08"  class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-big'>
                    <div class='article-list-row gtm-list-i' data-gtmid="214664" data-rel="1643485500000" data-ver="1643373960000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ga-plain-titlegtm-track-t' href='https://www.zive.cz/clanky/qnap-nucene-instaluje-aktualizaci-pote-co-ransomware-deadbolt-zasifroval-3-600-nasu-teto-znacky/sc-3-a-214664/default.aspx' title='QNAP nuceně instaluje aktualizaci poté, co ransomware DeadBolt zašifroval 3 600 NASů této značky' data-title='QNAP nuceně instaluje aktualizaci poté, co ransomware DeadBolt zašifroval 3 600 NASů této značky'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=531948435' alt='QNAP nuceně instaluje aktualizaci poté, co ransomware DeadBolt zašifroval 3 600 NASů této značky' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ga-plain-title ar-title gtm-track-t' href='https://www.zive.cz/clanky/qnap-nucene-instaluje-aktualizaci-pote-co-ransomware-deadbolt-zasifroval-3-600-nasu-teto-znacky/sc-3-a-214664/default.aspx' title='QNAP nuceně instaluje aktualizaci poté, co ransomware DeadBolt zašifroval 3 600 NASů této značky' data-title='QNAP nuceně instaluje aktualizaci poté, co ransomware DeadBolt zašifroval 3 600 NASů této značky'>QNAP nuceně instaluje aktualizaci poté, co ransomware DeadBolt zašifroval 3 600 NASů této značky</a>
                            </h2>

                            <p class="article-list-annotation"></p>
                            <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">QNAP</span><span class="article-crumb">Aktualizace</span><span class="article-crumb">Ransomware</span></div>
                        </div>
                    </div>
                </div>
                
            
                <div  data-rec-box-id="vtm-article" data-rec-document-id="8327" data-rec-source-id="avmania-cz" data-rec-position="1" data-rec-variant="08"  class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-big last'>
                    <div class='article-list-row gtm-list-i' data-gtmid="8327" data-rel="1643014380000" data-ver="1631014680000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ga-plain-titlegtm-track-t' href='https://avmania.zive.cz/nejlepsi-eroticky-thriller-online' title='22 nejlepších erotických thrillerů. Kde je najdete online?' data-title='22 nejlepších erotických thrillerů. Kde je najdete online?'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=330404224' alt='22 nejlepších erotických thrillerů. Kde je najdete online?' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ga-plain-title ar-title gtm-track-t' href='https://avmania.zive.cz/nejlepsi-eroticky-thriller-online' title='22 nejlepších erotických thrillerů. Kde je najdete online?' data-title='22 nejlepších erotických thrillerů. Kde je najdete online?'>22 nejlepších erotických thrillerů. Kde je najdete online?</a>
                            </h2>

                            <p class="article-list-annotation">V žáru vášně, Osudová přitažlivost, Základní instinkt, Ďábelská svůdkyně, Nebezpečné hry, Dvojitý milenec. Exkurze do historie subžánru erotických thrillerů, v němž se napětí mísí se vzrušením. </p>
                            <div style="display:none"><span class="author">Marek Čech</span></div><div style="display:none"><span class="article-crumb">Filmy, které musíte vidět</span></div>
                        </div>
                    </div>
                </div>
                <div class="clear"></div>
            
                <div  data-rec-box-id="vtm-article" data-rec-document-id="213911" data-rec-source-id="zive-cz" data-rec-position="2" data-rec-variant="08"  class='article-list-clip article-list-clip-odd article-list-type-21 article-list-clip-big'>
                    <div class='article-list-row gtm-list-i' data-gtmid="213911" data-rel="1639637700000" data-ver="1639620540000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ga-plain-titlegtm-track-t' href='https://vtm.zive.cz/clanky/stanfordsky-profesor-tvrdi-ze-analyzoval-materialy-ziskane-z-havarovanych-ufo/sc-870-a-213911/default.aspx' title='Stanfordský profesor tvrdí, že analyzoval materiály získané z havarovaných UFO' data-title='Stanfordský profesor tvrdí, že analyzoval materiály získané z havarovaných UFO'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=343984390' alt='Stanfordský profesor tvrdí, že analyzoval materiály získané z havarovaných UFO' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ga-plain-title ar-title gtm-track-t' href='https://vtm.zive.cz/clanky/stanfordsky-profesor-tvrdi-ze-analyzoval-materialy-ziskane-z-havarovanych-ufo/sc-870-a-213911/default.aspx' title='Stanfordský profesor tvrdí, že analyzoval materiály získané z havarovaných UFO' data-title='Stanfordský profesor tvrdí, že analyzoval materiály získané z havarovaných UFO'>Stanfordský profesor tvrdí, že analyzoval materiály získané z havarovaných UFO</a>
                            </h2>

                            <p class="article-list-annotation"></p>
                            <div style="display:none"><span class="author">Jiří Černý</span></div><div style="display:none"><span class="article-crumb">UFO</span><span class="article-crumb">Materiál</span></div>
                        </div>
                    </div>
                </div>
                
            
                <div  data-rec-box-id="vtm-article" data-rec-document-id="214275" data-rec-source-id="zive-cz" data-rec-position="3" data-rec-variant="08"  class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-big last'>
                    <div class='article-list-row gtm-list-i' data-gtmid="214275" data-rel="1641930300000" data-ver="1641914400000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ga-plain-titlegtm-track-t' href='https://www.zive.cz/clanky/jak-o-vas-facebook-sbira-data-rekne-vam-to-v-edukativnim-centru-pro-soukromi/sc-3-a-214275/default.aspx' title='Jak o vás Facebook sbírá data? Řekne vám to v edukativním centru pro soukromí' data-title='Jak o vás Facebook sbírá data? Řekne vám to v edukativním centru pro soukromí'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=569731881' alt='Jak o vás Facebook sbírá data? Řekne vám to v edukativním centru pro soukromí' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ga-plain-title ar-title gtm-track-t' href='https://www.zive.cz/clanky/jak-o-vas-facebook-sbira-data-rekne-vam-to-v-edukativnim-centru-pro-soukromi/sc-3-a-214275/default.aspx' title='Jak o vás Facebook sbírá data? Řekne vám to v edukativním centru pro soukromí' data-title='Jak o vás Facebook sbírá data? Řekne vám to v edukativním centru pro soukromí'>Jak o vás Facebook sbírá data? Řekne vám to v edukativním centru pro soukromí</a>
                            </h2>

                            <p class="article-list-annotation"></p>
                            <div style="display:none"><span class="author">Petr Urban</span></div><div style="display:none"><span class="article-crumb">Soukromí</span><span class="article-crumb">Facebook</span><span class="article-crumb">Bezpečnost</span></div>
                        </div>
                    </div>
                </div>
                <div class="clear"></div>
            
                <div  data-rec-box-id="vtm-article" data-rec-document-id="214052" data-rec-source-id="zive-cz" data-rec-position="4" data-rec-variant="08"  class='article-list-clip article-list-clip-odd article-list-type-21 article-list-clip-big'>
                    <div class='article-list-row gtm-list-i' data-gtmid="214052" data-rel="1640861100000" data-ver="1640784900000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ga-plain-titlegtm-track-t' href='https://vtm.zive.cz/clanky/izrael-diky-specialni-kamuflazi-zaridil-pro-sve-vojaky-neviditelnost/sc-870-a-214052/default.aspx' title='Izrael díky speciální kamufláži zařídil pro své vojáky „neviditelnost“' data-title='Izrael díky speciální kamufláži zařídil pro své vojáky „neviditelnost“'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=791845325' alt='Izrael díky speciální kamufláži zařídil pro své vojáky „neviditelnost“' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ga-plain-title ar-title gtm-track-t' href='https://vtm.zive.cz/clanky/izrael-diky-specialni-kamuflazi-zaridil-pro-sve-vojaky-neviditelnost/sc-870-a-214052/default.aspx' title='Izrael díky speciální kamufláži zařídil pro své vojáky „neviditelnost“' data-title='Izrael díky speciální kamufláži zařídil pro své vojáky „neviditelnost“'>Izrael díky speciální kamufláži zařídil pro své vojáky „neviditelnost“</a>
                            </h2>

                            <p class="article-list-annotation">** Materiál „Kit 300“ představuje vizuální i termální kamufláž ** Dokáže zablokovat tepelné vyzařování maskovaného vojáka či třeba stroje ** Velký kus materiálu Kit 300 může ukrýt vozidlo až do velikosti Hummeru</p>
                            <div style="display:none"><span class="author">Stanislav Mihulka</span></div><div style="display:none"><span class="article-crumb">Izrael</span><span class="article-crumb">Materiál</span><span class="article-crumb">Armáda</span></div>
                        </div>
                    </div>
                </div>
                
            
                <div  data-rec-box-id="vtm-article" data-rec-document-id="214551" data-rec-source-id="zive-cz" data-rec-position="5" data-rec-variant="08"  class='article-list-clip article-list-clip-even article-list-type-21 article-list-clip-big last'>
                    <div class='article-list-row gtm-list-i' data-gtmid="214551" data-rel="1642880700000" data-ver="1642783620000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ga-plain-titlegtm-track-t' href='https://vtm.zive.cz/clanky/jak-se-nemci-uci-o-2-svetove-valce-denik-anny-frankove-uryvky-mein-kampf-i-exkurze-koncentraku-vse-ma-jediny-cil/sc-870-a-214551/default.aspx' title='Jak se Němci učí o 2. světové válce. Deník Anny Frankové, úryvky Mein Kampf i exkurze koncentráků. Vše má jediný cíl' data-title='Jak se Němci učí o 2. světové válce. Deník Anny Frankové, úryvky Mein Kampf i exkurze koncentráků. Vše má jediný cíl'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=91953025' alt='Jak se Němci učí o 2. světové válce. Deník Anny Frankové, úryvky Mein Kampf i exkurze koncentráků. Vše má jediný cíl' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ga-plain-title ar-title gtm-track-t' href='https://vtm.zive.cz/clanky/jak-se-nemci-uci-o-2-svetove-valce-denik-anny-frankove-uryvky-mein-kampf-i-exkurze-koncentraku-vse-ma-jediny-cil/sc-870-a-214551/default.aspx' title='Jak se Němci učí o 2. světové válce. Deník Anny Frankové, úryvky Mein Kampf i exkurze koncentráků. Vše má jediný cíl' data-title='Jak se Němci učí o 2. světové válce. Deník Anny Frankové, úryvky Mein Kampf i exkurze koncentráků. Vše má jediný cíl'>Jak se Němci učí o 2. světové válce. Deník Anny Frankové, úryvky Mein Kampf i exkurze koncentráků. Vše má jediný cíl</a>
                            </h2>

                            <p class="article-list-annotation"></p>
                            <div style="display:none"><span class="author">Filip Kůžel</span></div><div style="display:none"><span class="article-crumb">Jirka vysvětluje věci</span></div>
                        </div>
                    </div>
                </div>
                <div class="clear"></div>
            
                <div  data-rec-box-id="vtm-article" data-rec-document-id="1353621" data-rec-source-id="mobilmania-cz" data-rec-position="6" data-rec-variant="08"  class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-big'>
                    <div class='article-list-row gtm-list-i' data-gtmid="1353621" data-rel="1639579500000" data-ver="1639648260000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ga-plain-titlegtm-track-t' href='https://mobilmania.zive.cz/clanky/prulom-ve-vyvoji-procesoru-napad-samsungu-a-ibm-ma-telefonum-prinest-vyssi-vykon-a-az-tydenni-vydrz/sc-3-a-1353621/default.aspx' title='Průlom ve vývoji procesorů? Nápad Samsungu a IBM má telefonům přinést vyšší výkon a až týdenní výdrž' data-title='Průlom ve vývoji procesorů? Nápad Samsungu a IBM má telefonům přinést vyšší výkon a až týdenní výdrž'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=118233001' alt='Průlom ve vývoji procesorů? Nápad Samsungu a IBM má telefonům přinést vyšší výkon a až týdenní výdrž' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ga-plain-title ar-title gtm-track-t' href='https://mobilmania.zive.cz/clanky/prulom-ve-vyvoji-procesoru-napad-samsungu-a-ibm-ma-telefonum-prinest-vyssi-vykon-a-az-tydenni-vydrz/sc-3-a-1353621/default.aspx' title='Průlom ve vývoji procesorů? Nápad Samsungu a IBM má telefonům přinést vyšší výkon a až týdenní výdrž' data-title='Průlom ve vývoji procesorů? Nápad Samsungu a IBM má telefonům přinést vyšší výkon a až týdenní výdrž'>Průlom ve vývoji procesorů? Nápad Samsungu a IBM má telefonům přinést vyšší výkon a až týdenní výdrž</a>
                            </h2>

                            <p class="article-list-annotation"></p>
                            <div style="display:none"><span class="author">Martin Miksa</span></div><div style="display:none"><span class="article-crumb">Mobilní procesory</span><span class="article-crumb">Koncepty</span><span class="article-crumb">Technologie</span></div>
                        </div>
                    </div>
                </div>
                
            
                <div  data-rec-box-id="vtm-article" data-rec-document-id="213983" data-rec-source-id="zive-cz" data-rec-position="7" data-rec-variant="08"  class='article-list-clip article-list-clip-even article-list-type-21 article-list-clip-big last'>
                    <div class='article-list-row gtm-list-i' data-gtmid="213983" data-rel="1640083500000" data-ver="1640031960000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ga-plain-titlegtm-track-t' href='https://vtm.zive.cz/clanky/50-let-stary-vanocni-darek-vedci-oteviraji-zapeceteny-kontejner-z-mise-apollo-17/sc-870-a-213983/default.aspx' title='50 let starý vánoční dárek: Vědci otevírají zapečetěný kontejner z mise Apollo 17' data-title='50 let starý vánoční dárek: Vědci otevírají zapečetěný kontejner z mise Apollo 17'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=378265683' alt='50 let starý vánoční dárek: Vědci otevírají zapečetěný kontejner z mise Apollo 17' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ga-plain-title ar-title gtm-track-t' href='https://vtm.zive.cz/clanky/50-let-stary-vanocni-darek-vedci-oteviraji-zapeceteny-kontejner-z-mise-apollo-17/sc-870-a-213983/default.aspx' title='50 let starý vánoční dárek: Vědci otevírají zapečetěný kontejner z mise Apollo 17' data-title='50 let starý vánoční dárek: Vědci otevírají zapečetěný kontejner z mise Apollo 17'>50 let starý vánoční dárek: Vědci otevírají zapečetěný kontejner z mise Apollo 17</a>
                            </h2>

                            <p class="article-list-annotation"></p>
                            <div style="display:none"><span class="author">Jiří Černý</span></div><div style="display:none"><span class="article-crumb">ESA</span><span class="article-crumb">Měsíc</span></div>
                        </div>
                    </div>
                </div>
                <div class="clear"></div>
            
                <div  data-rec-box-id="vtm-article" data-rec-document-id="1353787" data-rec-source-id="mobilmania-cz" data-rec-position="8" data-rec-variant="08"  class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-big'>
                    <div class='article-list-row gtm-list-i' data-gtmid="1353787" data-rel="1641289500000" data-ver="1641290760000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ga-plain-titlegtm-track-t' href='https://mobilmania.zive.cz/clanky/proc-byste-meli-chtit-pridavnou-termokameru-k-mobilu-aby-vas-nikdo-nesmiroval-na-hotelu/sc-3-a-1353787/default.aspx' title='Proč byste měli chtít přídavnou termokameru k mobilu? Aby vás nikdo nešmíroval na hotelu' data-title='Proč byste měli chtít přídavnou termokameru k mobilu? Aby vás nikdo nešmíroval na hotelu'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=481507659' alt='Proč byste měli chtít přídavnou termokameru k mobilu? Aby vás nikdo nešmíroval na hotelu' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ga-plain-title ar-title gtm-track-t' href='https://mobilmania.zive.cz/clanky/proc-byste-meli-chtit-pridavnou-termokameru-k-mobilu-aby-vas-nikdo-nesmiroval-na-hotelu/sc-3-a-1353787/default.aspx' title='Proč byste měli chtít přídavnou termokameru k mobilu? Aby vás nikdo nešmíroval na hotelu' data-title='Proč byste měli chtít přídavnou termokameru k mobilu? Aby vás nikdo nešmíroval na hotelu'>Proč byste měli chtít přídavnou termokameru k mobilu? Aby vás nikdo nešmíroval na hotelu</a>
                            </h2>

                            <p class="article-list-annotation"></p>
                            <div style="display:none"><span class="author">Jan Láska</span></div><div style="display:none"><span class="article-crumb">Termokamera</span><span class="article-crumb">CES</span><span class="article-crumb">Příslušenství</span></div>
                        </div>
                    </div>
                </div>
                
            
                <div  data-rec-box-id="vtm-article" data-rec-document-id="213755" data-rec-source-id="zive-cz" data-rec-position="9" data-rec-variant="08"  class='article-list-clip article-list-clip-even article-list-type-21 article-list-clip-big last'>
                    <div class='article-list-row gtm-list-i' data-gtmid="213755" data-rel="1638975300000" data-ver="1638805140000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ga-plain-titlegtm-track-t' href='https://vtm.zive.cz/clanky/kde-se-v-soucasnosti-pohybuje-tesla-roadster-ktery-v-roce-2018-vyrazil-do-vesmiru-kolem-marsu-neobiha/sc-870-a-213755/default.aspx' title='Kde se v současnosti pohybuje Tesla Roadster, který v roce 2018 vyrazil do vesmíru? Kolem Marsu neobíhá' data-title='Kde se v současnosti pohybuje Tesla Roadster, který v roce 2018 vyrazil do vesmíru? Kolem Marsu neobíhá'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=922437285' alt='Kde se v současnosti pohybuje Tesla Roadster, který v roce 2018 vyrazil do vesmíru? Kolem Marsu neobíhá' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ga-plain-title ar-title gtm-track-t' href='https://vtm.zive.cz/clanky/kde-se-v-soucasnosti-pohybuje-tesla-roadster-ktery-v-roce-2018-vyrazil-do-vesmiru-kolem-marsu-neobiha/sc-870-a-213755/default.aspx' title='Kde se v současnosti pohybuje Tesla Roadster, který v roce 2018 vyrazil do vesmíru? Kolem Marsu neobíhá' data-title='Kde se v současnosti pohybuje Tesla Roadster, který v roce 2018 vyrazil do vesmíru? Kolem Marsu neobíhá'>Kde se v současnosti pohybuje Tesla Roadster, který v roce 2018 vyrazil do vesmíru? Kolem Marsu neobíhá</a>
                            </h2>

                            <p class="article-list-annotation"></p>
                            <div style="display:none"><span class="author">Jiří Černý</span></div><div style="display:none"><span class="article-crumb">Tesla</span><span class="article-crumb">Vesmír</span></div>
                        </div>
                    </div>
                </div>
                <div class="clear"></div>
            
                <div  data-rec-box-id="vtm-article" data-rec-document-id="214595" data-rec-source-id="zive-cz" data-rec-position="10" data-rec-variant="08"  class='article-list-clip article-list-clip-odd article-list-type-21 article-list-clip-big'>
                    <div class='article-list-row gtm-list-i' data-gtmid="214595" data-rel="1643136300000" data-ver="1643117400000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ga-plain-titlegtm-track-t' href='https://vtm.zive.cz/clanky/obri-kracejici-robot-bude-transportovat-vystroj-a-vyzbroj-cinskych-vojaku-rozmistenych-v-odlehlych-oblastech/sc-870-a-214595/default.aspx' title='Obří kráčející robot bude transportovat výstroj a výzbroj čínských vojáků rozmístěných v odlehlých oblastech' data-title='Obří kráčející robot bude transportovat výstroj a výzbroj čínských vojáků rozmístěných v odlehlých oblastech'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=545658393' alt='Obří kráčející robot bude transportovat výstroj a výzbroj čínských vojáků rozmístěných v odlehlých oblastech' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ga-plain-title ar-title gtm-track-t' href='https://vtm.zive.cz/clanky/obri-kracejici-robot-bude-transportovat-vystroj-a-vyzbroj-cinskych-vojaku-rozmistenych-v-odlehlych-oblastech/sc-870-a-214595/default.aspx' title='Obří kráčející robot bude transportovat výstroj a výzbroj čínských vojáků rozmístěných v odlehlých oblastech' data-title='Obří kráčející robot bude transportovat výstroj a výzbroj čínských vojáků rozmístěných v odlehlých oblastech'>Obří kráčející robot bude transportovat výstroj a výzbroj čínských vojáků rozmístěných v odlehlých oblastech</a>
                            </h2>

                            <p class="article-list-annotation"></p>
                            <div style="display:none"><span class="author">Jiří Černý</span></div><div style="display:none"><span class="article-crumb">Vojenství</span><span class="article-crumb">Čína</span><span class="article-crumb">Roboti</span></div>
                        </div>
                    </div>
                </div>
                
            
                <div  data-rec-box-id="vtm-article" data-rec-document-id="214278" data-rec-source-id="zive-cz" data-rec-position="11" data-rec-variant="08"  class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-big last'>
                    <div class='article-list-row gtm-list-i' data-gtmid="214278" data-rel="1641829500000" data-ver="1641830100000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ga-plain-titlegtm-track-t' href='https://www.zive.cz/clanky/na-trh-prichazeji-prvni-ctyrpasmove-wi-fi-routery-souhrn-z-cesu/sc-3-a-214278/default.aspx' title='Na trh přicházejí první čtyřpásmové Wi-Fi routery. Ceny vás uzemní' data-title='Na trh přicházejí první čtyřpásmové Wi-Fi routery. Ceny vás uzemní'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=42789315' alt='Na trh přicházejí první čtyřpásmové Wi-Fi routery. Ceny vás uzemní' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ga-plain-title ar-title gtm-track-t' href='https://www.zive.cz/clanky/na-trh-prichazeji-prvni-ctyrpasmove-wi-fi-routery-souhrn-z-cesu/sc-3-a-214278/default.aspx' title='Na trh přicházejí první čtyřpásmové Wi-Fi routery. Ceny vás uzemní' data-title='Na trh přicházejí první čtyřpásmové Wi-Fi routery. Ceny vás uzemní'>Na trh přicházejí první čtyřpásmové Wi-Fi routery. Ceny vás uzemní</a>
                            </h2>

                            <p class="article-list-annotation"></p>
                            <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Síť</span><span class="article-crumb">Router</span><span class="article-crumb">Wi-Fi</span></div>
                        </div>
                    </div>
                </div>
                <div class="clear"></div>
            
                <div  data-rec-box-id="vtm-article" data-rec-document-id="214061" data-rec-source-id="zive-cz" data-rec-position="12" data-rec-variant="08"  class='article-list-clip article-list-clip-odd article-list-type-21 article-list-clip-big'>
                    <div class='article-list-row gtm-list-i' data-gtmid="214061" data-rel="1640760300000" data-ver="1640611980000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ga-plain-titlegtm-track-t' href='https://vtm.zive.cz/clanky/stena-misto-turbiny-novy-typ-vetrne-elektrarny-muze-vyrabet-az-10-mwh-ciste-elektriny-rocne/sc-870-a-214061/default.aspx' title='Stěna místo turbíny: nový typ větrné elektrárny může vyrábět až 10 MWh čisté elektřiny ročně' data-title='Stěna místo turbíny: nový typ větrné elektrárny může vyrábět až 10 MWh čisté elektřiny ročně'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=36385195' alt='Stěna místo turbíny: nový typ větrné elektrárny může vyrábět až 10 MWh čisté elektřiny ročně' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ga-plain-title ar-title gtm-track-t' href='https://vtm.zive.cz/clanky/stena-misto-turbiny-novy-typ-vetrne-elektrarny-muze-vyrabet-az-10-mwh-ciste-elektriny-rocne/sc-870-a-214061/default.aspx' title='Stěna místo turbíny: nový typ větrné elektrárny může vyrábět až 10 MWh čisté elektřiny ročně' data-title='Stěna místo turbíny: nový typ větrné elektrárny může vyrábět až 10 MWh čisté elektřiny ročně'>Stěna místo turbíny: nový typ větrné elektrárny může vyrábět až 10 MWh čisté elektřiny ročně</a>
                            </h2>

                            <p class="article-list-annotation"></p>
                            <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Větrná energie</span><span class="article-crumb">Elektrárna</span><span class="article-crumb">Obnovitelné zdroje</span></div>
                        </div>
                    </div>
                </div>
                
            
                <div  data-rec-box-id="vtm-article" data-rec-document-id="1353532" data-rec-source-id="mobilmania-cz" data-rec-position="13" data-rec-variant="08"  class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-big last'>
                    <div class='article-list-row gtm-list-i' data-gtmid="1353532" data-rel="1638793200000" data-ver="1639660620000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ga-plain-titlegtm-track-t' href='https://mobilmania.zive.cz/clanky/takhle-to-asi-apple-nezamyslel--airtag-jako-pomocnik-zlodeju-v-kanade-s-nim-kradou-auta/sc-3-a-1353532/default.aspx' title='Takhle to asi Apple nezamýšlel – AirTag jako pomocník zlodějů. V Kanadě s ním kradou auta' data-title='Takhle to asi Apple nezamýšlel – AirTag jako pomocník zlodějů. V Kanadě s ním kradou auta'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=961679197' alt='Takhle to asi Apple nezamýšlel – AirTag jako pomocník zlodějů. V Kanadě s ním kradou auta' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ga-plain-title ar-title gtm-track-t' href='https://mobilmania.zive.cz/clanky/takhle-to-asi-apple-nezamyslel--airtag-jako-pomocnik-zlodeju-v-kanade-s-nim-kradou-auta/sc-3-a-1353532/default.aspx' title='Takhle to asi Apple nezamýšlel – AirTag jako pomocník zlodějů. V Kanadě s ním kradou auta' data-title='Takhle to asi Apple nezamýšlel – AirTag jako pomocník zlodějů. V Kanadě s ním kradou auta'>Takhle to asi Apple nezamýšlel – AirTag jako pomocník zlodějů. V Kanadě s ním kradou auta</a>
                            </h2>

                            <p class="article-list-annotation"></p>
                            <div style="display:none"><span class="author">Martin Miksa</span></div><div style="display:none"><span class="article-crumb">AirTag</span><span class="article-crumb">Find My</span><span class="article-crumb">iPhone</span></div>
                        </div>
                    </div>
                </div>
                <div class="clear"></div>
            
                <div  data-rec-box-id="vtm-article" data-rec-document-id="214570" data-rec-source-id="zive-cz" data-rec-position="14" data-rec-variant="08"  class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-big'>
                    <div class='article-list-row gtm-list-i' data-gtmid="214570" data-rel="1643028300000" data-ver="1643025120000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ga-plain-titlegtm-track-t' href='https://www.zive.cz/clanky/orion-chce-byt-nejlepsim-prohlizecem-pro-macy-je-jako-safari-ale-podporuje-rozsireni-z-chromu-a-firefoxu/sc-3-a-214570/default.aspx' title='Orion chce být nejlepším prohlížečem pro Macy. Je jako Safari, ale podporuje rozšíření z Chromu a Firefoxu' data-title='Orion chce být nejlepším prohlížečem pro Macy. Je jako Safari, ale podporuje rozšíření z Chromu a Firefoxu'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=333232987' alt='Orion chce být nejlepším prohlížečem pro Macy. Je jako Safari, ale podporuje rozšíření z Chromu a Firefoxu' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ga-plain-title ar-title gtm-track-t' href='https://www.zive.cz/clanky/orion-chce-byt-nejlepsim-prohlizecem-pro-macy-je-jako-safari-ale-podporuje-rozsireni-z-chromu-a-firefoxu/sc-3-a-214570/default.aspx' title='Orion chce být nejlepším prohlížečem pro Macy. Je jako Safari, ale podporuje rozšíření z Chromu a Firefoxu' data-title='Orion chce být nejlepším prohlížečem pro Macy. Je jako Safari, ale podporuje rozšíření z Chromu a Firefoxu'>Orion chce být nejlepším prohlížečem pro Macy. Je jako Safari, ale podporuje rozšíření z Chromu a Firefoxu</a>
                            </h2>

                            <p class="article-list-annotation"></p>
                            <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Doplňky do prohlížeče</span><span class="article-crumb">macOS</span><span class="article-crumb">Prohlížeče</span></div>
                        </div>
                    </div>
                </div>
                
            
                <div  data-rec-box-id="vtm-article" data-rec-document-id="214018" data-rec-source-id="zive-cz" data-rec-position="15" data-rec-variant="08"  class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-big last'>
                    <div class='article-list-row gtm-list-i' data-gtmid="214018" data-rel="1640268900000" data-ver="1640187300000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ga-plain-titlegtm-track-t' href='https://www.zive.cz/clanky/tip-jak-zjistit-heslo-k-ulozene-wi-fi-jedinym-prikazem/sc-3-a-214018/default.aspx' title='Tip: Jak zjistit heslo k uložené Wi-Fi jediným příkazem' data-title='Tip: Jak zjistit heslo k uložené Wi-Fi jediným příkazem'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=990854480' alt='Tip: Jak zjistit heslo k uložené Wi-Fi jediným příkazem' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ga-plain-title ar-title gtm-track-t' href='https://www.zive.cz/clanky/tip-jak-zjistit-heslo-k-ulozene-wi-fi-jedinym-prikazem/sc-3-a-214018/default.aspx' title='Tip: Jak zjistit heslo k uložené Wi-Fi jediným příkazem' data-title='Tip: Jak zjistit heslo k uložené Wi-Fi jediným příkazem'>Tip: Jak zjistit heslo k uložené Wi-Fi jediným příkazem</a>
                            </h2>

                            <p class="article-list-annotation"></p>
                            <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Heslo</span><span class="article-crumb">Wi-Fi</span><span class="article-crumb">Tipy</span></div>
                        </div>
                    </div>
                </div>
                <div class="clear"></div>
            
                <div  data-rec-box-id="vtm-article" data-rec-document-id="213890" data-rec-source-id="zive-cz" data-rec-position="16" data-rec-variant="08"  class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-big'>
                    <div class='article-list-row gtm-list-i' data-gtmid="213890" data-rel="1639489500000" data-ver="1639730100000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ga-plain-titlegtm-track-t' href='https://www.zive.cz/clanky/peklo-jmenem-hdmi-21-davejte-pozor-na-znaceni-tv-monitoru-a-kabelu/sc-3-a-213890/default.aspx' title='Peklo jménem HDMI 2.1. Dávejte pozor na značení TV, monitorů a kabelů' data-title='Peklo jménem HDMI 2.1. Dávejte pozor na značení TV, monitorů a kabelů'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=651905147' alt='Peklo jménem HDMI 2.1. Dávejte pozor na značení TV, monitorů a kabelů' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ga-plain-title ar-title gtm-track-t' href='https://www.zive.cz/clanky/peklo-jmenem-hdmi-21-davejte-pozor-na-znaceni-tv-monitoru-a-kabelu/sc-3-a-213890/default.aspx' title='Peklo jménem HDMI 2.1. Dávejte pozor na značení TV, monitorů a kabelů' data-title='Peklo jménem HDMI 2.1. Dávejte pozor na značení TV, monitorů a kabelů'>Peklo jménem HDMI 2.1. Dávejte pozor na značení TV, monitorů a kabelů</a>
                            </h2>

                            <p class="article-list-annotation"></p>
                            <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">HDMI</span><span class="article-crumb">Monitory</span></div>
                        </div>
                    </div>
                </div>
                
            
                <div  data-rec-box-id="vtm-article" data-rec-document-id="214512" data-rec-source-id="zive-cz" data-rec-position="17" data-rec-variant="08"  class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-big last'>
                    <div class='article-list-row gtm-list-i' data-gtmid="214512" data-rel="1642671900000" data-ver="1643311980000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ga-plain-titlegtm-track-t' href='https://www.zive.cz/clanky/bezplatny-gmail-na-vlastni-domene-definitivne-konci-google-uzivatele-prevede-na-placene-tarify/sc-3-a-214512/default.aspx' title='Bezplatný Gmail na vlastní doméně definitivně končí. Google uživatele převede na placené tarify' data-title='Bezplatný Gmail na vlastní doméně definitivně končí. Google uživatele převede na placené tarify'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=524628389' alt='Bezplatný Gmail na vlastní doméně definitivně končí. Google uživatele převede na placené tarify' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ga-plain-title ar-title gtm-track-t' href='https://www.zive.cz/clanky/bezplatny-gmail-na-vlastni-domene-definitivne-konci-google-uzivatele-prevede-na-placene-tarify/sc-3-a-214512/default.aspx' title='Bezplatný Gmail na vlastní doméně definitivně končí. Google uživatele převede na placené tarify' data-title='Bezplatný Gmail na vlastní doméně definitivně končí. Google uživatele převede na placené tarify'>Bezplatný Gmail na vlastní doméně definitivně končí. Google uživatele převede na placené tarify</a>
                            </h2>

                            <p class="article-list-annotation"></p>
                            <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Google Workspace</span><span class="article-crumb">G Suite</span><span class="article-crumb">Gmail</span><span class="article-crumb">Google</span></div>
                        </div>
                    </div>
                </div>
                <div class="clear"></div>
            
                <div  data-rec-box-id="vtm-article" data-rec-document-id="214162" data-rec-source-id="zive-cz" data-rec-position="18" data-rec-variant="08"  class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-big'>
                    <div class='article-list-row gtm-list-i' data-gtmid="214162" data-rel="1641213900000" data-ver="1641204660000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ga-plain-titlegtm-track-t' href='https://www.zive.cz/clanky/kim-dotcom-se-skryva-pred-amerikou-uz-neuveritelnych-deset-let/sc-3-a-214162/default.aspx' title='Kim Dotcom se skrývá před Amerikou už neuvěřitelných deset let' data-title='Kim Dotcom se skrývá před Amerikou už neuvěřitelných deset let'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=35637271' alt='Kim Dotcom se skrývá před Amerikou už neuvěřitelných deset let' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ga-plain-title ar-title gtm-track-t' href='https://www.zive.cz/clanky/kim-dotcom-se-skryva-pred-amerikou-uz-neuveritelnych-deset-let/sc-3-a-214162/default.aspx' title='Kim Dotcom se skrývá před Amerikou už neuvěřitelných deset let' data-title='Kim Dotcom se skrývá před Amerikou už neuvěřitelných deset let'>Kim Dotcom se skrývá před Amerikou už neuvěřitelných deset let</a>
                            </h2>

                            <p class="article-list-annotation"></p>
                            <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Warez</span></div>
                        </div>
                    </div>
                </div>
                
            
                <div  data-rec-box-id="vtm-article" data-rec-document-id="214299" data-rec-source-id="zive-cz" data-rec-position="19" data-rec-variant="08"  class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-big last'>
                    <div class='article-list-row gtm-list-i' data-gtmid="214299" data-rel="1641822300000" data-ver="1641842400000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ga-plain-titlegtm-track-t' href='https://www.zive.cz/clanky/500-slov-za-minutu-na-klavesnici-riley-keen-to-dokazal-ale-potreboval-specialni-zarizeni/sc-3-a-214299/default.aspx' title='500 slov za minutu na klávesnici? Riley Keen to dokázal, ale potřeboval speciální zařízení ' data-title='500 slov za minutu na klávesnici? Riley Keen to dokázal, ale potřeboval speciální zařízení '><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=267029839' alt='500 slov za minutu na klávesnici? Riley Keen to dokázal, ale potřeboval speciální zařízení ' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ga-plain-title ar-title gtm-track-t' href='https://www.zive.cz/clanky/500-slov-za-minutu-na-klavesnici-riley-keen-to-dokazal-ale-potreboval-specialni-zarizeni/sc-3-a-214299/default.aspx' title='500 slov za minutu na klávesnici? Riley Keen to dokázal, ale potřeboval speciální zařízení ' data-title='500 slov za minutu na klávesnici? Riley Keen to dokázal, ale potřeboval speciální zařízení '>500 slov za minutu na klávesnici? Riley Keen to dokázal, ale potřeboval speciální zařízení </a>
                            </h2>

                            <p class="article-list-annotation"></p>
                            <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Klávesnice</span></div>
                        </div>
                    </div>
                </div>
                <div class="clear"></div>
            
    </div>
</div>
<script>
	function TrackDelivery(action, suffix){
		var tLayout = "|clanek";
		layout.tracker.track("Určitě si přečtěte", action, undefined, window.location.hostname+tLayout+suffix, null);
	}
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
	$(window).on('load', function(){
		var tLayout = "|clanek";
		TrackDelivery("Zobrazení stránky REC", "|08")
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					TrackDelivery("Zobrazení bloku REC", "|08")
				}
    			}
		});
	});
</script>



<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			</div>
			<div class="column column-right">
				
				<div class="sky-wrapper">
					<div class="bx-sky-roller">
						<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
							<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
						</div>
						<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
				 			<div class="cnc-ads__within" id="cnc_commercial_1"></div>
						</div>
						
					</div>
				</div>
				
				<div class="box" id="databox-sob" style="margin-top:11px!important"><div class="box-header"><h2>DOPORUČUJEME</h2></div><div class="box-data gtm-list" data-list-name="sobRight"><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/702765/testovani-uz-nema-smysl-tvrdi-experti-gazdik-ve-skolach-bude-zatim-pokracovat.html" title="Testování už nemá smysl, tvrdí experti. Gazdík: Ve školách bude zatím pokračovat" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/702765/testovani-uz-nema-smysl-tvrdi-experti-gazdik-ve-skolach-bude-zatim-pokracovat.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/testovani-uz-ne/MTAweDYwL3NtYXJ0L2JveA/1300235.jpg?v=0&amp;st=ExIQkAbQL2tbat82lo4V1ABYYwzSHm8gsQPMmxCJy3I&amp;ts=1643634099&amp;e=2145916800" /><h3>Testování už nemá smysl, tvrdí experti. Gazdík: Ve školách bude zatím...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-zenska-kulturistika-tohle-je-ale-pekelne-zrudna-podivana" title="FOTO: Ženská kulturistika? Tohle je ale pekelně zrůdná podívaná" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-zenska-kulturistika-tohle-je-ale-pekelne-zrudna-podivana'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/foto-zenska-ku/MTAweDYwL3NtYXJ0L2JveA/1245399.jpg?v=0&amp;st=GuZPRbSzyysmE1NSUKQ_9AiW2qoVA9sbBWmQC1xvYQg&amp;ts=1643634099&amp;e=2145916800" /><h3>FOTO: Ženská kulturistika? Tohle je ale pekelně zrůdná podívaná</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://www.e15.cz/nazory/zelene-investice-jsou-fajn-skutecnou-hodnotou-ale-vzdy-bude-zisk-1387232" title="Zelené investice jsou fajn, skutečnou hodnotou ale vždy bude zisk" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.e15.cz/nazory/zelene-investice-jsou-fajn-skutecnou-hodnotou-ale-vzdy-bude-zisk-1387232'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/zelene-investic/MTAweDYwL3NtYXJ0L2JveA/1299079.jpg?v=0&amp;st=EW0l3jOFWbLS2sipvF67YbyJmyfCw4XnFkYjb3yZ6Gs&amp;ts=1643634099&amp;e=2145916800" /><h3>Zelené investice jsou fajn, skutečnou hodnotou ale vždy bude zisk</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://www.reflex.cz/clanek/a-plus-x/111410/pravnik-dostal-nadal-by-se-mel-vzdat-ziskanych-bodu-za-australian-open.html" title="Právník Dostál: Nadal by se měl vzdát získaných bodů za Australian Open" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/a-plus-x/111410/pravnik-dostal-nadal-by-se-mel-vzdat-ziskanych-bodu-za-australian-open.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/pravnik-dostal/MTAweDYwL3NtYXJ0L2JveA/1300169.jpg?v=0&amp;st=NWbeoUuRFO3FS_nM3HlKiOHMtS6dn0yCTyzlxYSgp90&amp;ts=1643634099&amp;e=2145916800" /><h3>Právník Dostál: Nadal by se měl vzdát získaných bodů za Australian...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/702691/muceni-a-zabijeni-nacku-stale-bavi-recenze-call-of-duty-vanguard.html" title="Mučení a zabíjení nácků stále baví! Recenze Call of Duty: Vanguard" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/702691/muceni-a-zabijeni-nacku-stale-bavi-recenze-call-of-duty-vanguard.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/muceni-a-zabije/MTAweDYwL3NtYXJ0L2JveA/1299930.jpg?v=0&amp;st=YQdLOC6FyL4AZGqY9zjQbtkTlhiYf63F04I-np9ygIo&amp;ts=1643634099&amp;e=2145916800" /><h3>Mučení a zabíjení nácků stále baví! Recenze Call of Duty: Vanguard</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://www.autorevue.cz/kimera-evo37-na-trati-rallye-monte-carlo-stylem-a-zvukem-zastinila-i-nove-hybridni-zavodaky" title="Kimera Evo37 na trati Rallye Monte Carlo: Stylem a zvukem zastínila i nové hybridní závoďáky!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/kimera-evo37-na-trati-rallye-monte-carlo-stylem-a-zvukem-zastinila-i-nove-hybridni-zavodaky'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/kimera-evo37-na/MTAweDYwL3NtYXJ0L2JveA/1298358.jpg?v=0&amp;st=r4ZgBGhKa7X2NeAmcvrMTmzUXHtugIXZnC1_KFuKdxk&amp;ts=1643634099&amp;e=2145916800" /><h3>Kimera Evo37 na trati Rallye Monte Carlo: Stylem a zvukem zastínila i...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://www.reflex.cz/clanek/prostor-x/111403/doktor-trojanek-naduzivani-antibiotik-zabiji-rezistence-ohrozuje-uplne-vsechny.html" title="Doktor Trojánek: Nadužívání antibiotik zabíjí, rezistence ohrožuje úplně všechny" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/prostor-x/111403/doktor-trojanek-naduzivani-antibiotik-zabiji-rezistence-ohrozuje-uplne-vsechny.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/doktor-trojanek/MTAweDYwL3NtYXJ0L2JveA/1300056.jpg?v=0&amp;st=mdc68byX2v0U6Ew56qXYjS3K3Ur1TWpZ3yi5EiONtYI&amp;ts=1643634099&amp;e=2145916800" /><h3>Doktor Trojánek: Nadužívání antibiotik zabíjí, rezistence ohrožuje...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://avmania.zive.cz/nejvyhodnejsi-televizory" title="12 vánočních tipů na levné televizory se skvělým poměrem cena/výkon" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/nejvyhodnejsi-televizory'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/12-vanocnich-ti/MTAweDYwL3NtYXJ0L2JveA/1269775.jpg?v=0&amp;st=xmX6aObF37jlqlr0dgQsZtdtu1kuCgVWKaModRC7RrI&amp;ts=1643634099&amp;e=2145916800" /><h3>12 vánočních tipů na levné televizory se skvělým poměrem cena/výkon</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://doupe.zive.cz/clanek/nejlepsi-hry-pro-pc" title="Vybrali jsme nejlepší hry pro PC, které si můžete nadělit pod stromeček" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/nejlepsi-hry-pro-pc'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/vybrali-jsme-ne/MTAweDYwL3NtYXJ0L2JveA/1273096.jpg?v=0&amp;st=yiTKFOaW1bzclCkrcoQmbpYGBcQ6v_H2IkUebS2wlC8&amp;ts=1643634099&amp;e=2145916800" /><h3>Vybrali jsme nejlepší hry pro PC, které si můžete nadělit pod...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://www.abicko.cz/clanek/precti-si-zabava/28485/palac-elektrickych-podniku-znovuzrozeni-u-vltavy.html" title="Palác Elektrických podniků: Znovuzrození u Vltavy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-zabava/28485/palac-elektrickych-podniku-znovuzrozeni-u-vltavy.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/palac-elektrick/MTAweDYwL3NtYXJ0L2JveA/1300105.jpg?v=0&amp;st=foQa5R_ldBpQXxPgzureDD0mxuDrhXcFtN101f11TaE&amp;ts=1643634099&amp;e=2145916800" /><h3>Palác Elektrických podniků: Znovuzrození u Vltavy</h3></a></div></div><div class="clear"></div><br />

				
<div class="box" id="databox-most-readed">
	<div class="box-header">
		<h2>NEJČTENĚJŠÍ ČLÁNKY</h2>
	</div>
	<div class="box-data gtm-list" data-list-name="nejčtenější">



<div class='article-list-clip article-list-type-2 gtm-list-i'>
	<div class="article-list-row" data-gtmid="166900"data-rel="1643281440000"  data-ver="1643281740000">
		<div class="article-list-image"><a href="/clanek/dwayne-the-rock-johnson-si-zahraje-v-dalsi-filmove-adaptaci-zname-videohry" class="gtm-track-t" title="Dwayne ‘The Rock’ Johnson si zahraje v další filmové adaptaci známé videohry"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=274251067' alt='Dwayne ‘The Rock’ Johnson si zahraje v další filmové adaptaci známé videohry' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/dwayne-the-rock-johnson-si-zahraje-v-dalsi-filmove-adaptaci-zname-videohry" class="ar-title gtm-track-t" title="Dwayne ‘The Rock’ Johnson si zahraje v další filmové adaptaci známé videohry">Dwayne ‘The Rock’ Johnson si zahraje v další filmo…</a></h3>
						<p class="article-list-annotation noview">Hvězda tvrdí, že míří na stříbrná plátna v nejhustší adaptaci té nejhustší videohry.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">27.&nbsp; 1.&nbsp; 2022</span>
							<span>|</span>
							<span>|</span><span id="ctl04_2349_1029_ctl00_rptrData_ForumInfo_0" class="article-list-forum"><a href="/clanek/dwayne-the-rock-johnson-si-zahraje-v-dalsi-filmove-adaptaci-zname-videohry/?forum">10&nbsp;N/A</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
               <div style="display:none"><span class="author">Michal Maliarov</span></div><div style="display:none"><span class="article-crumb">Film</span></div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i'>
	<div class="article-list-row" data-gtmid="166836"data-rel="1642513500000"  data-ver="1642517460000">
		<div class="article-list-image"><a href="/clanek/nejvetsi-videoherni-obchod-historie-microsoft-kupuje-activision-blizzard-za-687-mld-dolaru" class="gtm-track-t" title="Největší videoherní obchod historie! Microsoft kupuje Activision Blizzard za 68,7 mld. dolarů"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=606450521' alt='Největší videoherní obchod historie! Microsoft kupuje Activision Blizzard za 68,7 mld. dolarů' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/nejvetsi-videoherni-obchod-historie-microsoft-kupuje-activision-blizzard-za-687-mld-dolaru" class="ar-title gtm-track-t" title="Největší videoherní obchod historie! Microsoft kupuje Activision Blizzard za 68,7 mld. dolarů">Největší videoherní obchod historie! Microsoft kup…</a></h3>
						<p class="article-list-annotation noview">Tak tohle asi nikdo nečekal… Call of Duty, Diablo, Warcraft nebo Candy Crash Saga budou brzy patřit Microsoftu</p>
						<div class="article-list-info noview">
							<span class="article-list-date">18.&nbsp; 1.&nbsp; 2022</span>
							<span>|</span>
							<span>|</span><span id="ctl04_2349_1029_ctl00_rptrData_ForumInfo_1" class="article-list-forum"><a href="/clanek/nejvetsi-videoherni-obchod-historie-microsoft-kupuje-activision-blizzard-za-687-mld-dolaru/?forum">44&nbsp;N/A</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
               <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Activision Blizzard</span><span class="article-crumb">Microsoft</span></div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i'>
	<div class="article-list-row" data-gtmid="166852"data-rel="1642719600000"  data-ver="1642695840000">
		<div class="article-list-image"><a href="/clanek/hry-zadarmo-nebo-se-slevou-zpetna-kompatibilita-na-xboxu-a-relicta-zdarma" class="gtm-track-t" title="Hry zadarmo, nebo se slevou: zpětná kompatibilita na Xboxu a Relicta zdarma"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=146793192' alt='Hry zadarmo, nebo se slevou: zpětná kompatibilita na Xboxu a Relicta zdarma' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/hry-zadarmo-nebo-se-slevou-zpetna-kompatibilita-na-xboxu-a-relicta-zdarma" class="ar-title gtm-track-t" title="Hry zadarmo, nebo se slevou: zpětná kompatibilita na Xboxu a Relicta zdarma">Hry zadarmo, nebo se slevou: zpětná kompatibilita …</a></h3>
						<p class="article-list-annotation noview">Na všech herních platformách je každou chvíli nějaká slevová akce. Každý týden proto vybíráme ty nejatraktivnější, které by vám neměly uniknout. Pokud chcete získat hry zdarma nebo s výhodnou slevou, podívejte se na aktuální přehled akcí!</p>
						<div class="article-list-info noview">
							<span class="article-list-date">21.&nbsp; 1.&nbsp; 2022</span>
							<span>|</span>
							<span>|</span><span id="ctl04_2349_1029_ctl00_rptrData_ForumInfo_2" class="article-list-forum"><a href="/clanek/hry-zadarmo-nebo-se-slevou-zpetna-kompatibilita-na-xboxu-a-relicta-zdarma/?forum">1&nbsp;N/A</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
               <div style="display:none"><span class="author">Martin Nahodil</span></div><div style="display:none"><span class="article-crumb">Hry zdarma</span><span class="article-crumb">Slevové akce</span></div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i'>
	<div class="article-list-row" data-gtmid="166799"data-rel="1642432560000"  data-ver="1642432920000">
		<div class="article-list-image"><a href="/clanek/wordle-vas-nauci-hrat-si-se-slovy-ted-uz-i-cesky" class="gtm-track-t" title="Wordle vás naučí hrát si se slovy. Teď už i česky!"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=867953868' alt='Wordle vás naučí hrát si se slovy. Teď už i česky!' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/wordle-vas-nauci-hrat-si-se-slovy-ted-uz-i-cesky" class="ar-title gtm-track-t" title="Wordle vás naučí hrát si se slovy. Teď už i česky!">Wordle vás naučí hrát si se slovy. Teď už i česky!</a></h3>
						<p class="article-list-annotation noview">Na sociálních sítích se v posledních měsících rozjel trend s menší hrou Wordle, která stále nabírá na popularitě. Přidáte se?</p>
						<div class="article-list-info noview">
							<span class="article-list-date">17.&nbsp; 1.&nbsp; 2022</span>
							<span>|</span>
							<span>|</span><span id="ctl04_2349_1029_ctl00_rptrData_ForumInfo_3" class="article-list-forum"><a href="/clanek/wordle-vas-nauci-hrat-si-se-slovy-ted-uz-i-cesky/?forum">6&nbsp;N/A</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
               <div style="display:none"><span class="author">Martin Nahodil</span></div><div style="display:none"><span class="article-crumb">Logické</span></div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i'>
	<div class="article-list-row" data-gtmid="156523"data-rel="1642365780000"  data-ver="1642158540000">
		<div class="article-list-image"><a href="/clanek/nejlepsi-hry-zdarma" class="gtm-track-t" title="Nejlepší hry zdarma: Jak si skvěle zahrát a neutratit za to ani korunu"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=759343658' alt='Nejlepší hry zdarma: Jak si skvěle zahrát a neutratit za to ani korunu' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/nejlepsi-hry-zdarma" class="ar-title gtm-track-t" title="Nejlepší hry zdarma: Jak si skvěle zahrát a neutratit za to ani korunu">Nejlepší hry zdarma: Jak si skvěle zahrát a neutra…</a></h3>
						<p class="article-list-annotation noview">Za kvalitní hry nemusíte utratit ani korunu. Máme pro vás tipy na nejzajímavější hry zdarma, které přitom snesou srovnání s draze placenými tituly a v mnohém je i překonávají. Hry žijí z drobných nákupů přímo ve hře, ale ani za ně utrácet nemusíte.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">16.&nbsp; 1.&nbsp; 2022</span>
							<span>|</span>
							<span>|</span><span id="ctl04_2349_1029_ctl00_rptrData_ForumInfo_4" class="article-list-forum"><a href="/clanek/nejlepsi-hry-zdarma/?forum">108&nbsp;N/A</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
               <div style="display:none"><span class="author">Michal Maliarov</span><span class="author">Martin Nahodil</span><span class="author">Vojtěch Matušinský</span></div><div style="display:none"><span class="article-crumb">Téma</span><span class="article-crumb">Free-to-play</span></div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i'>
	<div class="article-list-row" data-gtmid="158501"data-rel="1643054160000"  data-ver="1643053560000">
		<div class="article-list-image"><a href="/clanek/nejlepsi-hry-pro-mobily" class="gtm-track-t" title="Vybrali jsme nejlepší mobilní hry, které si teď můžete zahrát. Většina je zdarma"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=845640300' alt='Vybrali jsme nejlepší mobilní hry, které si teď můžete zahrát. Většina je zdarma' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/nejlepsi-hry-pro-mobily" class="ar-title gtm-track-t" title="Vybrali jsme nejlepší mobilní hry, které si teď můžete zahrát. Většina je zdarma">Vybrali jsme nejlepší mobilní hry, které si teď mů…</a></h3>
						<p class="article-list-annotation noview">Mobilní hry se v dnešní době vyrovnají mnoha počítačovým i konzolovým kouskům. Jaký si ale vybrat? Tady jsou naše tipy na nejlepší hry pro mobily.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">24.&nbsp; 1.&nbsp; 2022</span>
							<span>|</span>
							<span>|</span><span id="ctl04_2349_1029_ctl00_rptrData_ForumInfo_5" class="article-list-forum"><a href="/clanek/nejlepsi-hry-pro-mobily/?forum">8&nbsp;N/A</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
               <div style="display:none"><span class="author">Ladislav Novák</span></div><div style="display:none"><span class="article-crumb">Téma</span><span class="article-crumb">Mobily</span></div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i'>
	<div class="article-list-row" data-gtmid="166847"data-rel="1642669200000"  data-ver="1642624500000">
		<div class="article-list-image"><a href="/clanek/pc-verze-god-of-war-uz-je-v-rukou-moderu-co-rikate-na-krata-bez-vousu" class="gtm-track-t" title="PC verze God of War už je v rukou moderů. Co říkáte na Krata bez vousů?"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=88295784' alt='PC verze God of War už je v rukou moderů. Co říkáte na Krata bez vousů?' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/pc-verze-god-of-war-uz-je-v-rukou-moderu-co-rikate-na-krata-bez-vousu" class="ar-title gtm-track-t" title="PC verze God of War už je v rukou moderů. Co říkáte na Krata bez vousů?">PC verze God of War už je v rukou moderů. Co říkát…</a></h3>
						<p class="article-list-annotation noview">Pokud něčím PC komunita vyniká, tak je to schopnost improvizovat. </p>
						<div class="article-list-info noview">
							<span class="article-list-date">20.&nbsp; 1.&nbsp; 2022</span>
							<span>|</span>
							<span>|</span><span id="ctl04_2349_1029_ctl00_rptrData_ForumInfo_6" class="article-list-forum"><a href="/clanek/pc-verze-god-of-war-uz-je-v-rukou-moderu-co-rikate-na-krata-bez-vousu/?forum">2&nbsp;N/A</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
               <div style="display:none"><span class="author">Michal Maliarov</span></div><div style="display:none"><span class="article-crumb">God of War</span><span class="article-crumb">Modifikace</span></div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i'>
	<div class="article-list-row" data-gtmid="166878"data-rel="1643238000000"  data-ver="1643224620000">
		<div class="article-list-image"><a href="/clanek/legendarni-herni-horory-uplynulych-desetileti-vsichni-jsme-hrali-silent-hill-a-vetrelce" class="gtm-track-t" title="Legendární herní horory uplynulých desetiletí. Všichni jsme hráli Silent Hill a Vetřelce"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=966578168' alt='Legendární herní horory uplynulých desetiletí. Všichni jsme hráli Silent Hill a Vetřelce' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/legendarni-herni-horory-uplynulych-desetileti-vsichni-jsme-hrali-silent-hill-a-vetrelce" class="ar-title gtm-track-t" title="Legendární herní horory uplynulých desetiletí. Všichni jsme hráli Silent Hill a Vetřelce">Legendární herní horory uplynulých desetiletí. Vši…</a></h3>
						<p class="article-list-annotation noview"></p>
						<div class="article-list-info noview">
							<span class="article-list-date">27.&nbsp; 1.&nbsp; 2022</span>
							<span>|</span>
							<span>|</span><span id="ctl04_2349_1029_ctl00_rptrData_ForumInfo_7" class="article-list-forum"><a href="/clanek/legendarni-herni-horory-uplynulych-desetileti-vsichni-jsme-hrali-silent-hill-a-vetrelce/?forum">13&nbsp;N/A</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
               <div style="display:none"><span class="author">Martin Nahodil</span></div><div style="display:none"><span class="article-crumb">Horor</span><span class="article-crumb">Téma</span></div>
	</div>
</div>

    
	</div>
</div>

<div class="clear"> </div>
				<div class="box">
  <div class="box-header">
    <h2><span>O webu</span></h2>
  </div>
  <div class="box-data" style="font-size:1.2em;line-height: .9em;">
	<br />
	<a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://doupe.zive.cz/clanek/redakce-doupecz">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
	| <a href="/?taglist=1">Rubriky</a>
  </div>
</div>
				<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
					<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
				</div>
				<div class="clear"></div>
			</div>
			<div class="clear"></div>
		</div>
		<div class="clear"></div>
	</div>
</div>
	<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
		<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

	</div>

	<div class="container">
		<div class="container container-dimensions" style="text-align: left" id="page-hub-wrapper">
			<div class="sob gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/peklo-ma-novy-trailer-netflix-po-hre-na-olihen-nabidne-dalsi-drsny-jihokorejsky-serial'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/peklo-ma-novy-trailer-netflix-po-hre-na-olihen-nabidne-dalsi-drsny-jihokorejsky-serial" title="Peklo má nový trailer. Netflix po Hře na oliheň nabídne další drsný jihokorejský seriál" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/peklo-ma-novy-trailer-netflix-po-hre-na-olihen-nabidne-dalsi-drsny-jihokorejsky-serial'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/peklo-ma-novy-t/Mjc4eDIwOS9zbWFydC9ib3g/1273761.jpg?v=0&amp;st=4bKkOXY18rcffaCmIt7MIzIWOz69HgM2YdIIe8hdB8c&amp;ts=1643634105&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/peklo-ma-novy-trailer-netflix-po-hre-na-olihen-nabidne-dalsi-drsny-jihokorejsky-serial" title="Peklo má nový trailer. Netflix po Hře na oliheň nabídne další drsný jihokorejský seriál" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/peklo-ma-novy-trailer-netflix-po-hre-na-olihen-nabidne-dalsi-drsny-jihokorejsky-serial'});">Peklo má nový trailer. Netflix po Hře na oliheň nabídne další drsný jihokorejský seriál</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-filmy-o-astronautech-a-dobyvani-vesmiru'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-filmy-o-astronautech-a-dobyvani-vesmiru" title="20 nejlepších filmů o dobývání vesmíru. Víme, kde si je můžete pustit online" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-filmy-o-astronautech-a-dobyvani-vesmiru'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/20-nejlepsich-f/Mjc4eDIwOS9zbWFydC9ib3g/1229025.jpg?v=0&amp;st=sbDd1gbhgycCCOtxOEGplyPtLo2RxGO_-j8xLFbZ1ZA&amp;ts=1643634105&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-filmy-o-astronautech-a-dobyvani-vesmiru" title="20 nejlepších filmů o dobývání vesmíru. Víme, kde si je můžete pustit online" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-filmy-o-astronautech-a-dobyvani-vesmiru'});">20 nejlepších filmů o dobývání vesmíru. Víme, kde si je můžete pustit online</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-zenska-kulturistika-tohle-je-ale-pekelne-zrudna-podivana'});">SportRevue.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-zenska-kulturistika-tohle-je-ale-pekelne-zrudna-podivana" title="FOTO: Ženská kulturistika? Tohle je ale pekelně zrůdná podívaná" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-zenska-kulturistika-tohle-je-ale-pekelne-zrudna-podivana'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/foto-zenska-ku/Mjc4eDIwOS9zbWFydC9ib3g/1245399.jpg?v=0&amp;st=-qmJXiZ3reG8_ZuPNU_0LpXuDPmUfVQss5mBZZ_V8w4&amp;ts=1643634105&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-zenska-kulturistika-tohle-je-ale-pekelne-zrudna-podivana" title="FOTO: Ženská kulturistika? Tohle je ale pekelně zrůdná podívaná" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-zenska-kulturistika-tohle-je-ale-pekelne-zrudna-podivana'});">FOTO: Ženská kulturistika? Tohle je ale pekelně zrůdná podívaná</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/702683/4-rizikove-faktory-i-neviditelne-poskozeni-plic-vedci-odhaluji-zahady-dlouheho-covidu.html'});">Blesk.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/702683/4-rizikove-faktory-i-neviditelne-poskozeni-plic-vedci-odhaluji-zahady-dlouheho-covidu.html" title="4 rizikové faktory i neviditelné poškození plic. Vědci odhalují záhady dlouhého covidu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/702683/4-rizikove-faktory-i-neviditelne-poskozeni-plic-vedci-odhaluji-zahady-dlouheho-covidu.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/4-rizikove-fakt/Mjc4eDIwOS9zbWFydC9ib3g/1300206.jpg?v=0&amp;st=K1Gf07y2dNhO9wBFwbNyII9nxsgQ9bhw8332pPKhfWM&amp;ts=1643634105&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/702683/4-rizikove-faktory-i-neviditelne-poskozeni-plic-vedci-odhaluji-zahady-dlouheho-covidu.html" title="4 rizikové faktory i neviditelné poškození plic. Vědci odhalují záhady dlouhého covidu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/702683/4-rizikove-faktory-i-neviditelne-poskozeni-plic-vedci-odhaluji-zahady-dlouheho-covidu.html'});">4 rizikové faktory i neviditelné poškození plic. Vědci odhalují záhady dlouhého covidu</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/a-plus-x/111410/pravnik-dostal-nadal-by-se-mel-vzdat-ziskanych-bodu-za-australian-open.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/a-plus-x/111410/pravnik-dostal-nadal-by-se-mel-vzdat-ziskanych-bodu-za-australian-open.html" title="Právník Dostál: Nadal by se měl vzdát získaných bodů za Australian Open" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/a-plus-x/111410/pravnik-dostal-nadal-by-se-mel-vzdat-ziskanych-bodu-za-australian-open.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/pravnik-dostal/Mjc4eDIwOS9zbWFydC9ib3g/1300169.jpg?v=0&amp;st=xuo57utAluOoWxsEo0_usXxarmipax8IEWDV5f_hWJU&amp;ts=1643634105&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/a-plus-x/111410/pravnik-dostal-nadal-by-se-mel-vzdat-ziskanych-bodu-za-australian-open.html" title="Právník Dostál: Nadal by se měl vzdát získaných bodů za Australian Open" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/a-plus-x/111410/pravnik-dostal-nadal-by-se-mel-vzdat-ziskanych-bodu-za-australian-open.html'});">Právník Dostál: Nadal by se měl vzdát získaných bodů za Australian Open</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/prostor-x/111403/doktor-trojanek-naduzivani-antibiotik-zabiji-rezistence-ohrozuje-uplne-vsechny.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/prostor-x/111403/doktor-trojanek-naduzivani-antibiotik-zabiji-rezistence-ohrozuje-uplne-vsechny.html" title="Doktor Trojánek: Nadužívání antibiotik zabíjí, rezistence ohrožuje úplně všechny" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/prostor-x/111403/doktor-trojanek-naduzivani-antibiotik-zabiji-rezistence-ohrozuje-uplne-vsechny.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/doktor-trojanek/Mjc4eDIwOS9zbWFydC9ib3g/1300056.jpg?v=0&amp;st=kYiHKHANsxYZ5oEs8W8GukTehNKtNTGcWKVNtF17Ifs&amp;ts=1643634105&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/prostor-x/111403/doktor-trojanek-naduzivani-antibiotik-zabiji-rezistence-ohrozuje-uplne-vsechny.html" title="Doktor Trojánek: Nadužívání antibiotik zabíjí, rezistence ohrožuje úplně všechny" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/prostor-x/111403/doktor-trojanek-naduzivani-antibiotik-zabiji-rezistence-ohrozuje-uplne-vsechny.html'});">Doktor Trojánek: Nadužívání antibiotik zabíjí, rezistence ohrožuje úplně všechny</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/zelene-investice-jsou-fajn-skutecnou-hodnotou-ale-vzdy-bude-zisk-1387232'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/zelene-investice-jsou-fajn-skutecnou-hodnotou-ale-vzdy-bude-zisk-1387232" title="Zelené investice jsou fajn, skutečnou hodnotou ale vždy bude zisk" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/zelene-investice-jsou-fajn-skutecnou-hodnotou-ale-vzdy-bude-zisk-1387232'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/zelene-investic/Mjc4eDIwOS9zbWFydC9ib3g/1299079.jpg?v=0&amp;st=F2gopARDaKz-04aUT4wdOC2e_yegrikYjqAR22xFl6Y&amp;ts=1643634105&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/zelene-investice-jsou-fajn-skutecnou-hodnotou-ale-vzdy-bude-zisk-1387232" title="Zelené investice jsou fajn, skutečnou hodnotou ale vždy bude zisk" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/zelene-investice-jsou-fajn-skutecnou-hodnotou-ale-vzdy-bude-zisk-1387232'});">Zelené investice jsou fajn, skutečnou hodnotou ale vždy bude zisk</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/nejsevernejsi-socha-lenina-a-klavir-rudy-rijen-sovetska-osada-laka-milovniky-urbexu-1357479'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/nejsevernejsi-socha-lenina-a-klavir-rudy-rijen-sovetska-osada-laka-milovniky-urbexu-1357479" title="Nejsevernější socha Lenina a klavír Rudý říjen. Sovětská osada láká milovníky urbexu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/nejsevernejsi-socha-lenina-a-klavir-rudy-rijen-sovetska-osada-laka-milovniky-urbexu-1357479'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/nejsevernejsi-s/Mjc4eDIwOS9zbWFydC9ib3g/1299885.jpg?v=0&amp;st=tVh_Irlb8HY4ognr1kf0webHZ5EsZf5qxYrrXvS6kCA&amp;ts=1643634105&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/nejsevernejsi-socha-lenina-a-klavir-rudy-rijen-sovetska-osada-laka-milovniky-urbexu-1357479" title="Nejsevernější socha Lenina a klavír Rudý říjen. Sovětská osada láká milovníky urbexu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/nejsevernejsi-socha-lenina-a-klavir-rudy-rijen-sovetska-osada-laka-milovniky-urbexu-1357479'});">Nejsevernější socha Lenina a klavír Rudý říjen. Sovětská osada láká milovníky urbexu</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/skoda-enyaq-coupe-se-predstavi-jiz-dnes-sledujte-premieru-spolecne-s-nami-142577'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/skoda-enyaq-coupe-se-predstavi-jiz-dnes-sledujte-premieru-spolecne-s-nami-142577" title="Škoda Enyaq Coupé se představí již dnes. Sledujte premiéru společně s námi" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/skoda-enyaq-coupe-se-predstavi-jiz-dnes-sledujte-premieru-spolecne-s-nami-142577'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/skoda-enyaq-cou/Mjc4eDIwOS9zbWFydC9ib3g/1300229.jpg?v=0&amp;st=yw7MTxa1LIzKXQVlRrTG567ZL6Jdet0ecSdzp2sUp_w&amp;ts=1643634105&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/skoda-enyaq-coupe-se-predstavi-jiz-dnes-sledujte-premieru-spolecne-s-nami-142577" title="Škoda Enyaq Coupé se představí již dnes. Sledujte premiéru společně s námi" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/skoda-enyaq-coupe-se-predstavi-jiz-dnes-sledujte-premieru-spolecne-s-nami-142577'});">Škoda Enyaq Coupé se představí již dnes. Sledujte premiéru společně s námi</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/volkswagen-tiguan-allspace-2-0-tdi-147-kw-povedeny-motor-ale-ten-interier-142574'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/volkswagen-tiguan-allspace-2-0-tdi-147-kw-povedeny-motor-ale-ten-interier-142574" title="VW Tiguan Allspace 2.0 TDI – Povedený motor, ale ten interiér" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/volkswagen-tiguan-allspace-2-0-tdi-147-kw-povedeny-motor-ale-ten-interier-142574'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/vw-tiguan-allsp/Mjc4eDIwOS9zbWFydC9ib3g/1300202.jpg?v=0&amp;st=CsKyRaJKKETlW-rqb7TI2zMrGHlet2U-ABc8sgAJl4A&amp;ts=1643634105&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/volkswagen-tiguan-allspace-2-0-tdi-147-kw-povedeny-motor-ale-ten-interier-142574" title="VW Tiguan Allspace 2.0 TDI – Povedený motor, ale ten interiér" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/volkswagen-tiguan-allspace-2-0-tdi-147-kw-povedeny-motor-ale-ten-interier-142574'});">VW Tiguan Allspace 2.0 TDI – Povedený motor, ale ten interiér</a></h4></div></div>

	        </div>
	</div>

<div id="mf-footer" class="container container-dimensions">
	

<!-- 31. 1. 2022 15:10:36 -->
<!-- GetData(): 31. 1. 2022 15:10:36 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kandidati-na-prezidenta'>Kandidáti na prezidenta</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/zpravy/102822/aktualni-prehled-vladnich-opatreni-bez-testu-nebo-ukonceneho-ockovani-ani-ranu.html'>Aktuální COVID opatření</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-epicentrum/702751/vysilame-vysvedceni-unaveni-ucitele-a-omikron-reditel-o-dvou-letech-covidu-ve-skolach.html' title="Vysíláme: Vysvědčení, unavení učitelé a omikron. Ředitel o dvou letech covidu ve školách">Vysíláme: Vysvědčení, unavení učitelé a omikron. Ředitel o dvou…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-ostrava/702775/uspory-v-zoo-ostrava-krachnul-jim-dodavatel-energie-navstevy-o-hodinu-neprodlouzi.html' title="Úspory v Zoo Ostrava: Krachnul jim dodavatel energie, návštěvy o hodinu neprodlouží">Úspory v Zoo Ostrava: Krachnul jim dodavatel energie, návštěvy o…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-krimi/702767/muz-na-uherskohradistsku-znasilnil-dve-skolacky-pachatel-se-noveho-soudu-nedocka.html' title="Muž na Uherskohradišťsku znásilnil dvě školačky: Pachatel se nového soudu nedočká">Muž na Uherskohradišťsku znásilnil dvě školačky: Pachatel se nového…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/zoh-2022-peking-program'>Program ZOH</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/zoh-2022-peking-hokej-program'>Hokej na ZOH</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/cesi-zoh-2022-peking-program-vysledky'>Česko na ZOH</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/408531/exploze-posil-na-sparte-navratilec-slovensky-showman-i-veteran-z-italie.html' title="Exploze posil na Spartě: navrátilec, slovenský showman i veterán z Itálie">Exploze posil na Spartě: navrátilec, slovenský showman i veterán z…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/408517/stopka-i-riziko-bez-beauguela-plzen-v-priprave-vitezila-kde-je-nejistota.html' title="Stopka i riziko bez Beauguela. Plzeň v přípravě vítězila, kde je nejistota?">Stopka i riziko bez Beauguela. Plzeň v přípravě vítězila, kde je…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/408528/patera-ma-skoncit-v-boleslavi-z-tria-zachrancu-zustane-jen-rulik.html' title="Patera má skončit v Boleslavi. Z tria „zachránců“ zůstane jen Rulík">Patera má skončit v Boleslavi. Z tria „zachránců“ zůstane jen Rulík</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/filmy-a-serialy/110085/top-10-2021-velky-prehled-nejlepsich-filmu-roku.html'>Nejlepší filmy 2021</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/velikonoce'>Velikonoce</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/zoh-peking-2022'>Olympiáda 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.kvizuj.cz'>Kvízuj</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-svetove-celebrity/702646/jasmina-alagic-prozradila-tajemstvi-penez-a-majetku-s-rytmusem-co-kdo-plati.html' title="Jasmina Alagič prozradila tajemství peněz a majetku s Rytmusem! Co kdo platí?">Jasmina Alagič prozradila tajemství peněz a majetku s Rytmusem! Co…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-plzen/702774/spory-a-vytky-neustal-predseda-krajskeho-soudu-v-plzni-krysl-rezignoval.html' title="Spory a výtky neustál: Předseda Krajského soudu v Plzni Krysl rezignoval">Spory a výtky neustál: Předseda Krajského soudu v Plzni Krysl…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/702766/misto-parku-pristanou-na-vltave-pro-zachranare-vznikne-v-podskali-plovouci-heliport.html' title="Místo parku přistanou na Vltavě: Pro záchranáře vznikne v Podskalí plovoucí heliport">Místo parku přistanou na Vltavě: Pro záchranáře vznikne v Podskalí…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Jak zhubnout</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-trendy-a-styl/190264/budte-vyrazna-zkuste-fialovou.html' title="Buďte výrazná, zkuste fialovou!">Buďte výrazná, zkuste fialovou!</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-trendy-a-styl/190268/v-hlavni-roli-blond.html' title="V hlavní roli blond...">V hlavní roli blond...</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/video-psycholozka-dominika-sinalova-pribyva-deti-s-psychickymi-problemy-a-tlak-kolem-vysvedceni-je-pro-ne-posledni-kapkou' title="VIDEO: Psycholožka Dominika Šinaľová: Přibývá dětí s psychickými problémy. A tlak kolem vysvědčení je pro ně poslední kapkou">VIDEO: Psycholožka Dominika Šinaľová: Přibývá dětí s psychickými…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alko-kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/elektronicke-dalnicni-znamky-2021-kolik-stoji-jak-je-koupite-a-kdo-je-nemusi-mit-136666'>Dálniční známka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/kupni-smlouva-na-auto-stahnete-si-vzor-pilovany-pravniky-a-pripomente-si-dulezite-zasady-111530'>Kupní smlouva na auto</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/skoda-enyaq-coupe-se-predstavi-jiz-dnes-sledujte-premieru-spolecne-s-nami-142577' title="Škoda Enyaq Coupé se představí již dnes. Sledujte premiéru společně s námi">Škoda Enyaq Coupé se představí již dnes. Sledujte premiéru společně s…</a><a class="list-section-article dt-ct-nav-f" href='https://www.autorevue.cz/stylova-honda-e-slavi-vitezstvi-maxe-verstappena-v-f1-unikatnim-bodykitem-vznikne-vice-kusu' title="Stylová Honda e slaví vítězství Maxe Verstappena v F1 unikátním bodykitem. Vznikne více kusů">Stylová Honda e slaví vítězství Maxe Verstappena v F1 unikátním…</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/volkswagen-tiguan-allspace-2-0-tdi-147-kw-povedeny-motor-ale-ten-interier-142574' title="Volkswagen Tiguan Allspace 2.0 TDI (147 kW) – Povedený motor, ale ten interiér...">Volkswagen Tiguan Allspace 2.0 TDI (147 kW) – Povedený motor, ale ten…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/'>MobilMania</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/windows-10-a-11-pohani-14-miliardy-pocitacu-jedenactky-maji-16-podil/sc-3-a-214681/default.aspx' title="Windows 10 a 11 pohání 1,4 miliardy počítačů. Jedenáctky mají 16% podíl">Windows 10 a 11 pohání 1,4 miliardy počítačů. Jedenáctky mají 16%…</a><a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/seagate-uz-vyrabi-22tb-disky-na-pristi-rok-slibuje-30tb-modely/sc-3-a-214693/default.aspx' title="Seagate už vyrábí 22TB disky. Na příští rok slibuje 30TB modely">Seagate už vyrábí 22TB disky. Na příští rok slibuje 30TB modely</a><a class="list-section-article dt-ct-nav-f" href='https://mobilmania.zive.cz/clanky/nedostatek-cipu-zasadil-tabletum-krutou-ranu-presto-trh-v-roce-2021-povyrostl-apple-posilil-svou-pozici/sc-3-a-1354040/default.aspx' title="Nedostatek čipů zasadil tabletům krutou ránu. Přesto trh v roce 2021 povyrostl, Apple posílil svou pozici">Nedostatek čipů zasadil tabletům krutou ránu. Přesto trh v roce 2021…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/finexpert/danove-priznani/danove-priznani-2022-kdy-a-kdo-musi-priznat-dane-za-rok-2021-1386597'>Daňové přiznání 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/prumysl-a-energetika/evropa-shani-nahradu-za-rusky-plyn-zachranci-ji-tlaci-k-dlouhodobym-smlouvam-1387306' title="Evropa shání náhradu za ruský plyn. Zachránci ji tlačí k dlouhodobým smlouvám">Evropa shání náhradu za ruský plyn. Zachránci ji tlačí k dlouhodobým…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/burzy-a-trhy/kretinskeho-vesa-posilila-pozici-v-britske-royal-mail-drzi-uz-pres-petinu-akcii-1387305' title="Křetínského Vesa posílila pozici v britské Royal Mail. Drží už přes pětinu akcií">Křetínského Vesa posílila pozici v britské Royal Mail. Drží už přes…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/finexpert/danove-priznani/dan-z-nemovitosti-navod-online-rychle-a-srozumitelne-1366083' title="Daň z nemovitosti: Návod online, rychle a srozumitelně">Daň z nemovitosti: Návod online, rychle a srozumitelně</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/13-receptu-na-rychly-obed-do-pul-hodiny-211.html'>Rychlé obědy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/domaci-pekarna'>Domácí pekárna</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/kimci-objevte-chutny-a-krupavy-salat-plny-vitaminu-a-probiotik-531.html'>Domácí kimči</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/ukrajinsky-borsc-253' title="Ukrajinský boršč">Ukrajinský boršč</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/kachna-pecena-s-kralikem-60006' title="Kachna pecena s kralikem">Kachna pecena s kralikem</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/roznovske-kapsy-60269' title="Rožnovské kapsy">Rožnovské kapsy</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme/101780/prehledne-pravidla-cestovani-a-navratu-ze-zahranici-podle-semaforu-kde-je-cesko-rizikova-zeme.html'>COVID pravidla pro cestování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/111216/zbrane-drogy-i-falesne-penize-aneb-na-paserackem-bazaru-v-pakistanskem-pesavaru.html' title="Zbraně, drogy i falešné peníze aneb Na pašeráckém bazaru v pákistánském Péšávaru">Zbraně, drogy i falešné peníze aneb Na pašeráckém bazaru v…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-brno-brno-zpravy/701893/olympijsky-festival-v-brne-vyzkousejte-snezny-volejbal-i-metanou-prvni-den-zadarmo.html' title="Olympijský festival v Brně: Vyzkoušejte sněžný volejbal i metanou! První den zadarmo">Olympijský festival v Brně: Vyzkoušejte sněžný volejbal i metanou!…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-plzen/702472/prekvapeni-v-zoo-plzen-maleho-pasovce-mama-tydny-schovavala.html' title="Překvapení v Zoo Plzeň: Malého pásovce máma týdny schovávala">Překvapení v Zoo Plzeň: Malého pásovce máma týdny schovávala</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro generaci Z</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/inspirace'>#inspirace</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/wellbeing'>#wellbeing</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/news'>#news</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/bojkot-olympiady-v-pekingu' title="Jaké problémy doprovází olympiádu v Pekingu?">Jaké problémy doprovází olympiádu v Pekingu?</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/tarotskop-1-2-6-2' title="TAROTSKOP 
31. 1. – 6. 2.">TAROTSKOP 
31. 1. – 6. 2.</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/co-mi-tento-tyden-udelala-radost-14' title="Co mi tento týden udělalo radost #14">Co mi tento týden udělalo radost #14</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/velky-prehled-krevnich-skupin-jste-a-b-ab-nebo-0-5378.html'>Krevní skupiny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/mojezdravi-cz/a-stale-to-hubnuti-co-delat-a-nedelat-abychom-konecne-dosahli-vysnene-vahy-6628.html' title="A stále to hubnutí: Co dělat a nedělat, abychom konečně dosáhli vysněné váhy">A stále to hubnutí: Co dělat a nedělat, abychom konečně dosáhli…</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/chcete-pocit-dite-pak-je-treba-se-pripravit-co-delat-a-cemu-se-vyhnout-6626.html' title="Chcete počít dítě? Pak je třeba se připravit. Co dělat a čemu se vyhnout?">Chcete počít dítě? Pak je třeba se připravit. Co dělat a čemu se…</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/problem-s-vyjadrovanim-emoci-proc-nekteri-lide-nedokazou-rict-co-citi-6608.html' title="Problém s vyjadřováním emocí. Proč někteří lidé nedokážou říct, co cítí?">Problém s vyjadřováním emocí. Proč někteří lidé nedokážou říct, co…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/3833/mourrisonova-poradna'>Mourissonova poradna</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/558/komiksy'>Komiksy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/listarna/28486/listarna-mourrison-odpovida-na-vase-emaily.html' title="Listárna: Mourrison odpovídá na vaše emaily">Listárna: Mourrison odpovídá na vaše emaily</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/dalsi-state-of-play-bude-patrit-zavodum-gran-turismo-7-probehne-uz-ve-stredu' title="Další State of Play bude patřit závodům Gran Turismo 7. Proběhne už ve středu">Další State of Play bude patřit závodům Gran Turismo 7. Proběhne už…</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/star-wars-eclipse-bude-klast-duraz-na-pribeh-i-gameplay-inspiraci-mu-je-the-last-of-us' title="Star Wars Eclipse bude klást důraz na příběh i gameplay. Inspirací mu je The Last of Us">Star Wars Eclipse bude klást důraz na příběh i gameplay. Inspirací mu…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7469809/cesky-bobovy-tym-vyletel-z-drahy-pri-svem-prvnim-treninku.html' title="Český bobový tým vyletěl z dráhy při svém prvním tréninku">Český bobový tým vyletěl z dráhy při svém prvním tréninku</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7469814/tomas-klus-je-v-bambitce-kralem-i-kominikem.html' title="Tomáš Klus je v Bambitce králem i kominíkem">Tomáš Klus je v Bambitce králem i kominíkem</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7469804/martin-doktor-preje-v-pekingu-hokejistce-vanisove-k-narozeninam.html' title="Martin Doktor přeje v Pekingu hokejistce Vanišové k narozeninám">Martin Doktor přeje v Pekingu hokejistce Vanišové k narozeninám</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.blesk.cz">bazar.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/rousky' title="Roušky">Roušky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-zimni-bundy' title="Dětské zimní bundy">Dětské zimní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-svetry' title="Dětské svetry">Dětské svetry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-cepice' title="Dětské čepice">Dětské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-rukavice' title="Dětské rukavice">Dětské rukavice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-zimni-kabaty' title="Dámské zimní kabáty">Dámské zimní kabáty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-cepice' title="Dámské čepice">Dámské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damska-pyzama' title="Dámská pyžama">Dámská pyžama</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry pro děti">Společenské hry pro děti</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/kampan/black-friday' title="Black Friday 2021">Black Friday 2021</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/iphone-13' title="iPhony 13">iPhony 13</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://www.frekvence1.cz/' title="Frekvence 1">Frekvence 1</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2022 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/cookies">Cookies</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="javascript:void(0)" onclick="Didomi.preferences.show();return false">Nastavení soukromí</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>

		<div class="rklm"></div>
		
<script>
const gd = function(){
	var s = ["r","e","k","l","a","m"];
	var modal = String(".etgZbQCPkP {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.BWK3Bh9KCc {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.SQj4YO3jrH {width:700px;background:#fff;border:none;border-radius:0.5em;}.SQj4YO3jrH > div {padding:1rem 1.5rem;}.SQj4YO3jrH p {font-size: 1.1em}.hTCt7ehJCy {display:block;height:33px;width:62px;background:transparent url(https://www.zive.cz/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.qXjxV5XO6g {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.qXjxV5XO6g b {font-weight:700;}.BW6S9Oi6eC {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.BHp3HXDHKD {background:#424242}.CXBAnh19HD {background:#e8e8e8;color:#868686!important;}.PbVull7Ga8 {display:inline-block}[--]<div class='fs-os etgZbQCPkP'><div class='BWK3Bh9KCc'></div><div class='SQj4YO3jrH'><div><div class='hTCt7ehJCy'><span></span></div><div class='qXjxV5XO6g'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div class='PbVull7Ga8'><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='BW6S9Oi6eC BHp3HXDHKD'>Povolit 00u</a><a href='javascript:void(0)' onclick='$(\".etgZbQCPkP\").hide()' title='Zatím zavřít' class='BW6S9Oi6eC CXBAnh19HD'>Zatím zavřít</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='BW6S9Oi6eC'>Živě bez 00</a><p>Jestli už máte předplatné, <strong><a style='color:red' href='https://klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=doupe&servicename=Doupě&redirect=https%3a%2f%2fdoupe.zive.cz%2fclanek%2fna-ps-store-byla-spatrena-ps5-verze-hry-cyberpunk-2077-vcetne-noveho-obrazku%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");

	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zl != "1" || window.gt != "1" ) {
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String($.cookie('brbq'))!="1" ) {
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Zatím zavřít", "Klik Živě bez 00"];
			o.insertAfter($("form:last"));
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
					$.cookie('brbq', '1', { 'expires': 1, 'path': '/', 'domain': 'zive.cz' });
				});
				if(index==1){
					var bf = new Array("none", "left", "right");
					$(this).css({"float":bf[Math.floor(Math.random() * bf.length)]});
				}	
			});
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else  {
		if( String($.cookie('brbq')) == '1' ){
			if( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) {
		 		$.cookie('brbq', null);
				dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
			}
		}
	}
};
document.addEventListener("DOMContentLoaded", function(event) { 
  gd();
});
</script>

		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "Doupě");
		//]]>
		</script>

		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
	        
	        
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
	</body>	
</html>