<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
				<title>Nová nabídka práce poukazuje na nový AAA projekt z univerza Halo – Doupě.cz</title>
				<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
				<meta name="description" content="Studio 343 Industries má možná v rukávu více es, než o kterých zatím víme." />
                		
				<meta property="og:title" content="Nová nabídka práce poukazuje na nový AAA projekt z univerza Halo" />
				<meta property="og:description" content="Studio 343 Industries má možná v rukávu více es, než o kterých zatím víme." />

				<meta name="twitter:card" content="summary_large_image"/>
				<meta name="twitter:title" content="Nová nabídka práce poukazuje na nový AAA projekt z univerza Halo" />
				<meta name="twitter:description" content="Studio 343 Industries má možná v rukávu více es, než o kterých zatím víme." />

				
					<meta name="twitter:image" content="https://doupe.zive.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=219127571" />
					<meta property="og:image" content="https://doupe.zive.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=219127571" />
					<link rel="image_src" href="https://doupe.zive.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=219127571" />
				
	            		
			        <meta name="author" content="Michal Maliarov" />
				
			
        
	    <link rel="canonical" href="https://doupe.zive.cz/clanek/nova-nabidka-prace-poukazuje-na-novy-aaa-projekt-z-univerza-halo" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.doupe.zive.cz/clanek/nova-nabidka-prace-poukazuje-na-novy-aaa-projekt-z-univerza-halo" >
		<meta name="id" content="164624"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: String("https://doupe.zive.cz" + document.location.pathname).replace("/default.aspx",""),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Tue, 09 Feb 2021 12:24:00 GMT",
		    article_authors: ["Michal Maliarov"],
		    article_word_count: "109",
		    article_categories: ["Doupě"],
		    article_subcategories: ["Free"],
		    user_status: "Free_unreg"
		});
	</script>
	
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0001" />

		<meta property="og:site_name" content="Doupe.cz" />
		<meta property="og:type" content="article" />
        	
	    	<meta property="og:url" content="https://doupe.zive.cz/clanek/nova-nabidka-prace-poukazuje-na-novy-aaa-projekt-z-univerza-halo" />
	        
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="viewport" content="width=device-width" /> 
		<meta name="robots" content="max-image-preview:large" />

		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/common.css?v=4.3.23" media="all"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/page-article.css?v=4.3.27" media="all"></link>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/flowplayer-defaults.css?v=5.0.0001"/>
		<link id="CSSPrint" rel="stylesheet" type="text/css" href="/Client.StyleSheets/print.css?v=6" media="print"/>
		<link rel="alternate" type="application/rss+xml" title="RSS Doupe.cz" href="/rss" />
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>
		
		<script src="/Client.Scripts/browser.js?v=6"></script>
		<script src="/Client.Scripts/Controls.Page.js?v=5.0.003"></script>
		<script src="/Client.Scripts/Controls.Page.Header.js?v=4"></script>
		<script src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script src="/Client.Scripts/Controls.Page.FontSize.js?v=4"></script>
		<script src="/Client.Scripts/Controls.Page.Inquiry.js?v=4.1"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=4.0.2"></script>
		<script src="/Client.Scripts/Controls.HCE.js?v=0.1.5"></script>
		<script src="/Client.Scripts/advertisment.js?v=2016.12.002"></script>

		<script src="/Client.Scripts/Controls.Google.AdSense.js?v=4"></script>
		<script src="/Client.Scripts/Controls.Google.Search.js?v=4"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0003"></script>
		<script src="https://www.youtube.com/iframe_api"></script>

		<!-- rev. 2015.02 -->
		<link href='/_rev2015/css/v2015.css?v=5.3.011' rel='stylesheet' type='text/css' />
		<script src="/_rev2015/js/layout.js?v=5.3.000"></script>
		<script src="/_rev2015/js/layout.web-defaults.js?v=2.0.000"></script>
		<script src="/_rev2015/js/layout.definitions.js?v=5.0.007"></script>
		<script src="/_rev2015/js/layout.adscroller.js?v=2.0.000"></script>
		<script src="/_rev2015/js/layout.lazyload.js?v=1.0.000"></script>
		<script src="/_rev2015/js/controls.youtube.js?v=2.1.000"></script>
		<script src="/_rev2015/js/controls.video.js?v=2.0.000"></script>
		<script src="/_rev2015/js/controls.thumbnail.js?v=2.0.000"></script>
		<script>
			var dataLayer = dataLayer || [];
			var cncApp = {"service":{"entity":"cnc","name":"Doupě","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"doupe","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};

			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->

		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>

		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'zive';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'doupe';
			window.__cncPageDefinition.keywords = ['PC', 'Xbox', 'FPS', 'Xbox Series S|X', 'Spekulace', 'Microsoft', 'Rukáv', 'Halo Reach', 'Univerzum', 'Nabídka', 'Nová nabídka', 'Halo Infinite', 'Projekt', 'Industries', 'Master Chief', 'AAA', 'Producent', 'Práce', 'Halo Wars'];
		</script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>

		<!--    CNC PAGE DEFINITION     -->



<style>
.christbar ul
{
	display: block;
	list-style: none;
	margin-bottom: 0px;
	background: #fff;
	border-bottom:10px solid #03090f;
	height:32px;
	overflow:hidden;
}
.christbar ul li
{
	display: inline-block;
	font-weight: bold;
	line-height: 26px;
	padding: 3px 0 3px 17px;
	font-size: 13px;
}
.christbar ul li:first-of-type
{
	padding-left: 15px;
	padding-right: 10px;
	color: #f29400;
	text-transform: uppercase;
}
.christbar ul li a
{
	color: #000;
	text-decoration: none;
}
.christbar ul li a:hover
{
	text-decoration: underline;
}
.christbar ul li:first-of-type a
{
	background: transparent;
	color: #f29400;
}
</style>
	</head>
	<body class="web-doupe-3 web-doupe-4 contentWidth1080 ">
		<script type="text/javascript">
		    dataLayer.push({"app":cncApp});
		    dataLayer.push(cncUser);
		    dataLayer.push({"page":cncPage});
		    dataLayer.push({"event":"page_body"});
		</script>
		<div class="rklm"></div>

		<form method="post" action="./default.aspx?article=164624" id="mainFORM" enctype="multipart/form-data">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTEwNDQ5NDgxNTIPZBYGAgEPFgIeBGhyZWYFJy9DbGllbnQuU3R5bGVTaGVldHMvY29tbW9uLmNzcz92PTQuMy4yM2QCAg8WAh8ABS0vQ2xpZW50LlN0eWxlU2hlZXRzL3BhZ2UtYXJ0aWNsZS5jc3M/dj00LjMuMjdkAgMPZBYCAgMPZBYEAgEPZBYCZg9kFgJmD2QWAmYPFQIBNAE0ZAICD2QWBGYPZBYCZg9kFgICAg8WAh4HVmlzaWJsZWhkAgEPZBYCZg8PFgIfAWhkZGSPKfEwAqMrY7Aj1jq7jw6h0EX1qA==" />
</div>


<script src="/ScriptResource.axd?d=m1DgCQH4ovidqVe4kvf6ccQoLiTySajsSrRl6_aNAhJKXL-xqErua4getMpk_k8o5cYHKTCRgImwJvYhLl3sZMBrYeA1XOeH7YFoeGnJse7DHcc3gx6-lMUGifRDLIpQB4OtKvhgjeu9kM2lDc6yNrCRl5A1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
	layout.search.options.placeholder = "Hledat na Doupěti";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a href="https://www.zive.cz">Počítače</a></li>

					<li><a href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a href="https://mobilmania.zive.cz/testy/sc-20/">Testy mobilů</a></li>
	
					<li><a href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a href="https://mobilmania.zive.cz/5g/sc-477/">Sítě 5G</a></li>
	
					<li><a href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a href="https://connect.zive.cz">Byznys</a></li>

					<li><a href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a href="">Kosmonautika</a></li>
	
					<li><a href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a href="https://doupe.zive.cz">Hry</a></li>

					<li><a href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog">Katalog mobilů</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/video/sc-197/">Video</a>
					

				<div class="computer">
					<ul data-block="Computer">
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://www.zive.cz/getthumbnail.aspx?w=288&h=408&q=80&id_file=145948229" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="http://www.prejdi.cz/doupe_facebook" class="tm-ico facebook" title="Facebook"><span>Facebook</span></a>
			<a href="/?mailer=1" class="tm-ico email" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="/rss" class="tm-ico rss" title="RSS"><span>RSS</span></a>
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
	var cncgemius = true;
	var pp_gemius_extraparameters = new Array(cncGemius.extra('doupe','desktop','article'));
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[4].uid;
layout.logger.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[4].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">
	<span class="noview logo"><a href="/" rel="nofollow" title="Doupe.cz"><img src="/Client.Images/logo-small.png" alt="Doupe.cz" /><span class="noview">Doupe.cz</span></a></span>
	<div class="container" id="page-header">

		<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script>

<div class="fs-os cs-cnt-wrapper tm-r1">
	<div class="cs-cnt">
		<a href="/" class="logo" title="Hry pro počítače a konzole - Doupě.cz"><span>Hry pro počítače a konzole - Doupě.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=doupe&servicename=Doupě&redirect=https%3a%2f%2fdoupe.zive.cz%2fclanek%2fnova-nabidka-prace-poukazuje-na-novy-aaa-projekt-z-univerza-halo'" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full" title="Audio, video, filmy">Audio&Video</a></li>
			<li class="active"><a href="//doupe.zive.cz/" class="ga-full" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full" title="Věda a technika">Technika</a></li>
			<li><a href="//mobilmania.zive.cz/" class="ga-full" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/" class="ga-full" title="O počítačích, IT a internetu">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss" class="tm-ico social-network sn-5 ga-label" title="RSS"><span>RSS</span></a>
			<a href="/?mailer=1" class="tm-ico social-network sn-4 ga-label" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="http://www.prejdi.cz/doupe_facebook" class="tm-ico social-network sn-1 ga-label" title="Facebook" target="_blank"><span>Facebook</span></a>
			
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>

				<li><a class="ga-label" href="/recenze" title="Recenze">Recenze</a></li>
				<li><a class="ga-label" href="/pc" title="Hry pro PC">Hry pro PC</a></li>
				<li><a class="ga-label" href="/playstation" title="Playstation">Playstation</a></li>
				<li><a class="ga-label" href="/xbox" title="Xbox">Xbox</a></li>
				<li><a class="ga-label" href="/mobilni-hry" title="Mobilní hry">Mobilní hry</a></li>
				<li><a class="ga-label" href="https://forum.doupe.zive.cz/" title="Diskuze">Diskuze</a></li>
				<li class="premium"><a class="ga-label" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>

	</div>
<div class="container">
	<div class="container container-dimensions" style="text-align: left">

		

		<div class="dimensions" id="page-data">
			<div class="column column-left">
				



<script>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</script>

<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 164624;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanek/nova-nabidka-prace-poukazuje-na-novy-aaa-projekt-z-univerza-halo"
  },
  "headline": "Nová nabídka práce poukazuje na nový AAA projekt z univerza Halo",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://doupe.zive.cz/getfile.aspx?id_file=219127571",
    "width": 1260,
    "height": 630
  },
  
  "datePublished": "2021-02-09T12:24:00Z",
  "dateModified": "2021-02-09T12:24:00Z",
  "author": {
    "@type": "Person",
    "name": "Michal Maliarov"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Doupě.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://doupe.zive.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Studio 343 Industries má možná v rukávu více es, než o kterých zatím víme. "
}
</script>



<div class="article article-locker article" data-ar-id="164624" data-io-article-url="https://doupe.zive.cz/clanek/nova-nabidka-prace-poukazuje-na-novy-aaa-projekt-z-univerza-halo">
	<div class="article-tags noprint">
		
		    <span class="article-tag"><a href="/spekulace" class="article-crumb">Spekulace</a></span>
		
		    &nbsp;|&nbsp;
		
		    <span class="article-tag"><a href="/microsoft" class="article-crumb">Microsoft</a></span>
		
		&#160;
	</div>

	<h1>
		Nová nabídka práce poukazuje na nový AAA projekt z univerza Halo
	</h1>
	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/maliarov-michal" rel="author">Michal Maliarov</a></span>
				
				<span class="ar-date">9. února 2021</span>
			</div>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fdoupe.zive.cz%2fdefault.aspx%3farticle%3d164624" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Nov%c3%a1+nab%c3%addka+pr%c3%a1ce+poukazuje+na+nov%c3%bd+AAA+projekt+z+univerza+Halo&url=doupe.zive.cz%2fclanek%2fnova-nabidka-prace-poukazuje-na-novy-aaa-projekt-z-univerza-halo_1" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>

	<div class="article-annotation   font-resize-area">
		<strong>Studio 343 Industries má možná v rukávu více es, než o kterých zatím víme. </strong>
	</div>

	<div class="ar-perex-video" data-init="0"></div>
	<div class='ar-perex'><img alt='Nová nabídka práce poukazuje na nový AAA projekt z univerza Halo' title='Nová nabídka práce poukazuje na nový AAA projekt z univerza Halo' src='/getthumbnail.aspx?crop=1&amp;w=640&amp;h=320&amp;q=60&amp;id_file=219127571' /></div>

<div>

	

	<span id="articleStart"></span>

	<div class="article-data">
		<div style="display:none" data-brand="" id="dataBrand"></div>
        	<div class="font-resize-area" id="article-body">

		

            <p>Můžeme-li věřit čerstvé nabídky práce v kancelářích Microsoftu, chystá se dosud neoznámený projekt z univerza Halo. <a href="https://careers.microsoft.com/us/en/job/979577/Producer">Nabídka práce</a> hledá nové posily na pozici producenta v redmonstském studiu, odkud pochází také tým 343 Industries.&nbsp;</p>

<p>"<em>343 Industries hledá producenta, který by se ujal vývoje nového projektu z univerza Halo</em>," píše se v oznámení, které poukazuje na to, že rozhodně nejde o Halo Infinite, ale zbrusu nový projekt.&nbsp;</p>

<a href="/clanek/halo-infinite-dorazi-koncem-roku-2021-s-vylepsenou-grafikou-potvrzuje-studio" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Halo Infinite dorazí koncem roku 2021 s vylepšenou grafikou, potvrzuje studio">
<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=213788820' alt='Halo Infinite dorazí koncem roku 2021 s vylepšenou grafikou, potvrzuje studio' />
	</div>
	<div class="article-linktoanother-data">
		<h2>Halo Infinite dorazí koncem roku 2021 s vylepšenou grafikou, potvrzuje studio</h2>
	</div>
	<div class="clear"></div>
</div>
</a>


<p>Prozatím netušíme, o co může jít, ale můžeme se dočkat jak pokračování skvělé strategie Halo Wars, tak něčeho úplně nového. Třeba spin-off ve stylu Reach, kde se ujmete role někoho jiného, než Master Chiefa? Možné je všechno.</p>



			
		

		</div>
		<div class="clear"></div>

	</div>

	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="article-chapters-navigator">
		<div class="button-row noprint">
			<a href="/clanek/zavody-forza-horizon-4-v-breznu-dorazi-take-na-steam" title="Další článek" class="button chapter-next ga-event-tracker" data-tracker="Navigace,NextArticle">
				<span class="button-corner"></span>
				<span class="button-text"><span>Další článek</span></span>
			</a>
		</div>
	</div>

	

    

	

	<div class="article-tags article-tags-bottom noprint">
		<hr />
		
			<script>
			//<![CDATA[
				CustomDataLayer.Page.category = new Array();
			//]]>
			</script>
		<strong>Témata článku: </strong><span class="article-tag"><a href="/pc">PC</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('PC'); /*]]>*/</script> <span class="article-tag"><a href="/xbox">Xbox</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Xbox'); /*]]>*/</script> <span class="article-tag"><a href="/fps">FPS</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('FPS'); /*]]>*/</script> <span class="article-tag"><a href="/xbox-series-sx">Xbox&nbsp;Series&nbsp;S|X</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Xbox Series S|X'); /*]]>*/</script> <span class="article-tag"><a href="/spekulace">Spekulace</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Spekulace'); /*]]>*/</script> <span class="article-tag"><a href="/microsoft">Microsoft</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Microsoft'); /*]]>*/</script> <span class="article-tag"><a href="/tema/rukav">Rukáv</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Rukáv'); /*]]>*/</script> <span class="article-tag"><a href="/tema/halo-reach">Halo&nbsp;Reach</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Halo Reach'); /*]]>*/</script> <span class="article-tag"><a href="/tema/univerzum">Univerzum</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Univerzum'); /*]]>*/</script> <span class="article-tag"><a href="/tema/nabidka">Nabídka</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Nabídka'); /*]]>*/</script> <span class="article-tag"><a href="/tema/nova-nabidka">Nová&nbsp;nabídka</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Nová nabídka'); /*]]>*/</script> <span class="article-tag"><a href="/halo-infinite">Halo&nbsp;Infinite</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Halo Infinite'); /*]]>*/</script> <span class="article-tag"><a href="/tema/projekt">Projekt</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Projekt'); /*]]>*/</script> <span class="article-tag"><a href="/tema/industries">Industries</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Industries'); /*]]>*/</script> <span class="article-tag"><a href="/tema/master-chief">Master&nbsp;Chief</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Master Chief'); /*]]>*/</script> <span class="article-tag"><a href="/tema/aaa">AAA</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('AAA'); /*]]>*/</script> <span class="article-tag"><a href="/tema/producent">Producent</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Producent'); /*]]>*/</script> <span class="article-tag"><a href="/tema/prace">Práce</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Práce'); /*]]>*/</script> <span class="article-tag"><a href="/tema/halo-wars_1">Halo&nbsp;Wars</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Halo Wars'); /*]]>*/</script>
		
		&#160;
	</div>
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	
</div>
</div>

<div class="noview"></div>


<script>
//<![CDATA[
	CustomDataLayer.SetUp(0, "Doupě");
	$('#article-body img[onclick]').addClass("cursored");
	$("#article-body > table").wrap("<div class=\"article-table-wrapper\"></div>");
	$("#article-body > p > embed").parent().addClass("article-video-wrapper");

	$("a:contains('max. velikost')").each(function(){
		$(this).get(0).onclick="";
	});

	$(".PressReleaseButton").wrap($('<div style="text-align:center; margin-bottom: 1em"></div>'));

	$(".article-data").attr("article", 164624);

	$("#QuickChapterNav").bind("change", function(){
		document.location = $(this).val();
	});
	
	if(BrowserDetect.browser == "MSIE")
	{
		$(".infobox-0").each(function(index,item){
			var oItem 	= $(item);
			var oPar 	= oItem.next();
			var HTML 	= oPar.html();

			oPar.wrap("<div class='infobox-wrapper' id='iw0-" + index + "'></div>");
			oPar.remove();
			$("#iw0-" + index).append(oItem.clone()).append(HTML);
			oItem.remove();
		});
		$(".infobox-1").each(function(index,item){
			var oItem 	= $(item);
			var oPar 	= oItem.next();
			var HTML 	= oPar.html();

			oPar.wrap("<div class='infobox-wrapper' id='iw1-" + index + "'></div>");
			oPar.remove();
			$("#iw1-" + index).append(oItem.clone()).append(HTML);
			oItem.remove();
		});
	}

	video.createAll();

	//CLICK GA TRACK
	$("#article-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
			else
			{
				try
				{
					if(!oImg.parent().hasClass("nogallery"))
					{
						var IdFile = oImg.attr("src");
						IdFile = IdFile.substring(IdFile.indexOf(".aspx?id_file=")+14, IdFile.length);
						if(IdFile.indexOf("&")>-1)
						{	
							IdFile = IdFile.substring(0, IdFile.indexOf("&"));	
							try
							{
								oImg.get(0).onclick = null;
							}catch(e){}
							oImg.attr("title", "Klepněte pro větší obrázek");
							oImg.bind("click", function(){ShowFullThumbNail(IdFile)}).css({"cursor":"pointer"});
						};
					}
				}catch(e){}
			}
		}
	});

	$("#article-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $("#article-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}
	$("a[class='placeny']").attr("title", "Placený odkaz");
	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"164624","name":"Nová nabídka práce poukazuje na nový AAA projekt z univerza Halo","imageCount":"0"}}
        var cncArticle = {"id":164624,"versionId":"1612873740000","title":"Nová nabídka práce poukazuje na nový AAA projekt z univerza Halo","author":["Michal Maliarov"],"published":"2021-02-09T13:24:00","created":"2021-02-09T13:12:00","premium":"free","contents":["gallerySmall"],"comments":{"allowed":true,"count":0}};
//]]>
</script>


<div class="box noprint" style="margin-bottom: 10px!important">
  <div class="box-header">
    <div class="button-row pacman-off" style="position:absolute; top: 0px; right: 0px;margin-top: 0px;">
	    	<a href="/clanek/nova-nabidka-prace-poukazuje-na-novy-aaa-projekt-z-univerza-halo/?showforum=1&amp;addforum=1" rel="nofollow" title="Přidat příspěvek" class="button">
			<span class="button-corner"></span>
    			<span class="button-text">Přidat příspěvek</span>
	    	</a>
     </div>
	    	<h2>
      			<span>Nejnovější komentáře</span>
	    	</h2>
  </div>
  
  <div class="box-data">
    <ul>


	
    </ul>

  </div>
</div>





<div class="button-row pacman-off noprint" style="margin: 0 0 0px!important"></div>
<div class='box noprint' id="box-related-by-tags">
	<div class='box-header'>
		<h2><span>Určitě si přečtěte</span></h2>
	</div>
	<div class='box-data gtm-list' data-list-name="určitěSiPřečtěte">



<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-big'>
	<div class='article-list-row gtm-list-i' data-gtmid="158819" data-rel="1546269120000"  data-ver="1546269480000">
		<div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
			
            		
	            		<!-- standart view -->
    				<a href="/clanek/herni-filosofie-jak-byt-dobrym-redaktorem-a-psat-super-clanky" class="ga-plain-titlegtm-track-t" title="Herní filosofie: Jak být dobrým redaktorem a psát super články" data-title="Herní filosofie: Jak být dobrým redaktorem a psát super články"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=257172056' alt='Herní filosofie: Jak být dobrým redaktorem a psát super články' /></a>
	        	
	        	
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
			    
                    <!-- standart view -->
    			    <a href="/clanek/herni-filosofie-jak-byt-dobrym-redaktorem-a-psat-super-clanky" class="ga-plain-title ar-title gtm-track-t" title="Herní filosofie: Jak být dobrým redaktorem a psát super články" data-title="Herní filosofie: Jak být dobrým redaktorem a psát super články">Herní filosofie: Jak být dobrým redaktorem a psát super články</a>
                
                
			</h2>

			<p class="article-list-annotation">Často vzniká jistý spor mezi redaktory a čtenáři a většinou právě proto, že čtenáři netuší, jakou osobností redaktor je a zejména, co je náplní jeho práce. Tento článek to snad osvětlí.</p>

		<div style="display:none"><span class="author">Vojtěch Matušinský</span></div><div style="display:none"><span class="article-crumb">Téma</span></div>
    		</div>
	</div>
</div>

		
	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-big last'>
	<div class='article-list-row gtm-list-i' data-gtmid="163521" data-rel="1601241480000"  data-ver="1598133420000">
		<div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
			
            		
	            		<!-- standart view -->
    				<a href="/clanek/tak-vypada-novy-flight-simulator-strhne-vas-k-letani-i-kdyz-vas-doted-nezajimalo" class="ga-plain-titlegtm-track-t" title="Tak vypadá nový Flight Simulator. Strhne vás k létání, i když vás doteď nezajímalo" data-title="Tak vypadá nový Flight Simulator. Strhne vás k létání, i když vás doteď nezajímalo"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=521232548' alt='Tak vypadá nový Flight Simulator. Strhne vás k létání, i když vás doteď nezajímalo' /></a>
	        	
	        	
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
			    
                    <!-- standart view -->
    			    <a href="/clanek/tak-vypada-novy-flight-simulator-strhne-vas-k-letani-i-kdyz-vas-doted-nezajimalo" class="ga-plain-title ar-title gtm-track-t" title="Tak vypadá nový Flight Simulator. Strhne vás k létání, i když vás doteď nezajímalo" data-title="Tak vypadá nový Flight Simulator. Strhne vás k létání, i když vás doteď nezajímalo">Tak vypadá nový Flight Simulator. Strhne vás k létání, i když vás doteď nezajímalo</a>
                
                
			</h2>

			<p class="article-list-annotation">Jedna z nejlépe hodnocených her letošního roku a jedna z prvních her, která může hrdě nést nálepku "next-gen". </p>

		<div style="display:none"><span class="author">Michal Maliarov</span></div><div style="display:none"><span class="article-crumb">Galerie</span><span class="article-crumb">Simulátory</span></div>
    		</div>
	</div>
</div>
<div class="clear"></div>
		
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-big'>
	<div class='article-list-row gtm-list-i' data-gtmid="150399" data-rel="1495317600000"  data-ver="1495287840000">
		<div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
			
            		
	            		<!-- standart view -->
    				<a href="/clanek/9-ceskych-adventur-ktere-si-musite-zahrat-jeste-dnes" class="ga-plain-titlegtm-track-t" title="9 českých adventur, které si musíte zahrát ještě dnes" data-title="9 českých adventur, které si musíte zahrát ještě dnes"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=550819839' alt='9 českých adventur, které si musíte zahrát ještě dnes' /></a>
	        	
	        	
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
			    
                    <!-- standart view -->
    			    <a href="/clanek/9-ceskych-adventur-ktere-si-musite-zahrat-jeste-dnes" class="ga-plain-title ar-title gtm-track-t" title="9 českých adventur, které si musíte zahrát ještě dnes" data-title="9 českých adventur, které si musíte zahrát ještě dnes">9 českých adventur, které si musíte zahrát ještě dnes</a>
                
                
			</h2>

			<p class="article-list-annotation">I když by se zdálo, že na české herní scéně nevzniká moc her, rozhodně tomu tak není. A protože spousta nových čtenářů už nepamatuje tuto slávu, chtěl bych ji v tomto článku připomenout. </p>

		<div style="display:none"><span class="author">Michal Melichar</span></div><div style="display:none"><span class="article-crumb">Téma</span><span class="article-crumb">Adventury</span></div>
    		</div>
	</div>
</div>

		
	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-big last'>
	<div class='article-list-row gtm-list-i' data-gtmid="164338" data-rel="1608073200000"  data-ver="1608049080000">
		<div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
			
            		
	            		<!-- standart view -->
    				<a href="/clanek/cyberpunk-2077-jedinecny-zazitek-ve-meste-ktere-nikdy-nespi--recenze" class="ga-plain-titlegtm-track-t" title="Cyberpunk 2077: jedinečný zážitek ve městě, které nikdy nespí | Recenze" data-title="Cyberpunk 2077: jedinečný zážitek ve městě, které nikdy nespí | Recenze"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=996634978' alt='Cyberpunk 2077: jedinečný zážitek ve městě, které nikdy nespí | Recenze' /></a>
	        	
	        	
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
			    
                    <!-- standart view -->
    			    <a href="/clanek/cyberpunk-2077-jedinecny-zazitek-ve-meste-ktere-nikdy-nespi--recenze" class="ga-plain-title ar-title gtm-track-t" title="Cyberpunk 2077: jedinečný zážitek ve městě, které nikdy nespí | Recenze" data-title="Cyberpunk 2077: jedinečný zážitek ve městě, které nikdy nespí | Recenze">Cyberpunk 2077: jedinečný zážitek ve městě, které nikdy nespí | Recenze</a>
                
                
			</h2>

			<p class="article-list-annotation">Vánoční dárek od CD Projekt Red je tady. Naplní vývojáři obrovská očekávání herní komunity?</p>

		<div style="display:none"><span class="author">Ladislav Novák</span></div><div style="display:none"><span class="article-crumb">Cyberpunk 2077</span><span class="article-crumb">Recenze</span><span class="article-crumb">RPG</span></div>
    		</div>
	</div>
</div>
<div class="clear"></div>
		
			<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
				<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
			</div>
		
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-big'>
	<div class='article-list-row gtm-list-i' data-gtmid="164399" data-rel="1609327380000"  data-ver="1609327740000">
		<div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
			
            		
	            		<!-- standart view -->
    				<a href="/clanek/vylepsena-next-gen-modifikace-dela-ze-zaklinace-3-o-poznani-hezci-hru" class="ga-plain-titlegtm-track-t" title="Vylepšená next-gen modifikace dělá ze Zaklínače 3 o poznání hezčí hru" data-title="Vylepšená next-gen modifikace dělá ze Zaklínače 3 o poznání hezčí hru"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=881487847' alt='Vylepšená next-gen modifikace dělá ze Zaklínače 3 o poznání hezčí hru' /></a>
	        	
	        	
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
			    
                    <!-- standart view -->
    			    <a href="/clanek/vylepsena-next-gen-modifikace-dela-ze-zaklinace-3-o-poznani-hezci-hru" class="ga-plain-title ar-title gtm-track-t" title="Vylepšená next-gen modifikace dělá ze Zaklínače 3 o poznání hezčí hru" data-title="Vylepšená next-gen modifikace dělá ze Zaklínače 3 o poznání hezčí hru">Vylepšená next-gen modifikace dělá ze Zaklínače 3 o poznání hezčí hru</a>
                
                
			</h2>

			<p class="article-list-annotation">Nevoní vám Cyberpunk 2077 a chcete se vrátit k fantasy klasice? Máme pro vás vylepšení.</p>

		<div style="display:none"><span class="author">Daniel Pánek</span></div><div style="display:none"><span class="article-crumb">Zaklínač 3: Divoký hon</span><span class="article-crumb">Modifikace</span></div>
    		</div>
	</div>
</div>

		
	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-big last'>
	<div class='article-list-row gtm-list-i' data-gtmid="163617" data-rel="1599084000000"  data-ver="1599140640000">
		<div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
			
            		
	            		<!-- standart view -->
    				<a href="/clanek/remake-mafie-neprinese-jen-novy-vizual-zavrtali-jsme-se-do-detailu" class="ga-plain-titlegtm-track-t" title="Mafia je zpět a vypadá skvěle. Hra dostala vylepšenou grafiku i příběh" data-title="Mafia je zpět a vypadá skvěle. Hra dostala vylepšenou grafiku i příběh"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=795422493' alt='Mafia je zpět a vypadá skvěle. Hra dostala vylepšenou grafiku i příběh' /></a>
	        	
	        	
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
			    
                    <!-- standart view -->
    			    <a href="/clanek/remake-mafie-neprinese-jen-novy-vizual-zavrtali-jsme-se-do-detailu" class="ga-plain-title ar-title gtm-track-t" title="Mafia je zpět a vypadá skvěle. Hra dostala vylepšenou grafiku i příběh" data-title="Mafia je zpět a vypadá skvěle. Hra dostala vylepšenou grafiku i příběh">Mafia je zpět a vypadá skvěle. Hra dostala vylepšenou grafiku i příběh</a>
                
                
			</h2>

			<p class="article-list-annotation">Legendární Mafia se vrací ve svém remaku, ale není to jen nový vizuál, co hra přinese. Vlastně působí úplně jinak, než jako ta hra, kterou jsme hráli před lety.</p>

		<div style="display:none"><span class="author">Vojtěch Matušinský</span></div><div style="display:none"><span class="article-crumb">Mafia</span><span class="article-crumb">Galerie</span></div>
    		</div>
	</div>
</div>
<div class="clear"></div>
		
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-big'>
	<div class='article-list-row gtm-list-i' data-gtmid="156523" data-rel="1612133520000"  data-ver="1612133880000">
		<div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
			
            		
	            		<!-- standart view -->
    				<a href="/clanek/nejlepsi-hry-zdarma" class="ga-plain-titlegtm-track-t" title="Nejlepší hry zdarma: Jak si skvěle zahrát a neutratit za to ani korunu" data-title="Nejlepší hry zdarma: Jak si skvěle zahrát a neutratit za to ani korunu"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=803019045' alt='Nejlepší hry zdarma: Jak si skvěle zahrát a neutratit za to ani korunu' /></a>
	        	
	        	
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
			    
                    <!-- standart view -->
    			    <a href="/clanek/nejlepsi-hry-zdarma" class="ga-plain-title ar-title gtm-track-t" title="Nejlepší hry zdarma: Jak si skvěle zahrát a neutratit za to ani korunu" data-title="Nejlepší hry zdarma: Jak si skvěle zahrát a neutratit za to ani korunu">Nejlepší hry zdarma: Jak si skvěle zahrát a neutratit za to ani korunu</a>
                
                
			</h2>

			<p class="article-list-annotation">Za kvalitní hry nemusíte utratit ani korunu. Máme pro vás tipy na nejzajímavější hry zdarma, které přitom snesou srovnání s draze placenými tituly a v mnohém je i překonávají. Hry žijí z drobných nákupů přímo ve hře, ale ani za ně utrácet nemusíte.</p>

		<div style="display:none"><span class="author">Michal Maliarov</span><span class="author">Martin Nahodil</span><span class="author">Vojtěch Matušinský</span></div><div style="display:none"><span class="article-crumb">Téma</span><span class="article-crumb">Free-to-play</span></div>
    		</div>
	</div>
</div>

		
	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-big last'>
	<div class='article-list-row gtm-list-i' data-gtmid="164549" data-rel="1611824040000"  data-ver="1611824520000">
		<div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
			
            		
	            		<!-- standart view -->
    				<a href="/clanek/predplatitele-ps-plus-v-unoru-potesi-skvela-nabidka-her-zdarma" class="ga-plain-titlegtm-track-t" title="Předplatitele PS Plus v únoru potěší skvělá nabídka her zdarma" data-title="Předplatitele PS Plus v únoru potěší skvělá nabídka her zdarma"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=252726666' alt='Předplatitele PS Plus v únoru potěší skvělá nabídka her zdarma' /></a>
	        	
	        	
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
			    
                    <!-- standart view -->
    			    <a href="/clanek/predplatitele-ps-plus-v-unoru-potesi-skvela-nabidka-her-zdarma" class="ga-plain-title ar-title gtm-track-t" title="Předplatitele PS Plus v únoru potěší skvělá nabídka her zdarma" data-title="Předplatitele PS Plus v únoru potěší skvělá nabídka her zdarma">Předplatitele PS Plus v únoru potěší skvělá nabídka her zdarma</a>
                
                
			</h2>

			<p class="article-list-annotation">Playstation Plus má pro předplatitele skvělou únorovou nadílku.</p>

		<div style="display:none"><span class="author">Martin Havel</span></div><div style="display:none"><span class="article-crumb">Hry zdarma</span><span class="article-crumb">PlayStation</span><span class="article-crumb">Sony</span></div>
    		</div>
	</div>
</div>
<div class="clear"></div>
		
	

	</div>
</div>




<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			</div>
			<div class="column column-right">
				<div class="sky-wrapper">
					<div class="bx-sky-roller">
						<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
							<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
						</div>
						<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
				 			<div class="cnc-ads__within" id="cnc_commercial_1"></div>
						</div>
						
						
					</div>
				</div>
				
				<div class="box" id="databox-sob" style="margin-top:11px!important"><div class="box-header"><h2>DOPORUČUJEME</h2></div><div class="box-data gtm-list" data-list-name="sobRight"><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/669043/fuj-vondracek-nechal-ze-snemovny-vyvest-poslance-volneho-a-bojka-nemeli-rousky.html" title="„Fuj!“ Vondráček nechal ze Sněmovny vyvést poslance Volného a Bojka. Neměli roušky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/669043/fuj-vondracek-nechal-ze-snemovny-vyvest-poslance-volneho-a-bojka-nemeli-rousky.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1166592.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=i154_zubZ42mLS9YbkHgdw&amp;e=2145916800&amp;v=1" /><h3>„Fuj!“ Vondráček nechal ze Sněmovny vyvést poslance Volného a Bojka....</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/669050/mutace-meni-pravidla-cestovani-v-britanii-nutne-3-testy-a-karantena-za-lhani-vezeni.html" title="Mutace mění pravidla cestování v Británii: Nutné 3 testy a karanténa, za lhaní vězení" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/669050/mutace-meni-pravidla-cestovani-v-britanii-nutne-3-testy-a-karantena-za-lhani-vezeni.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1166614.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=OjrSaSG8rHfVpFwyqG4sPw&amp;e=2145916800&amp;v=1" /><h3>Mutace mění pravidla cestování v Británii: Nutné 3 testy a karanténa,...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/668922/trapeni-standy-hlozka-66-rada-komplikovanych-operaci-kvuli-bortici-se-kosti.html" title="Trápení Standy Hložka (66): Řada komplikovaných operací kvůli bortící se kosti!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/668922/trapeni-standy-hlozka-66-rada-komplikovanych-operaci-kvuli-bortici-se-kosti.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1166535.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=JKXCYWP7HmfFZp8z6pYu3g&amp;e=2145916800&amp;v=1" /><h3>Trápení Standy Hložka (66): Řada komplikovaných operací kvůli bortící...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/667934/zvolte-si-velikost-penisu-nebo-nader-a-vzhuru-do-budoucnosti-recenze-cyberpunk-2077.html" title="Zvolte si velikost penisu nebo ňader a vzhůru do budoucnosti! Recenze Cyberpunk 2077" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/667934/zvolte-si-velikost-penisu-nebo-nader-a-vzhuru-do-budoucnosti-recenze-cyberpunk-2077.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1164716.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=pS1ifodfuTxKSSDNWBL68A&amp;e=2145916800&amp;v=1" /><h3>Zvolte si velikost penisu nebo ňader a vzhůru do budoucnosti! Recenze...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://www.autorevue.cz/nejdrazsi-dacia-sandero-v-cesku-vypada-takto-stepway-s-cvt-uz-vic-mit-nemuze" title="Nejdražší Dacia Sandero v Česku vypadá takto. Stepway s CVT už víc mít nemůže" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/nejdrazsi-dacia-sandero-v-cesku-vypada-takto-stepway-s-cvt-uz-vic-mit-nemuze'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1157774.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=n7ZZekX6qNvAw6KwbRZ_hA&amp;e=2145916800&amp;v=1" /><h3>Nejdražší Dacia Sandero v Česku vypadá takto. Stepway s CVT už víc...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-sexy-tanecnice-z-palubovek-krasky-ktere-rozpaluji-divaky-v-nba" title="FOTO: Sexy tanečnice z palubovek. Krásky, které rozpalují diváky v NBA" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-sexy-tanecnice-z-palubovek-krasky-ktere-rozpaluji-divaky-v-nba'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233842.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=toBwNIXdN39GTqGQPYQSKg&amp;e=2145916800&amp;v=1" /><h3>FOTO: Sexy tanečnice z palubovek. Krásky, které rozpalují diváky v NBA</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://avmania.zive.cz/30-sex-symbolu-sedesatych-let" title="30 největších sex symbolů šedesátých let" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/30-sex-symbolu-sedesatych-let'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-811788.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=i3pwWUoUu1P0ikb_FCGpeQ&amp;e=2145916800&amp;v=1" /><h3>30 největších sex symbolů šedesátých let</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://digiarena.zive.cz/nejlepsi-zrcadlovky-a-bezzrcadlovky" title="Nejlepší plnoformátové fotoaparáty pro aktivní fotografy. Bezzrcadlovky i se zrcadlem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://digiarena.zive.cz/nejlepsi-zrcadlovky-a-bezzrcadlovky'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-983247.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=mfKelmmMKi5HiR7csiRgug&amp;e=2145916800&amp;v=1" /><h3>Nejlepší plnoformátové fotoaparáty pro aktivní fotografy....</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://doupe.zive.cz/clanek/xbox-series-s-a-series-x-vyssi-vykon-ssd-a-sliby-do-budoucna--recenze" title="Xbox Series S a Series X: vyšší výkon, SSD a sliby do budoucna | Recenze" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/xbox-series-s-a-series-x-vyssi-vykon-ssd-a-sliby-do-budoucna--recenze'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1146332.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=VeOSv63ScK4v6V2XbY5tIw&amp;e=2145916800&amp;v=1" /><h3>Xbox Series S a Series X: vyšší výkon, SSD a sliby do budoucna |...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://www.abicko.cz/clanek/precti-si-priroda/27101/mumifikovana-zvirata-ztelesneni-egyptskych-bohu.html" title="Mumifikovaná zvířata: Ztělesnění egyptských bohů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-priroda/27101/mumifikovana-zvirata-ztelesneni-egyptskych-bohu.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1166502.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=AY4b5GcslNWrpfVkpuBr9w&amp;e=2145916800&amp;v=1" /><h3>Mumifikovaná zvířata: Ztělesnění egyptských bohů</h3></a></div></div><div class="clear"></div><br />

				
<div class="box" id="databox-most-readed">
	<div class="box-header">
		<h2>NEJČTENĚJŠÍ ČLÁNKY</h2>
	</div>
	<div class="box-data gtm-list" data-list-name="nejčtenější">



<div class='article-list-clip article-list-type-2 gtm-list-i'>
	<div class="article-list-row" data-gtmid="158501"data-rel="1612373820000"  data-ver="1612374120000">
		<div class="article-list-image"><a href="/clanek/nejlepsi-hry-pro-mobily" class="gtm-track-t" title="Vybrali jsme nejlepší hry pro mobily, které si teď můžete zahrát"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=921620050' alt='Vybrali jsme nejlepší hry pro mobily, které si teď můžete zahrát' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/nejlepsi-hry-pro-mobily" class="ar-title gtm-track-t" title="Vybrali jsme nejlepší hry pro mobily, které si teď můžete zahrát">Vybrali jsme nejlepší hry pro mobily, které si teď…</a></h3>
						<p class="article-list-annotation noview">Mobilní hry se v dnešní době vyrovnají mnoha počítačovým i konzolovým kouskům. Jaký si ale vybrat? Tady jsou naše tipy na nejlepší hry pro mobily.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">3.&nbsp; 2.&nbsp; 2021</span>
							<span>|</span>
							<span>|</span><span id="ctl04_2349_1029_ctl00_rptrData_ForumInfo_0" class="article-list-forum"><a href="/clanek/nejlepsi-hry-pro-mobily/?forum">27&nbsp;N/A</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
               <div style="display:none"><span class="author">Ladislav Novák</span></div><div style="display:none"><span class="article-crumb">Nejlepší hry</span><span class="article-crumb">Téma</span><span class="article-crumb">Mobily</span></div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i'>
	<div class="article-list-row" data-gtmid="156523"data-rel="1612133520000"  data-ver="1612133880000">
		<div class="article-list-image"><a href="/clanek/nejlepsi-hry-zdarma" class="gtm-track-t" title="Nejlepší hry zdarma: Jak si skvěle zahrát a neutratit za to ani korunu"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=803019045' alt='Nejlepší hry zdarma: Jak si skvěle zahrát a neutratit za to ani korunu' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/nejlepsi-hry-zdarma" class="ar-title gtm-track-t" title="Nejlepší hry zdarma: Jak si skvěle zahrát a neutratit za to ani korunu">Nejlepší hry zdarma: Jak si skvěle zahrát a neutra…</a></h3>
						<p class="article-list-annotation noview">Za kvalitní hry nemusíte utratit ani korunu. Máme pro vás tipy na nejzajímavější hry zdarma, které přitom snesou srovnání s draze placenými tituly a v mnohém je i překonávají. Hry žijí z drobných nákupů přímo ve hře, ale ani za ně utrácet nemusíte.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">31.&nbsp; 1.&nbsp; 2021</span>
							<span>|</span>
							<span>|</span><span id="ctl04_2349_1029_ctl00_rptrData_ForumInfo_1" class="article-list-forum"><a href="/clanek/nejlepsi-hry-zdarma/?forum">45&nbsp;N/A</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
               <div style="display:none"><span class="author">Michal Maliarov</span><span class="author">Martin Nahodil</span><span class="author">Vojtěch Matušinský</span></div><div style="display:none"><span class="article-crumb">Téma</span><span class="article-crumb">Free-to-play</span></div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i'>
	<div class="article-list-row" data-gtmid="164559"data-rel="1611993600000"  data-ver="1611929340000">
		<div class="article-list-image"><a href="/clanek/epic-games-store-nalakal-miliony-hracu-vynosy-z-prodeje-vsak-stradaji" class="gtm-track-t" title="Epic Games Store nalákal miliony hráčů, výnosy z prodeje však strádají"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=16070362' alt='Epic Games Store nalákal miliony hráčů, výnosy z prodeje však strádají' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/epic-games-store-nalakal-miliony-hracu-vynosy-z-prodeje-vsak-stradaji" class="ar-title gtm-track-t" title="Epic Games Store nalákal miliony hráčů, výnosy z prodeje však strádají">Epic Games Store nalákal miliony hráčů, výnosy z p…</a></h3>
						<p class="article-list-annotation noview">Do obchodu Epicu dorazily desítky milionů hráčů. Ti však moc neutrácí. </p>
						<div class="article-list-info noview">
							<span class="article-list-date">30.&nbsp; 1.&nbsp; 2021</span>
							<span>|</span>
							<span>|</span><span id="ctl04_2349_1029_ctl00_rptrData_ForumInfo_2" class="article-list-forum"><a href="/clanek/epic-games-store-nalakal-miliony-hracu-vynosy-z-prodeje-vsak-stradaji/?forum">8&nbsp;N/A</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
               <div style="display:none"><span class="author">Daniel Pánek</span></div><div style="display:none"><span class="article-crumb">Epic Games</span><span class="article-crumb">Byznys</span></div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i'>
	<div class="article-list-row" data-gtmid="164533"data-rel="1611702000000"  data-ver="1611686520000">
		<div class="article-list-image"><a href="/clanek/nasli-jsme-7-velkych-hernich-projektu-ktere-zklamaly-na-plne-care" class="gtm-track-t" title="Našli jsme 7 velkých herních projektů, které zklamaly na plné čáře"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=447905175' alt='Našli jsme 7 velkých herních projektů, které zklamaly na plné čáře' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/nasli-jsme-7-velkych-hernich-projektu-ktere-zklamaly-na-plne-care" class="ar-title gtm-track-t" title="Našli jsme 7 velkých herních projektů, které zklamaly na plné čáře">Našli jsme 7 velkých herních projektů, které zklam…</a></h3>
						<p class="article-list-annotation noview">Ne vždy se podaří naplnit velká očekávání hráčů. Přinášíme sedm největších zklamání posledních let.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">27.&nbsp; 1.&nbsp; 2021</span>
							<span>|</span>
							<span>|</span><span id="ctl04_2349_1029_ctl00_rptrData_ForumInfo_3" class="article-list-forum"><a href="/clanek/nasli-jsme-7-velkych-hernich-projektu-ktere-zklamaly-na-plne-care/?forum">23&nbsp;N/A</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
               <div style="display:none"><span class="article-crumb">Téma</span></div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i'>
	<div class="article-list-row" data-gtmid="164585"data-rel="1612422000000"  data-ver="1612425960000">
		<div class="article-list-image"><a href="/clanek/titan-quest-legendary-edition-spickove-mobilni-rpg-v-cestine-nove-se-vsemi-dlc" class="gtm-track-t" title="Titan Quest: Legendary Edition. Špičkové mobilní RPG v češtině nově se všemi DLC"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=149117225' alt='Titan Quest: Legendary Edition. Špičkové mobilní RPG v češtině nově se všemi DLC' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/titan-quest-legendary-edition-spickove-mobilni-rpg-v-cestine-nove-se-vsemi-dlc" class="ar-title gtm-track-t" title="Titan Quest: Legendary Edition. Špičkové mobilní RPG v češtině nově se všemi DLC">Titan Quest: Legendary Edition. Špičkové mobilní R…</a></h3>
						<p class="article-list-annotation noview"></p>
						<div class="article-list-info noview">
							<span class="article-list-date">4.&nbsp; 2.&nbsp; 2021</span>
							<span>|</span>
							<span>|</span><span id="ctl04_2349_1029_ctl00_rptrData_ForumInfo_4" class="article-list-forum"><a href="/clanek/titan-quest-legendary-edition-spickove-mobilni-rpg-v-cestine-nove-se-vsemi-dlc/?forum">4&nbsp;N/A</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
               <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Mobilní hry</span><span class="article-crumb">iOS</span><span class="article-crumb">Android</span></div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i'>
	<div class="article-list-row" data-gtmid="164551"data-rel="1611874800000"  data-ver="1611855780000">
		<div class="article-list-image"><a href="/clanek/hry-zadarmo-nebo-se-slevou-akce-na-remaky-a-metroidvanie-dandara-zdarma" class="gtm-track-t" title="Hry zadarmo nebo se slevou: akce na remaky a metroidvanie Dandara zdarma"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=462360356' alt='Hry zadarmo nebo se slevou: akce na remaky a metroidvanie Dandara zdarma' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/hry-zadarmo-nebo-se-slevou-akce-na-remaky-a-metroidvanie-dandara-zdarma" class="ar-title gtm-track-t" title="Hry zadarmo nebo se slevou: akce na remaky a metroidvanie Dandara zdarma">Hry zadarmo nebo se slevou: akce na remaky a metro…</a></h3>
						<p class="article-list-annotation noview">Na všech herních platformách je každou chvíli nějaká slevová akce. Každý týden proto vybíráme ty nejatraktivnější, které by vám neměly uniknout. Pokud chcete získat hry zdarma nebo s výhodnou slevou, podívejte se na aktuální přehled akcí!</p>
						<div class="article-list-info noview">
							<span class="article-list-date">29.&nbsp; 1.&nbsp; 2021</span>
							<span>|</span>
							
						</div>
					</td>
				</tr>
			</table>
		</div>
               <div style="display:none"><span class="author">Martin Nahodil</span></div><div style="display:none"><span class="article-crumb">Hry zdarma</span><span class="article-crumb">Slevové akce</span></div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i'>
	<div class="article-list-row" data-gtmid="164549"data-rel="1611824040000"  data-ver="1611824520000">
		<div class="article-list-image"><a href="/clanek/predplatitele-ps-plus-v-unoru-potesi-skvela-nabidka-her-zdarma" class="gtm-track-t" title="Předplatitele PS Plus v únoru potěší skvělá nabídka her zdarma"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=252726666' alt='Předplatitele PS Plus v únoru potěší skvělá nabídka her zdarma' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/predplatitele-ps-plus-v-unoru-potesi-skvela-nabidka-her-zdarma" class="ar-title gtm-track-t" title="Předplatitele PS Plus v únoru potěší skvělá nabídka her zdarma">Předplatitele PS Plus v únoru potěší skvělá nabídk…</a></h3>
						<p class="article-list-annotation noview">Playstation Plus má pro předplatitele skvělou únorovou nadílku.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">28.&nbsp; 1.&nbsp; 2021</span>
							<span>|</span>
							<span>|</span><span id="ctl04_2349_1029_ctl00_rptrData_ForumInfo_6" class="article-list-forum"><a href="/clanek/predplatitele-ps-plus-v-unoru-potesi-skvela-nabidka-her-zdarma/?forum">1&nbsp;N/A</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
               <div style="display:none"><span class="author">Martin Havel</span></div><div style="display:none"><span class="article-crumb">Hry zdarma</span><span class="article-crumb">PlayStation</span><span class="article-crumb">Sony</span></div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i'>
	<div class="article-list-row" data-gtmid="164591"data-rel="1612479600000"  data-ver="1612459440000">
		<div class="article-list-image"><a href="/clanek/hry-zadarmo-nebo-se-slevou-velky-festival-demoverzi-na-steamu" class="gtm-track-t" title="Hry zadarmo nebo se slevou: velký festival demoverzí na Steamu"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=129651594' alt='Hry zadarmo nebo se slevou: velký festival demoverzí na Steamu' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/hry-zadarmo-nebo-se-slevou-velky-festival-demoverzi-na-steamu" class="ar-title gtm-track-t" title="Hry zadarmo nebo se slevou: velký festival demoverzí na Steamu">Hry zadarmo nebo se slevou: velký festival demover…</a></h3>
						<p class="article-list-annotation noview">Na všech herních platformách je každou chvíli nějaká slevová akce. Každý týden proto vybíráme ty nejatraktivnější, které by vám neměly uniknout. Pokud chcete získat hry zdarma nebo s výhodnou slevou, podívejte se na aktuální přehled akcí!</p>
						<div class="article-list-info noview">
							<span class="article-list-date">5.&nbsp; 2.&nbsp; 2021</span>
							<span>|</span>
							<span>|</span><span id="ctl04_2349_1029_ctl00_rptrData_ForumInfo_7" class="article-list-forum"><a href="/clanek/hry-zadarmo-nebo-se-slevou-velky-festival-demoverzi-na-steamu/?forum">1&nbsp;N/A</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
               <div style="display:none"><span class="author">Martin Nahodil</span></div><div style="display:none"><span class="article-crumb">Hry zdarma</span><span class="article-crumb">Slevové akce</span></div>
	</div>
</div>

    
	</div>
</div>

<div class="clear"> </div>
				<div class="box">
  <div class="box-header">
    <h2><span>O webu</span></h2>
  </div>
  <div class="box-data" style="font-size:1.2em;line-height: .9em;">
	<br />
	<a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://doupe.zive.cz/clanek/redakce-doupecz">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
	| <a href="/?taglist=1">Rubriky</a>
  </div>
</div>
				<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
					<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
				</div>
				<div class="clear"></div>
			</div>
			<div class="clear"></div>
		</div>
		<div class="clear"></div>
	</div>
</div>
	<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
		<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

	</div>

	<div class="container">
		<div class="container container-dimensions" style="text-align: left" id="page-hub-wrapper">
			<div class="sob gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://mobilmania.zive.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/t-mobile-nadeluje-pro-zakazniky-ma-telefony-za-korunu-data-kredit-a-tv-kanaly-zdarma/sc-3-a-1350008/default.aspx'});">MobilMania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://mobilmania.zive.cz/clanky/t-mobile-nadeluje-pro-zakazniky-ma-telefony-za-korunu-data-kredit-a-tv-kanaly-zdarma/sc-3-a-1350008/default.aspx" title="T-Mobile naděluje. Pro zákazníky má telefony za korunu, data, kredit a TV kanály zdarma" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/t-mobile-nadeluje-pro-zakazniky-ma-telefony-za-korunu-data-kredit-a-tv-kanaly-zdarma/sc-3-a-1350008/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1163822.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=rbz744p6ePKTHliZI25oaw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://mobilmania.zive.cz/clanky/t-mobile-nadeluje-pro-zakazniky-ma-telefony-za-korunu-data-kredit-a-tv-kanaly-zdarma/sc-3-a-1350008/default.aspx" title="T-Mobile naděluje. Pro zákazníky má telefony za korunu, data, kredit a TV kanály zdarma" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/t-mobile-nadeluje-pro-zakazniky-ma-telefony-za-korunu-data-kredit-a-tv-kanaly-zdarma/sc-3-a-1350008/default.aspx'});">T-Mobile naděluje. Pro zákazníky má telefony za korunu, data, kredit a TV kanály zdarma</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://mobilmania.zive.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/recenze-apple-iphone-12--rozumna-volba-pro-budoucnost/sc-3-a-1349704/default.aspx'});">MobilMania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://mobilmania.zive.cz/clanky/recenze-apple-iphone-12--rozumna-volba-pro-budoucnost/sc-3-a-1349704/default.aspx" title="RECENZE: Apple iPhone 12 – rozumná volba pro budoucnost" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/recenze-apple-iphone-12--rozumna-volba-pro-budoucnost/sc-3-a-1349704/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1163858.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=AZhESSAglDwR5pF5djDlCQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://mobilmania.zive.cz/clanky/recenze-apple-iphone-12--rozumna-volba-pro-budoucnost/sc-3-a-1349704/default.aspx" title="RECENZE: Apple iPhone 12 – rozumná volba pro budoucnost" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/recenze-apple-iphone-12--rozumna-volba-pro-budoucnost/sc-3-a-1349704/default.aspx'});">RECENZE: Apple iPhone 12 – rozumná volba pro budoucnost</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/391186/insider-sparta-vzal-bych-haska-ale-vrba-prinesl-stesti-rika-siegl.html'});">iSport.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/391186/insider-sparta-vzal-bych-haska-ale-vrba-prinesl-stesti-rika-siegl.html" title="INSIDER: Vzal bych Haška, ale Vrba přinesl štěstí, říká Siegl " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/391186/insider-sparta-vzal-bych-haska-ale-vrba-prinesl-stesti-rika-siegl.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1166559.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=X1iE-BsUGmHPqYNsTVgrTA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/391186/insider-sparta-vzal-bych-haska-ale-vrba-prinesl-stesti-rika-siegl.html" title="INSIDER: Vzal bych Haška, ale Vrba přinesl štěstí, říká Siegl " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/391186/insider-sparta-vzal-bych-haska-ale-vrba-prinesl-stesti-rika-siegl.html'});">INSIDER: Vzal bych Haška, ale Vrba přinesl štěstí, říká Siegl </a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-sexy-tanecnice-z-palubovek-krasky-ktere-rozpaluji-divaky-v-nba'});">SportRevue.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-sexy-tanecnice-z-palubovek-krasky-ktere-rozpaluji-divaky-v-nba" title="FOTO: Sexy tanečnice z palubovek. Krásky, které rozpalují diváky v NBA" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-sexy-tanecnice-z-palubovek-krasky-ktere-rozpaluji-divaky-v-nba'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233842.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=lnuSV-p8DE5gHI1aVOf4Gw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-sexy-tanecnice-z-palubovek-krasky-ktere-rozpaluji-divaky-v-nba" title="FOTO: Sexy tanečnice z palubovek. Krásky, které rozpalují diváky v NBA" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-sexy-tanecnice-z-palubovek-krasky-ktere-rozpaluji-divaky-v-nba'});">FOTO: Sexy tanečnice z palubovek. Krásky, které rozpalují diváky v NBA</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/105416/vlada-zada-o-prodlouzeni-nouzoveho-stavu-uz-poseste-kdo-si-strihne-roli-uzitecnych-idiotu-tentokrat.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/105416/vlada-zada-o-prodlouzeni-nouzoveho-stavu-uz-poseste-kdo-si-strihne-roli-uzitecnych-idiotu-tentokrat.html" title="Vláda žádá o prodloužení nouzového stavu už pošesté. Kdo si střihne roli užitečných idiotů tentokrát?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/105416/vlada-zada-o-prodlouzeni-nouzoveho-stavu-uz-poseste-kdo-si-strihne-roli-uzitecnych-idiotu-tentokrat.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1166585.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=w4wJ48PMKEGqasiBMcY54A&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/105416/vlada-zada-o-prodlouzeni-nouzoveho-stavu-uz-poseste-kdo-si-strihne-roli-uzitecnych-idiotu-tentokrat.html" title="Vláda žádá o prodloužení nouzového stavu už pošesté. Kdo si střihne roli užitečných idiotů tentokrát?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/105416/vlada-zada-o-prodlouzeni-nouzoveho-stavu-uz-poseste-kdo-si-strihne-roli-uzitecnych-idiotu-tentokrat.html'});">Vláda žádá o prodloužení nouzového stavu už pošesté. Kdo si střihne roli užitečných idiotů tentokrát?</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/zpravy/105434/a-zase-ten-flakanec-vondracek-nechal-vyvest-volneho-a-bojka-ze-snemovny-nemeli-rousky.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/zpravy/105434/a-zase-ten-flakanec-vondracek-nechal-vyvest-volneho-a-bojka-ze-snemovny-nemeli-rousky.html" title="A zase ten Flákanec: Vondráček nechal vyvést Volného a Bojka ze Sněmovny. Neměli roušky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/zpravy/105434/a-zase-ten-flakanec-vondracek-nechal-vyvest-volneho-a-bojka-ze-snemovny-nemeli-rousky.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1166609.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=b8Kl9ucWFxKCiUI6fvaL8w&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/zpravy/105434/a-zase-ten-flakanec-vondracek-nechal-vyvest-volneho-a-bojka-ze-snemovny-nemeli-rousky.html" title="A zase ten Flákanec: Vondráček nechal vyvést Volného a Bojka ze Sněmovny. Neměli roušky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/zpravy/105434/a-zase-ten-flakanec-vondracek-nechal-vyvest-volneho-a-bojka-ze-snemovny-nemeli-rousky.html'});">A zase ten Flákanec: Vondráček nechal vyvést Volného a Bojka ze Sněmovny. Neměli roušky</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/zahranicni/pro-cechy-nejvetsi-sance-na-cestu-do-kosmu-evropska-vesmirna-agentura-hleda-nove-astronauty-1377789'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/zahranicni/pro-cechy-nejvetsi-sance-na-cestu-do-kosmu-evropska-vesmirna-agentura-hleda-nove-astronauty-1377789" title="Pro Čechy největší šance na cestu do kosmu. Evropská vesmírná agentura hledá nové astronauty" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/zahranicni/pro-cechy-nejvetsi-sance-na-cestu-do-kosmu-evropska-vesmirna-agentura-hleda-nove-astronauty-1377789'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1166529.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=f10Afty7OamSpYD10upXJw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/zahranicni/pro-cechy-nejvetsi-sance-na-cestu-do-kosmu-evropska-vesmirna-agentura-hleda-nove-astronauty-1377789" title="Pro Čechy největší šance na cestu do kosmu. Evropská vesmírná agentura hledá nové astronauty" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/zahranicni/pro-cechy-nejvetsi-sance-na-cestu-do-kosmu-evropska-vesmirna-agentura-hleda-nove-astronauty-1377789'});">Pro Čechy největší šance na cestu do kosmu. Evropská vesmírná agentura hledá nové astronauty</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/vyroci-tydne-rytir-zelenych-travniku-josef-masopust-by-oslavil-devadesatiny-1377772'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/vyroci-tydne-rytir-zelenych-travniku-josef-masopust-by-oslavil-devadesatiny-1377772" title="Výročí týdne: Rytíř zelených trávníků Josef Masopust by oslavil devadesátiny" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/vyroci-tydne-rytir-zelenych-travniku-josef-masopust-by-oslavil-devadesatiny-1377772'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1166477.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=S_6mVPU4JUKIOjyWRO_x_w&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/vyroci-tydne-rytir-zelenych-travniku-josef-masopust-by-oslavil-devadesatiny-1377772" title="Výročí týdne: Rytíř zelených trávníků Josef Masopust by oslavil devadesátiny" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/vyroci-tydne-rytir-zelenych-travniku-josef-masopust-by-oslavil-devadesatiny-1377772'});">Výročí týdne: Rytíř zelených trávníků Josef Masopust by oslavil devadesátiny</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/ford-s-max-hybrid-je-tu-hybridni-verzi-poridite-i-pro-velke-mpv-galaxy-137954'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/ford-s-max-hybrid-je-tu-hybridni-verzi-poridite-i-pro-velke-mpv-galaxy-137954" title="Ford S-Max Hybrid je tu. Hybridní verzi pořídíte i pro velké MPV Galaxy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/ford-s-max-hybrid-je-tu-hybridni-verzi-poridite-i-pro-velke-mpv-galaxy-137954'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1166597.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=JLT5_2XNlJE1I2_4tHnFdw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/ford-s-max-hybrid-je-tu-hybridni-verzi-poridite-i-pro-velke-mpv-galaxy-137954" title="Ford S-Max Hybrid je tu. Hybridní verzi pořídíte i pro velké MPV Galaxy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/ford-s-max-hybrid-je-tu-hybridni-verzi-poridite-i-pro-velke-mpv-galaxy-137954'});">Ford S-Max Hybrid je tu. Hybridní verzi pořídíte i pro velké MPV Galaxy</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/nejoblibenejsi-znacky-v-usa-majitele-nejcasteji-chvalili-teslu-lincoln-a-ram-137950'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/nejoblibenejsi-znacky-v-usa-majitele-nejcasteji-chvalili-teslu-lincoln-a-ram-137950" title="Nejoblíbenější značky v USA? Majitelé nejčastěji chválili Teslu, Lincoln a RAM" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/nejoblibenejsi-znacky-v-usa-majitele-nejcasteji-chvalili-teslu-lincoln-a-ram-137950'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1166578.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=kpApqSzUfaLFe8ilBNjRSw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/nejoblibenejsi-znacky-v-usa-majitele-nejcasteji-chvalili-teslu-lincoln-a-ram-137950" title="Nejoblíbenější značky v USA? Majitelé nejčastěji chválili Teslu, Lincoln a RAM" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/nejoblibenejsi-znacky-v-usa-majitele-nejcasteji-chvalili-teslu-lincoln-a-ram-137950'});">Nejoblíbenější značky v USA? Majitelé nejčastěji chválili Teslu, Lincoln a RAM</a></h4></div></div>

	        </div>
	</div>

<div id="mf-footer" class="container container-dimensions">
	

<!-- 9. 2. 2021 16:43:07 -->
<!-- GetData(): 9. 2. 2021 16:43:07 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-plzen/669055/hospodska-mela-pred-pohodou-sklenenym-strepem-z-rozbiteho-pullitru-prorizl-sokovi-krk.html' title="Hospodská mela před Pohodou: Skleněným střepem z rozbitého půllitru prořízl sokovi krk">Hospodská mela před Pohodou: Skleněným střepem z rozbitého půllitru…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/zpravy/105419/predpovedel-ze-ho-zavrazdi-hizballah-libanonskeho-novinare-nasli-zastreleneho.html' title="Předpověděl, že ho zavraždí Hizballáh. Libanonského novináře našli zastřeleného">Předpověděl, že ho zavraždí Hizballáh. Libanonského novináře našli…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/669045/praha-spousti-informacni-kampan-k-ockovani-hotove-vizualy-nabidne-i-dalsim-krajum.html' title="Praha spouští informační kampaň k očkování. Hotové vizuály nabídne i dalším krajům">Praha spouští informační kampaň k očkování. Hotové vizuály nabídne i…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/ms-hokej-2021'>MS hokej 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/391219/online-video-sparta-trinec-bitva-o-trun-motor-hosti-dynamo.html' title="ONLINE + VIDEO: Sparta - Třinec. Bitva o trůn! Motor hostí Dynamo">ONLINE + VIDEO: Sparta - Třinec. Bitva o trůn! Motor hostí Dynamo</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/391204/zlata-pistalka-kotniky-v-ohrozeni-co-penalty-slavie-a-sparty.html' title="ZLATÁ PÍŠŤALKA: Kotníky v ohrožení. Co penalty Slavie a Sparty?">ZLATÁ PÍŠŤALKA: Kotníky v ohrožení. Co penalty Slavie a Sparty?</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/blesk-sport/391165/mraziva-zkusenost-krasne-bezkyni-na-lyzich-hrozi-amputace.html' title="Mrazivá zkušenost. Krásné běžkyni na lyžích hrozí amputace!">Mrazivá zkušenost. Krásné běžkyni na lyžích hrozí amputace!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/104357/nejlepsi-filmy-2020-vybirame-filmy-letosniho-roku-ktere-musite-videt.html'>Nejlepší filmy 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/ms-biatlon-2021'>MS v biatlonu 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-na-trutnovsku-je-zle-v-akci-mobilni-tymy-a-vlada-povolila-psychotesty.html' title="Koronavirus ONLINE: Na Trutnovsku je zle, v akci mobilní týmy. A vláda povolila psychotesty">Koronavirus ONLINE: Na Trutnovsku je zle, v akci mobilní týmy. A…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-politika/668960/zeman-byl-v-polsku-za-raritu-proc-nemel-venku-jako-jediny-statnik-rousku.html' title="Zeman byl v Polsku za raritu. Proč neměl venku jako jediný státník roušku?">Zeman byl v Polsku za raritu. Proč neměl venku jako jediný státník…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-praha-praha-servis/669052/v-brezinevsi-vznikne-nizkoenergeticka-zakladka-bude-mit-fotbalove-hriste-i-vytvarny-pavilon.html' title="V Březiněvsi vznikne nízkoenergetická základka. Bude mít fotbalové hřiště i výtvarný pavilon">V Březiněvsi vznikne nízkoenergetická základka. Bude mít fotbalové…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky/669013/numerolozka-lenka-suchardova-rok-2021-mesic-po-mesici.html' title="Numeroložka Lenka Suchardová: Rok 2021 měsíc po měsíci">Numeroložka Lenka Suchardová: Rok 2021 měsíc po měsíci</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-trendy-a-styl/179950/valentynske-darky-pro-ni-pro-nej-i-na-dvojite-rande.html' title="Valentýnské dárky pro ni, pro něj, i na dvojité rande...">Valentýnské dárky pro ni, pro něj, i na dvojité rande...</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/179828/masopustni-hodovani-veprove-koleno-nadivoko.html' title="Masopustní hodování: Vepřové koleno nadivoko">Masopustní hodování: Vepřové koleno nadivoko</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.auto.cz/rallye-dakar/2021'>Dakar 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.auto.cz/ford-s-max-hybrid-je-tu-hybridni-verzi-poridite-i-pro-velke-mpv-galaxy-137954' title="Ford S-Max Hybrid je tu. Hybridní verzi pořídíte i pro velké MPV Galaxy">Ford S-Max Hybrid je tu. Hybridní verzi pořídíte i pro velké MPV…</a><a class="list-section-article" href='https://www.autorevue.cz/fordy-s-max-a-galaxy-hybrid-dorazily-do-ceska-spotrebou-konkuruji-dieselum' title="Fordy S-Max a Galaxy Hybrid dorazily do Česka. Spotřebou konkurují dieselům">Fordy S-Max a Galaxy Hybrid dorazily do Česka. Spotřebou konkurují…</a><a class="list-section-article" href='https://www.auto.cz/nejoblibenejsi-znacky-v-usa-majitele-nejcasteji-chvalili-teslu-lincoln-a-ram-137950' title="Nejoblíbenější značky v USA? Majitelé nejčastěji chválili Teslu, Lincoln a RAM">Nejoblíbenější značky v USA? Majitelé nejčastěji chválili Teslu,…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://mobilmania.zive.cz/'>MobilMania</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://vtm.zive.cz/clanky/sef-nato-tanky-se-solarnimi-panely-by-mohly-pomoct-nasi-planete-i-armadni-logistice/sc-870-a-208403/default.aspx' title="Šéf NATO: Tanky se solárnímí panely by mohly pomoct naší planetě i armádní logistice">Šéf NATO: Tanky se solárnímí panely by mohly pomoct naší planetě i…</a><a class="list-section-article" href='https://www.zive.cz/clanky/velky-bratr-v-praxi-google-predal-americke-policii-informace-o-ucastnicich-demonstrace/sc-3-a-208384/default.aspx' title="Velký bratr v praxi: Google předal americké policii informace o účastnících demonstrace">Velký bratr v praxi: Google předal americké policii informace o…</a><a class="list-section-article" href='https://mobilmania.zive.cz/clanky/vstup-nove-znacky-je-za-dvermi-vivo-spustilo-cesky-web-i-socialni-site/sc-3-a-1350606/default.aspx' title="Vstup nové značky je za dveřmi. Vivo spustilo český web i sociální sítě">Vstup nové značky je za dveřmi. Vivo spustilo český web i sociální…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/nazory/glosa-petra-peska-zodpovedny-prezident-zeman-1377805' title="Glosa Petra Peška: Zodpovědný prezident Zeman">Glosa Petra Peška: Zodpovědný prezident Zeman</a><a class="list-section-article" href='https://www.e15.cz/byznys/technologie-a-media/chystame-expanzi-do-evropy-rika-spolumajitel-miliardoveho-startupu-shipmonk-jan-bednar-1377766' title="Chystáme expanzi do Evropy, říká spolumajitel miliardového startupu ShipMonk Jan Bednář">Chystáme expanzi do Evropy, říká spolumajitel miliardového startupu…</a><a class="list-section-article" href='https://www.e15.cz/byznys/technologie-a-media/do-ceskeho-vyvojare-bohemia-interactive-vstupuje-cinsky-internetovy-gigant-tencent-1377802' title="Do českého vývojáře Bohemia Interactive vstupuje čínský internetový gigant Tencent">Do českého vývojáře Bohemia Interactive vstupuje čínský internetový…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.fitweb.cz/recept/kureci-prsa-se-zampiony-60128' title="Kuřecí prsa se žampiony">Kuřecí prsa se žampiony</a><a class="list-section-article" href='https://www.recepty.cz/recept/ligursky-kralik-166730' title="Ligurský králík">Ligurský králík</a><a class="list-section-article" href='https://www.recepty.cz/recept/myslivecke-kure-s-cesnekovou-polentou-166729' title="Myslivecké kuře s česnekovou polentou">Myslivecké kuře s česnekovou polentou</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/105230/karlovicka-kosarna-drive-se-zde-zpracovavalo-zelezo-z-mistnich-hamru-dnes-slouzi-jako-muzeum.html' title="Karlovická kosárna: Dříve se zde zpracovávalo železo z místních hamrů. Dnes slouží jako muzeum">Karlovická kosárna: Dříve se zde zpracovávalo železo z místních…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-amerika/105223/chcete-si-odpocinout-od-lidi-severni-chile-je-idealni-misto-pro-milovniky-samoty-a-drsne-prirody.html' title="Chcete si odpočinout od lidí? Severní Chile je ideální místo pro milovníky samoty a drsné přírody">Chcete si odpočinout od lidí? Severní Chile je ideální místo pro…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-afrika/105356/top-10-nejzasadnejsi-pamatky-v-egypte-nejen-pyramidy-a-nespocet-starovekych-chramu.html' title="TOP 10: Nejzásadnější památky v Egyptě. Nejen pyramidy a nespočet starověkých chrámů">TOP 10: Nejzásadnější památky v Egyptě. Nejen pyramidy a nespočet…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/firma-sdruzeni_podnikatelu_v_o_s-25148061' title="SDRUŽENÍ PODNIKATELŮ v.o.s. - 25148061">SDRUŽENÍ PODNIKATELŮ v.o.s. - 25148061</a><a class="list-section-article" href='https://pocasi.blesk.cz/clanek/zpravy-pocasi/669021/v-cesku-prituhne-a-bude-vydatne-snezit-teploty-klesnou-i-na-14-c-sledujte-radar-blesku' title="V Česku přituhne a bude vydatně sněžit. Teploty klesnou i na -14 °C, sledujte radar Blesku">V Česku přituhne a bude vydatně sněžit. Teploty klesnou i na -14 °C,…</a><a class="list-section-article" href='https://pocasi.blesk.cz/clanek/zpravy-pocasi/668943/arkticka-zima-v-cesku-tuhe-mrazy-i-pres-den-prijde-dalsi-snih-sledujte-radar-blesku' title="Arktická zima v Česku: Tuhé mrazy i přes den, přijde další sníh. Sledujte radar Blesku">Arktická zima v Česku: Tuhé mrazy i přes den, přijde další sníh.…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mojezdravi.cz/novinky/prvni-pomoc-pri-padu-na-ledu-jak-osetrit-vyron-pohmozdeni-nebo-zlomeninu-6131.html' title="První pomoc při pádu na ledu: Jak ošetřit výron, pohmoždění nebo zlomeninu">První pomoc při pádu na ledu: Jak ošetřit výron, pohmoždění nebo…</a><a class="list-section-article" href='https://www.mojezdravi.cz/novinky/rozhovor-promorovani-je-cesta-do-pekel-rika-o-koronaviru-cesky-vedec-6123.html' title="Rozhovor: Promořování je cesta do pekel, říká o koronaviru český vědec">Rozhovor: Promořování je cesta do pekel, říká o koronaviru český vědec</a><a class="list-section-article" href='https://www.mojezdravi.cz/novinky/lidem-s-migrenou-nikdo-neveri-nemoc-jim-nici-vztahy-i-praci-6125.html' title="Lidem s migrénou nikdo nevěří, nemoc jim ničí vztahy i práci">Lidem s migrénou nikdo nevěří, nemoc jim ničí vztahy i práci</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://doupe.zive.cz/clanek/persona-5-strikers-zmeny-srdci-v-akcnim-stylu--recenze' title="Persona 5 Strikers: změny srdcí v akčním stylu | Recenze">Persona 5 Strikers: změny srdcí v akčním stylu | Recenze</a><a class="list-section-article" href='https://www.abicko.cz/clanek/mourrisonova-poradna/27088/bratr-mi-bere-penize.html' title="Bratr mi bere peníze">Bratr mi bere peníze</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/nova-nabidka-prace-poukazuje-na-novy-aaa-projekt-z-univerza-halo' title="Nová nabídka práce poukazuje na nový AAA projekt z univerza Halo">Nová nabídka práce poukazuje na nový AAA projekt z univerza Halo</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.blesk.cz/video/6818656/perkausova-kvuli-covidu-uvizla-na-maledivach.html' title="Perkausová kvůli covidu uvízla na Maledivách">Perkausová kvůli covidu uvízla na Maledivách</a><a class="list-section-article" href='https://tv.blesk.cz/video/6818623/tereza-brodska.html' title="Tereza Brodska">Tereza Brodska</a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6818613/vzpominky-na-masopusta-podle-vizka-se-na-trenera-nehodil-pro-jelinka-byl-tatou.html' title="Vzpomínky na Masopusta: Podle Vízka se na trenéra nehodil, pro Jelínka byl tátou ">Vzpomínky na Masopusta: Podle Vízka se na trenéra nehodil, pro…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/rousky' title="Roušky">Roušky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-zimni-bundy' title="Dětské zimní bundy">Dětské zimní bundy</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-svetry' title="Dětské svetry">Dětské svetry</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-cepice' title="Dětské čepice">Dětské čepice</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-rukavice' title="Dětské rukavice">Dětské rukavice</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-zimni-kabaty' title="Dámské zimní kabáty">Dámské zimní kabáty</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-cepice' title="Dámské čepice">Dámské čepice</a><a class="list-section-article" href='https://www.mimibazar.cz/damska-pyzama' title="Dámská pyžama">Dámská pyžama</a><a class="list-section-article" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry pro děti">Společenské hry pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-autosedacky' title="Dětské autosedačky">Dětské autosedačky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/iphone-12' title="Apple iPhone 12">Apple iPhone 12</a><a class="list-section-article" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2021 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="javascript:void(0)" onclick="OneTrust.ToggleInfoDisplay();return false">Nastavení soukromí</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>

<script>_satellite.pageBottom();</script>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>


<script>
$(document).ready(function(){
	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zivfull != "1" ) {
		var s = ["r", "e", "k", "l", "a", "m"];
		var c = ["c", "o", "o"];
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String($.cookie('_adT'))!="1" ) {
			$.cookie('_adT', '1', { 'expires': 2, 'path': '/', 'domain': 'zive.cz' });
			var modal = String(".cBAAK3Zkw7 {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.Lg3GPU4UOy {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.fF2obOAJtY {width:700px;background:#fff;border:none;border-radius:0.5em;}.fF2obOAJtY > div {padding:1rem 1.5rem;}.fF2obOAJtY p {font-size: 1.1em}.YvYm1UfyBC {display:block;height:33px;width:62px;background:transparent url(https://www.zive.cz/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.aQqH8d6Z74 {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.aQqH8d6Z74 b {font-weight:700;}.rY86tbKWi5 {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.tN0YeTOQP5 {background:#424242}.qFSMTRZup8 {background:#e8e8e8;color:#868686!important;}[--]<div class='fs-os cBAAK3Zkw7'><div class='Lg3GPU4UOy'></div><div class='fF2obOAJtY'><div><div class='YvYm1UfyBC'><span></span></div><div class='aQqH8d6Z74'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='rY86tbKWi5 tN0YeTOQP5'>Povolit 00u</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='rY86tbKWi5'>Živě bez 00</a><a href='javascript:void(0)' onclick='$(\".cBAAK3Zkw7\").hide()' title='Zatím zavřít' class='rY86tbKWi5 qFSMTRZup8'>Zatím zavřít</a><p>Jestli už máte předplatné, <strong><a href='https://klub.ikiosek.cz/Login.aspx?backSite=doupe.zive.cz&redirect=https%3a%2f%2fdoupe.zive.cz%2f%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Živě bez 00", "Klik Zatím zavřít"];
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
				})	
			});
			o.insertAfter($("form:last"));
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else if( String($.cookie('_adT')) == '1' ){
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) ) {
		 	$.cookie('_adT', null);
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
		}
	}
});
</script>

		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "Doupě");
		//]]>
		</script>

		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
	        
	        
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script type="text/javascript" src="https://www.autorevue.cz/client.scripts/analyze.js?v=0.0.0032"></script><script type="text/javascript" src="https://www.autorevue.cz/client.scripts/gtmservice.js?v=2.0.0"></script>
	</body>	
</html>