<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		<script>
		  window['$recSystem'] = {
		    documentId: '164873',
		    sourceId: 'doupe-zive-cz'
		  };
		</script>

		
				<title>O vydání taktické akce Ready or Not se postará společnost Team17 – Doupě.cz</title>
				<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
				<meta name="description" content="Taktická střílečka v nejlepších tradicích SWATu si našla svého vydavatele." />
                		
				<meta property="og:title" content="O vydání taktické akce Ready or Not se postará společnost Team17" />
				<meta property="og:description" content="Taktická střílečka v nejlepších tradicích SWATu si našla svého vydavatele." />

				<meta name="twitter:card" content="summary_large_image"/>
				<meta name="twitter:title" content="O vydání taktické akce Ready or Not se postará společnost Team17" />
				<meta name="twitter:description" content="Taktická střílečka v nejlepších tradicích SWATu si našla svého vydavatele." />

				
					<meta name="twitter:image" content="https://doupe.zive.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=94535247" />
					<meta property="og:image" content="https://doupe.zive.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=94535247" />
					<link rel="image_src" href="https://doupe.zive.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=94535247" />
				
	            		
			        <meta name="author" content="Michal Maliarov" />
				
			
        
	    <link rel="canonical" href="https://doupe.zive.cz/clanek/o-vydani-takticke-akce-ready-or-not-se-postara-spolecnost-team17" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.doupe.zive.cz/clanek/o-vydani-takticke-akce-ready-or-not-se-postara-spolecnost-team17" >
		<meta name="id" content="164873"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: String("https://doupe.zive.cz" + document.location.pathname).replace("/default.aspx",""),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Tue, 23 Mar 2021 09:00:00 GMT",
		    article_authors: ["Michal Maliarov"],
		    article_word_count: "91",
		    article_categories: ["Doupě"],
		    article_subcategories: ["Free"],
		    user_status: "Free_unreg"
		});
	</script>
	
			<script>
			window._io_gallery_config = [{
				gallery_id : 'Doupě_164873',
				gallery_title : String(document.title),
				url: String("https://doupe.zive.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0001" />

		<meta property="og:site_name" content="Doupe.cz" />
		<meta property="og:type" content="article" />
        	
	    	<meta property="og:url" content="https://doupe.zive.cz/clanek/o-vydani-takticke-akce-ready-or-not-se-postara-spolecnost-team17" />
	        
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="viewport" content="width=device-width" /> 
		<meta name="robots" content="max-image-preview:large" />

		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/common.css?v=4.3.23" media="all"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/page-article.css?v=4.3.27" media="all"></link>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/flowplayer-defaults.css?v=5.0.0001"/>
		<link id="CSSPrint" rel="stylesheet" type="text/css" href="/Client.StyleSheets/print.css?v=6" media="print"/>
		<link rel="alternate" type="application/rss+xml" title="RSS Doupe.cz" href="/rss" />
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>
		
		<script src="/Client.Scripts/browser.js?v=6"></script>
		<script src="/Client.Scripts/Controls.Page.js?v=5.0.003"></script>
		<script src="/Client.Scripts/Controls.Page.Header.js?v=4"></script>
		<script src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script src="/Client.Scripts/Controls.Page.FontSize.js?v=4"></script>
		<script src="/Client.Scripts/Controls.Page.Inquiry.js?v=4.1"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=4.0.2"></script>
		<script src="/Client.Scripts/Controls.HCE.js?v=0.1.5"></script>
		<script src="/Client.Scripts/advertisment.js?v=2016.12.002"></script>

		<script src="/Client.Scripts/Controls.Google.AdSense.js?v=4"></script>
		<script src="/Client.Scripts/Controls.Google.Search.js?v=4"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0003"></script>
		<script src="https://www.youtube.com/iframe_api"></script>

		<!-- rev. 2015.02 -->
		<link href='/_rev2015/css/v2015.css?v=5.3.011' rel='stylesheet' type='text/css' />
		<script src="/_rev2015/js/layout.js?v=5.3.001"></script>
		<script src="/_rev2015/js/layout.web-defaults.js?v=2.0.000"></script>
		<script src="/_rev2015/js/layout.definitions.js?v=5.0.007"></script>
		<script src="/_rev2015/js/layout.adscroller.js?v=2.0.000"></script>
		<script src="/_rev2015/js/layout.lazyload.js?v=1.0.000"></script>
		<script src="/_rev2015/js/controls.youtube.js?v=2.1.000"></script>
		<script src="/_rev2015/js/controls.video.js?v=2.0.000"></script>
		<script src="/_rev2015/js/controls.thumbnail.js?v=2.0.000"></script>
		<script>
			var dataLayer = dataLayer || [];
			var cncApp = {"service":{"entity":"cnc","name":"Doupě","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"doupe","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};

			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->

		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>

		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'zive';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'doupe';
			window.__cncPageDefinition.keywords = ['PC', 'Video', 'FPS', 'Steam', 'Taktická akce', 'Myš', 'Vydání', 'Střílečka', 'Vydavatel', 'Tradice'];
		</script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>

		<!--    CNC PAGE DEFINITION     -->



<style>
.christbar ul
{
	display: block;
	list-style: none;
	margin-bottom: 0px;
	background: #fff;
	border-bottom:10px solid #03090f;
	height:32px;
	overflow:hidden;
}
.christbar ul li
{
	display: inline-block;
	font-weight: bold;
	line-height: 26px;
	padding: 3px 0 3px 17px;
	font-size: 13px;
}
.christbar ul li:first-of-type
{
	padding-left: 15px;
	padding-right: 10px;
	color: #f29400;
	text-transform: uppercase;
}
.christbar ul li a
{
	color: #000;
	text-decoration: none;
}
.christbar ul li a:hover
{
	text-decoration: underline;
}
.christbar ul li:first-of-type a
{
	background: transparent;
	color: #f29400;
}
</style>
		<script src="https://tjs.cncenter.cz/app.js"></script>
	</head>
	<body class="web-doupe-3 web-doupe-4 contentWidth1080 ">
		<script type="text/javascript">
		    dataLayer.push({"app":cncApp});
		    dataLayer.push(cncUser);
		    dataLayer.push({"page":cncPage});
		    dataLayer.push({"event":"page_body"});
		</script>
		<div class="rklm"></div>

		<form method="post" action="./default.aspx?article=164873" id="mainFORM" enctype="multipart/form-data">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUJNjg4MTA4MjkzD2QWBgIBDxYCHgRocmVmBScvQ2xpZW50LlN0eWxlU2hlZXRzL2NvbW1vbi5jc3M/dj00LjMuMjNkAgIPFgIfAAUtL0NsaWVudC5TdHlsZVNoZWV0cy9wYWdlLWFydGljbGUuY3NzP3Y9NC4zLjI3ZAIDD2QWAgIDD2QWBAIBD2QWAmYPZBYCZg9kFgJmDxUCATQBNGQCAg9kFgRmD2QWAmYPZBYCAgIPFgIeB1Zpc2libGVoZAIBD2QWAmYPDxYCHwFoZGRksd0EWLzzi+EMqTEao7+uIo6cFCQ=" />
</div>


<script src="/ScriptResource.axd?d=m1DgCQH4ovidqVe4kvf6ccQoLiTySajsSrRl6_aNAhJKXL-xqErua4getMpk_k8o5cYHKTCRgImwJvYhLl3sZMBrYeA1XOeH7YFoeGnJse7DHcc3gx6-lMUGifRDLIpQB4OtKvhgjeu9kM2lDc6yNrCRl5A1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
	layout.search.options.placeholder = "Hledat na Doupěti";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo dt-ct-nav-menu" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn dt-ct-nav-menu" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Testy mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://galerie.mobilmania.zive.cz">Galerie fotomobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog">Katalog mobilů</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/video/sc-197/">Video</a>
					
				</div>
				<div class="computer" data-block="Computer">
					<ul>
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://www.zive.cz/getthumbnail.aspx?w=288&h=408&q=80&id_file=813150344" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="http://www.prejdi.cz/doupe_facebook" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="/?mailer=1" class="tm-ico email dt-ct-nav-menu" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="/rss" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
	var cncgemius = true;
	var pp_gemius_extraparameters = new Array(cncGemius.extra('doupe','desktop','article'));
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[4].uid;
layout.logger.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[4].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">
	<span class="noview logo"><a href="/" rel="nofollow" title="Doupe.cz"><img src="/Client.Images/logo-small.png" alt="Doupe.cz" /><span class="noview">Doupe.cz</span></a></span>
	<div class="container" id="page-header">

		<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script>

<div class="fs-os cs-cnt-wrapper tm-r1">
	<div class="cs-cnt">
		<a href="/" class="logo dt-ct-nav-h" title="Hry pro počítače a konzole - Doupě.cz"><span>Hry pro počítače a konzole - Doupě.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=doupe&servicename=Doupě&redirect=https%3a%2f%2fdoupe.zive.cz%2fclanek%2fo-vydani-takticke-akce-ready-or-not-se-postara-spolecnost-team17'" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full dt-ct-nav-h" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li class="active"><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="O počítačích, IT a internetu">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss" class="tm-ico social-network sn-5 ga-label dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="/?mailer=1" class="tm-ico social-network sn-4 ga-label dt-ct-nav-h" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="http://www.prejdi.cz/doupe_facebook" class="tm-ico social-network sn-1 ga-label dt-ct-nav-h" title="Facebook" target="_blank"><span>Facebook</span></a>
			
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>

				<li><a class="ga-label dt-ct-nav-h" href="/recenze" title="Recenze">Recenze</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/pc" title="Hry pro PC">Hry pro PC</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/playstation" title="Playstation">Playstation</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/xbox" title="Xbox">Xbox</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/mobilni-hry" title="Mobilní hry">Mobilní hry</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="https://forum.doupe.zive.cz/" title="Diskuze">Diskuze</a></li>
				<li class="premium"><a class="ga-label dt-ct-nav-h" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>

	</div>
<div class="container">
	<div class="container container-dimensions" style="text-align: left">

		

		<div class="dimensions" id="page-data">
			<div class="column column-left">
				



<script>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</script>

<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 164873;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanek/o-vydani-takticke-akce-ready-or-not-se-postara-spolecnost-team17"
  },
  "headline": "O vydání taktické akce Ready or Not se postará společnost Team17",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://doupe.zive.cz/getfile.aspx?id_file=94535247",
    "width": 1920,
    "height": 960
  },
  
  "datePublished": "2021-03-23T09:00:00Z",
  "dateModified": "2021-03-23T09:00:00Z",
  "author": {
    "@type": "Person",
    "name": "Michal Maliarov"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Doupě.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://doupe.zive.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Taktická střílečka v nejlepších tradicích SWATu si našla svého vydavatele. "
}
</script>



<div class="article article-locker article" data-ar-id="164873" data-io-article-url="https://doupe.zive.cz/clanek/o-vydani-takticke-akce-ready-or-not-se-postara-spolecnost-team17">
	<div class="article-tags noprint">
		
		    <span class="article-tag"><a href="/video" class="article-crumb">Video</a></span>
		
		    &nbsp;|&nbsp;
		
		    <span class="article-tag"><a href="/fps" class="article-crumb">FPS</a></span>
		
		&#160;
	</div>

	<h1>
		O vydání taktické akce Ready or Not se postará společnost Team17
	</h1>
	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/maliarov-michal" rel="author">Michal Maliarov</a></span>
				
				<span class="ar-date">23. března 2021</span>
			</div>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fdoupe.zive.cz%2fdefault.aspx%3farticle%3d164873" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=O+vyd%c3%a1n%c3%ad+taktick%c3%a9+akce+Ready+or+Not+se+postar%c3%a1+spole%c4%8dnost+Team17&url=doupe.zive.cz%2fclanek%2fo-vydani-takticke-akce-ready-or-not-se-postara-spolecnost-team17_1" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>

	<div class="article-annotation   font-resize-area">
		<strong>Taktická střílečka v nejlepších tradicích SWATu si našla svého vydavatele. </strong>
	</div>

	<div class="ar-perex-video" data-init="0"></div>
	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='213511239' href='/Client.Gallery/show.aspx?id_file=213511239&article=164873' onclick='javascript:ShowArticleImage(213511239,750,500,""); return false' title='O vydání taktické akce Ready or Not se postará společnost Team17'><img alt='O vydání taktické akce Ready or Not se postará společnost Team17' src='/getthumbnail.aspx?crop=1&amp;w=640&amp;h=320&amp;q=60&amp;id_file=213511239' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=426746279&article=164873'  onclick='javascript:ShowArticleImage(426746279,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='O vydání taktické akce Ready or Not se postará společnost Team17' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=426746279' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=335991447&article=164873'  onclick='javascript:ShowArticleImage(335991447,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='O vydání taktické akce Ready or Not se postará společnost Team17' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=335991447' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=336904462&article=164873'  onclick='javascript:ShowArticleImage(336904462,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='O vydání taktické akce Ready or Not se postará společnost Team17' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=336904462' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=78975989&article=164873'  onclick='javascript:ShowArticleImage(78975989,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='O vydání taktické akce Ready or Not se postará společnost Team17' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=78975989' /></a><a href='/Client.Gallery/show.aspx?id_file=213511239&article=164873' onclick='javascript:ShowArticleImage(213511239,750,500,""); return false' class='info'><span class='gallery-count'>10</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();var minImgCount=4;</script>

<div>

	

	<span id="articleStart"></span>

	<div class="article-data">
		<div style="display:none" data-brand="" id="dataBrand"></div>
        	<div class="font-resize-area" id="article-body">

		

            <p>Studio Void Interactive spojuje síly s vydavatelstvím Team17, který se nakonec postará o jejich nejnovější taktickou týmovou střílečku Ready or Not, která si bere to nejlepší z kultovních akcí typu SWAT.&nbsp;</p>


	<div class="video-container" data-yt="Q-s6HOVDgiQ" data-channel="" data-time="0">

		<div class="video-preplay video-wrapper">
			<img alt="" src="https://i.ytimg.com/vi/Q-s6HOVDgiQ/hqdefault.jpg" />
			<a href="https://www.youtube.com/watch?v=Q-s6HOVDgiQ"></a>
		</div>
		<div class="video-clip video-wrapper">
        		<div class="video-data" id="video-Q-s6HOVDgiQ" title="YOUTUBE VIDEO: Q-s6HOVDgiQ"></div>
        		<div class="video-resizer"><a href="javascript:void(0)">Zvětšit video<span></span></a></div>
	    	</div>
		<div class="clear"></div>
	</div>
	<div class="clear"></div>





<p>Fanoušci se mohou těšit i na vymakané herní mechanismy, jako manuální systém vykukování zpoza překážek, přizpůsobování rychlosti otevírání dveří a chůze kolečkem myši, simulovaný inventář, penetraci materiálů, dynamiku projektilů a celou řadu dalších vychytávek, které ze hry udělají realistický nadčasový počin. A samozřejmě spoustu krve a ustřelených končetin.&nbsp;</p>

<p>Titul by se měl na <a href="https://store.steampowered.com/app/1144200/Ready_or_Not/">Steamu</a> objevit ještě v letošním roce.&nbsp;</p>



			
		

		</div>
		<div class="clear"></div>

	</div>

	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="article-chapters-navigator">
		<div class="button-row noprint">
			<a href="/clanek/atomic-heart-predvadi-svuj-detailni-4k-foto-rezim-v-traileru-a-galerii" title="Další článek" class="button chapter-next ga-event-tracker" data-tracker="Navigace,NextArticle">
				<span class="button-corner"></span>
				<span class="button-text"><span>Další článek</span></span>
			</a>
		</div>
	</div>

	

    

	

	<div class="article-tags article-tags-bottom noprint">
		<hr />
		
			<script>
			//<![CDATA[
				CustomDataLayer.Page.category = new Array();
			//]]>
			</script>
		<strong>Témata článku: </strong><span class="article-tag"><a href="/pc">PC</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('PC'); /*]]>*/</script> <span class="article-tag"><a href="/video">Video</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Video'); /*]]>*/</script> <span class="article-tag"><a href="/fps">FPS</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('FPS'); /*]]>*/</script> <span class="article-tag"><a href="/steam">Steam</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Steam'); /*]]>*/</script> <span class="article-tag"><a href="/tema/takticka-akce">Taktická&nbsp;akce</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Taktická akce'); /*]]>*/</script> <span class="article-tag"><a href="/tema/mys">Myš</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Myš'); /*]]>*/</script> <span class="article-tag"><a href="/tema/vydani">Vydání</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Vydání'); /*]]>*/</script> <span class="article-tag"><a href="/tema/strilecka">Střílečka</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Střílečka'); /*]]>*/</script> <span class="article-tag"><a href="/tema/vydavatel">Vydavatel</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Vydavatel'); /*]]>*/</script> <span class="article-tag"><a href="/tema/tradice">Tradice</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Tradice'); /*]]>*/</script>
		
		&#160;
	</div>
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	
</div>
</div>

<div class="noview"></div>


<script>
//<![CDATA[
	CustomDataLayer.SetUp(0, "Doupě");
	$('#article-body img[onclick]').addClass("cursored");
	$("#article-body > table").wrap("<div class=\"article-table-wrapper\"></div>");
	$("#article-body > p > embed").parent().addClass("article-video-wrapper");

	$("a:contains('max. velikost')").each(function(){
		$(this).get(0).onclick="";
	});

	$(".PressReleaseButton").wrap($('<div style="text-align:center; margin-bottom: 1em"></div>'));

	$(".article-data").attr("article", 164873);

	$("#QuickChapterNav").bind("change", function(){
		document.location = $(this).val();
	});
	
	if(BrowserDetect.browser == "MSIE")
	{
		$(".infobox-0").each(function(index,item){
			var oItem 	= $(item);
			var oPar 	= oItem.next();
			var HTML 	= oPar.html();

			oPar.wrap("<div class='infobox-wrapper' id='iw0-" + index + "'></div>");
			oPar.remove();
			$("#iw0-" + index).append(oItem.clone()).append(HTML);
			oItem.remove();
		});
		$(".infobox-1").each(function(index,item){
			var oItem 	= $(item);
			var oPar 	= oItem.next();
			var HTML 	= oPar.html();

			oPar.wrap("<div class='infobox-wrapper' id='iw1-" + index + "'></div>");
			oPar.remove();
			$("#iw1-" + index).append(oItem.clone()).append(HTML);
			oItem.remove();
		});
	}

	video.createAll();

	//CLICK GA TRACK
	$("#article-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
			else
			{
				try
				{
					if(!oImg.parent().hasClass("nogallery"))
					{
						var IdFile = oImg.attr("src");
						IdFile = IdFile.substring(IdFile.indexOf(".aspx?id_file=")+14, IdFile.length);
						if(IdFile.indexOf("&")>-1)
						{	
							IdFile = IdFile.substring(0, IdFile.indexOf("&"));	
							try
							{
								oImg.get(0).onclick = null;
							}catch(e){}
							oImg.attr("title", "Klepněte pro větší obrázek");
							oImg.bind("click", function(){ShowFullThumbNail(IdFile)}).css({"cursor":"pointer"});
						};
					}
				}catch(e){}
			}
		}
	});

	$("#article-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $("#article-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}
	$("a[class='placeny']").attr("title", "Placený odkaz");
	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"164873","name":"O vydání taktické akce Ready or Not se postará společnost Team17","imageCount":"0"}}
        var cncArticle = {"id":164873,"versionId":"1616442540000","title":"O vydání taktické akce Ready or Not se postará společnost Team17","author":["Michal Maliarov"],"published":"2021-03-23T10:00:00","created":"2021-03-22T20:40:00","premium":"free","contents":["gallerySmall","videoYT"],"comments":{"allowed":true,"count":0}};
//]]>
</script>


<div class="box noprint" style="margin-bottom: 10px!important">
  <div class="box-header">
    <div class="button-row pacman-off" style="position:absolute; top: 0px; right: 0px;margin-top: 0px;">
	    	<a href="/clanek/o-vydani-takticke-akce-ready-or-not-se-postara-spolecnost-team17/?showforum=1&amp;addforum=1" rel="nofollow" title="Přidat příspěvek" class="button">
			<span class="button-corner"></span>
    			<span class="button-text">Přidat příspěvek</span>
	    	</a>
     </div>
	    	<h2>
      			<span>Nejnovější komentáře</span>
	    	</h2>
  </div>
  
  <div class="box-data">
    <ul>


	
    </ul>

  </div>
</div>





<div class="button-row pacman-off noprint" style="margin: 0 0 0px!important"></div>
<div class='box noprint' id="box-related-by-tags">
	<div class='box-header'>
		<h2><span>Určitě si přečtěte</span></h2>
	</div>
	<div class='box-data gtm-list' data-list-name="určitěSiPřečtěte">



<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-big'>
	<div class='article-list-row gtm-list-i' data-gtmid="164148" data-rel="1605813780000"  data-ver="1605814740000">
		<div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
			
            		
	            		<!-- standart view -->
    				<a href="/clanek/nejlepsi-hry-pro-herni-konzole-playstation-xbox-a-switch" class="ga-plain-titlegtm-track-t" title="Nejlepší konzolové hry, které si letos můžete zahrát. Playstation, Xbox i Switch" data-title="Nejlepší konzolové hry, které si letos můžete zahrát. Playstation, Xbox i Switch"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=557751533' alt='Nejlepší konzolové hry, které si letos můžete zahrát. Playstation, Xbox i Switch' /></a>
	        	
	        	
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
			    
                    <!-- standart view -->
    			    <a href="/clanek/nejlepsi-hry-pro-herni-konzole-playstation-xbox-a-switch" class="ga-plain-title ar-title gtm-track-t" title="Nejlepší konzolové hry, které si letos můžete zahrát. Playstation, Xbox i Switch" data-title="Nejlepší konzolové hry, které si letos můžete zahrát. Playstation, Xbox i Switch">Nejlepší konzolové hry, které si letos můžete zahrát. Playstation, Xbox i Switch</a>
                
                
			</h2>

			<p class="article-list-annotation">12 her, které vám nesmí uniknout, pokud hrajete na herních konzolích. Našli jsme nejzajímavější pecky pro Playstation, Xbox i Switch. </p>

		<div style="display:none"><span class="author">Martin Nahodil</span></div><div style="display:none"><span class="article-crumb">Konzole</span></div>
    		</div>
	</div>
</div>

		
	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-big last'>
	<div class='article-list-row gtm-list-i' data-gtmid="163927" data-rel="1602713100000"  data-ver="1614699180000">
		<div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
			
            		
	            		<!-- standart view -->
    				<a href="/clanek/fifa-21-nejlepsi-obrana-je-utok--recenze" class="ga-plain-titlegtm-track-t" title="FIFA 21: nejlepší obrana je útok | Recenze" data-title="FIFA 21: nejlepší obrana je útok | Recenze"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=811517463' alt='FIFA 21: nejlepší obrana je útok | Recenze' /></a>
	        	
	        	
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
			    
                    <!-- standart view -->
    			    <a href="/clanek/fifa-21-nejlepsi-obrana-je-utok--recenze" class="ga-plain-title ar-title gtm-track-t" title="FIFA 21: nejlepší obrana je útok | Recenze" data-title="FIFA 21: nejlepší obrana je útok | Recenze">FIFA 21: nejlepší obrana je útok | Recenze</a>
                
                
			</h2>

			<p class="article-list-annotation">Začíná nová fotbalová sezóna a ač oslabena koronavirem, na poli herního průmyslu o nic nepřichází. </p>

		<div style="display:none"><span class="author">Martin Havel</span></div><div style="display:none"><span class="article-crumb">Recenze</span><span class="article-crumb">Sportovní</span></div>
    		</div>
	</div>
</div>
<div class="clear"></div>
		
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-big'>
	<div class='article-list-row gtm-list-i' data-gtmid="164338" data-rel="1608073200000"  data-ver="1614088500000">
		<div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
			
            		
	            		<!-- standart view -->
    				<a href="/clanek/cyberpunk-2077-jedinecny-zazitek-ve-meste-ktere-nikdy-nespi--recenze" class="ga-plain-titlegtm-track-t" title="Cyberpunk 2077: jedinečný zážitek ve městě, které nikdy nespí | Recenze" data-title="Cyberpunk 2077: jedinečný zážitek ve městě, které nikdy nespí | Recenze"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=996634978' alt='Cyberpunk 2077: jedinečný zážitek ve městě, které nikdy nespí | Recenze' /></a>
	        	
	        	
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
			    
                    <!-- standart view -->
    			    <a href="/clanek/cyberpunk-2077-jedinecny-zazitek-ve-meste-ktere-nikdy-nespi--recenze" class="ga-plain-title ar-title gtm-track-t" title="Cyberpunk 2077: jedinečný zážitek ve městě, které nikdy nespí | Recenze" data-title="Cyberpunk 2077: jedinečný zážitek ve městě, které nikdy nespí | Recenze">Cyberpunk 2077: jedinečný zážitek ve městě, které nikdy nespí | Recenze</a>
                
                
			</h2>

			<p class="article-list-annotation">Vánoční dárek od CD Projekt Red je tady. Naplní vývojáři obrovská očekávání herní komunity?</p>

		<div style="display:none"><span class="author">Ladislav Novák</span></div><div style="display:none"><span class="article-crumb">Cyberpunk 2077</span><span class="article-crumb">Recenze</span><span class="article-crumb">RPG</span></div>
    		</div>
	</div>
</div>

		
	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-big last'>
	<div class='article-list-row gtm-list-i' data-gtmid="158702" data-rel="1613425560000"  data-ver="1613402100000">
		<div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
			
            		
	            		<!-- standart view -->
    				<a href="/clanek/nejlepsi-deskove-hry" class="ga-plain-titlegtm-track-t" title="12 tipů na nejlepší deskové hry: od párty her až po náročné strategie" data-title="12 tipů na nejlepší deskové hry: od párty her až po náročné strategie"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=782559960' alt='12 tipů na nejlepší deskové hry: od párty her až po náročné strategie' /></a>
	        	
	        	
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
			    
                    <!-- standart view -->
    			    <a href="/clanek/nejlepsi-deskove-hry" class="ga-plain-title ar-title gtm-track-t" title="12 tipů na nejlepší deskové hry: od párty her až po náročné strategie" data-title="12 tipů na nejlepší deskové hry: od párty her až po náročné strategie">12 tipů na nejlepší deskové hry: od párty her až po náročné strategie</a>
                
                
			</h2>

			<p class="article-list-annotation">Deskové hry nejsou jen pro nerdy, zvládnou zabavit celou rodinu. Vybrali jsme nejzajímavější deskovky hlavně mezi novinkami, ale i stálicemi, napříč kategoriemi od her pro občasné hráče až po ty náročnější.</p>

		<div style="display:none"><span class="author">Vladislav Kluska</span></div><div style="display:none"><span class="article-crumb">Deskové hry</span></div>
    		</div>
	</div>
</div>
<div class="clear"></div>
		
			<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
				<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
			</div>
		
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-big'>
	<div class='article-list-row gtm-list-i' data-gtmid="164738" data-rel="1614466800000"  data-ver="1614780060000">
		<div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
			
            		
	            		<!-- standart view -->
    				<a href="/clanek/hrali-jsme-valheim-navykovejsi-nez-pleneni" class="ga-plain-titlegtm-track-t" title="Hráli jsme Valheim: návykovější než plenění" data-title="Hráli jsme Valheim: návykovější než plenění"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=54462035' alt='Hráli jsme Valheim: návykovější než plenění' /></a>
	        	
	        	
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
			    
                    <!-- standart view -->
    			    <a href="/clanek/hrali-jsme-valheim-navykovejsi-nez-pleneni" class="ga-plain-title ar-title gtm-track-t" title="Hráli jsme Valheim: návykovější než plenění" data-title="Hráli jsme Valheim: návykovější než plenění">Hráli jsme Valheim: návykovější než plenění</a>
                
                
			</h2>

			<p class="article-list-annotation">Valheim vzal herní svět útokem. Na první pohled běžná hra o přežití má již miliony prodaných kopií a každým dnem se její popularita zvyšuje. Opravdu stojí za to?</p>

		<div style="display:none"><span class="author">Vojtěch Matušinský</span></div><div style="display:none"><span class="article-crumb">Survival</span><span class="article-crumb">Dojmy</span></div>
    		</div>
	</div>
</div>

		
	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-big last'>
	<div class='article-list-row gtm-list-i' data-gtmid="112253" data-rel="1593813600000"  data-ver="1593818820000">
		<div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
			
            		
	            		<!-- standart view -->
    				<a href="/clanek/podrobny-navod-na-mafii" class="ga-plain-titlegtm-track-t" title="Podrobný návod na kultovní Mafii: připravte se na vydání remaku" data-title="Podrobný návod na kultovní Mafii: připravte se na vydání remaku"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=421499022' alt='Podrobný návod na kultovní Mafii: připravte se na vydání remaku' /></a>
	        	
	        	
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
			    
                    <!-- standart view -->
    			    <a href="/clanek/podrobny-navod-na-mafii" class="ga-plain-title ar-title gtm-track-t" title="Podrobný návod na kultovní Mafii: připravte se na vydání remaku" data-title="Podrobný návod na kultovní Mafii: připravte se na vydání remaku">Podrobný návod na kultovní Mafii: připravte se na vydání remaku</a>
                
                
			</h2>

			<p class="article-list-annotation">Mafia není nejobtížnější hrou všech dob, přesto ale obsahuje některé složitější momenty. Proto jsme pro vás připravili podrobný návod, pomocí kterého hru dohraje každý. Navrch jsme přidali několik desítek dobrých rad pro pohodový život každého správného mafiána. Neváhejte a přesuňte se s námi do třicátých let minulého století!</p>

		<div style="display:none"><span class="author">Jan Morkes</span></div><div style="display:none"><span class="article-crumb">Mafia</span><span class="article-crumb">Téma</span></div>
    		</div>
	</div>
</div>
<div class="clear"></div>
		
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-big'>
	<div class='article-list-row gtm-list-i' data-gtmid="164383" data-rel="1608937200000"  data-ver="1608994260000">
		<div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
			
            		
	            		<!-- standart view -->
    				<a href="/clanek/redakce-vybira-nejlepsi-hry-generace-podle-martina-nahodila" class="ga-plain-titlegtm-track-t" title="Redakce vybírá: nejlepší hry generace podle Martina Nahodila" data-title="Redakce vybírá: nejlepší hry generace podle Martina Nahodila"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=18068494' alt='Redakce vybírá: nejlepší hry generace podle Martina Nahodila' /></a>
	        	
	        	
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
			    
                    <!-- standart view -->
    			    <a href="/clanek/redakce-vybira-nejlepsi-hry-generace-podle-martina-nahodila" class="ga-plain-title ar-title gtm-track-t" title="Redakce vybírá: nejlepší hry generace podle Martina Nahodila" data-title="Redakce vybírá: nejlepší hry generace podle Martina Nahodila">Redakce vybírá: nejlepší hry generace podle Martina Nahodila</a>
                
                
			</h2>

			<p class="article-list-annotation">Xbox One a PS4 se dočkaly mnoha skvělých her. Jaké nás zaujaly nejvíc?</p>

		<div style="display:none"><span class="author">Martin Nahodil</span></div><div style="display:none"><span class="article-crumb">Téma</span></div>
    		</div>
	</div>
</div>

		
	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-big last'>
	<div class='article-list-row gtm-list-i' data-gtmid="163902" data-rel="1602148380000"  data-ver="1602148740000">
		<div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
			
            		
	            		<!-- standart view -->
    				<a href="/clanek/vymenitelne-kryty-konzole-ps5-davaji-hracum-nove-moznosti-customizace" class="ga-plain-titlegtm-track-t" title="Vyměnitelné kryty konzole PS5 dávají hráčům nové možnosti customizace" data-title="Vyměnitelné kryty konzole PS5 dávají hráčům nové možnosti customizace"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=27286379' alt='Vyměnitelné kryty konzole PS5 dávají hráčům nové možnosti customizace' /></a>
	        	
	        	
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
			    
                    <!-- standart view -->
    			    <a href="/clanek/vymenitelne-kryty-konzole-ps5-davaji-hracum-nove-moznosti-customizace" class="ga-plain-title ar-title gtm-track-t" title="Vyměnitelné kryty konzole PS5 dávají hráčům nové možnosti customizace" data-title="Vyměnitelné kryty konzole PS5 dávají hráčům nové možnosti customizace">Vyměnitelné kryty konzole PS5 dávají hráčům nové možnosti customizace</a>
                
                
			</h2>

			<p class="article-list-annotation">Ze strany Sony jde rozhodně o výborný nápad, jak ozvláštnit vzhled bez větších problémů.</p>

		<div style="display:none"><span class="author">Daniel Pánek</span></div><div style="display:none"><span class="article-crumb">PlayStation 5</span><span class="article-crumb">Next-gen</span></div>
    		</div>
	</div>
</div>
<div class="clear"></div>
		
	

	</div>
</div>




<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			</div>
			<div class="column column-right">
				<div class="sky-wrapper">
					<div class="bx-sky-roller">
						<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
							<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
						</div>
						<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
				 			<div class="cnc-ads__within" id="cnc_commercial_1"></div>
						</div>
						
						
					</div>
				</div>
				
				<div class="box" id="databox-sob" style="margin-top:11px!important"><div class="box-header"><h2>DOPORUČUJEME</h2></div><div class="box-data gtm-list" data-list-name="sobRight"><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-25-055-umrti-v-cesku-vlada-chce-dalsich-30-dni-stavu-nouze.html" title="Koronavirus ONLINE: 25 055 úmrtí v Česku. Vláda chce dalších 30 dní stavu nouze" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-25-055-umrti-v-cesku-vlada-chce-dalsich-30-dni-stavu-nouze.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1180141.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=duvf9FXAq5b9Eoy0hwhL0A&amp;e=2145916800&amp;v=1" /><h3>Koronavirus ONLINE: 25 055 úmrtí v Česku. Vláda chce dalších 30 dní...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/673166/hamacek-o-karantene-cechu-a-kontrolach-policie-kdy-se-akce-spusti-a-co-lidem-hrozi.html" title="Hamáček o karanténě Čechů a kontrolách policie: Kdy se akce spustí a co lidem hrozí? " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/673166/hamacek-o-karantene-cechu-a-kontrolach-policie-kdy-se-akce-spusti-a-co-lidem-hrozi.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1180280.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=WF9XMeFcxaURI7yZfgKiXA&amp;e=2145916800&amp;v=1" /><h3>Hamáček o karanténě Čechů a kontrolách policie: Kdy se akce spustí a...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/673115/oddaci-list-meghan-a-harryho-odhalil-horkou-pravdu-jak-to-bylo-s-tajnou-svatbou.html" title="Oddací list Meghan a Harryho odhalil hořkou pravdu! Jak to bylo s tajnou svatbou? " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/673115/oddaci-list-meghan-a-harryho-odhalil-horkou-pravdu-jak-to-bylo-s-tajnou-svatbou.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1180289.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=uNbq6U9jNhFGl84PP2E2lQ&amp;e=2145916800&amp;v=1" /><h3>Oddací list Meghan a Harryho odhalil hořkou pravdu! Jak to bylo s...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-holky/672654/sexy-cukrarka-32-zacala-pracovat-jako-profesionalni-domina-existuje-fetis-na-vsechno-rika.html" title="Sexy cukrářka (32) začala pracovat jako  profesionální domina: Existuje fetiš na všechno, říká" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-holky/672654/sexy-cukrarka-32-zacala-pracovat-jako-profesionalni-domina-existuje-fetis-na-vsechno-rika.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1179842.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=qeC0dxz7cSSNEMz2x0VI9w&amp;e=2145916800&amp;v=1" /><h3>Sexy cukrářka (32) začala pracovat jako  profesionální domina:...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://www.autorevue.cz/velmi-vzacny-sedan-lagonda-taraf-je-na-prodej-ma-najeto-pouze-150-kilometru" title="Velmi vzácný sedan Lagonda Taraf je na prodej. Má najeto pouze 150 kilometrů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/velmi-vzacny-sedan-lagonda-taraf-je-na-prodej-ma-najeto-pouze-150-kilometru'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1178416.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=rwDGM9aq1qxsRVqievmxlg&amp;e=2145916800&amp;v=1" /><h3>Velmi vzácný sedan Lagonda Taraf je na prodej. Má najeto pouze 150...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://sportrevue.isport.blesk.cz/zradci-17-fotbalistu-jejichz-prestupy-z-nich-udelaly-nenavidene-hrace" title="Zrádci! 17 fotbalistů, jejichž přestupy z nich udělaly nenáviděné hráče" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/zradci-17-fotbalistu-jejichz-prestupy-z-nich-udelaly-nenavidene-hrace'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1093607.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=-WSxK_n3Zk2kpIt-5Rp-ew&amp;e=2145916800&amp;v=1" /><h3>Zrádci! 17 fotbalistů, jejichž přestupy z nich udělaly nenáviděné...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://avmania.zive.cz/certifikace-dvb-t2-overeno-brzy-skonci-uz-nema-smysl-podobny-program-ted-ceka-dab" title="Certifikace „DVB-T2 ověřeno“ brzy skončí, už nemá smysl. Podobný program teď čeká DAB+" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/certifikace-dvb-t2-overeno-brzy-skonci-uz-nema-smysl-podobny-program-ted-ceka-dab'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1151906.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=AqpyTxrDulsMiSi0iNC3vg&amp;e=2145916800&amp;v=1" /><h3>Certifikace „DVB-T2 ověřeno“ brzy skončí, už nemá smysl. Podobný...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://avmania.zive.cz/nejlepsi-filmove-parodie" title="25 nejlepších filmových parodií, které můžete vidět. Víme, kde je najdete online" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/nejlepsi-filmove-parodie'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1044072.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=mX-xuC3WYPWbA5UG9CJL-A&amp;e=2145916800&amp;v=1" /><h3>25 nejlepších filmových parodií, které můžete vidět. Víme, kde je...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://doupe.zive.cz/clanek/co-si-zahrajete-na-playstationu-5-v-den-vydani-mame-kompletni-prehled" title="Co si zahrajete na PlayStationu 5 v den vydání? Máme kompletní přehled" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/co-si-zahrajete-na-playstationu-5-v-den-vydani-mame-kompletni-prehled'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1130595.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=2FqLBzF-9zKREKlTQHl3KQ&amp;e=2145916800&amp;v=1" /><h3>Co si zahrajete na PlayStationu 5 v den vydání? Máme kompletní přehled</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika-auta/27258/fenix-jmenem-bentley-legendarni-auto-s-vykonem.html" title="Fénix jménem Bentley: Legendární auto s výkonem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika-auta/27258/fenix-jmenem-bentley-legendarni-auto-s-vykonem.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1180215.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=J-_m3h8i8cv5jKhbodG7jQ&amp;e=2145916800&amp;v=1" /><h3>Fénix jménem Bentley: Legendární auto s výkonem</h3></a></div></div><div class="clear"></div><br />

				
<div class="box" id="databox-most-readed">
	<div class="box-header">
		<h2>NEJČTENĚJŠÍ ČLÁNKY</h2>
	</div>
	<div class="box-data gtm-list" data-list-name="nejčtenější">



<div class='article-list-clip article-list-type-2 gtm-list-i'>
	<div class="article-list-row" data-gtmid="164821"data-rel="1615849200000"  data-ver="1615808100000">
		<div class="article-list-image"><a href="/clanek/reshade-dela-ze-zaklinace-3-hru-nove-generace-hraci-foti-skvostne-snimky" class="gtm-track-t" title="Reshade dělá ze Zaklínače 3 hru nové generace, hráči fotí skvostné snímky"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=829221470' alt='Reshade dělá ze Zaklínače 3 hru nové generace, hráči fotí skvostné snímky' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/reshade-dela-ze-zaklinace-3-hru-nove-generace-hraci-foti-skvostne-snimky" class="ar-title gtm-track-t" title="Reshade dělá ze Zaklínače 3 hru nové generace, hráči fotí skvostné snímky">Reshade dělá ze Zaklínače 3 hru nové generace, hrá…</a></h3>
						<p class="article-list-annotation noview">Geralt ještě zdaleka nepatří do starého železa. </p>
						<div class="article-list-info noview">
							<span class="article-list-date">16.&nbsp; 3.&nbsp; 2021</span>
							<span>|</span>
							<span>|</span><span id="ctl04_2349_1029_ctl00_rptrData_ForumInfo_0" class="article-list-forum"><a href="/clanek/reshade-dela-ze-zaklinace-3-hru-nove-generace-hraci-foti-skvostne-snimky/?forum">8&nbsp;N/A</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
               <div style="display:none"><span class="author">Michal Maliarov</span></div><div style="display:none"><span class="article-crumb">Zaklínač 3: Divoký hon</span><span class="article-crumb">CD Projekt RED</span></div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i'>
	<div class="article-list-row" data-gtmid="164818"data-rel="1616022000000"  data-ver="1615723980000">
		<div class="article-list-image"><a href="/clanek/7-skvelych-modifikaci-ktere-zmeni-grand-theft-auto-5-k-nepoznani" class="gtm-track-t" title="7 skvělých modifikací, které změní Grand Theft Auto 5 k nepoznání"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=626692954' alt='7 skvělých modifikací, které změní Grand Theft Auto 5 k nepoznání' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/7-skvelych-modifikaci-ktere-zmeni-grand-theft-auto-5-k-nepoznani" class="ar-title gtm-track-t" title="7 skvělých modifikací, které změní Grand Theft Auto 5 k nepoznání">7 skvělých modifikací, které změní Grand Theft Aut…</a></h3>
						<p class="article-list-annotation noview">Myslíte si, že je GTA 5 už nuda? Tak se vrhněte na modifikace, je to skutečně zábava.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">18.&nbsp; 3.&nbsp; 2021</span>
							<span>|</span>
							<span>|</span><span id="ctl04_2349_1029_ctl00_rptrData_ForumInfo_1" class="article-list-forum"><a href="/clanek/7-skvelych-modifikaci-ktere-zmeni-grand-theft-auto-5-k-nepoznani/?forum">1&nbsp;N/A</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
               <div style="display:none"><span class="author">Ladislav Novák</span></div><div style="display:none"><span class="article-crumb">Grand Theft Auto V</span><span class="article-crumb">Modifikace</span></div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i'>
	<div class="article-list-row" data-gtmid="164780"data-rel="1615219200000"  data-ver="1615379880000">
		<div class="article-list-image"><a href="/clanek/stronghold-warlords---nejzbytecnejsi-strategie-tohoto-roku--recenze" class="gtm-track-t" title="Stronghold: Warlords - nejzbytečnější strategie tohoto roku | Recenze"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=761855774' alt='Stronghold: Warlords - nejzbytečnější strategie tohoto roku | Recenze' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/stronghold-warlords---nejzbytecnejsi-strategie-tohoto-roku--recenze" class="ar-title gtm-track-t" title="Stronghold: Warlords - nejzbytečnější strategie tohoto roku | Recenze">Stronghold: Warlords - nejzbytečnější strategie to…</a></h3>
						<p class="article-list-annotation noview">Legendární Stronghold se vrací, aby nám ukázal, jak se stavěly hrady ve středověké Asii. Nebo snad ne? Warlords se pro změnu zaměřuje na boj, ale moc mu to nesedí.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">8.&nbsp; 3.&nbsp; 2021</span>
							<span>|</span>
							<span>|</span><span id="ctl04_2349_1029_ctl00_rptrData_ForumInfo_2" class="article-list-forum"><a href="/clanek/stronghold-warlords---nejzbytecnejsi-strategie-tohoto-roku--recenze/?forum">1&nbsp;N/A</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
               <div style="display:none"><span class="author">Vojtěch Matušinský</span></div><div style="display:none"><span class="article-crumb">Stronghold: Warlords</span><span class="article-crumb">Recenze</span></div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i'>
	<div class="article-list-row" data-gtmid="164226"data-rel="1615417200000"  data-ver="1615385280000">
		<div class="article-list-image"><a href="/clanek/nejlepsi-herni-sluchatka" class="gtm-track-t" title="10 nejlepších herních sluchátek: Skvělý zvuk, prostor, ale i dobrý mikrofon"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=276332947' alt='10 nejlepších herních sluchátek: Skvělý zvuk, prostor, ale i dobrý mikrofon' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/nejlepsi-herni-sluchatka" class="ar-title gtm-track-t" title="10 nejlepších herních sluchátek: Skvělý zvuk, prostor, ale i dobrý mikrofon">10 nejlepších herních sluchátek: Skvělý zvuk, pros…</a></h3>
						<p class="article-list-annotation noview">Dobrá herní sluchátka dokážou umocnit zážitky ze hry svým zvukem a podáním prostoru. Díky mikrofonu pak poslouží i jako nástroj pro komunikaci ve hře. Dáme vám tipy na osvědčené herní headsety, které se teď vyplatí koupit. </p>
						<div class="article-list-info noview">
							<span class="article-list-date">11.&nbsp; 3.&nbsp; 2021</span>
							<span>|</span>
							<span>|</span><span id="ctl04_2349_1029_ctl00_rptrData_ForumInfo_3" class="article-list-forum"><a href="/clanek/nejlepsi-herni-sluchatka/?forum">18&nbsp;N/A</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
               <div style="display:none"><span class="author">Daniel Pánek</span></div><div style="display:none"><span class="article-crumb">Sluchátka</span><span class="article-crumb">Téma</span></div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i'>
	<div class="article-list-row" data-gtmid="164805"data-rel="1615503600000"  data-ver="1615572720000">
		<div class="article-list-image"><a href="/clanek/hry-zadarmo-nebo-se-slevou-akce-na-trine-a-surviving-mars-zdarma" class="gtm-track-t" title="Hry zadarmo nebo se slevou: akce na Trine a Surviving Mars zdarma"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=430939373' alt='Hry zadarmo nebo se slevou: akce na Trine a Surviving Mars zdarma' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/hry-zadarmo-nebo-se-slevou-akce-na-trine-a-surviving-mars-zdarma" class="ar-title gtm-track-t" title="Hry zadarmo nebo se slevou: akce na Trine a Surviving Mars zdarma">Hry zadarmo nebo se slevou: akce na Trine a Surviv…</a></h3>
						<p class="article-list-annotation noview">Na všech herních platformách je každou chvíli nějaká slevová akce. Každý týden proto vybíráme ty nejatraktivnější, které by vám neměly uniknout. Pokud chcete získat hry zdarma nebo s výhodnou slevou, podívejte se na aktuální přehled akcí!</p>
						<div class="article-list-info noview">
							<span class="article-list-date">12.&nbsp; 3.&nbsp; 2021</span>
							<span>|</span>
							<span>|</span><span id="ctl04_2349_1029_ctl00_rptrData_ForumInfo_4" class="article-list-forum"><a href="/clanek/hry-zadarmo-nebo-se-slevou-akce-na-trine-a-surviving-mars-zdarma/?forum">11&nbsp;N/A</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
               <div style="display:none"><span class="author">Martin Nahodil</span></div><div style="display:none"><span class="article-crumb">Hry zdarma</span><span class="article-crumb">Slevové akce</span></div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i'>
	<div class="article-list-row" data-gtmid="164819"data-rel="1615762800000"  data-ver="1615759320000">
		<div class="article-list-image"><a href="/clanek/aston-martin-c01-je-simulator-s-cenovkou-bytu-ktery-budete-chtit-domu" class="gtm-track-t" title="Aston Martin C01 je simulátor s cenovkou bytu, který budete chtít domů"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=712600588' alt='Aston Martin C01 je simulátor s cenovkou bytu, který budete chtít domů' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/aston-martin-c01-je-simulator-s-cenovkou-bytu-ktery-budete-chtit-domu" class="ar-title gtm-track-t" title="Aston Martin C01 je simulátor s cenovkou bytu, který budete chtít domů">Aston Martin C01 je simulátor s cenovkou bytu, kte…</a></h3>
						<p class="article-list-annotation noview">Nemůžete závodit v reálných sporťácích? Aston Martin vás k tomu to zážitku přiblíží ve svém novém simulátoru. </p>
						<div class="article-list-info noview">
							<span class="article-list-date">15.&nbsp; 3.&nbsp; 2021</span>
							<span>|</span>
							<span>|</span><span id="ctl04_2349_1029_ctl00_rptrData_ForumInfo_5" class="article-list-forum"><a href="/clanek/aston-martin-c01-je-simulator-s-cenovkou-bytu-ktery-budete-chtit-domu/?forum">3&nbsp;N/A</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
               <div style="display:none"><span class="author">Michal Maliarov</span></div><div style="display:none"><span class="article-crumb">Galerie</span><span class="article-crumb">Technologie</span></div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i'>
	<div class="article-list-row" data-gtmid="164795"data-rel="1615371600000"  data-ver="1615374660000">
		<div class="article-list-image"><a href="/clanek/microsoft-varuje-nektere-hry-bethesdy-budou-exkluzivni-jen-pro-xbox-a-pc" class="gtm-track-t" title="Microsoft varuje: Některé hry Bethesdy budou exkluzivní jen pro Xbox a PC"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=260688418' alt='Microsoft varuje: Některé hry Bethesdy budou exkluzivní jen pro Xbox a PC' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/microsoft-varuje-nektere-hry-bethesdy-budou-exkluzivni-jen-pro-xbox-a-pc" class="ar-title gtm-track-t" title="Microsoft varuje: Některé hry Bethesdy budou exkluzivní jen pro Xbox a PC">Microsoft varuje: Některé hry Bethesdy budou exklu…</a></h3>
						<p class="article-list-annotation noview">Microsoft chce obří akvizici pořádně vytěžit. Některé hry Bethesdy na PlayStation ani Nintendo nevpustí</p>
						<div class="article-list-info noview">
							<span class="article-list-date">10.&nbsp; 3.&nbsp; 2021</span>
							<span>|</span>
							<span>|</span><span id="ctl04_2349_1029_ctl00_rptrData_ForumInfo_6" class="article-list-forum"><a href="/clanek/microsoft-varuje-nektere-hry-bethesdy-budou-exkluzivni-jen-pro-xbox-a-pc/?forum">7&nbsp;N/A</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
               <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Xbox Series S|X</span><span class="article-crumb">Xbox</span><span class="article-crumb">Microsoft</span></div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i'>
	<div class="article-list-row" data-gtmid="164842"data-rel="1616108400000"  data-ver="1616082060000">
		<div class="article-list-image"><a href="/clanek/hry-zadarmo-nebo-se-slevou-akce-na-hry-od-square-enix-a-the-fall-zdarma" class="gtm-track-t" title="Hry zadarmo nebo se slevou: akce na hry od Square Enix a The Fall zdarma"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=663927766' alt='Hry zadarmo nebo se slevou: akce na hry od Square Enix a The Fall zdarma' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/hry-zadarmo-nebo-se-slevou-akce-na-hry-od-square-enix-a-the-fall-zdarma" class="ar-title gtm-track-t" title="Hry zadarmo nebo se slevou: akce na hry od Square Enix a The Fall zdarma">Hry zadarmo nebo se slevou: akce na hry od Square …</a></h3>
						<p class="article-list-annotation noview">Na všech herních platformách je každou chvíli nějaká slevová akce. Každý týden proto vybíráme ty nejatraktivnější, které by vám neměly uniknout. Pokud chcete získat hry zdarma nebo s výhodnou slevou, podívejte se na aktuální přehled akcí!</p>
						<div class="article-list-info noview">
							<span class="article-list-date">19.&nbsp; 3.&nbsp; 2021</span>
							<span>|</span>
							
						</div>
					</td>
				</tr>
			</table>
		</div>
               <div style="display:none"><span class="author">Martin Nahodil</span></div><div style="display:none"><span class="article-crumb">Hry zdarma</span><span class="article-crumb">Slevové akce</span></div>
	</div>
</div>

    
	</div>
</div>

<div class="clear"> </div>
				<div class="box">
  <div class="box-header">
    <h2><span>O webu</span></h2>
  </div>
  <div class="box-data" style="font-size:1.2em;line-height: .9em;">
	<br />
	<a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://doupe.zive.cz/clanek/redakce-doupecz">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
	| <a href="/?taglist=1">Rubriky</a>
  </div>
</div>
				<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
					<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
				</div>
				<div class="clear"></div>
			</div>
			<div class="clear"></div>
		</div>
		<div class="clear"></div>
	</div>
</div>
	<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
		<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

	</div>

	<div class="container">
		<div class="container container-dimensions" style="text-align: left" id="page-hub-wrapper">
			<div class="sob gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka" title="Vybrali jsme 22 nejlepších bezdrátových Bluetooth sluchátek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1079529.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=c1uCSX1ecMe6pnksHu884w&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka" title="Vybrali jsme 22 nejlepších bezdrátových Bluetooth sluchátek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka'});">Vybrali jsme 22 nejlepších bezdrátových Bluetooth sluchátek</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejvic-sexy-holky-ve-filmech-60-nejslavnejsich-erotickych-symbolu'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejvic-sexy-holky-ve-filmech-60-nejslavnejsich-erotickych-symbolu" title="Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejvic-sexy-holky-ve-filmech-60-nejslavnejsich-erotickych-symbolu'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1125417.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Z1Eohcxga1clfGSD0_QKww&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejvic-sexy-holky-ve-filmech-60-nejslavnejsich-erotickych-symbolu" title="Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejvic-sexy-holky-ve-filmech-60-nejslavnejsich-erotickych-symbolu'});">Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-zahranici-ostatni-ligy/393429/dalsi-kauza-kolem-rangers-mladika-zatkla-policie-za-rasisticky-utok-na-siti.html'});">iSport.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-zahranici-ostatni-ligy/393429/dalsi-kauza-kolem-rangers-mladika-zatkla-policie-za-rasisticky-utok-na-siti.html" title="Další kauza kolem Rangers! Mladíka zatkla policie za rasistický útok " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-zahranici-ostatni-ligy/393429/dalsi-kauza-kolem-rangers-mladika-zatkla-policie-za-rasisticky-utok-na-siti.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1180269.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=uXotaJS1s9UA-7zbFW9luw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-zahranici-ostatni-ligy/393429/dalsi-kauza-kolem-rangers-mladika-zatkla-policie-za-rasisticky-utok-na-siti.html" title="Další kauza kolem Rangers! Mladíka zatkla policie za rasistický útok " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-zahranici-ostatni-ligy/393429/dalsi-kauza-kolem-rangers-mladika-zatkla-policie-za-rasisticky-utok-na-siti.html'});">Další kauza kolem Rangers! Mladíka zatkla policie za rasistický útok </a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/zradci-17-fotbalistu-jejichz-prestupy-z-nich-udelaly-nenavidene-hrace'});">SportRevue.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/zradci-17-fotbalistu-jejichz-prestupy-z-nich-udelaly-nenavidene-hrace" title="Zrádci! 17 fotbalistů, jejichž přestupy z nich udělaly nenáviděné hráče" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/zradci-17-fotbalistu-jejichz-prestupy-z-nich-udelaly-nenavidene-hrace'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1093607.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=ck4AztOavlZ_gR1BwZ6q3Q&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/zradci-17-fotbalistu-jejichz-prestupy-z-nich-udelaly-nenavidene-hrace" title="Zrádci! 17 fotbalistů, jejichž přestupy z nich udělaly nenáviděné hráče" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/zradci-17-fotbalistu-jejichz-prestupy-z-nich-udelaly-nenavidene-hrace'});">Zrádci! 17 fotbalistů, jejichž přestupy z nich udělaly nenáviděné hráče</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/prostor-x/106140/sommerova-chysta-se-prevrat-chteji-znicit-ceskou-televizi-napiseme-babisovi-radni-ct-porusuji-zakon.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/prostor-x/106140/sommerova-chysta-se-prevrat-chteji-znicit-ceskou-televizi-napiseme-babisovi-radni-ct-porusuji-zakon.html" title="Sommerová: Chystá se převrat, chtějí zničit Českou televizi, napíšeme Babišovi. Radní ČT porušují zákon" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/prostor-x/106140/sommerova-chysta-se-prevrat-chteji-znicit-ceskou-televizi-napiseme-babisovi-radni-ct-porusuji-zakon.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1180228.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=y15vN6kxbpXFLTWYdbKw-Q&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/prostor-x/106140/sommerova-chysta-se-prevrat-chteji-znicit-ceskou-televizi-napiseme-babisovi-radni-ct-porusuji-zakon.html" title="Sommerová: Chystá se převrat, chtějí zničit Českou televizi, napíšeme Babišovi. Radní ČT porušují zákon" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/prostor-x/106140/sommerova-chysta-se-prevrat-chteji-znicit-ceskou-televizi-napiseme-babisovi-radni-ct-porusuji-zakon.html'});">Sommerová: Chystá se převrat, chtějí zničit Českou televizi, napíšeme Babišovi. Radní ČT porušují zákon</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/veda/106062/nova-architektura-mikrocipu-umela-inteligence-bude-i-v-brylich-a-hodinkach.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/veda/106062/nova-architektura-mikrocipu-umela-inteligence-bude-i-v-brylich-a-hodinkach.html" title="Nová architektura mikročipů: Umělá inteligence bude i v brýlích a hodinkách" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/veda/106062/nova-architektura-mikrocipu-umela-inteligence-bude-i-v-brylich-a-hodinkach.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1180236.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=o-WlP97KVZFfN5GGH3xovw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/veda/106062/nova-architektura-mikrocipu-umela-inteligence-bude-i-v-brylich-a-hodinkach.html" title="Nová architektura mikročipů: Umělá inteligence bude i v brýlích a hodinkách" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/veda/106062/nova-architektura-mikrocipu-umela-inteligence-bude-i-v-brylich-a-hodinkach.html'});">Nová architektura mikročipů: Umělá inteligence bude i v brýlích a hodinkách</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/architektonicka-nobelovka-putuje-do-francie-mottem-vitezu-je-nebourat-1378810'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/architektonicka-nobelovka-putuje-do-francie-mottem-vitezu-je-nebourat-1378810" title="Architektonická „nobelovka“ putuje do Francie. Mottem vítězů je nebourat" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/architektonicka-nobelovka-putuje-do-francie-mottem-vitezu-je-nebourat-1378810'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1178450.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=uCWvV1L8pd8YwmRgzkxTag&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/architektonicka-nobelovka-putuje-do-francie-mottem-vitezu-je-nebourat-1378810" title="Architektonická „nobelovka“ putuje do Francie. Mottem vítězů je nebourat" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/architektonicka-nobelovka-putuje-do-francie-mottem-vitezu-je-nebourat-1378810'});">Architektonická „nobelovka“ putuje do Francie. Mottem vítězů je nebourat</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/rychle-a-zbesile-lovec-rekordu-donald-campbell-zahynul-v-tryskovem-clunu-1378933'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/rychle-a-zbesile-lovec-rekordu-donald-campbell-zahynul-v-tryskovem-clunu-1378933" title="Rychle a zběsile. Lovec rekordů Donald Campbell zahynul v tryskovém člunu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/rychle-a-zbesile-lovec-rekordu-donald-campbell-zahynul-v-tryskovem-clunu-1378933'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1179993.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=miFPBfbJpScc6hqjsnNomw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/rychle-a-zbesile-lovec-rekordu-donald-campbell-zahynul-v-tryskovem-clunu-1378933" title="Rychle a zběsile. Lovec rekordů Donald Campbell zahynul v tryskovém člunu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/rychle-a-zbesile-lovec-rekordu-donald-campbell-zahynul-v-tryskovem-clunu-1378933'});">Rychle a zběsile. Lovec rekordů Donald Campbell zahynul v tryskovém člunu</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/skoda-letos-slavi-vyznamne-jubileum-30-let-od-vstupu-do-koncernu-volkswagen-138486'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/skoda-letos-slavi-vyznamne-jubileum-30-let-od-vstupu-do-koncernu-volkswagen-138486" title="Škoda letos slaví významné jubileum, 30 let od vstupu do koncernu Volkswagen" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/skoda-letos-slavi-vyznamne-jubileum-30-let-od-vstupu-do-koncernu-volkswagen-138486'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1180268.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=4ISjXxdzj72KkDTxt_DsBA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/skoda-letos-slavi-vyznamne-jubileum-30-let-od-vstupu-do-koncernu-volkswagen-138486" title="Škoda letos slaví významné jubileum, 30 let od vstupu do koncernu Volkswagen" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/skoda-letos-slavi-vyznamne-jubileum-30-let-od-vstupu-do-koncernu-volkswagen-138486'});">Škoda letos slaví významné jubileum, 30 let od vstupu do koncernu Volkswagen</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/mercedes-amg-chysta-ostry-plug-in-hybrid-ctyrdverove-kupe-gt-73-e-dorazi-jeste-letos-138481'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/mercedes-amg-chysta-ostry-plug-in-hybrid-ctyrdverove-kupe-gt-73-e-dorazi-jeste-letos-138481" title="Mercedes-AMG chystá ostrý plug-in hybrid. Čtyřdveřové kupé GT 73 e dorazí ještě letos" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/mercedes-amg-chysta-ostry-plug-in-hybrid-ctyrdverove-kupe-gt-73-e-dorazi-jeste-letos-138481'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1180251.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=qAzWUqS_fiLEZZtaxY-igA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/mercedes-amg-chysta-ostry-plug-in-hybrid-ctyrdverove-kupe-gt-73-e-dorazi-jeste-letos-138481" title="Mercedes-AMG chystá ostrý plug-in hybrid. Čtyřdveřové kupé GT 73 e dorazí ještě letos" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/mercedes-amg-chysta-ostry-plug-in-hybrid-ctyrdverove-kupe-gt-73-e-dorazi-jeste-letos-138481'});">Mercedes-AMG chystá ostrý plug-in hybrid. Čtyřdveřové kupé GT 73 e dorazí ještě letos</a></h4></div></div>

	        </div>
	</div>

<div id="mf-footer" class="container container-dimensions">
	

<!-- 23. 3. 2021 10:11:52 -->
<!-- GetData(): 23. 3. 2021 10:11:52 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/105708/bzenecka-lipa-devet-stoleti-stary-strom-byl-nemym-svedkem-mnoha-historickych-udalosti.html' title="Bzenecká lípa: Devět století starý strom byl němým svědkem mnoha historických událostí">Bzenecká lípa: Devět století starý strom byl němým svědkem mnoha…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-koronavirus/658328/koronavirus-v-praze-v-pondeli-pribylo-862-nakazenych-obe-davky-vakciny-ma-zatim-82-tisic-lidi.html' title="Koronavirus v Praze: V pondělí přibylo 862 nakažených, obě dávky vakcíny má zatím 82 tisíc lidí">Koronavirus v Praze: V pondělí přibylo 862 nakažených, obě dávky…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-koronavirus/673166/hamacek-o-karantene-cechu-a-kontrolach-policie-kdy-se-akce-spusti-a-co-lidem-hrozi.html' title="Hamáček o karanténě Čechů a kontrolách policie: Kdy se akce spustí a co lidem hrozí?">Hamáček o karanténě Čechů a kontrolách policie: Kdy se akce spustí a…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-hokej-2021'>MS hokej 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-tipsport-extraliga-rozcestnik-sezony-generali-play-off/393423/ruzicka-odmita-ze-by-uvodni-selhani-polozilo-hradec-ale-tygri-maji-vse.html' title="Růžička odmítá, že by úvodní selhání položilo Hradec, ale... Tygři mají vše">Růžička odmítá, že by úvodní selhání položilo Hradec, ale... Tygři…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-zahranici-ostatni-ligy/393429/dalsi-kauza-kolem-rangers-mladika-zatkla-policie-za-rasisticky-utok-na-siti.html' title="Další kauza kolem Rangers! Mladíka zatkla policie za rasistický útok na síti">Další kauza kolem Rangers! Mladíka zatkla policie za rasistický útok…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-zimni-sporty-lyzovani/393430/famozni-akrobat-svancer-ovladl-na-ms-junioru-big-air-a-slavi-druhe-zlato.html' title="Famózní akrobat Švancer! Ovládl na MS juniorů Big Air a slaví druhé zlato">Famózní akrobat Švancer! Ovládl na MS juniorů Big Air a slaví druhé…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/filmy-a-serialy/104357/nejlepsi-filmy-2020-vybirame-filmy-letosniho-roku-ktere-musite-videt.html'>Nejlepší filmy 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-biatlon-2021'>MS v biatlonu 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/673115/oddaci-list-meghan-a-harryho-odhalil-horkou-pravdu-jak-to-bylo-s-tajnou-svatbou.html' title="Oddací list Meghan a Harryho odhalil hořkou pravdu! Jak to bylo s tajnou svatbou? ">Oddací list Meghan a Harryho odhalil hořkou pravdu! Jak to bylo s…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/673130/omezeni-prujezdu-centrem-prahy-jak-bude-vypadat-system-bude-monitorovat-registracni-znacky.html' title="Omezení průjezdu centrem Prahy: Jak bude vypadat? Systém bude monitorovat registrační značky">Omezení průjezdu centrem Prahy: Jak bude vypadat? Systém bude…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-pribehy/673117/kraska-se-spalila-o-hotelovy-radiator-jizvy-budu-mit-do-konce-zivot-boji-se.html' title="Kráska se spálila o hotelový radiátor: Jizvy budu mít do konce život, bojí se">Kráska se spálila o hotelový radiátor: Jizvy budu mít do konce život,…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/8-influenceru-ceskeho-porodnictvi-zena-je-zazracna-a-porod-krasny' title="8 influencerů českého porodnictví: Žena je zázračná a porod krásný!">8 influencerů českého porodnictví: Žena je zázračná a porod krásný!</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/dilnicka-nabarvete-letos-vajicka-pomoci-papirove-uterky' title="Dílnička: Nabarvěte letos vajíčka pomocí papírové utěrky">Dílnička: Nabarvěte letos vajíčka pomocí papírové utěrky</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/domaci-covid-testy-vyhody-spolehlivost-antigenni-pcr-test-samotestovani-koronavirus' title="Domácí testy na Covid: Jaké jsou jejich výhody a dá se jim věřit?">Domácí testy na Covid: Jaké jsou jejich výhody a dá se jim věřit?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/kia-k8-odhaluje-nabidku-svych-motoru-nabidne-i-sestivalec-na-lpg-138490' title="Kia K8 odhaluje nabídku svých motorů. Nabídne i šestiválec na LPG">Kia K8 odhaluje nabídku svých motorů. Nabídne i šestiválec na LPG</a><a class="list-section-article dt-ct-nav-f" href='https://www.autorevue.cz/novy-nissan-z-odhalen-v-produkcni-forme-od-prototypu-se-moc-nelisi' title="Nový Nissan Z odhalen v produkční formě. Od prototypu se moc neliší">Nový Nissan Z odhalen v produkční formě. Od prototypu se moc neliší</a><a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/steiner-se-vloni-bavil-s-abiteboulem-o-motorech-nakonec-haas-zustava-u-ferrari' title="Steiner se vloni bavil s Abiteboulem o motorech. Nakonec Haas zůstává u Ferrari">Steiner se vloni bavil s Abiteboulem o motorech. Nakonec Haas zůstává…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/'>MobilMania</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://avmania.zive.cz/czechflix-je-na-spadnuti-ct-prima-a-nova-by-mohly-vytvorit-spolecnou-videoteku' title="„Czechflix“ je na spadnutí. ČT, Prima a Nova by mohly vytvořit společnou videotéku">„Czechflix“ je na spadnutí. ČT, Prima a Nova by mohly vytvořit…</a><a class="list-section-article dt-ct-nav-f" href='https://avmania.zive.cz/clanky-a-bleskovky/czechflix-je-na-spadnuti-ct-prima-a-nova-by-mohly-vytvorit-spolecnou-videoteku' title="„Czechflix“ je na spadnutí. ČT, Prima a Nova by mohly vytvořit společnou videotéku">„Czechflix“ je na spadnutí. ČT, Prima a Nova by mohly vytvořit…</a><a class="list-section-article dt-ct-nav-f" href='https://mobilmania.zive.cz/clanky/opera-touch-se-meni-na-opera-browser-zmena-nazvu-neni-jedinou-novinkou/sc-3-a-1351044/default.aspx' title="Opera Touch se mění na Opera Browser. Změna názvu není jedinou novinkou">Opera Touch se mění na Opera Browser. Změna názvu není jedinou…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/video/prymula-si-ulevil-v-televizi-verejne-poplival-vlastni-narizeni-a-zrekl-se-sputniku-1378975' title="Prymula si ulevil v televizi: Veřejně poplival vlastní nařízení a zřekl se Sputniku">Prymula si ulevil v televizi: Veřejně poplival vlastní nařízení a…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/zahranicni/britanie-omezuje-vydaje-za-armadu-microsoft-jedna-o-prevzeti-komunikacni-platformy-discord-1378972' title="Británie omezuje výdaje za armádu. Microsoft jedná o převzetí komunikační platformy Discord">Británie omezuje výdaje za armádu. Microsoft jedná o převzetí…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/nazory/komentar-roberta-maleckeho-do-plavek-1378942' title="Komentář Roberta Maleckého: Do plavek!">Komentář Roberta Maleckého: Do plavek!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/spagety-se-syrovou-omackou-60072' title="Špagety se sýrovou omáčkou">Špagety se sýrovou omáčkou</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/181151/velikonocni-recepty-mazanec-s-umelym-sladidlem.html' title="Velikonoční recepty: Mazanec s umělým sladidlem">Velikonoční recepty: Mazanec s umělým sladidlem</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/kotlety-pro-gurmany-60491' title="Kotlety pro gurmány">Kotlety pro gurmány</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa/106011/top-10-nejkrasnejsi-mista-magickeho-islandu-aneb-poznejte-zemi-ledu-a-ohne.html' title="TOP 10: Nejkrásnější místa magického Islandu aneb poznejte zemi ledu a ohně">TOP 10: Nejkrásnější místa magického Islandu aneb poznejte zemi ledu…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa/105872/svebytne-romanticky-drsne-a-s-obrovskou-davkou-prilezitosti-k-dobrodruzstvi-takove-je-laponsko.html' title="Svébytné, romanticky drsné a s obrovskou dávkou příležitostí k dobrodružství. Takové je Laponsko">Svébytné, romanticky drsné a s obrovskou dávkou příležitostí k…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/106089/jablonecke-sklenene-knofliky-unikatni-tradice-jizerskych-hor-skryva-tajemstvi-v-detailu.html' title="Jablonecké skleněné knoflíky: Unikátní tradice Jizerských hor skrývá tajemství v detailu">Jablonecké skleněné knoflíky: Unikátní tradice Jizerských hor skrývá…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://rejstriky.e15.cz/firma-wildhoney_s_r_o-27706699' title="WILDHONEY, s.r.o. - 27706699">WILDHONEY, s.r.o. - 27706699</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/bydleni-hobby/670588/druha-sance-pro-kuchynske-vybaveni-tyhle-krasne-veci-muzete-vyrobit-sami.html' title="Druhá šance pro kuchyňské vybavení. Tyhle krásné věci můžete vyrobit sami!">Druhá šance pro kuchyňské vybavení. Tyhle krásné věci můžete vyrobit…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/bydleni-hobby-houby/672457/houbove-karbanatky-s-mletym-masem-dobrota-k-obedu-veceri-nebo-na-vylet.html' title="Houbové karbanátky s mletým masem: Dobrota k obědu, večeři nebo na výlet">Houbové karbanátky s mletým masem: Dobrota k obědu, večeři nebo na…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/novinky/ceska-modelka-priznala-ze-trpi-alopecii-jak-zastavit-padani-vlasu-6202.html' title="Česká modelka přiznala, že trpí alopecií. Jak zastavit padání vlasů?">Česká modelka přiznala, že trpí alopecií. Jak zastavit padání vlasů?</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/hubnuti/za-nadvahu-muzou-geny-a-pomaly-metabolismus-pravda-nebo-mytus-6198.html' title="Za nadváhu můžou geny a pomalý metabolismus. Pravda, nebo mýtus?">Za nadváhu můžou geny a pomalý metabolismus. Pravda, nebo mýtus?</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/6-zdroju-zdravych-sacharidu-ktere-si-zaslouzi-vasi-pozornost-6197.html' title="6 zdrojů zdravých sacharidů, které si zaslouží vaši pozornost">6 zdrojů zdravých sacharidů, které si zaslouží vaši pozornost</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/serial-the-last-of-us-se-zameri-na-prvni-hru-v-necem-se-ale-bude-hodne-lisit' title="Seriál The Last of Us se zaměří na první hru, v něčem se ale bude hodně lišit">Seriál The Last of Us se zaměří na první hru, v něčem se ale bude…</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/mourrisonova-poradna/27245/bratr-se-porad-mazli-s-hrackami.html' title="Bratr se pořád mazlí s hračkami">Bratr se pořád mazlí s hračkami</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/precti-si-technika-auta/27258/fenix-jmenem-bentley-legendarni-auto-s-vykonem.html' title="Fénix jménem Bentley: Legendární auto s výkonem">Fénix jménem Bentley: Legendární auto s výkonem</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/6893682/pisni-jezisek-ma-covid-jsem-vystrasil-deti-ale-byla-to-nadsazka-rika-pokac.html' title="Písní Ježíšek má covid jsem vystrašil děti! Ale byla to nadsázka, říká Pokáč">Písní Ježíšek má covid jsem vystrašil děti! Ale byla to nadsázka,…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/6893681/slunecna-filip-blazek-zazil-pad-ze-strechy.html' title="Slunečná: Filip Blažek zažil pád ze střechy">Slunečná: Filip Blažek zažil pád ze střechy</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/6882024/karlosuv-oktagon-s-josefem-vanou-zavislost-rad-si-dam-vino-rika-zokej.html' title="Karlosův Oktagon s Josefem Váňou: Závislost? Rád si dám víno, říká žokej">Karlosův Oktagon s Josefem Váňou: Závislost? Rád si dám víno, říká…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/rousky' title="Roušky">Roušky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-zimni-bundy' title="Dětské zimní bundy">Dětské zimní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-svetry' title="Dětské svetry">Dětské svetry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-cepice' title="Dětské čepice">Dětské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-rukavice' title="Dětské rukavice">Dětské rukavice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-zimni-kabaty' title="Dámské zimní kabáty">Dámské zimní kabáty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-cepice' title="Dámské čepice">Dámské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damska-pyzama' title="Dámská pyžama">Dámská pyžama</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry pro děti">Společenské hry pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-autosedacky' title="Dětské autosedačky">Dětské autosedačky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/velikonocni-jarni-dekorace' title="Velikonoční dekorace">Velikonoční dekorace</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2021 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/cookies">Cookies</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="javascript:void(0)" onclick="OneTrust.ToggleInfoDisplay();return false">Nastavení soukromí</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>

<script>_satellite.pageBottom();</script>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>


<script>
$(document).ready(function(){
	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zivfull != "1" ) {
		var s = ["r", "e", "k", "l", "a", "m"];
		var c = ["c", "o", "o"];
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String($.cookie('_adT'))!="1" ) {
			$.cookie('_adT', '1', { 'expires': 2, 'path': '/', 'domain': 'zive.cz' });
			var modal = String(".Rpbyv9EzAg {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.LamqKzl7g6 {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.laSWEreX7H {width:700px;background:#fff;border:none;border-radius:0.5em;}.laSWEreX7H > div {padding:1rem 1.5rem;}.laSWEreX7H p {font-size: 1.1em}.OKdNtZgeO4 {display:block;height:33px;width:62px;background:transparent url(https://www.zive.cz/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.JGRPtBABeO {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.JGRPtBABeO b {font-weight:700;}.IOy7Jx0sSd {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.gzHfJQXVdq {background:#424242}.fthAbelHPx {background:#e8e8e8;color:#868686!important;}[--]<div class='fs-os Rpbyv9EzAg'><div class='LamqKzl7g6'></div><div class='laSWEreX7H'><div><div class='OKdNtZgeO4'><span></span></div><div class='JGRPtBABeO'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='IOy7Jx0sSd gzHfJQXVdq'>Povolit 00u</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='IOy7Jx0sSd'>Živě bez 00</a><a href='javascript:void(0)' onclick='$(\".Rpbyv9EzAg\").hide()' title='Zatím zavřít' class='IOy7Jx0sSd fthAbelHPx'>Zatím zavřít</a><p>Jestli už máte předplatné, <strong><a href='https://klub.ikiosek.cz/Login.aspx?backSite=doupe.zive.cz&redirect=https%3a%2f%2fdoupe.zive.cz%2f%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Živě bez 00", "Klik Zatím zavřít"];
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
				})	
			});
			o.insertAfter($("form:last"));
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else if( String($.cookie('_adT')) == '1' ){
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) ) {
		 	$.cookie('_adT', null);
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
		}
	}
});
</script>

		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "Doupě");
		//]]>
		</script>

		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
	        
	        
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script type="text/javascript" src="https://www.autorevue.cz/client.scripts/analyze.js?v=0.0.0040"></script><script type="text/javascript" src="https://www.autorevue.cz/client.scripts/gtmservice.js?v=2.0.0"></script>
	</body>	
</html>