<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		<script>
		  window['$recSystem'] = {
		    documentId: '164946',
		    sourceId: 'doupe-zive-cz'
		  };
		</script>

		
				<title>Oddworld: Soulstorm v nových záběrech ukazuje herní mechanismy – Doupě.cz</title>
				<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
				<meta name="description" content="Herní prostředí, crafting, společníci či stealth. Mrkněte na nové záběry ze Oddworldu." />
                		
				<meta property="og:title" content="Oddworld: Soulstorm v nových záběrech ukazuje herní mechanismy" />
				<meta property="og:description" content="Herní prostředí, crafting, společníci či stealth. Mrkněte na nové záběry ze Oddworldu." />

				<meta name="twitter:card" content="summary_large_image"/>
				<meta name="twitter:title" content="Oddworld: Soulstorm v nových záběrech ukazuje herní mechanismy" />
				<meta name="twitter:description" content="Herní prostředí, crafting, společníci či stealth. Mrkněte na nové záběry ze Oddworldu." />

				
					<meta name="twitter:image" content="https://doupe.zive.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=474780427" />
					<meta property="og:image" content="https://doupe.zive.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=474780427" />
					<link rel="image_src" href="https://doupe.zive.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=474780427" />
				
	            		
			        <meta name="author" content="Michal Maliarov" />
				
			
        
	    <link rel="canonical" href="https://doupe.zive.cz/clanek/oddworld-soulstorm-v-novych-zaberech-ukazuje-herni-mechanismy" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.doupe.zive.cz/clanek/oddworld-soulstorm-v-novych-zaberech-ukazuje-herni-mechanismy" >
		<meta name="id" content="164946"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: String("https://doupe.zive.cz" + document.location.pathname).replace("/default.aspx",""),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Sat, 03 Apr 2021 10:53:00 GMT",
		    article_authors: ["Michal Maliarov"],
		    article_word_count: "144",
		    article_categories: ["Doupě"],
		    article_subcategories: ["Free"],
		    user_status: "Free_unreg"
		});
	</script>
	
			<script>
			window._io_gallery_config = [{
				gallery_id : 'Doupě_164946',
				gallery_title : String(document.title),
				url: String("https://doupe.zive.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0001" />

		<meta property="og:site_name" content="Doupe.cz" />
		<meta property="og:type" content="article" />
        	
	    	<meta property="og:url" content="https://doupe.zive.cz/clanek/oddworld-soulstorm-v-novych-zaberech-ukazuje-herni-mechanismy" />
	        
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="viewport" content="width=device-width" /> 
		<meta name="robots" content="max-image-preview:large" />

		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/common.css?v=4.3.23" media="all"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/page-article.css?v=4.3.27" media="all"></link>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/flowplayer-defaults.css?v=5.0.0001"/>
		<link id="CSSPrint" rel="stylesheet" type="text/css" href="/Client.StyleSheets/print.css?v=6" media="print"/>
		<link rel="alternate" type="application/rss+xml" title="RSS Doupe.cz" href="/rss" />
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>
		
		<script src="/Client.Scripts/browser.js?v=6"></script>
		<script src="/Client.Scripts/Controls.Page.js?v=5.0.003"></script>
		<script src="/Client.Scripts/Controls.Page.Header.js?v=4"></script>
		<script src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script src="/Client.Scripts/Controls.Page.FontSize.js?v=4"></script>
		<script src="/Client.Scripts/Controls.Page.Inquiry.js?v=4.1"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=4.0.2"></script>
		<script src="/Client.Scripts/Controls.HCE.js?v=0.1.5"></script>
		<script src="/Client.Scripts/advertisment.js?v=2016.12.003"></script>

		<script src="/Client.Scripts/Controls.Google.AdSense.js?v=4"></script>
		<script src="/Client.Scripts/Controls.Google.Search.js?v=4"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0003"></script>
		<script src="https://www.youtube.com/iframe_api"></script>

		<!-- rev. 2015.02 -->
		<link href='/_rev2015/css/v2015.css?v=5.4.002' rel='stylesheet' type='text/css' />
		<script src="/_rev2015/js/layout.js?v=5.4.004"></script>
		<script src="/_rev2015/js/layout.web-defaults.js?v=2.0.000"></script>
		<script src="/_rev2015/js/layout.definitions.js?v=5.0.007"></script>
		<script src="/_rev2015/js/layout.adscroller.js?v=2.0.002"></script>
		<script src="/_rev2015/js/layout.lazyload.js?v=1.0.000"></script>
		<script src="/_rev2015/js/controls.youtube.js?v=2.1.000"></script>
		<script src="/_rev2015/js/controls.video.js?v=2.0.000"></script>
		<script src="/_rev2015/js/controls.thumbnail.js?v=2.0.000"></script>
		<script>
			var dataLayer = dataLayer || [];
			var cncApp = {"service":{"entity":"cnc","name":"Doupě","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"doupe","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};

			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->

		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>

		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'zive';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'doupe';
			window.__cncPageDefinition.keywords = ['PC', 'Video', 'PlayStation', 'Adventury', 'PS4', 'PS5', 'PlayStation 5', 'Oddworld: Soulstorm', 'Stealth', 'Společník', 'Mechanismus', 'Nvidia GeForce GTX', 'Herní prostředí', 'Soulstorm', 'Quad Core', 'Abe', 'Oddworld', 'Záběr', 'Nvidia GeForce', 'Herní mechanismus', 'Nový záběr', 'Intel'];
		</script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>

		<!--    CNC PAGE DEFINITION     -->



<style>
.christbar ul
{
	display: block;
	list-style: none;
	margin-bottom: 0px;
	background: #fff;
	border-bottom:10px solid #03090f;
	height:32px;
	overflow:hidden;
}
.christbar ul li
{
	display: inline-block;
	font-weight: bold;
	line-height: 26px;
	padding: 3px 0 3px 17px;
	font-size: 13px;
}
.christbar ul li:first-of-type
{
	padding-left: 15px;
	padding-right: 10px;
	color: #f29400;
	text-transform: uppercase;
}
.christbar ul li a
{
	color: #000;
	text-decoration: none;
}
.christbar ul li a:hover
{
	text-decoration: underline;
}
.christbar ul li:first-of-type a
{
	background: transparent;
	color: #f29400;
}
</style>
		<script src="https://tjs.cncenter.cz/app.js"></script>
	</head>
	<body class="web-doupe-3 web-doupe-4 contentWidth1080 ">
		<script type="text/javascript">
		    dataLayer.push({"app":cncApp});
		    dataLayer.push(cncUser);
		    dataLayer.push({"page":cncPage});
		    dataLayer.push({"event":"page_body"});
		</script>

		<form method="post" action="./default.aspx?article=164946" id="mainFORM" enctype="multipart/form-data">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTE5ODk3ODUwNDQPZBYGAgEPFgIeBGhyZWYFJy9DbGllbnQuU3R5bGVTaGVldHMvY29tbW9uLmNzcz92PTQuMy4yM2QCAg8WAh8ABS0vQ2xpZW50LlN0eWxlU2hlZXRzL3BhZ2UtYXJ0aWNsZS5jc3M/dj00LjMuMjdkAgMPZBYCAgMPZBYGAgEPZBYCZg9kFgJmD2QWAmYPFQIBNAE0ZAICD2QWBGYPZBYCZg9kFgICAg8WAh4HVmlzaWJsZWhkAgEPZBYCZg8PFgIfAWhkZAIED2QWBAIBD2QWAmYPZBYIAgEPZBYCAgEPFgIfAAVhL2NsYW5lay9vZGR3b3JsZC1zb3Vsc3Rvcm0tdi1ub3Z5Y2gtemFiZXJlY2gtdWthenVqZS1oZXJuaS1tZWNoYW5pc215Lz9zaG93Zm9ydW09MSZhbXA7YWRkZm9ydW09MWQCAw8WAh8BaBYEZg8VAQEwZAIBDxYCHwAFUi9jbGFuZWsvb2Rkd29ybGQtc291bHN0b3JtLXYtbm92eWNoLXphYmVyZWNoLXVrYXp1amUtaGVybmktbWVjaGFuaXNteS8/c2hvd2ZvcnVtPTFkAgcPFgIfAWhkAgkPFgIfAWgWBAIBDxYEHwAFUi9jbGFuZWsvb2Rkd29ybGQtc291bHN0b3JtLXYtbm92eWNoLXphYmVyZWNoLXVrYXp1amUtaGVybmktbWVjaGFuaXNteS8/c2hvd2ZvcnVtPTEfAWhkAgMPFgIfAAVhL2NsYW5lay9vZGR3b3JsZC1zb3Vsc3Rvcm0tdi1ub3Z5Y2gtemFiZXJlY2gtdWthenVqZS1oZXJuaS1tZWNoYW5pc215Lz9zaG93Zm9ydW09MSZhbXA7YWRkZm9ydW09MWQCAg9kFgJmD2QWAmYPZBYCZg8VAghndG0tbGlzdAlsaXN0LW5hbWVkZJJx1efLCXjR0gEKYNHOC2OKJnEk" />
</div>


<script src="/ScriptResource.axd?d=m1DgCQH4ovidqVe4kvf6ccQoLiTySajsSrRl6_aNAhJKXL-xqErua4getMpk_k8o5cYHKTCRgImwJvYhLl3sZMBrYeA1XOeH7YFoeGnJse7DHcc3gx6-lMUGifRDLIpQB4OtKvhgjeu9kM2lDc6yNrCRl5A1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
	layout.search.options.placeholder = "Hledat na Doupěti";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo dt-ct-nav-menu" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn dt-ct-nav-menu" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Testy mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://galerie.mobilmania.zive.cz">Galerie fotomobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog">Katalog mobilů</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/video/sc-197/">Video</a>
					
				</div>
				<div class="computer" data-block="Computer">
					<ul>
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://www.zive.cz/getthumbnail.aspx?w=288&h=408&q=80&id_file=706221829" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="http://www.prejdi.cz/doupe_facebook" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="/?mailer=1" class="tm-ico email dt-ct-nav-menu" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="/rss" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
	var cncgemius = true;
	var pp_gemius_extraparameters = new Array(cncGemius.extra('doupe','desktop','article'));
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[4].uid;
layout.logger.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[4].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">
	<span class="noview logo"><a href="/" rel="nofollow" title="Doupe.cz"><img src="/Client.Images/logo-small.png" alt="Doupe.cz" /><span class="noview">Doupe.cz</span></a></span>
	<div class="container" id="page-header">

		<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script>

<div class="fs-os cs-cnt-wrapper tm-r1">
	<div class="cs-cnt">
		<a href="/" class="logo dt-ct-nav-h" title="Hry pro počítače a konzole - Doupě.cz"><span>Hry pro počítače a konzole - Doupě.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=doupe&servicename=Doupě&redirect=https%3a%2f%2fdoupe.zive.cz%2fclanek%2foddworld-soulstorm-v-novych-zaberech-ukazuje-herni-mechanismy'" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full dt-ct-nav-h" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li class="active"><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/pocitace" class="ga-full dt-ct-nav-h" title="O počítačích, IT a internetu">Počítače</a></li>
			<li class="home"><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="Titulní strana Živě"><span>Titulní strana Živě</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss" class="tm-ico social-network sn-5 ga-label dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="/?mailer=1" class="tm-ico social-network sn-4 ga-label dt-ct-nav-h" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="http://www.prejdi.cz/doupe_facebook" class="tm-ico social-network sn-1 ga-label dt-ct-nav-h" title="Facebook" target="_blank"><span>Facebook</span></a>
			
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>

				<li><a class="ga-label dt-ct-nav-h" href="/recenze" title="Recenze">Recenze</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/pc" title="Hry pro PC">Hry pro PC</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/playstation" title="Playstation">Playstation</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/xbox" title="Xbox">Xbox</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/mobilni-hry" title="Mobilní hry">Mobilní hry</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="https://forum.doupe.zive.cz/" title="Diskuze">Diskuze</a></li>
				<li class="premium"><a class="ga-label dt-ct-nav-h" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>

	</div>
<div class="container">
	<div class="container container-dimensions" style="text-align: left">

		

		<div class="dimensions" id="page-data">
			<div class="column column-left">
				



<script>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</script>

<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 164946;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanek/oddworld-soulstorm-v-novych-zaberech-ukazuje-herni-mechanismy"
  },
  "headline": "Oddworld: Soulstorm v nových záběrech ukazuje herní mechanismy",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://doupe.zive.cz/getfile.aspx?id_file=474780427",
    "width": 1920,
    "height": 960
  },
  
  "datePublished": "2021-04-03T10:53:00Z",
  "dateModified": "2021-04-03T10:53:00Z",
  "author": {
    "@type": "Person",
    "name": "Michal Maliarov"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Doupě.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://doupe.zive.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Herní prostředí, crafting, společníci či stealth. Mrkněte na nové záběry ze Oddworldu."
}
</script>



<div class="article article-locker article" data-ar-id="164946" data-io-article-url="https://doupe.zive.cz/clanek/oddworld-soulstorm-v-novych-zaberech-ukazuje-herni-mechanismy">
	<div class="article-tags noprint">
		
		    <span class="article-tag"><a href="/video" class="article-crumb">Video</a></span>
		
		    &nbsp;|&nbsp;
		
		    <span class="article-tag"><a href="/oddworld-soulstorm" class="article-crumb">Oddworld: Soulstorm</a></span>
		
		&#160;
	</div>

	<h1>
		Oddworld: Soulstorm v nových záběrech ukazuje herní mechanismy
	</h1>
	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/maliarov-michal" rel="author">Michal Maliarov</a></span>
				
				<span class="ar-date">3. dubna 2021</span>
			</div>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fdoupe.zive.cz%2fdefault.aspx%3farticle%3d164946" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Oddworld%3a+Soulstorm+v+nov%c3%bdch+z%c3%a1b%c4%9brech+ukazuje+hern%c3%ad+mechanismy&url=doupe.zive.cz%2fclanek%2foddworld-soulstorm-v-novych-zaberech-ukazuje-herni-mechanismy_1" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>

	<div class="article-annotation   font-resize-area">
		<strong>Herní prostředí, crafting, společníci či stealth. Mrkněte na nové záběry ze Oddworldu.</strong>
	</div>

	<div class="ar-perex-video" data-init="0"></div>
	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='123565522' href='/Client.Gallery/show.aspx?id_file=123565522&article=164946' onclick='javascript:ShowArticleImage(123565522,750,500,""); return false' title='Oddworld: Soulstorm v nových záběrech ukazuje herní mechanismy'><img alt='Oddworld: Soulstorm v nových záběrech ukazuje herní mechanismy' src='/getthumbnail.aspx?crop=1&amp;w=640&amp;h=320&amp;q=60&amp;id_file=123565522' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=130906912&article=164946'  onclick='javascript:ShowArticleImage(130906912,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Oddworld: Soulstorm v nových záběrech ukazuje herní mechanismy' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=130906912' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=138229670&article=164946'  onclick='javascript:ShowArticleImage(138229670,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Oddworld: Soulstorm v nových záběrech ukazuje herní mechanismy' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=138229670' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=185548031&article=164946'  onclick='javascript:ShowArticleImage(185548031,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Oddworld: Soulstorm v nových záběrech ukazuje herní mechanismy' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=185548031' /></a><a href='/Client.Gallery/show.aspx?id_file=123565522&article=164946' onclick='javascript:ShowArticleImage(123565522,750,500,""); return false' class='info'><span class='gallery-count'>4</span> FOTOGRAFIE<span class='gallery-link'>zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();var minImgCount=4;</script>

<div>

	

	<span id="articleStart"></span>

	<div class="article-data">
		<div style="display:none" data-brand="" id="dataBrand"></div>
        	<div class="font-resize-area" id="article-body">

		

            <p>Spolu s Abem se již brzy vydáme do starého dobrého Oddworldu v novém dílu Soulstorm, který dorazí 6. dubna na PC, PS4 a PS5. Vývojáři se rozhodli hráče trochu více nalákat a vydali sérii krátkých videí, která se soustředí na jednotlivé herní mechanismy, jako je stealth, prostředí či vaši společníky.&nbsp;</p>

<p>Spolu s tím dorazily i hardwarové požadavky pro PC verzi, které jsou více než zhovívavé. Přesvědčte se sami.&nbsp;</p>

<h2>Minimální požadavky</h2>

<ul>
	<li><strong>OS</strong>: Windows 7 64bit</li>
	<li><strong>Procesor</strong>: Intel Quad Core 1.7Ghz</li>
	<li><strong>Paměť</strong>: 8 GB RAM</li>
	<li><strong>Grafika</strong>: Nvidia Geforce GTX 670 nebo ekvivalent</li>
</ul>

<h2>Doporučené požadavky</h2>

<ul>
	<li><strong>OS</strong>: Windows 10 64bit</li>
	<li><strong>Procesor</strong>: Intel Quad Core 2.3Ghz</li>
	<li><strong>Paměť</strong>: 16 GB RAM</li>
	<li><strong>Grafika</strong>: Nvidia Geforce GTX970 nebo ekvivalent</li>
</ul>

<p>A nyní k čerstvým záběrům.</p>

<p><strong>Prostředí</strong></p>


	<div class="video-container" data-yt="vgKAK2GJ5po" data-channel="" data-time="0">

		<div class="video-preplay video-wrapper">
			<img alt="" src="https://i.ytimg.com/vi/vgKAK2GJ5po/hqdefault.jpg" />
			<a href="https://www.youtube.com/watch?v=vgKAK2GJ5po"></a>
		</div>
		<div class="video-clip video-wrapper">
        		<div class="video-data" id="video-vgKAK2GJ5po" title="YOUTUBE VIDEO: vgKAK2GJ5po"></div>
        		<div class="video-resizer"><a href="javascript:void(0)">Zvětšit video<span></span></a></div>
	    	</div>
		<div class="clear"></div>
	</div>
	<div class="clear"></div>





<p><strong>Crafting a vybavení</strong></p>


	<div class="video-container" data-yt="132UOSXOB6A" data-channel="" data-time="0">

		<div class="video-preplay video-wrapper">
			<img alt="" src="https://i.ytimg.com/vi/132UOSXOB6A/hqdefault.jpg" />
			<a href="https://www.youtube.com/watch?v=132UOSXOB6A"></a>
		</div>
		<div class="video-clip video-wrapper">
        		<div class="video-data" id="video-132UOSXOB6A" title="YOUTUBE VIDEO: 132UOSXOB6A"></div>
        		<div class="video-resizer"><a href="javascript:void(0)">Zvětšit video<span></span></a></div>
	    	</div>
		<div class="clear"></div>
	</div>
	<div class="clear"></div>





<p><strong>Společníci</strong></p>


	<div class="video-container" data-yt="tUR0G1oYEyU" data-channel="" data-time="0">

		<div class="video-preplay video-wrapper">
			<img alt="" src="https://i.ytimg.com/vi/tUR0G1oYEyU/hqdefault.jpg" />
			<a href="https://www.youtube.com/watch?v=tUR0G1oYEyU"></a>
		</div>
		<div class="video-clip video-wrapper">
        		<div class="video-data" id="video-tUR0G1oYEyU" title="YOUTUBE VIDEO: tUR0G1oYEyU"></div>
        		<div class="video-resizer"><a href="javascript:void(0)">Zvětšit video<span></span></a></div>
	    	</div>
		<div class="clear"></div>
	</div>
	<div class="clear"></div>





<p><strong>Stealth a tichý postup</strong></p>


	<div class="video-container" data-yt="P6HReFlgd6Y" data-channel="" data-time="0">

		<div class="video-preplay video-wrapper">
			<img alt="" src="https://i.ytimg.com/vi/P6HReFlgd6Y/hqdefault.jpg" />
			<a href="https://www.youtube.com/watch?v=P6HReFlgd6Y"></a>
		</div>
		<div class="video-clip video-wrapper">
        		<div class="video-data" id="video-P6HReFlgd6Y" title="YOUTUBE VIDEO: P6HReFlgd6Y"></div>
        		<div class="video-resizer"><a href="javascript:void(0)">Zvětšit video<span></span></a></div>
	    	</div>
		<div class="clear"></div>
	</div>
	<div class="clear"></div>







			
		

		</div>
		<div class="clear"></div>

	</div>

	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="article-chapters-navigator">
		<div class="button-row noprint">
			<a href="/clanek/grit-je-novou-battle-royale-hrou-z-divokeho-zapadu" title="Další článek" class="button chapter-next ga-event-tracker" data-tracker="Navigace,NextArticle">
				<span class="button-corner"></span>
				<span class="button-text"><span>Další článek</span></span>
			</a>
		</div>
	</div>

	

    

	

	<div class="article-tags article-tags-bottom noprint">
		<hr />
		
			<script>
			//<![CDATA[
				CustomDataLayer.Page.category = new Array();
			//]]>
			</script>
		<strong>Témata článku: </strong><span class="article-tag"><a href="/pc">PC</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('PC'); /*]]>*/</script> <span class="article-tag"><a href="/video">Video</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Video'); /*]]>*/</script> <span class="article-tag"><a href="/playstation">PlayStation</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('PlayStation'); /*]]>*/</script> <span class="article-tag"><a href="/adventury">Adventury</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Adventury'); /*]]>*/</script> <span class="article-tag"><a href="/ps4_2">PS4</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('PS4'); /*]]>*/</script> <span class="article-tag"><a href="/ps5">PS5</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('PS5'); /*]]>*/</script> <span class="article-tag"><a href="/playstation-5">PlayStation&nbsp;5</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('PlayStation 5'); /*]]>*/</script> <span class="article-tag"><a href="/oddworld-soulstorm">Oddworld:&nbsp;Soulstorm</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Oddworld: Soulstorm'); /*]]>*/</script> <span class="article-tag"><a href="/tema/stealth">Stealth</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Stealth'); /*]]>*/</script> <span class="article-tag"><a href="/tema/spolecnik">Společník</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Společník'); /*]]>*/</script> <span class="article-tag"><a href="/tema/mechanismus">Mechanismus</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Mechanismus'); /*]]>*/</script> <span class="article-tag"><a href="/tema/nvidia-geforce-gtx">Nvidia&nbsp;GeForce&nbsp;GTX</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Nvidia GeForce GTX'); /*]]>*/</script> <span class="article-tag"><a href="/tema/herni-prostredi">Herní&nbsp;prostředí</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Herní prostředí'); /*]]>*/</script> <span class="article-tag"><a href="/tema/soulstorm">Soulstorm</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Soulstorm'); /*]]>*/</script> <span class="article-tag"><a href="/tema/quad-core">Quad&nbsp;Core</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Quad Core'); /*]]>*/</script> <span class="article-tag"><a href="/tema/abe">Abe</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Abe'); /*]]>*/</script> <span class="article-tag"><a href="/tema/oddworld">Oddworld</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Oddworld'); /*]]>*/</script> <span class="article-tag"><a href="/tema/zaber">Záběr</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Záběr'); /*]]>*/</script> <span class="article-tag"><a href="/tema/nvidia-geforce">Nvidia&nbsp;GeForce</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Nvidia GeForce'); /*]]>*/</script> <span class="article-tag"><a href="/tema/herni-mechanismus">Herní&nbsp;mechanismus</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Herní mechanismus'); /*]]>*/</script> <span class="article-tag"><a href="/tema/novy-zaber">Nový&nbsp;záběr</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Nový záběr'); /*]]>*/</script> <span class="article-tag"><a href="/tema/intel">Intel</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Intel'); /*]]>*/</script>
		
		&#160;
	</div>
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	
</div>
</div>

<div class="noview"></div>


<script>
//<![CDATA[
	CustomDataLayer.SetUp(0, "Doupě");
	$('#article-body img[onclick]').addClass("cursored");
	$("#article-body > table").wrap("<div class=\"article-table-wrapper\"></div>");
	$("#article-body > p > embed").parent().addClass("article-video-wrapper");

	$("a:contains('max. velikost')").each(function(){
		$(this).get(0).onclick="";
	});

	$(".PressReleaseButton").wrap($('<div style="text-align:center; margin-bottom: 1em"></div>'));

	$(".article-data").attr("article", 164946);

	$("#QuickChapterNav").bind("change", function(){
		document.location = $(this).val();
	});
	
	if(BrowserDetect.browser == "MSIE")
	{
		$(".infobox-0").each(function(index,item){
			var oItem 	= $(item);
			var oPar 	= oItem.next();
			var HTML 	= oPar.html();

			oPar.wrap("<div class='infobox-wrapper' id='iw0-" + index + "'></div>");
			oPar.remove();
			$("#iw0-" + index).append(oItem.clone()).append(HTML);
			oItem.remove();
		});
		$(".infobox-1").each(function(index,item){
			var oItem 	= $(item);
			var oPar 	= oItem.next();
			var HTML 	= oPar.html();

			oPar.wrap("<div class='infobox-wrapper' id='iw1-" + index + "'></div>");
			oPar.remove();
			$("#iw1-" + index).append(oItem.clone()).append(HTML);
			oItem.remove();
		});
	}

	video.createAll();

	//CLICK GA TRACK
	$("#article-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
			else
			{
				try
				{
					if(!oImg.parent().hasClass("nogallery"))
					{
						var IdFile = oImg.attr("src");
						IdFile = IdFile.substring(IdFile.indexOf(".aspx?id_file=")+14, IdFile.length);
						if(IdFile.indexOf("&")>-1)
						{	
							IdFile = IdFile.substring(0, IdFile.indexOf("&"));	
							try
							{
								oImg.get(0).onclick = null;
							}catch(e){}
							oImg.attr("title", "Klepněte pro větší obrázek");
							oImg.bind("click", function(){ShowFullThumbNail(IdFile)}).css({"cursor":"pointer"});
						};
					}
				}catch(e){}
			}
		}
	});

	$("#article-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $("#article-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}
	$("a[class='placeny']").attr("title", "Placený odkaz");
	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"164946","name":"Oddworld: Soulstorm v nových záběrech ukazuje herní mechanismy","imageCount":"0"}}
        var cncArticle = {"id":164946,"versionId":"1617447540000","title":"Oddworld: Soulstorm v nových záběrech ukazuje herní mechanismy","author":["Michal Maliarov"],"published":"2021-04-03T12:53:00","created":"2021-04-03T12:52:00","premium":"free","contents":["gallerySmall","videoYT"],"comments":{"allowed":true,"count":0}};
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
//]]>
</script>


<div class="box noprint" style="margin-bottom: 10px!important">
  <div class="box-header">
    <div class="button-row pacman-off" style="position:absolute; top: 0px; right: 0px;margin-top: 0px;">
	    	<a href="/clanek/oddworld-soulstorm-v-novych-zaberech-ukazuje-herni-mechanismy/?showforum=1&amp;addforum=1" rel="nofollow" title="Přidat příspěvek" class="button">
			<span class="button-corner"></span>
    			<span class="button-text">Přidat příspěvek</span>
	    	</a>
     </div>
	    	<h2>
      			<span>Nejnovější komentáře</span>
	    	</h2>
  </div>
  
  <div class="box-data">
    <ul>


	
    </ul>

  </div>
</div>





<div class="button-row pacman-off noprint" style="margin: 0 0 0px!important"></div>
<div class='box noprint' id="box-related-by-tags">
	<div class='box-header'>
		<h2><span>Určitě si přečtěte</span></h2>
	</div>
	<div class='box-data gtm-list' data-list-name="určitěSiPřečtěte">



<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-big'>
	<div class='article-list-row gtm-list-i' data-gtmid="164403" data-rel="1609542000000"  data-ver="1609668660000">
		<div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
			
            		
	            		<!-- standart view -->
    				<a href="/clanek/10-nejvetsich-zklamani-odchazejici-generace-aneb-co-se-opravdu-nepovedlo" class="ga-plain-titlegtm-track-t" title="10 největších zklamání odcházející generace aneb co se opravdu nepovedlo" data-title="10 největších zklamání odcházející generace aneb co se opravdu nepovedlo"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=661155300' alt='10 největších zklamání odcházející generace aneb co se opravdu nepovedlo' /></a>
	        	
	        	
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
			    
                    <!-- standart view -->
    			    <a href="/clanek/10-nejvetsich-zklamani-odchazejici-generace-aneb-co-se-opravdu-nepovedlo" class="ga-plain-title ar-title gtm-track-t" title="10 největších zklamání odcházející generace aneb co se opravdu nepovedlo" data-title="10 největších zklamání odcházející generace aneb co se opravdu nepovedlo">10 největších zklamání odcházející generace aneb co se opravdu nepovedlo</a>
                
                
			</h2>

			<p class="article-list-annotation">Odcházející generace nejen herních konzolí, ale i her, nás v mnoha věcech potěšila, ale i v mnohých zklamala. Vybrali jsme největší zklamání posledních let.</p>

		<div style="display:none"><span class="author">Vojtěch Matušinský</span></div><div style="display:none"><span class="article-crumb">Téma</span></div>
    		</div>
	</div>
</div>

		
	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-big last'>
	<div class='article-list-row gtm-list-i' data-gtmid="163806" data-rel="1600959600000"  data-ver="1600935420000">
		<div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
			
            		
	            		<!-- standart view -->
    				<a href="/clanek/mafia-definitive-edition---zahraj-tu-nasi--recenze" class="ga-plain-titlegtm-track-t" title="Mafia: Definitive Edition - zahraj tu naši | Recenze" data-title="Mafia: Definitive Edition - zahraj tu naši | Recenze"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=942583646' alt='Mafia: Definitive Edition - zahraj tu naši | Recenze' /></a>
	        	
	        	
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
			    
                    <!-- standart view -->
    			    <a href="/clanek/mafia-definitive-edition---zahraj-tu-nasi--recenze" class="ga-plain-title ar-title gtm-track-t" title="Mafia: Definitive Edition - zahraj tu naši | Recenze" data-title="Mafia: Definitive Edition - zahraj tu naši | Recenze">Mafia: Definitive Edition - zahraj tu naši | Recenze</a>
                
                
			</h2>

			<p class="article-list-annotation">Jedna z nejkultovnějších českých her se vrací v současné generaci. Je to vítané, nebo zbytečné překvapení? </p>

		<div style="display:none"><span class="author">Michal Maliarov</span></div><div style="display:none"><span class="article-crumb">Akční adventura</span><span class="article-crumb">Mafia</span><span class="article-crumb">Recenze</span></div>
    		</div>
	</div>
</div>
<div class="clear"></div>
		
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-big'>
	<div class='article-list-row gtm-list-i' data-gtmid="164383" data-rel="1608937200000"  data-ver="1608994260000">
		<div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
			
            		
	            		<!-- standart view -->
    				<a href="/clanek/redakce-vybira-nejlepsi-hry-generace-podle-martina-nahodila" class="ga-plain-titlegtm-track-t" title="Redakce vybírá: nejlepší hry generace podle Martina Nahodila" data-title="Redakce vybírá: nejlepší hry generace podle Martina Nahodila"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=18068494' alt='Redakce vybírá: nejlepší hry generace podle Martina Nahodila' /></a>
	        	
	        	
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
			    
                    <!-- standart view -->
    			    <a href="/clanek/redakce-vybira-nejlepsi-hry-generace-podle-martina-nahodila" class="ga-plain-title ar-title gtm-track-t" title="Redakce vybírá: nejlepší hry generace podle Martina Nahodila" data-title="Redakce vybírá: nejlepší hry generace podle Martina Nahodila">Redakce vybírá: nejlepší hry generace podle Martina Nahodila</a>
                
                
			</h2>

			<p class="article-list-annotation">Xbox One a PS4 se dočkaly mnoha skvělých her. Jaké nás zaujaly nejvíc?</p>

		<div style="display:none"><span class="author">Martin Nahodil</span></div><div style="display:none"><span class="article-crumb">Téma</span></div>
    		</div>
	</div>
</div>

		
	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-big last'>
	<div class='article-list-row gtm-list-i' data-gtmid="164818" data-rel="1616022000000"  data-ver="1615723980000">
		<div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
			
            		
	            		<!-- standart view -->
    				<a href="/clanek/7-skvelych-modifikaci-ktere-zmeni-grand-theft-auto-5-k-nepoznani" class="ga-plain-titlegtm-track-t" title="7 skvělých modifikací, které změní Grand Theft Auto 5 k nepoznání" data-title="7 skvělých modifikací, které změní Grand Theft Auto 5 k nepoznání"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=626692954' alt='7 skvělých modifikací, které změní Grand Theft Auto 5 k nepoznání' /></a>
	        	
	        	
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
			    
                    <!-- standart view -->
    			    <a href="/clanek/7-skvelych-modifikaci-ktere-zmeni-grand-theft-auto-5-k-nepoznani" class="ga-plain-title ar-title gtm-track-t" title="7 skvělých modifikací, které změní Grand Theft Auto 5 k nepoznání" data-title="7 skvělých modifikací, které změní Grand Theft Auto 5 k nepoznání">7 skvělých modifikací, které změní Grand Theft Auto 5 k nepoznání</a>
                
                
			</h2>

			<p class="article-list-annotation">Myslíte si, že je GTA 5 už nuda? Tak se vrhněte na modifikace, je to skutečně zábava.</p>

		<div style="display:none"><span class="author">Ladislav Novák</span></div><div style="display:none"><span class="article-crumb">Grand Theft Auto V</span><span class="article-crumb">Modifikace</span></div>
    		</div>
	</div>
</div>
<div class="clear"></div>
		
			<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
				<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
			</div>
		
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-big'>
	<div class='article-list-row gtm-list-i' data-gtmid="158702" data-rel="1613425560000"  data-ver="1613402100000">
		<div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
			
            		
	            		<!-- standart view -->
    				<a href="/clanek/nejlepsi-deskove-hry" class="ga-plain-titlegtm-track-t" title="12 tipů na nejlepší deskové hry: od párty her až po náročné strategie" data-title="12 tipů na nejlepší deskové hry: od párty her až po náročné strategie"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=782559960' alt='12 tipů na nejlepší deskové hry: od párty her až po náročné strategie' /></a>
	        	
	        	
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
			    
                    <!-- standart view -->
    			    <a href="/clanek/nejlepsi-deskove-hry" class="ga-plain-title ar-title gtm-track-t" title="12 tipů na nejlepší deskové hry: od párty her až po náročné strategie" data-title="12 tipů na nejlepší deskové hry: od párty her až po náročné strategie">12 tipů na nejlepší deskové hry: od párty her až po náročné strategie</a>
                
                
			</h2>

			<p class="article-list-annotation">Deskové hry nejsou jen pro nerdy, zvládnou zabavit celou rodinu. Vybrali jsme nejzajímavější deskovky hlavně mezi novinkami, ale i stálicemi, napříč kategoriemi od her pro občasné hráče až po ty náročnější.</p>

		<div style="display:none"><span class="author">Vladislav Kluska</span></div><div style="display:none"><span class="article-crumb">Deskové hry</span></div>
    		</div>
	</div>
</div>

		
	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-big last'>
	<div class='article-list-row gtm-list-i' data-gtmid="164692" data-rel="1613816220000"  data-ver="1613817180000">
		<div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
			
            		
	            		<!-- standart view -->
    				<a href="/clanek/blizzard-oznamil-predelavku-diablo-2-resurrected-na-pc-a-konzole" class="ga-plain-titlegtm-track-t" title="Blizzard oznámil předělávku Diablo 2: Resurrected na PC a konzole" data-title="Blizzard oznámil předělávku Diablo 2: Resurrected na PC a konzole"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=34086125' alt='Blizzard oznámil předělávku Diablo 2: Resurrected na PC a konzole' /></a>
	        	
	        	
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
			    
                    <!-- standart view -->
    			    <a href="/clanek/blizzard-oznamil-predelavku-diablo-2-resurrected-na-pc-a-konzole" class="ga-plain-title ar-title gtm-track-t" title="Blizzard oznámil předělávku Diablo 2: Resurrected na PC a konzole" data-title="Blizzard oznámil předělávku Diablo 2: Resurrected na PC a konzole">Blizzard oznámil předělávku Diablo 2: Resurrected na PC a konzole</a>
                
                
			</h2>

			<p class="article-list-annotation">Diablo 4 není jediná hra z tohoto univerza, která k nám dorazí. </p>

		<div style="display:none"><span class="author">Daniel Pánek</span></div><div style="display:none"><span class="article-crumb">Remaster</span><span class="article-crumb">Diablo 2</span></div>
    		</div>
	</div>
</div>
<div class="clear"></div>
		
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-big'>
	<div class='article-list-row gtm-list-i' data-gtmid="164760" data-rel="1614765600000"  data-ver="1614766620000">
		<div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
			
            		
	            		<!-- standart view -->
    				<a href="/clanek/role-nathana-drakea-byla-podle-toma-hollanda-chyba" class="ga-plain-titlegtm-track-t" title="Role Nathana Drakea byla podle Toma Hollanda chyba" data-title="Role Nathana Drakea byla podle Toma Hollanda chyba"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=753450354' alt='Role Nathana Drakea byla podle Toma Hollanda chyba' /></a>
	        	
	        	
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
			    
                    <!-- standart view -->
    			    <a href="/clanek/role-nathana-drakea-byla-podle-toma-hollanda-chyba" class="ga-plain-title ar-title gtm-track-t" title="Role Nathana Drakea byla podle Toma Hollanda chyba" data-title="Role Nathana Drakea byla podle Toma Hollanda chyba">Role Nathana Drakea byla podle Toma Hollanda chyba</a>
                
                
			</h2>

			<p class="article-list-annotation">Tom Holland není s Uncharted filmem příliš spokojený.</p>

		<div style="display:none"><span class="author">Martin Havel</span></div><div style="display:none"><span class="article-crumb">Uncharted</span><span class="article-crumb">Film</span></div>
    		</div>
	</div>
</div>

		
	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-big last'>
	<div class='article-list-row gtm-list-i' data-gtmid="164148" data-rel="1605813780000"  data-ver="1605814740000">
		<div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
			
            		
	            		<!-- standart view -->
    				<a href="/clanek/nejlepsi-hry-pro-herni-konzole-playstation-xbox-a-switch" class="ga-plain-titlegtm-track-t" title="Nejlepší konzolové hry, které si letos můžete zahrát. Playstation, Xbox i Switch" data-title="Nejlepší konzolové hry, které si letos můžete zahrát. Playstation, Xbox i Switch"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=557751533' alt='Nejlepší konzolové hry, které si letos můžete zahrát. Playstation, Xbox i Switch' /></a>
	        	
	        	
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
			    
                    <!-- standart view -->
    			    <a href="/clanek/nejlepsi-hry-pro-herni-konzole-playstation-xbox-a-switch" class="ga-plain-title ar-title gtm-track-t" title="Nejlepší konzolové hry, které si letos můžete zahrát. Playstation, Xbox i Switch" data-title="Nejlepší konzolové hry, které si letos můžete zahrát. Playstation, Xbox i Switch">Nejlepší konzolové hry, které si letos můžete zahrát. Playstation, Xbox i Switch</a>
                
                
			</h2>

			<p class="article-list-annotation">12 her, které vám nesmí uniknout, pokud hrajete na herních konzolích. Našli jsme nejzajímavější pecky pro Playstation, Xbox i Switch. </p>

		<div style="display:none"><span class="author">Martin Nahodil</span></div><div style="display:none"><span class="article-crumb">Konzole</span></div>
    		</div>
	</div>
</div>
<div class="clear"></div>
		
	

	</div>
</div>




<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			</div>
			<div class="column column-right">
				<div class="sky-wrapper">
					<div class="bx-sky-roller">
						<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
							<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
						</div>
						<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
				 			<div class="cnc-ads__within" id="cnc_commercial_1"></div>
						</div>
						
						
					</div>
				</div>
				
				<div class="box" id="databox-sob" style="margin-top:11px!important"><div class="box-header"><h2>DOPORUČUJEME</h2></div><div class="box-data gtm-list" data-list-name="sobRight"><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/674274/sputnik-se-chytl-neuspechu-babise-slibuje-cechum-300-tisic-vakcin-drsne-vzkazy-lidi.html" title="Sputnik se chytl neúspěchu Babiše, slibuje Čechům 300 tisíc vakcín: Drsné vzkazy lidí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/674274/sputnik-se-chytl-neuspechu-babise-slibuje-cechum-300-tisic-vakcin-drsne-vzkazy-lidi.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1183850.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=Ia_loGCm2RxbhdUOYi0feA&amp;e=2145916800&amp;v=1" /><h3>Sputnik se chytl neúspěchu Babiše, slibuje Čechům 300 tisíc vakcín:...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-3809-pripadu-za-patek-v-cesku-a-ockovany-prezident-je-pozitivni.html" title="Koronavirus ONLINE: 3809 případů za pátek v Česku. A očkovaný prezident je pozitivní" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-3809-pripadu-za-patek-v-cesku-a-ockovany-prezident-je-pozitivni.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1183836.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=P41eU9EfficEhyzfQeR1xA&amp;e=2145916800&amp;v=1" /><h3>Koronavirus ONLINE: 3809 případů za pátek v Česku. A očkovaný...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/674271/blesk-ziskal-recept-na-luxusni-mazanec-podle-kamily-nyvltove-letos-jich-napekla-50.html" title="Blesk získal recept na luxusní mazanec podle Kamily Nývltové! Letos jich napekla 50" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/674271/blesk-ziskal-recept-na-luxusni-mazanec-podle-kamily-nyvltove-letos-jich-napekla-50.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1183832.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=sH6tOQg8Z1_W0fwCSQLYkw&amp;e=2145916800&amp;v=1" /><h3>Blesk získal recept na luxusní mazanec podle Kamily Nývltové! Letos...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/673597/posledni-bitva-v-pekle-recenze-doom-eternal-the-ancient-gods-part-two.html" title="Poslední bitva v pekle! Recenze Doom Eternal: The Ancient Gods - Part Two" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/673597/posledni-bitva-v-pekle-recenze-doom-eternal-the-ancient-gods-part-two.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1181566.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=pCXtci7A6DIcYawSamIFjA&amp;e=2145916800&amp;v=1" /><h3>Poslední bitva v pekle! Recenze Doom Eternal: The Ancient Gods - Part...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://www.autorevue.cz/multikara-je-legenda-ceskych-silnic-prvni-nemela-ani-volant-nektere-jezdi-dodnes" title="Multikára je legenda českých silnic. První neměla ani volant, některé jezdí dodnes" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/multikara-je-legenda-ceskych-silnic-prvni-nemela-ani-volant-nektere-jezdi-dodnes'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1183791.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=jyxnjN6Qd0nTv2DZm93Sqg&amp;e=2145916800&amp;v=1" /><h3>Multikára je legenda českých silnic. První neměla ani volant, některé...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://sportrevue.isport.blesk.cz/15-nejdrazsich-prestupu-ceskych-fotbalistu-v-historii-kralem-je-pavel-nedved" title="18 nejdražších přestupů českých fotbalistů v historii. Králem je Pavel Nedvěd" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/15-nejdrazsich-prestupu-ceskych-fotbalistu-v-historii-kralem-je-pavel-nedved'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1093480.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=5C_XiDQt0FTrXp5tdJCcew&amp;e=2145916800&amp;v=1" /><h3>18 nejdražších přestupů českých fotbalistů v historii. Králem je...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://avmania.zive.cz/lg-laka-na-nejvetsi-aktualizaci-webos-prinese-zmeny-ktere-se-ale-nemusi-libit-vsem" title="LG láká na největší aktualizaci webOS. Přinese změny, které se ale nemusí líbit všem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/lg-laka-na-nejvetsi-aktualizaci-webos-prinese-zmeny-ktere-se-ale-nemusi-libit-vsem'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1156503.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=CKl9b77u3areln7yQ9ajvg&amp;e=2145916800&amp;v=1" /><h3>LG láká na největší aktualizaci webOS. Přinese změny, které se ale...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://avmania.zive.cz/o2-tv-projde-kompletni-promenou-bude-stabilnejsi-s-novym-prehravacem-i-aplikacemi" title="O2 TV projde kompletní proměnou. Bude stabilnější, s novým přehrávačem i aplikacemi" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/o2-tv-projde-kompletni-promenou-bude-stabilnejsi-s-novym-prehravacem-i-aplikacemi'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1179430.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=wuXVzW59Fi5dCJtUS4HXVA&amp;e=2145916800&amp;v=1" /><h3>O2 TV projde kompletní proměnou. Bude stabilnější, s novým...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://doupe.zive.cz/clanek/mafia-definitive-edition---zahraj-tu-nasi--recenze" title="Mafia: Definitive Edition - zahraj tu naši | Recenze" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/mafia-definitive-edition---zahraj-tu-nasi--recenze'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1124001.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=HyR0Ss-amfpmYADnHa4fIg&amp;e=2145916800&amp;v=1" /><h3>Mafia: Definitive Edition - zahraj tu naši | Recenze</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://www.abicko.cz/clanek/precti-si-zabava-historie/27290/bozena-nemcova-nejen-autorka-babicky.html" title="Božena Němcová: Nejen autorka Babičky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-zabava-historie/27290/bozena-nemcova-nejen-autorka-babicky.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1183757.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=hYg9tQkPY0M73aaDeAI_xA&amp;e=2145916800&amp;v=1" /><h3>Božena Němcová: Nejen autorka Babičky</h3></a></div></div><div class="clear"></div><br />

				
<div class="box" id="databox-most-readed">
	<div class="box-header">
		<h2>NEJČTENĚJŠÍ ČLÁNKY</h2>
	</div>
	<div class="box-data gtm-list" data-list-name="nejčtenější">



<div class='article-list-clip article-list-type-2 gtm-list-i'>
	<div class="article-list-row" data-gtmid="164890"data-rel="1616713200000"  data-ver="1616689920000">
		<div class="article-list-image"><a href="/clanek/hry-zadarmo-nebo-se-slevou-jarni-akce-a-creature-in-the-well-zdarma" class="gtm-track-t" title="Hry zadarmo nebo se slevou: jarní akce a Creature in the Well zdarma"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=53005167' alt='Hry zadarmo nebo se slevou: jarní akce a Creature in the Well zdarma' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/hry-zadarmo-nebo-se-slevou-jarni-akce-a-creature-in-the-well-zdarma" class="ar-title gtm-track-t" title="Hry zadarmo nebo se slevou: jarní akce a Creature in the Well zdarma">Hry zadarmo nebo se slevou: jarní akce a Creature …</a></h3>
						<p class="article-list-annotation noview">Na všech herních platformách je každou chvíli nějaká slevová akce. Každý týden proto vybíráme ty nejatraktivnější, které by vám neměly uniknout. Pokud chcete získat hry zdarma nebo s výhodnou slevou, podívejte se na aktuální přehled akcí!</p>
						<div class="article-list-info noview">
							<span class="article-list-date">26.&nbsp; 3.&nbsp; 2021</span>
							<span>|</span>
							<span>|</span><span id="ctl04_2349_1029_ctl00_rptrData_ForumInfo_0" class="article-list-forum"><a href="/clanek/hry-zadarmo-nebo-se-slevou-jarni-akce-a-creature-in-the-well-zdarma/?forum">3&nbsp;N/A</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
               <div style="display:none"><span class="author">Martin Nahodil</span></div><div style="display:none"><span class="article-crumb">Hry zdarma</span><span class="article-crumb">Slevové akce</span></div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i'>
	<div class="article-list-row" data-gtmid="164247"data-rel="1616232060000"  data-ver="1616232360000">
		<div class="article-list-image"><a href="/clanek/nejlepsi-doplnky-pro-hrace" class="gtm-track-t" title="Vybrali jsme nejlepší doplňky pro hráče: myši, klávesnice, křeslo i VR"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=86503863' alt='Vybrali jsme nejlepší doplňky pro hráče: myši, klávesnice, křeslo i VR' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/nejlepsi-doplnky-pro-hrace" class="ar-title gtm-track-t" title="Vybrali jsme nejlepší doplňky pro hráče: myši, klávesnice, křeslo i VR">Vybrali jsme nejlepší doplňky pro hráče: myši, klá…</a></h3>
						<p class="article-list-annotation noview">Herní počítač bez kvalitního příslušenství je jako ovesné vločky bez mléka. Vybrali jsme to nejlepší, co si letos můžete pořídit ke hraní. Klávesnice, myši, sluchátka, mikrofony, ovladače či herní židle. Nechte se inspirovat. </p>
						<div class="article-list-info noview">
							<span class="article-list-date">20.&nbsp; 3.&nbsp; 2021</span>
							<span>|</span>
							<span>|</span><span id="ctl04_2349_1029_ctl00_rptrData_ForumInfo_1" class="article-list-forum"><a href="/clanek/nejlepsi-doplnky-pro-hrace/?forum">14&nbsp;N/A</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
               <div style="display:none"><span class="author">Michal Maliarov</span></div><div style="display:none"><span class="article-crumb">Téma</span><span class="article-crumb">Hardware</span></div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i'>
	<div class="article-list-row" data-gtmid="164901"data-rel="1616886000000"  data-ver="1616871480000">
		<div class="article-list-image"><a href="/clanek/12-nejvetsich-ceskych-hernich-studii-poznejte-slavne-tuzemske-tvurce" class="gtm-track-t" title="12 největších českých herních studií: poznejte slavné tuzemské tvůrce"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=185180139' alt='12 největších českých herních studií: poznejte slavné tuzemské tvůrce' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/12-nejvetsich-ceskych-hernich-studii-poznejte-slavne-tuzemske-tvurce" class="ar-title gtm-track-t" title="12 největších českých herních studií: poznejte slavné tuzemské tvůrce">12 největších českých herních studií: poznejte sla…</a></h3>
						<p class="article-list-annotation noview">Ačkoli jsme malou zemí, v herním světě nejsme neviditelní. České hry jsou pojem, který přežívá díky snahám českých studií. Jaká jsou největší?</p>
						<div class="article-list-info noview">
							<span class="article-list-date">28.&nbsp; 3.&nbsp; 2021</span>
							<span>|</span>
							
						</div>
					</td>
				</tr>
			</table>
		</div>
               <div style="display:none"><span class="author">Vojtěch Matušinský</span></div><div style="display:none"><span class="article-crumb">Téma</span></div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i'>
	<div class="article-list-row" data-gtmid="164855"data-rel="1616367600000"  data-ver="1616456040000">
		<div class="article-list-image"><a href="/clanek/resident-evil-25-let" class="gtm-track-t" title="Resident Evil slaví 25. výročí: série, která definovala žánr survival hororu"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=707789040' alt='Resident Evil slaví 25. výročí: série, která definovala žánr survival hororu' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/resident-evil-25-let" class="ar-title gtm-track-t" title="Resident Evil slaví 25. výročí: série, která definovala žánr survival hororu">Resident Evil slaví 25. výročí: série, která defin…</a></h3>
						<p class="article-list-annotation noview">Žánr survival hororu už je tady s námi celou řadu generací a u jeho zrodu stál právě Resident Evil. I když možná nebyl úplně tím prvním dílem skládanky, tak se řadí mezi průkopníky nejen co se hororů týče.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">22.&nbsp; 3.&nbsp; 2021</span>
							<span>|</span>
							<span>|</span><span id="ctl04_2349_1029_ctl00_rptrData_ForumInfo_3" class="article-list-forum"><a href="/clanek/resident-evil-25-let/?forum">1&nbsp;N/A</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
               <div style="display:none"><span class="author">Martin Nahodil</span></div><div style="display:none"><span class="article-crumb">Resident Evil</span><span class="article-crumb">Téma</span><span class="article-crumb">Capcom</span></div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i'>
	<div class="article-list-row" data-gtmid="164924"data-rel="1617228000000"  data-ver="1617193860000">
		<div class="article-list-image"><a href="/clanek/herni-agenda-navrat-oddworldu-a-rimska-rise-v-novem-grafickem-kabate" class="gtm-track-t" title="Herní agenda: návrat Oddworldu a Římská říše v novém grafickém kabátě"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=829016549' alt='Herní agenda: návrat Oddworldu a Římská říše v novém grafickém kabátě' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/herni-agenda-navrat-oddworldu-a-rimska-rise-v-novem-grafickem-kabate" class="ar-title gtm-track-t" title="Herní agenda: návrat Oddworldu a Římská říše v novém grafickém kabátě">Herní agenda: návrat Oddworldu a Římská říše v nov…</a></h3>
						<p class="article-list-annotation noview">I když se neustále odkládají velké tituly, tak v nadcházejících měsících bude stále co hrát.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">1.&nbsp; 4.&nbsp; 2021</span>
							<span>|</span>
							
						</div>
					</td>
				</tr>
			</table>
		</div>
               <div style="display:none"><span class="author">Martin Nahodil</span></div><div style="display:none"><span class="article-crumb">Agenda</span></div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i'>
	<div class="article-list-row" data-gtmid="164869"data-rel="1616413980000"  data-ver="1616414280000">
		<div class="article-list-image"><a href="/clanek/zname-hardwarove-pozadavky-hororu-resident-evil-8" class="gtm-track-t" title="Známe hardwarové požadavky hororu Resident Evil 8"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=977681468' alt='Známe hardwarové požadavky hororu Resident Evil 8' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/zname-hardwarove-pozadavky-hororu-resident-evil-8" class="ar-title gtm-track-t" title="Známe hardwarové požadavky hororu Resident Evil 8">Známe hardwarové požadavky hororu Resident Evil 8</a></h3>
						<p class="article-list-annotation noview">Capcom konečně vypustil minimální a doporučené systémové požadavky. </p>
						<div class="article-list-info noview">
							<span class="article-list-date">22.&nbsp; 3.&nbsp; 2021</span>
							<span>|</span>
							<span>|</span><span id="ctl04_2349_1029_ctl00_rptrData_ForumInfo_5" class="article-list-forum"><a href="/clanek/zname-hardwarove-pozadavky-hororu-resident-evil-8/?forum">7&nbsp;N/A</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
               <div style="display:none"><span class="author">Michal Maliarov</span></div><div style="display:none"><span class="article-crumb">Resident Evil Village</span><span class="article-crumb">Hardware</span></div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i'>
	<div class="article-list-row" data-gtmid="164859"data-rel="1616315400000"  data-ver="1616250540000">
		<div class="article-list-image"><a href="/clanek/valheim-prekonal-6-milionu-prodanych-kopii-tvurci-lakaji-na-novinky" class="gtm-track-t" title="Valheim překonal 6 milionů prodaných kopií, tvůrci lákají na novinky"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=394574071' alt='Valheim překonal 6 milionů prodaných kopií, tvůrci lákají na novinky' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/valheim-prekonal-6-milionu-prodanych-kopii-tvurci-lakaji-na-novinky" class="ar-title gtm-track-t" title="Valheim překonal 6 milionů prodaných kopií, tvůrci lákají na novinky">Valheim překonal 6 milionů prodaných kopií, tvůrci…</a></h3>
						<p class="article-list-annotation noview">Vikingský survival podle všeho nehodlá zastavovat.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">21.&nbsp; 3.&nbsp; 2021</span>
							<span>|</span>
							
						</div>
					</td>
				</tr>
			</table>
		</div>
               <div style="display:none"><span class="author">Michal Maliarov</span></div><div style="display:none"><span class="article-crumb">Survival</span><span class="article-crumb">Byznys</span></div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i'>
	<div class="article-list-row" data-gtmid="164842"data-rel="1616108400000"  data-ver="1616082060000">
		<div class="article-list-image"><a href="/clanek/hry-zadarmo-nebo-se-slevou-akce-na-hry-od-square-enix-a-the-fall-zdarma" class="gtm-track-t" title="Hry zadarmo nebo se slevou: akce na hry od Square Enix a The Fall zdarma"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=663927766' alt='Hry zadarmo nebo se slevou: akce na hry od Square Enix a The Fall zdarma' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/hry-zadarmo-nebo-se-slevou-akce-na-hry-od-square-enix-a-the-fall-zdarma" class="ar-title gtm-track-t" title="Hry zadarmo nebo se slevou: akce na hry od Square Enix a The Fall zdarma">Hry zadarmo nebo se slevou: akce na hry od Square …</a></h3>
						<p class="article-list-annotation noview">Na všech herních platformách je každou chvíli nějaká slevová akce. Každý týden proto vybíráme ty nejatraktivnější, které by vám neměly uniknout. Pokud chcete získat hry zdarma nebo s výhodnou slevou, podívejte se na aktuální přehled akcí!</p>
						<div class="article-list-info noview">
							<span class="article-list-date">19.&nbsp; 3.&nbsp; 2021</span>
							<span>|</span>
							
						</div>
					</td>
				</tr>
			</table>
		</div>
               <div style="display:none"><span class="author">Martin Nahodil</span></div><div style="display:none"><span class="article-crumb">Hry zdarma</span><span class="article-crumb">Slevové akce</span></div>
	</div>
</div>

    
	</div>
</div>

<div class="clear"> </div>
				<div class="box">
  <div class="box-header">
    <h2><span>O webu</span></h2>
  </div>
  <div class="box-data" style="font-size:1.2em;line-height: .9em;">
	<br />
	<a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://doupe.zive.cz/clanek/redakce-doupecz">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
	| <a href="/?taglist=1">Rubriky</a>
  </div>
</div>
				<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
					<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
				</div>
				<div class="clear"></div>
			</div>
			<div class="clear"></div>
		</div>
		<div class="clear"></div>
	</div>
</div>
	<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
		<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

	</div>

	<div class="container">
		<div class="container container-dimensions" style="text-align: left" id="page-hub-wrapper">
			<div class="sob gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/sebevrazedny-oddil-mladezi-nepristupny-trailer-je-konecne-tady-bude-se-vam-libit'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/sebevrazedny-oddil-mladezi-nepristupny-trailer-je-konecne-tady-bude-se-vam-libit" title="Sebevražedný oddíl: mládeži nepřístupný trailer je konečně tady, bude se vám líbit" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/sebevrazedny-oddil-mladezi-nepristupny-trailer-je-konecne-tady-bude-se-vam-libit'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1181959.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=7TZAtAz7IAPWumhx8n_NLQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/sebevrazedny-oddil-mladezi-nepristupny-trailer-je-konecne-tady-bude-se-vam-libit" title="Sebevražedný oddíl: mládeži nepřístupný trailer je konečně tady, bude se vám líbit" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/sebevrazedny-oddil-mladezi-nepristupny-trailer-je-konecne-tady-bude-se-vam-libit'});">Sebevražedný oddíl: mládeži nepřístupný trailer je konečně tady, bude se vám líbit</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejvic-sexy-holky-ve-filmech-60-nejslavnejsich-erotickych-symbolu'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejvic-sexy-holky-ve-filmech-60-nejslavnejsich-erotickych-symbolu" title="Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejvic-sexy-holky-ve-filmech-60-nejslavnejsich-erotickych-symbolu'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1125417.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Z1Eohcxga1clfGSD0_QKww&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejvic-sexy-holky-ve-filmech-60-nejslavnejsich-erotickych-symbolu" title="Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejvic-sexy-holky-ve-filmech-60-nejslavnejsich-erotickych-symbolu'});">Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/hokej-tipsport-extraliga-rozcestnik-sezony-generali-play-off/394018/online-video-zacina-semifinale-trinec-hosti-boleslav-sparta-liberec.html'});">iSport.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/hokej-tipsport-extraliga-rozcestnik-sezony-generali-play-off/394018/online-video-zacina-semifinale-trinec-hosti-boleslav-sparta-liberec.html" title="ONLINE + VIDEO: Začíná semifinále! Třinec hostí Boleslav, Sparta - Liberec" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/hokej-tipsport-extraliga-rozcestnik-sezony-generali-play-off/394018/online-video-zacina-semifinale-trinec-hosti-boleslav-sparta-liberec.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1183875.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=EXuN4q16RfH9XDimigNiXw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/hokej-tipsport-extraliga-rozcestnik-sezony-generali-play-off/394018/online-video-zacina-semifinale-trinec-hosti-boleslav-sparta-liberec.html" title="ONLINE + VIDEO: Začíná semifinále! Třinec hostí Boleslav, Sparta - Liberec" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/hokej-tipsport-extraliga-rozcestnik-sezony-generali-play-off/394018/online-video-zacina-semifinale-trinec-hosti-boleslav-sparta-liberec.html'});">ONLINE + VIDEO: Začíná semifinále! Třinec hostí Boleslav, Sparta - Liberec</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-14-sportovkyn-ktere-se-toho-nebaly-a-pozovaly-nahe-pro-playboy'});">SportRevue.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-14-sportovkyn-ktere-se-toho-nebaly-a-pozovaly-nahe-pro-playboy" title="FOTO: 14 sportovkyň, které se toho nebály a pózovaly nahé pro Playboy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-14-sportovkyn-ktere-se-toho-nebaly-a-pozovaly-nahe-pro-playboy'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233928.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=1l9AMzR_3A8nt_A4dbMakQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-14-sportovkyn-ktere-se-toho-nebaly-a-pozovaly-nahe-pro-playboy" title="FOTO: 14 sportovkyň, které se toho nebály a pózovaly nahé pro Playboy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-14-sportovkyn-ktere-se-toho-nebaly-a-pozovaly-nahe-pro-playboy'});">FOTO: 14 sportovkyň, které se toho nebály a pózovaly nahé pro Playboy</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/106290/skola-on-line-mezi-mladymi-roste-pocet-psychickych-onemocneni-obezity-apatie-a-podrazdenosti.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/106290/skola-on-line-mezi-mladymi-roste-pocet-psychickych-onemocneni-obezity-apatie-a-podrazdenosti.html" title="Škola on-line: Mezi mladými roste počet psychických onemocnění, obezity, apatie a podrážděnosti" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/106290/skola-on-line-mezi-mladymi-roste-pocet-psychickych-onemocneni-obezity-apatie-a-podrazdenosti.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1183842.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=V36i6iUAW8KGUrOh9vFLvg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/106290/skola-on-line-mezi-mladymi-roste-pocet-psychickych-onemocneni-obezity-apatie-a-podrazdenosti.html" title="Škola on-line: Mezi mladými roste počet psychických onemocnění, obezity, apatie a podrážděnosti" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/106290/skola-on-line-mezi-mladymi-roste-pocet-psychickych-onemocneni-obezity-apatie-a-podrazdenosti.html'});">Škola on-line: Mezi mladými roste počet psychických onemocnění, obezity, apatie a podrážděnosti</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/fotogalerie/94702/uchylni-velikonocni-kralicci-na-fotkach-s-detmi-aneb-jak-vydesit-sve-dite-i-bez-pomlazky.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/fotogalerie/94702/uchylni-velikonocni-kralicci-na-fotkach-s-detmi-aneb-jak-vydesit-sve-dite-i-bez-pomlazky.html" title="Úchylní velikonoční králíčci na fotkách s dětmi aneb Jak vyděsit své dítě i bez pomlázky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/fotogalerie/94702/uchylni-velikonocni-kralicci-na-fotkach-s-detmi-aneb-jak-vydesit-sve-dite-i-bez-pomlazky.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1183852.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=mQzbdp10j34g5zIlSCCt3A&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/fotogalerie/94702/uchylni-velikonocni-kralicci-na-fotkach-s-detmi-aneb-jak-vydesit-sve-dite-i-bez-pomlazky.html" title="Úchylní velikonoční králíčci na fotkách s dětmi aneb Jak vyděsit své dítě i bez pomlázky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/fotogalerie/94702/uchylni-velikonocni-kralicci-na-fotkach-s-detmi-aneb-jak-vydesit-sve-dite-i-bez-pomlazky.html'});">Úchylní velikonoční králíčci na fotkách s dětmi aneb Jak vyděsit své dítě i bez pomlázky</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/legenda-ceskych-silnic-prvni-model-multicar-nemel-ani-volant-1379319'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/legenda-ceskych-silnic-prvni-model-multicar-nemel-ani-volant-1379319" title="Legenda českých silnic. První model Multicar neměl ani volant" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/legenda-ceskych-silnic-prvni-model-multicar-nemel-ani-volant-1379319'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1183862.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=NoA-sLKNMjmOtUnYdAWaAQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/legenda-ceskych-silnic-prvni-model-multicar-nemel-ani-volant-1379319" title="Legenda českých silnic. První model Multicar neměl ani volant" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/legenda-ceskych-silnic-prvni-model-multicar-nemel-ani-volant-1379319'});">Legenda českých silnic. První model Multicar neměl ani volant</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/kultura/serial-jak-z-jineho-sveta-nejlepsi-pocin-ct-za-desetileti-podari-se-stejne-i-druha-serie-kukacek-1379229'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/kultura/serial-jak-z-jineho-sveta-nejlepsi-pocin-ct-za-desetileti-podari-se-stejne-i-druha-serie-kukacek-1379229" title="Seriál jak z jiného světa, nejlepší počin ČT za desetiletí. Podaří se stejně i druhá série Kukaček?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/kultura/serial-jak-z-jineho-sveta-nejlepsi-pocin-ct-za-desetileti-podari-se-stejne-i-druha-serie-kukacek-1379229'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1183655.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=DpdBE8b3Cs6CfIIAUJuZUg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/kultura/serial-jak-z-jineho-sveta-nejlepsi-pocin-ct-za-desetileti-podari-se-stejne-i-druha-serie-kukacek-1379229" title="Seriál jak z jiného světa, nejlepší počin ČT za desetiletí. Podaří se stejně i druhá série Kukaček?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/kultura/serial-jak-z-jineho-sveta-nejlepsi-pocin-ct-za-desetileti-podari-se-stejne-i-druha-serie-kukacek-1379229'});">Seriál jak z jiného světa, nejlepší počin ČT za desetiletí. Podaří se stejně i druhá série Kukaček?</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/neuveritelny-pribeh-pozemnich-vlaku-americke-armady-138378'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/neuveritelny-pribeh-pozemnich-vlaku-americke-armady-138378" title="Neuvěřitelný příběh pozemních vlaků americké armády" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/neuveritelny-pribeh-pozemnich-vlaku-americke-armady-138378'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1183855.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=tNwpkkZxJvU1QgcGrH_L8A&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/neuveritelny-pribeh-pozemnich-vlaku-americke-armady-138378" title="Neuvěřitelný příběh pozemních vlaků americké armády" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/neuveritelny-pribeh-pozemnich-vlaku-americke-armady-138378'});">Neuvěřitelný příběh pozemních vlaků americké armády</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/zaciname-s-karavaningem-prinasime-nezbytne-minimum-pro-zacatecniky-138605'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/zaciname-s-karavaningem-prinasime-nezbytne-minimum-pro-zacatecniky-138605" title="Karavaning: Přinášíme nezbytné minimum pro začátečníky!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/zaciname-s-karavaningem-prinasime-nezbytne-minimum-pro-zacatecniky-138605'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1183825.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=z9NwRlHIKohmhS4gss4BZw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/zaciname-s-karavaningem-prinasime-nezbytne-minimum-pro-zacatecniky-138605" title="Karavaning: Přinášíme nezbytné minimum pro začátečníky!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/zaciname-s-karavaningem-prinasime-nezbytne-minimum-pro-zacatecniky-138605'});">Karavaning: Přinášíme nezbytné minimum pro začátečníky!</a></h4></div></div>

	        </div>
	</div>

<div id="mf-footer" class="container container-dimensions">
	

<!-- 3. 4. 2021 15:09:44 -->
<!-- GetData(): 3. 4. 2021 15:09:44 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/zajimavosti/106353/holici-smi-strihat-temer-kdekoliv-v-holicstvi-ale-ne-stat-by-mel-vic-verit-podnikatelum-rika-majitel-salonu.html' title="Holiči smí stříhat téměř kdekoliv, v holičství ale ne. Stát by měl víc věřit podnikatelům, říká majitel salonu">Holiči smí stříhat téměř kdekoliv, v holičství ale ne. Stát by měl…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-svet/674279/suezem-uz-propluly-vsechny-lode-ktere-blokoval-kolos-a-vysetrovani-nehody-finisuje.html' title="Suezem už propluly všechny lodě, které blokoval kolos. A vyšetřování nehody finišuje">Suezem už propluly všechny lodě, které blokoval kolos. A vyšetřování…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-udalosti/674277/smrt-petra-kellnera-56-zasahla-i-panenske-ostrovy-planoval-tam-duchod.html' title="Smrt Petra Kellnera (†56) zasáhla i Panenské ostrovy: Plánoval tam důchod!">Smrt Petra Kellnera (†56) zasáhla i Panenské ostrovy: Plánoval tam…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-hokej-2021'>MS hokej 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/394010/online-video-olomouc-pardubice-0-0-zahrozil-ewerton-trefil-tyc.html' title="ONLINE + VIDEO: Olomouc - Pardubice 0:0. Zahrozil Ewerton, trefil tyč">ONLINE + VIDEO: Olomouc - Pardubice 0:0. Zahrozil Ewerton, trefil tyč</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-tipsport-extraliga-rozcestnik-sezony-generali-play-off/394016/liberec-hlasi-favorit-je-sparta-jen-hry-rika-jandac-ceka-se-rez.html' title="Liberec hlásí: Favorit je Sparta! Jen hry, říká Jandač. Čeká se řež">Liberec hlásí: Favorit je Sparta! Jen hry, říká Jandač. Čeká se řež</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-tipsport-extraliga-rozcestnik-sezony-generali-play-off/394018/online-video-zacina-semifinale-trinec-hosti-boleslav-sparta-liberec.html' title="ONLINE + VIDEO: Začíná semifinále! Třinec hostí Boleslav, Sparta - Liberec">ONLINE + VIDEO: Začíná semifinále! Třinec hostí Boleslav, Sparta -…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/filmy-a-serialy/104357/nejlepsi-filmy-2020-vybirame-filmy-letosniho-roku-ktere-musite-videt.html'>Nejlepší filmy 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-biatlon-2021'>MS v biatlonu 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-svetove-celebrity/674280/zchudla-milionarka-nora-mojsejova-62-vzpomina-na-vazbu-tri-noci-jsem-byla-v-dire.html' title="Zchudlá milionářka Nora Mojsejová (62) vzpomíná na vazbu: Tři noci jsem byla v díře! ">Zchudlá milionářka Nora Mojsejová (62) vzpomíná na vazbu: Tři noci…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-krimi/673795/znasilnil-mladou-divku-14-zbil-ji-a-chladnokrevne-popravil-vime-kde-se-skryva-oznamila-konecne-policie.html' title="Znásilnil mladou dívku (†14), zbil ji a chladnokrevně popravil: Víme, kde se skrývá, oznámila konečně policie">Znásilnil mladou dívku (†14), zbil ji a chladnokrevně popravil: Víme,…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-udalosti/674269/on-line-formular-scitani-lidu-nebere-starsi-obcanky-statistici-to-zacali-resit-az-ted.html' title="On-line formulář sčítání lidu nebere starší občanky. Statistici to začali řešit až teď">On-line formulář sčítání lidu nebere starší občanky. Statistici to…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-volny-cas/181370/objevujeme-hradni-zriceniny-kostalov-a-divci-hrady.html' title="Objevujeme hradní zříceniny: Košťálov a Dívčí hrady...">Objevujeme hradní zříceniny: Košťálov a Dívčí hrady...</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-napadnik/181364/velikonoce-a-jaro-podtacek-z-pryskyrice.html' title="Velikonoce a jaro: Podtácek z pryskyřice">Velikonoce a jaro: Podtácek z pryskyřice</a><a class="list-section-article dt-ct-nav-f" href='https://www.zeny.cz/vztahy-a-rodina/jak-se-vic-smat-na-sebe-partnera-nebo-jen-tak-8078.html' title="Jak se víc smát? Na sebe, partnera nebo jen tak">Jak se víc smát? Na sebe, partnera nebo jen tak</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://motogpsport.autorevue.cz/clanek/moto2-sobotni-trenink-opanoval-lowes' title="Moto2: Sobotní trénink opanoval Lowes">Moto2: Sobotní trénink opanoval Lowes</a><a class="list-section-article dt-ct-nav-f" href='https://www.autorevue.cz/vybava-monte-carlo-slavi-10-let-zacinala-u-fabie-postupne-ji-dostalo-6-skodovek' title="Výbava Monte Carlo slaví 10 let. Začínala u Fabie, postupně ji dostalo 6 Škodovek">Výbava Monte Carlo slaví 10 let. Začínala u Fabie, postupně ji…</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/neuveritelny-pribeh-pozemnich-vlaku-americke-armady-138378' title="Neuvěřitelný příběh pozemních vlaků americké armády">Neuvěřitelný příběh pozemních vlaků americké armády</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/'>MobilMania</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/magazin/legenda-ceskych-silnic-prvni-model-multicar-nemel-ani-volant-1379319' title="Legenda českých silnic. První model Multicar neměl ani volant">Legenda českých silnic. První model Multicar neměl ani volant</a><a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/v-karibiku-zatkli-italskeho-mafiana-prozradil-se-kucharskou-show-na-youtube/sc-3-a-209327/default.aspx' title="V Karibiku zatkli italského mafiána. Prozradil se kuchařskou show na YouTube">V Karibiku zatkli italského mafiána. Prozradil se kuchařskou show na…</a><a class="list-section-article dt-ct-nav-f" href='https://mobilmania.zive.cz/clanky/skoro-jako-dvojcata-ale-dvouvajecna-tady-je-5-rozdilu-mezi-oneplus-9-a-9-pro/sc-3-a-1351146/default.aspx' title="Skoro jako dvojčata, ale dvouvaječná. Tady je 5 rozdílů mezi OnePlus 9 a 9 Pro ">Skoro jako dvojčata, ale dvouvaječná. Tady je 5 rozdílů mezi OnePlus…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/technologie-a-media/kinari-ztraceji-behem-pandemie-stovky-milionu-korun-roste-zajem-o-streamovaci-sluzby-1379320' title="Kinaři ztrácejí během pandemie stovky milionů korun, roste zájem o streamovací služby">Kinaři ztrácejí během pandemie stovky milionů korun, roste zájem o…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/video/vlada-konecne-objevila-it-system-ktery-nespadne-ale-dukovansky-reaktor-jen-tak-nepostavi-1379306' title="Vláda konečně objevila IT systém, který nespadne. Ale dukovanský reaktor jen tak nepostaví">Vláda konečně objevila IT systém, který nespadne. Ale dukovanský…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/zahranicni/na-americko-mexicke-hranici-bylo-zadrzeno-nejvice-migrantu-za-poslednich-patnact-let-1379318' title="Na americko-mexické hranici bylo zadrženo nejvíce migrantů za posledních patnáct let">Na americko-mexické hranici bylo zadrženo nejvíce migrantů za…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/kureci-zeleninovy-spiz-60132' title="Kuřecí zeleninový špíz">Kuřecí zeleninový špíz</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/jablkovo-pudinkove-koblizky-60369' title="Jablkovo-pudinkové koblížky">Jablkovo-pudinkové koblížky</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/zelna-pomazanka-60374' title="zelná pomazánka">zelná pomazánka</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/cestovani-cestujeme-po-cr/665872/vyhledy-na-luzicke-hory-ohromily-uz-rod-kinskych-kde-knizata-nechala-zbudovat-rozhlednu.html' title="Výhledy na Lužické hory ohromily už rod Kinských, kde knížata nechala zbudovat rozhlednu?">Výhledy na Lužické hory ohromily už rod Kinských, kde knížata nechala…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/cestovani-cestujeme-po-cr/662837/rozhledna-na-milesovce-prvni-observator-v-ceskem-stredohori.html' title="Rozhledna na Milešovce: První observatoř v Českém středohoří">Rozhledna na Milešovce: První observatoř v Českém středohoří</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/cestovani-cestujeme-po-cr/663599/rozhledny-v-jizerskych-horach-odkud-lze-dohlednout-do-dvou-sousednich-statu.html' title="Rozhledny v Jizerských horách: Odkud lze dohlédnout do dvou sousedních států?">Rozhledny v Jizerských horách: Odkud lze dohlédnout do dvou…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://rejstriky.e15.cz/firma-gastro_primavesi_s_r_o-5632811' title="GASTRO PRIMAVESI s.r.o. - 5632811">GASTRO PRIMAVESI s.r.o. - 5632811</a><a class="list-section-article dt-ct-nav-f" href='https://pocasi.blesk.cz/clanek/zpravy-pocasi/674275/naledi-se-v-cesku-protahne-do-nedele-dorazi-i-huste-snezeni-sledujte-radar-blesku' title="Náledí se v Česku protáhne do neděle. Dorazí i husté sněžení, sledujte radar Blesku">Náledí se v Česku protáhne do neděle. Dorazí i husté sněžení,…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/cestovani-cestujeme-po-cr/663263/rozhledny-v-ceskem-raji-jake-vyhledy-nabidne-rozhledna-tabor-nebo-vez-na-vrchu-kozakov.html' title="Rozhledny v Českém ráji: Jaké výhledy nabídne rozhledna Tábor nebo věž na vrchu Kozákov?">Rozhledny v Českém ráji: Jaké výhledy nabídne rozhledna Tábor nebo…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/672818/resite-problemy-jidlem-mame-pro-vas-4-rady-jak-se-zlozvyku-zbavit.html' title="Řešíte problémy jídlem? Máme pro vás 4 rady, jak se zlozvyku zbavit">Řešíte problémy jídlem? Máme pro vás 4 rady, jak se zlozvyku zbavit</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/novinky/bocanova-postlerova-a-dalsi-ktere-celebrity-maji-deti-s-autismem-6224.html' title="Bočanová, Postlerová a další. Které celebrity mají děti s autismem?">Bočanová, Postlerová a další. Které celebrity mají děti s autismem?</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/joga-pro-lepsi-spanek-ktere-pozice-vam-pomuzou-zabrat-6109.html' title="Jóga pro lepší spánek: Které pozice vám pomůžou zabrat?">Jóga pro lepší spánek: Které pozice vám pomůžou zabrat?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/oddworld-soulstorm-v-novych-zaberech-ukazuje-herni-mechanismy' title="Oddworld: Soulstorm v nových záběrech ukazuje herní mechanismy">Oddworld: Soulstorm v nových záběrech ukazuje herní mechanismy</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/grit-je-novou-battle-royale-hrou-z-divokeho-zapadu' title="GRIT je novou battle royale hrou z divokého západu">GRIT je novou battle royale hrou z divokého západu</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/mourrisonova-poradna/27294/kamarad-mi-sahal-na-prirozeni.html' title="Kamarád mi sahal na přirození">Kamarád mi sahal na přirození</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/6913243/olomouc-pardubice-mic-v-siti-gol-neplati-kvuli-ofsajdu.html' title="Olomouc - Pardubice: Míč v síti! Gól neplatí kvůli ofsajdu">Olomouc - Pardubice: Míč v síti! Gól neplatí kvůli ofsajdu</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/6913241/olomouc-pardubice-hubnik-hlavickoval-hodne-nad-branu.html' title="Olomouc - Pardubice: Hubník hlavičkoval hodně nad bránu">Olomouc - Pardubice: Hubník hlavičkoval hodně nad bránu</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/6913238/olomouc-pardubice-ewerton-z-primeho-kopu-trefil-tyc.html' title="Olomouc - Pardubice: Ewerton z přímého kopu trefil tyč">Olomouc - Pardubice: Ewerton z přímého kopu trefil tyč</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/rousky' title="Roušky">Roušky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-zimni-bundy' title="Dětské zimní bundy">Dětské zimní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-svetry' title="Dětské svetry">Dětské svetry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-cepice' title="Dětské čepice">Dětské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-rukavice' title="Dětské rukavice">Dětské rukavice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-zimni-kabaty' title="Dámské zimní kabáty">Dámské zimní kabáty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-cepice' title="Dámské čepice">Dámské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damska-pyzama' title="Dámská pyžama">Dámská pyžama</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry pro děti">Společenské hry pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-autosedacky' title="Dětské autosedačky">Dětské autosedačky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/velikonocni-jarni-dekorace' title="Velikonoční dekorace">Velikonoční dekorace</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2021 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/cookies">Cookies</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="javascript:void(0)" onclick="OneTrust.ToggleInfoDisplay();return false">Nastavení soukromí</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>

<script>_satellite.pageBottom();</script>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>

		<div class="rklm"></div>
		

<script>
$(function(){
	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zl != "1" ) {
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String($.cookie('rdt'))!="1" ) {
			var s = ["r","e","k","l","a","m"];
			$.cookie('rdt', '1', { 'expires': 1, 'path': '/', 'domain': 'zive.cz' });
			var modal = String(".IPLZoeg7sY {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.EypXhWF3hj {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.Jg1sQ9Dr4m {width:700px;background:#fff;border:none;border-radius:0.5em;}.Jg1sQ9Dr4m > div {padding:1rem 1.5rem;}.Jg1sQ9Dr4m p {font-size: 1.1em}.HJByCogxLm {display:block;height:33px;width:62px;background:transparent url(https://www.zive.cz/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.CmtCPUPdmO {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.CmtCPUPdmO b {font-weight:700;}.FAHQBnt9xw {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.oM7oqLWhLg {background:#424242}.cCPBv99y7h {background:#e8e8e8;color:#868686!important;}.xqXpIf63x4 {display:inline-block}[--]<div class='fs-os IPLZoeg7sY'><div class='EypXhWF3hj'></div><div class='Jg1sQ9Dr4m'><div><div class='HJByCogxLm'><span></span></div><div class='CmtCPUPdmO'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div class='xqXpIf63x4'><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='FAHQBnt9xw oM7oqLWhLg'>Povolit 00u</a><a href='javascript:void(0)' onclick='$(\".IPLZoeg7sY\").hide()' title='Zatím zavřít' class='FAHQBnt9xw cCPBv99y7h'>Zatím zavřít</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='FAHQBnt9xw'>Živě bez 00</a><p>Jestli už máte předplatné, <strong><a href='https://klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&redirect=https%3a%2f%2fdoupe.zive.cz%2f%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Zatím zavřít", "Klik Živě bez 00"];
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
				});
				if(index==1){
					var bf = new Array("none", "left", "right");
					$(this).css({"float":bf[Math.floor(Math.random() * bf.length)]});
				}	
			});
			o.insertAfter($("form:last"));
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else if( String($.cookie('rdt')) == '1' ){
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) ) {
		 	$.cookie('rdT', null);
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
		}
	}
});
</script>

		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "Doupě");
		//]]>
		</script>

		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
	        
	        
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script type="text/javascript" src="https://www.autorevue.cz/client.scripts/analyze.js?v=0.0.0040"></script><script type="text/javascript" src="https://www.autorevue.cz/client.scripts/gtmservice.js?v=2.0.0"></script>
	</body>	
</html>