<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
				<title>Podívejte se na novou legendu Fuse z Apex Legends v akci – Doupě.cz</title>
				<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
				<meta name="description" content="Vtipálek Fuse dorazil do battle royale hitu, aby všem provětral oháňky." />
                		
				<meta property="og:title" content="Podívejte se na novou legendu Fuse z Apex Legends v akci" />
				<meta property="og:description" content="Vtipálek Fuse dorazil do battle royale hitu, aby všem provětral oháňky." />

				<meta name="twitter:card" content="summary_large_image"/>
				<meta name="twitter:title" content="Podívejte se na novou legendu Fuse z Apex Legends v akci" />
				<meta name="twitter:description" content="Vtipálek Fuse dorazil do battle royale hitu, aby všem provětral oháňky." />

				
					<meta name="twitter:image" content="https://doupe.zive.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=39960931" />
					<meta property="og:image" content="https://doupe.zive.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=39960931" />
					<link rel="image_src" href="https://doupe.zive.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=39960931" />
				
	            		
			        <meta name="author" content="Daniel Pánek" />
				
			
        
	    <link rel="canonical" href="https://doupe.zive.cz/clanek/podivejte-se-na-novou-legendu-fuse-z-apex-legends-v-akci" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.doupe.zive.cz/clanek/podivejte-se-na-novou-legendu-fuse-z-apex-legends-v-akci" >
		<meta name="id" content="164564"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: String("https://doupe.zive.cz" + document.location.pathname).replace("/default.aspx",""),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Sun, 31 Jan 2021 08:00:00 GMT",
		    article_authors: ["Daniel Pánek"],
		    article_word_count: "99",
		    article_categories: ["Doupě"],
		    article_subcategories: ["Free"],
		    user_status: "Free_unreg"
		});
	</script>
	
			<script>
			window._io_gallery_config = [{
				gallery_id : 'Doupě_164564',
				gallery_title : String(document.title),
				url: String("https://doupe.zive.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0001" />

		<meta property="og:site_name" content="Doupe.cz" />
		<meta property="og:type" content="article" />
        	
	    	<meta property="og:url" content="https://doupe.zive.cz/clanek/podivejte-se-na-novou-legendu-fuse-z-apex-legends-v-akci" />
	        
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="viewport" content="width=device-width" /> 
		<meta name="robots" content="max-image-preview:large" />

		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/common.css?v=4.3.23" media="all"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/page-article.css?v=4.3.27" media="all"></link>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/flowplayer-defaults.css?v=5.0.0001"/>
		<link id="CSSPrint" rel="stylesheet" type="text/css" href="/Client.StyleSheets/print.css?v=6" media="print"/>
		<link rel="alternate" type="application/rss+xml" title="RSS Doupe.cz" href="/rss" />
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>
		
		<script src="/Client.Scripts/browser.js?v=6"></script>
		<script src="/Client.Scripts/Controls.Page.js?v=5.0.003"></script>
		<script src="/Client.Scripts/Controls.Page.Header.js?v=4"></script>
		<script src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script src="/Client.Scripts/Controls.Page.FontSize.js?v=4"></script>
		<script src="/Client.Scripts/Controls.Page.Inquiry.js?v=4.1"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=4.0.2"></script>
		<script src="/Client.Scripts/Controls.HCE.js?v=0.1.5"></script>
		<script src="/Client.Scripts/advertisment.js?v=2016.12.002"></script>

		<script src="/Client.Scripts/Controls.Google.AdSense.js?v=4"></script>
		<script src="/Client.Scripts/Controls.Google.Search.js?v=4"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0003"></script>
		<script src="https://www.youtube.com/iframe_api"></script>

		<!-- rev. 2015.02 -->
		<link href='/_rev2015/css/v2015.css?v=5.3.002' rel='stylesheet' type='text/css' />
		<script src="/_rev2015/js/layout.js?v=5.3.000"></script>
		<script src="/_rev2015/js/layout.web-defaults.js?v=2.0.000"></script>
		<script src="/_rev2015/js/layout.definitions.js?v=5.0.006"></script>
		<script src="/_rev2015/js/layout.adscroller.js?v=2.0.000"></script>
		<script src="/_rev2015/js/layout.lazyload.js?v=1.0.000"></script>
		<script src="/_rev2015/js/controls.youtube.js?v=2.1.000"></script>
		<script src="/_rev2015/js/controls.video.js?v=2.0.000"></script>
		<script src="/_rev2015/js/controls.thumbnail.js?v=2.0.000"></script>
		<script>
			var dataLayer = dataLayer || [];
			var cncApp = {"service":{"entity":"cnc","name":"Doupě","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"doupe","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};

			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->

		<script src="https://content.aimatch.com/sasia.js"></script>
		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v971"></script>
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>

<style>
.christbar ul
{
	display: block;
	list-style: none;
	margin-bottom: 0px;
	background: #fff;
	border-bottom:10px solid #03090f;
	height:32px;
	overflow:hidden;
}
.christbar ul li
{
	display: inline-block;
	font-weight: bold;
	line-height: 26px;
	padding: 3px 0 3px 17px;
	font-size: 13px;
}
.christbar ul li:first-of-type
{
	padding-left: 15px;
	padding-right: 10px;
	color: #f29400;
	text-transform: uppercase;
}
.christbar ul li a
{
	color: #000;
	text-decoration: none;
}
.christbar ul li a:hover
{
	text-decoration: underline;
}
.christbar ul li:first-of-type a
{
	background: transparent;
	color: #f29400;
}
</style>
	</head>
	<body class="web-doupe-3 web-doupe-4 contentWidth1080 ">
		<script type="text/javascript">
		    dataLayer.push({"app":cncApp});
		    dataLayer.push(cncUser);
		    dataLayer.push({"page":cncPage});
		    dataLayer.push({"event":"page_body"});
		</script>
		<div class="rklm"></div>

		<form method="post" action="./default.aspx?article=164564" id="mainFORM" enctype="multipart/form-data">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTU3MzU4MTcyMQ9kFgYCAQ8WAh4EaHJlZgUnL0NsaWVudC5TdHlsZVNoZWV0cy9jb21tb24uY3NzP3Y9NC4zLjIzZAICDxYCHwAFLS9DbGllbnQuU3R5bGVTaGVldHMvcGFnZS1hcnRpY2xlLmNzcz92PTQuMy4yN2QCAw9kFgICAw9kFgQCAQ9kFgJmD2QWAmYPZBYCZg8VAgE0ATRkAgIPZBYEZg9kFgJmD2QWAgICDxYCHgdWaXNpYmxlaGQCAQ9kFgJmDw8WAh8BaGRkZB+o0JBGsLxawyzSq6ItB4AV6Awp" />
</div>


<script src="/ScriptResource.axd?d=m1DgCQH4ovidqVe4kvf6ccQoLiTySajsSrRl6_aNAhJKXL-xqErua4getMpk_k8o5cYHKTCRgImwJvYhLl3sZMBrYeA1XOeH7YFoeGnJse7DHcc3gx6-lMUGifRDLIpQB4OtKvhgjeu9kM2lDc6yNrCRl5A1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
	layout.search.options.placeholder = "Hledat na Doupěti";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a href="https://www.zive.cz">Počítače</a></li>

					<li><a href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a href="https://www.mobilmania.cz">Mobily</a></li>

					<li><a href="https://www.mobilmania.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a href="https://www.mobilmania.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a href="https://www.mobilmania.cz/testy/sc-20/">Testy mobilů</a></li>
	
					<li><a href="https://www.mobilmania.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a href="https://www.mobilmania.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a href="https://www.mobilmania.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a href="https://www.mobilmania.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a href="https://www.mobilmania.cz/android/sc-173/">Android</a></li>
	
					<li><a href="https://www.mobilmania.cz/ios/sc-409/">iOS</a></li>
	
					<li><a href="https://www.mobilmania.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a href="https://www.mobilmania.cz/5g/sc-477/">Sítě 5G</a></li>
	
					<li><a href="https://samsungmania.mobilmania.cz">Samsung</a></li>
	
					<li><a href="https://www.mobilmania.cz/apple">Apple</a></li>
	
					<li><a href="https://www.mobilmania.cz/xiaomi">Xiaomi</a></li>
	
					<li><a href="https://www.mobilmania.cz/realme">Realme</a></li>
	
					<li><a href="https://www.mobilmania.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a href="https://connect.zive.cz">Byznys</a></li>

					<li><a href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a href="">Kosmonautika</a></li>
	
					<li><a href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a href="https://doupe.zive.cz">Hry</a></li>

					<li><a href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.mobilmania.cz/katalog">Katalog mobilů</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/video/sc-197/">Video</a>
					

				<div class="computer">
					<ul data-block="Computer">
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://www.zive.cz/getthumbnail.aspx?w=288&h=408&q=100&id_file=145948229" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="http://www.prejdi.cz/doupe_facebook" class="tm-ico facebook" title="Facebook"><span>Facebook</span></a>
			<a href="/?mailer=1" class="tm-ico email" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="/rss" class="tm-ico rss" title="RSS"><span>RSS</span></a>
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
	var cncgemius = true;
	var pp_gemius_extraparameters = new Array(cncGemius.extra('doupe','desktop','article'));
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[4].uid;
layout.logger.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[4].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',area:'Doupe',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div>

<div class="branding-wrapper">
	<span class="noview logo"><a href="/" rel="nofollow" title="Doupe.cz"><img src="/Client.Images/logo-small.png" alt="Doupe.cz" /><span class="noview">Doupe.cz</span></a></span>
	<div class="container" id="page-header">

		<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script>

<div class="fs-os cs-cnt-wrapper tm-r1">
	<div class="cs-cnt">
		<a href="/" class="logo" title="Hry pro počítače a konzole - Doupě.cz"><span>Hry pro počítače a konzole - Doupě.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=doupe&servicename=Doupě&redirect=https%3a%2f%2fdoupe.zive.cz%2fclanek%2fpodivejte-se-na-novou-legendu-fuse-z-apex-legends-v-akci'" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full" title="Audio, video, filmy">Audio&Video</a></li>
			<li class="active"><a href="//doupe.zive.cz/" class="ga-full" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full" title="Věda a technika">Technika</a></li>
			<li><a href="//www.mobilmania.cz/" class="ga-full" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/" class="ga-full" title="O počítačích, IT a internetu">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss" class="tm-ico social-network sn-5 ga-label" title="RSS"><span>RSS</span></a>
			<a href="/?mailer=1" class="tm-ico social-network sn-4 ga-label" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="http://www.prejdi.cz/doupe_facebook" class="tm-ico social-network sn-1 ga-label" title="Facebook" target="_blank"><span>Facebook</span></a>
			
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>

				<li><a class="ga-label" href="/recenze" title="Recenze">Recenze</a></li>
				<li><a class="ga-label" href="/pc" title="Hry pro PC">Hry pro PC</a></li>
				<li><a class="ga-label" href="/playstation" title="Playstation">Playstation</a></li>
				<li><a class="ga-label" href="/xbox" title="Xbox">Xbox</a></li>
				<li><a class="ga-label" href="/mobilni-hry" title="Mobilní hry">Mobilní hry</a></li>
				<li><a class="ga-label" href="https://forum.doupe.zive.cz/" title="Diskuze">Diskuze</a></li>
				<li class="premium"><a class="ga-label" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>

	</div>
<div class="container">
	<div class="container container-dimensions" style="text-align: left">

		

		<div class="dimensions" id="page-data">
			<div class="column column-left">
				



<script>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</script>

<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 164564;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanek/podivejte-se-na-novou-legendu-fuse-z-apex-legends-v-akci"
  },
  "headline": "Podívejte se na novou legendu Fuse z Apex Legends v akci",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://doupe.zive.cz/getfile.aspx?id_file=39960931",
    "width": 1724,
    "height": 862
  },
  
  "datePublished": "2021-01-31T08:00:00Z",
  "dateModified": "2021-01-31T08:00:00Z",
  "author": {
    "@type": "Person",
    "name": "Daniel Pánek"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Doupě.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://doupe.zive.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Vtipálek Fuse dorazil do battle royale hitu, aby všem provětral oháňky. "
}
</script>



<div class="article article-locker article" data-ar-id="164564" data-io-article-url="https://doupe.zive.cz/clanek/podivejte-se-na-novou-legendu-fuse-z-apex-legends-v-akci">
	<div class="article-tags noprint">
		
		    <span class="article-tag"><a href="/video" class="article-crumb">Video</a></span>
		
		    &nbsp;|&nbsp;
		
		    <span class="article-tag"><a href="/apex-legends" class="article-crumb">Apex Legends</a></span>
		
		&#160;
	</div>

	<h1>
		Podívejte se na novou legendu Fuse z Apex Legends v akci
	</h1>
	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/panek-daniel" rel="author">Daniel Pánek</a></span>
				
				<span class="ar-date">31. ledna 2021</span>
			</div>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fdoupe.zive.cz%2fdefault.aspx%3farticle%3d164564" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Pod%c3%advejte+se+na+novou+legendu+Fuse+z+Apex+Legends+v+akci&url=doupe.zive.cz%2fclanek%2fpodivejte-se-na-novou-legendu-fuse-z-apex-legends-v-akci_1" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>

	<div class="article-annotation   font-resize-area">
		<strong>Vtipálek Fuse dorazil do battle royale hitu, aby všem provětral oháňky. </strong>
	</div>

	<div class="ar-perex-video" data-init="0"></div>
	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='560204615' href='/Client.Gallery/show.aspx?id_file=560204615&article=164564' onclick='javascript:ShowArticleImage(560204615,750,500,""); return false' title='Apex Legends'><img alt='Apex Legends' src='/getthumbnail.aspx?crop=1&amp;w=640&amp;h=320&amp;q=60&amp;id_file=560204615' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=562012013&article=164564'  onclick='javascript:ShowArticleImage(562012013,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Apex Legends' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=562012013' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=880855672&article=164564'  onclick='javascript:ShowArticleImage(880855672,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Podívejte se na novou legendu Fuse z Apex Legends v akci' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=880855672' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=881451927&article=164564'  onclick='javascript:ShowArticleImage(881451927,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Podívejte se na novou legendu Fuse z Apex Legends v akci' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=881451927' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=879681795&article=164564'  onclick='javascript:ShowArticleImage(879681795,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Podívejte se na novou legendu Fuse z Apex Legends v akci' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=879681795' /></a><a href='/Client.Gallery/show.aspx?id_file=560204615&article=164564' onclick='javascript:ShowArticleImage(560204615,750,500,""); return false' class='info'><span class='gallery-count'>13</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();var minImgCount=4;</script>

<div>

	

	<span id="articleStart"></span>

	<div class="article-data">
		<div style="display:none" data-brand="" id="dataBrand"></div>
        	<div class="font-resize-area" id="article-body">

		

            <p>Od osmé sezóny Apex Legends nás dělá už jen pár dní a po stylovém traileru a gameplay záběrech tu máme video, které se soustředí na nejnovější legendu ze soupisky - vtipálka Fuse.&nbsp;</p>

<a href="/clanek/apex-legends-laka-na-osmou-sezonu-hernim-trailerem-plnym-akce" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Apex Legends láká na osmou sezónu herním trailerem plným akce">
<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=41190008' alt='Apex Legends láká na osmou sezónu herním trailerem plným akce' />
	</div>
	<div class="article-linktoanother-data">
		<h2>Apex Legends láká na osmou sezónu herním trailerem plným akce</h2>
	</div>
	<div class="clear"></div>
</div>
</a>


<p>Fuse je bývalý mariňák a specialista na výbušniny, čemuž se podřizují i jeho schopnosti. Granáty můžete například házet přesněji a mnohem dál než ostatní a jeho specialitou je i speciální granátomet, který vystřelen granát roztříští na menší úlomky, jež pokryjí větší plochu.&nbsp;</p>


	<div class="video-container" data-yt="OAWsJ-m1dV0" data-channel="" data-time="0">

		<div class="video-preplay video-wrapper">
			<img alt="" src="https://i.ytimg.com/vi/OAWsJ-m1dV0/hqdefault.jpg" />
			<a href="https://www.youtube.com/watch?v=OAWsJ-m1dV0"></a>
		</div>
		<div class="video-clip video-wrapper">
        		<div class="video-data" id="video-OAWsJ-m1dV0" title="YOUTUBE VIDEO: OAWsJ-m1dV0"></div>
        		<div class="video-resizer"><a href="javascript:void(0)">Zvětšit video<span></span></a></div>
	    	</div>
		<div class="clear"></div>
	</div>
	<div class="clear"></div>





<p>Osmá sezóna dorazí do Apexu 2. února letošního roku.&nbsp;</p>



			
		

		</div>
		<div class="clear"></div>

	</div>

	<div class="article-chapters-navigator">
		<div class="button-row noprint">
			<a href="/clanek/the-medium-cestovani-mezi-svety--recenze" title="Další článek" class="button chapter-next ga-event-tracker" data-tracker="Navigace,NextArticle">
				<span class="button-corner"></span>
				<span class="button-text"><span>Další článek</span></span>
			</a>
		</div>
	</div>

	

    

	

	<div class="article-tags article-tags-bottom noprint">
		<hr />
		
			<script>
			//<![CDATA[
				CustomDataLayer.Page.category = new Array();
			//]]>
			</script>
		<strong>Témata článku: </strong><span class="article-tag"><a href="/pc">PC</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('PC');ArticleKeyWords.push("PC");ArticleMainKeyWords.push("PC");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 186;}/*]]>*/</script> <span class="article-tag"><a href="/video">Video</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Video');ArticleKeyWords.push("Video");ArticleMainKeyWords.push("Video");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 223;}/*]]>*/</script> <span class="article-tag"><a href="/xbox">Xbox</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Xbox');ArticleKeyWords.push("Xbox");ArticleMainKeyWords.push("Xbox");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 549;}/*]]>*/</script> <span class="article-tag"><a href="/playstation">PlayStation</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('PlayStation');ArticleKeyWords.push("PlayStation");ArticleMainKeyWords.push("PlayStation");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 550;}/*]]>*/</script> <span class="article-tag"><a href="/xbox-one">Xbox&nbsp;One</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Xbox One');ArticleKeyWords.push("Xbox One");ArticleMainKeyWords.push("Xbox One");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 254;}/*]]>*/</script> <span class="article-tag"><a href="/battle-royale">Battle&nbsp;Royale</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Battle Royale');ArticleKeyWords.push("Battle Royale");ArticleMainKeyWords.push("Battle Royale");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 583;}/*]]>*/</script> <span class="article-tag"><a href="/ps5">PS5</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('PS5');ArticleKeyWords.push("PS5");ArticleMainKeyWords.push("PS5");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 473;}/*]]>*/</script> <span class="article-tag"><a href="/nintendo-switch">Nintendo&nbsp;Switch</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Nintendo Switch');ArticleKeyWords.push("Nintendo Switch");ArticleMainKeyWords.push("Nintendo Switch");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 263;}/*]]>*/</script> <span class="article-tag"><a href="/ps4_2">PS4</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('PS4');ArticleKeyWords.push("PS4");ArticleMainKeyWords.push("PS4");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 624;}/*]]>*/</script> <span class="article-tag"><a href="/playstation-5">PlayStation&nbsp;5</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('PlayStation 5');ArticleKeyWords.push("PlayStation 5");ArticleMainKeyWords.push("PlayStation 5");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1778;}/*]]>*/</script> <span class="article-tag"><a href="/apex-legends">Apex&nbsp;Legends</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Apex Legends');ArticleKeyWords.push("Apex Legends");ArticleMainKeyWords.push("Apex Legends");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 584;}/*]]>*/</script> <span class="article-tag"><a href="/tema/fus">Fus</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Fus');ArticleKeyWords.push("Fus");/*]]>*/</script> <span class="article-tag"><a href="/tema/apex">Apex</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Apex');ArticleKeyWords.push("Apex");/*]]>*/</script> <span class="article-tag"><a href="/tema/royal">Royal</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Royal');ArticleKeyWords.push("Royal");/*]]>*/</script> <span class="article-tag"><a href="/tema/battle">Battle</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Battle');ArticleKeyWords.push("Battle");/*]]>*/</script> <span class="article-tag"><a href="/tema/legenda">Legenda</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Legenda');ArticleKeyWords.push("Legenda");/*]]>*/</script> <span class="article-tag"><a href="/tema/granat">Granát</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Granát');ArticleKeyWords.push("Granát");/*]]>*/</script> <span class="article-tag"><a href="/tema/trailer">Trailer</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Trailer');ArticleKeyWords.push("Trailer");/*]]>*/</script>
		&#160;
	</div>
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	
</div>
</div>

<div class="noview"></div>


<script>
//<![CDATA[
	CustomDataLayer.SetUp(0, "Doupě");
	$('#article-body img[onclick]').addClass("cursored");
	$("#article-body > table").wrap("<div class=\"article-table-wrapper\"></div>");
	$("#article-body > p > embed").parent().addClass("article-video-wrapper");

	$("a:contains('max. velikost')").each(function(){
		$(this).get(0).onclick="";
	});

	$(".PressReleaseButton").wrap($('<div style="text-align:center; margin-bottom: 1em"></div>'));

	$(".article-data").attr("article", 164564);

	$("#QuickChapterNav").bind("change", function(){
		document.location = $(this).val();
	});
	
	if(BrowserDetect.browser == "MSIE")
	{
		$(".infobox-0").each(function(index,item){
			var oItem 	= $(item);
			var oPar 	= oItem.next();
			var HTML 	= oPar.html();

			oPar.wrap("<div class='infobox-wrapper' id='iw0-" + index + "'></div>");
			oPar.remove();
			$("#iw0-" + index).append(oItem.clone()).append(HTML);
			oItem.remove();
		});
		$(".infobox-1").each(function(index,item){
			var oItem 	= $(item);
			var oPar 	= oItem.next();
			var HTML 	= oPar.html();

			oPar.wrap("<div class='infobox-wrapper' id='iw1-" + index + "'></div>");
			oPar.remove();
			$("#iw1-" + index).append(oItem.clone()).append(HTML);
			oItem.remove();
		});
	}

	video.createAll();

	//CLICK GA TRACK
	$("#article-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
			else
			{
				try
				{
					if(!oImg.parent().hasClass("nogallery"))
					{
						var IdFile = oImg.attr("src");
						IdFile = IdFile.substring(IdFile.indexOf(".aspx?id_file=")+14, IdFile.length);
						if(IdFile.indexOf("&")>-1)
						{	
							IdFile = IdFile.substring(0, IdFile.indexOf("&"));	
							try
							{
								oImg.get(0).onclick = null;
							}catch(e){}
							oImg.attr("title", "Klepněte pro větší obrázek");
							oImg.bind("click", function(){ShowFullThumbNail(IdFile)}).css({"cursor":"pointer"});
						};
					}
				}catch(e){}
			}
		}
	});

	$("#article-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $("#article-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}
	$("a[class='placeny']").attr("title", "Placený odkaz");
	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"164564","name":"Podívejte se na novou legendu Fuse z Apex Legends v akci","imageCount":"0"}}
        var cncArticle = {"id":164564,"versionId":"1612038180000","title":"Podívejte se na novou legendu Fuse z Apex Legends v akci","author":["Daniel Pánek"],"published":"2021-01-31T09:00:00","created":"2021-01-30T21:17:00","premium":"free","contents":["gallerySmall","videoYT"],"comments":{"allowed":true,"count":0}};
//]]>
</script>

<div class="bx-bb bx-rectangle-article ads" style="margin-bottom:30px;">
<div class="ads-in" id="Rectangle480-1">
	<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',area:'Doupe',pos:'Rectangle480-1',type:'article'}); </script>
</div>
</div>


<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/doupe_zive');</script>

<div class="box noprint" style="margin-bottom: 10px!important">
  <div class="box-header">
    <div class="button-row pacman-off" style="position:absolute; top: 0px; right: 0px;margin-top: 0px;">
	    	<a href="/clanek/podivejte-se-na-novou-legendu-fuse-z-apex-legends-v-akci/?showforum=1&amp;addforum=1" rel="nofollow" title="Přidat příspěvek" class="button">
			<span class="button-corner"></span>
    			<span class="button-text">Přidat příspěvek</span>
	    	</a>
     </div>
	    	<h2>
      			<span>Nejnovější komentáře</span>
	    	</h2>
  </div>
  
  <div class="box-data">
    <ul>


	
    </ul>

  </div>
</div>





<div class="button-row pacman-off noprint" style="margin: 0 0 0px!important"></div>
<div class='box noprint' id="box-related-by-tags">
	<div class='box-header'>
		<h2><span>Určitě si přečtěte</span></h2>
	</div>
	<div class='box-data gtm-list' data-list-name="určitěSiPřečtěte">



<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-big'>
	<div class='article-list-row gtm-list-i' data-gtmid="158702" data-rel="1608551340000"  data-ver="1604665320000">
		<div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
			
            		
	            		<!-- standart view -->
    				<a href="/clanek/nejlepsi-deskove-hry" class="ga-plain-titlegtm-track-t" title="12 tipů na nejlepší deskové hry: od párty her až po náročné strategie" data-title="12 tipů na nejlepší deskové hry: od párty her až po náročné strategie"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=270754762' alt='12 tipů na nejlepší deskové hry: od párty her až po náročné strategie' /></a>
	        	
	        	
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
			    
                    <!-- standart view -->
    			    <a href="/clanek/nejlepsi-deskove-hry" class="ga-plain-title ar-title gtm-track-t" title="12 tipů na nejlepší deskové hry: od párty her až po náročné strategie" data-title="12 tipů na nejlepší deskové hry: od párty her až po náročné strategie">12 tipů na nejlepší deskové hry: od párty her až po náročné strategie</a>
                
                
			</h2>

			<p class="article-list-annotation">Deskové hry nejsou jen pro nerdy, zvládnou zabavit celou rodinu. Vybrali jsme nejzajímavější deskovky hlavně mezi novinkami, ale i stálicemi, napříč kategoriemi od her pro občasné hráče až po ty náročnější.</p>

		<div style="display:none"><span class="author">Vladislav Kluska</span></div><div style="display:none"><span class="article-crumb">Vánoce</span><span class="article-crumb">Deskové hry</span></div>
    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-big last'>
	<div class='article-list-row gtm-list-i' data-gtmid="163521" data-rel="1601241480000"  data-ver="1598133420000">
		<div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
			
            		
	            		<!-- standart view -->
    				<a href="/clanek/tak-vypada-novy-flight-simulator-strhne-vas-k-letani-i-kdyz-vas-doted-nezajimalo" class="ga-plain-titlegtm-track-t" title="Tak vypadá nový Flight Simulator. Strhne vás k létání, i když vás doteď nezajímalo" data-title="Tak vypadá nový Flight Simulator. Strhne vás k létání, i když vás doteď nezajímalo"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=521232548' alt='Tak vypadá nový Flight Simulator. Strhne vás k létání, i když vás doteď nezajímalo' /></a>
	        	
	        	
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
			    
                    <!-- standart view -->
    			    <a href="/clanek/tak-vypada-novy-flight-simulator-strhne-vas-k-letani-i-kdyz-vas-doted-nezajimalo" class="ga-plain-title ar-title gtm-track-t" title="Tak vypadá nový Flight Simulator. Strhne vás k létání, i když vás doteď nezajímalo" data-title="Tak vypadá nový Flight Simulator. Strhne vás k létání, i když vás doteď nezajímalo">Tak vypadá nový Flight Simulator. Strhne vás k létání, i když vás doteď nezajímalo</a>
                
                
			</h2>

			<p class="article-list-annotation">Jedna z nejlépe hodnocených her letošního roku a jedna z prvních her, která může hrdě nést nálepku "next-gen". </p>

		<div style="display:none"><span class="author">Michal Maliarov</span></div><div style="display:none"><span class="article-crumb">Galerie</span><span class="article-crumb">Simulátory</span></div>
    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-big'>
	<div class='article-list-row gtm-list-i' data-gtmid="163686" data-rel="1599724800000"  data-ver="1599685980000">
		<div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
			
            		
	            		<!-- standart view -->
    				<a href="/clanek/ubisoft-v-cine-omylem-poslal-do-prodeje-hrnky-s-uchem-uvnitr" class="ga-plain-titlegtm-track-t" title="Ubisoft v Číně omylem poslal do prodeje hrnky s uchem uvnitř" data-title="Ubisoft v Číně omylem poslal do prodeje hrnky s uchem uvnitř"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=545039972' alt='Ubisoft v Číně omylem poslal do prodeje hrnky s uchem uvnitř' /></a>
	        	
	        	
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
			    
                    <!-- standart view -->
    			    <a href="/clanek/ubisoft-v-cine-omylem-poslal-do-prodeje-hrnky-s-uchem-uvnitr" class="ga-plain-title ar-title gtm-track-t" title="Ubisoft v Číně omylem poslal do prodeje hrnky s uchem uvnitř" data-title="Ubisoft v Číně omylem poslal do prodeje hrnky s uchem uvnitř">Ubisoft v Číně omylem poslal do prodeje hrnky s uchem uvnitř</a>
                
                
			</h2>

			<p class="article-list-annotation">Ubisoft už trápí bugy i v reálném životě. </p>

		<div style="display:none"><span class="author">Martin Havel</span></div><div style="display:none"><span class="article-crumb">Ubisoft</span><span class="article-crumb">Komentář</span></div>
    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-big last'>
	<div class='article-list-row gtm-list-i' data-gtmid="158819" data-rel="1546269120000"  data-ver="1546269480000">
		<div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
			
            		
	            		<!-- standart view -->
    				<a href="/clanek/herni-filosofie-jak-byt-dobrym-redaktorem-a-psat-super-clanky" class="ga-plain-titlegtm-track-t" title="Herní filosofie: Jak být dobrým redaktorem a psát super články" data-title="Herní filosofie: Jak být dobrým redaktorem a psát super články"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=257172056' alt='Herní filosofie: Jak být dobrým redaktorem a psát super články' /></a>
	        	
	        	
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
			    
                    <!-- standart view -->
    			    <a href="/clanek/herni-filosofie-jak-byt-dobrym-redaktorem-a-psat-super-clanky" class="ga-plain-title ar-title gtm-track-t" title="Herní filosofie: Jak být dobrým redaktorem a psát super články" data-title="Herní filosofie: Jak být dobrým redaktorem a psát super články">Herní filosofie: Jak být dobrým redaktorem a psát super články</a>
                
                
			</h2>

			<p class="article-list-annotation">Často vzniká jistý spor mezi redaktory a čtenáři a většinou právě proto, že čtenáři netuší, jakou osobností redaktor je a zejména, co je náplní jeho práce. Tento článek to snad osvětlí.</p>

		<div style="display:none"><span class="author">Vojtěch Matušinský</span></div><div style="display:none"><span class="article-crumb">Téma</span></div>
    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-big'>
	<div class='article-list-row gtm-list-i' data-gtmid="163806" data-rel="1600959600000"  data-ver="1600935420000">
		<div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
			
            		
	            		<!-- standart view -->
    				<a href="/clanek/mafia-definitive-edition---zahraj-tu-nasi--recenze" class="ga-plain-titlegtm-track-t" title="Mafia: Definitive Edition - zahraj tu naši | Recenze" data-title="Mafia: Definitive Edition - zahraj tu naši | Recenze"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=942583646' alt='Mafia: Definitive Edition - zahraj tu naši | Recenze' /></a>
	        	
	        	
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
			    
                    <!-- standart view -->
    			    <a href="/clanek/mafia-definitive-edition---zahraj-tu-nasi--recenze" class="ga-plain-title ar-title gtm-track-t" title="Mafia: Definitive Edition - zahraj tu naši | Recenze" data-title="Mafia: Definitive Edition - zahraj tu naši | Recenze">Mafia: Definitive Edition - zahraj tu naši | Recenze</a>
                
                
			</h2>

			<p class="article-list-annotation">Jedna z nejkultovnějších českých her se vrací v současné generaci. Je to vítané, nebo zbytečné překvapení? </p>

		<div style="display:none"><span class="author">Michal Maliarov</span></div><div style="display:none"><span class="article-crumb">Akční adventura</span><span class="article-crumb">Mafia</span><span class="article-crumb">Recenze</span></div>
    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-big last'>
	<div class='article-list-row gtm-list-i' data-gtmid="163745" data-rel="1600289880000"  data-ver="1600293900000">
		<div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
			
            		
	            		<!-- standart view -->
    				<a href="/clanek/playstation-5-ma-konecne-oficialni-datum-vydani-i-cenu-pro-obe-verze" class="ga-plain-titlegtm-track-t" title="PlayStation 5 má konečně oficiální datum vydání i cenu pro obě verze" data-title="PlayStation 5 má konečně oficiální datum vydání i cenu pro obě verze"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=9852212' alt='PlayStation 5 má konečně oficiální datum vydání i cenu pro obě verze' /></a>
	        	
	        	
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
			    
                    <!-- standart view -->
    			    <a href="/clanek/playstation-5-ma-konecne-oficialni-datum-vydani-i-cenu-pro-obe-verze" class="ga-plain-title ar-title gtm-track-t" title="PlayStation 5 má konečně oficiální datum vydání i cenu pro obě verze" data-title="PlayStation 5 má konečně oficiální datum vydání i cenu pro obě verze">PlayStation 5 má konečně oficiální datum vydání i cenu pro obě verze</a>
                
                
			</h2>

			<p class="article-list-annotation">Informace, na kterou jsme všichni čekali je konečně zde. Sony sdělilo, kdy se dočkáme nového Playstationu a zda se plácneme přes kapsu.</p>

		<div style="display:none"><span class="author">Martin Havel</span></div><div style="display:none"><span class="article-crumb">Next-gen</span><span class="article-crumb">Byznys</span></div>
    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-big'>
	<div class='article-list-row gtm-list-i' data-gtmid="163920" data-rel="1602885600000"  data-ver="1603728060000">
		<div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
			
            		
	            		<!-- standart view -->
    				<a href="/clanek/co-si-zahrajete-na-playstationu-5-v-den-vydani-mame-kompletni-prehled" class="ga-plain-titlegtm-track-t" title="Co si zahrajete na PlayStationu 5 v den vydání? Máme kompletní přehled" data-title="Co si zahrajete na PlayStationu 5 v den vydání? Máme kompletní přehled"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=66849861' alt='Co si zahrajete na PlayStationu 5 v den vydání? Máme kompletní přehled' /></a>
	        	
	        	
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
			    
                    <!-- standart view -->
    			    <a href="/clanek/co-si-zahrajete-na-playstationu-5-v-den-vydani-mame-kompletni-prehled" class="ga-plain-title ar-title gtm-track-t" title="Co si zahrajete na PlayStationu 5 v den vydání? Máme kompletní přehled" data-title="Co si zahrajete na PlayStationu 5 v den vydání? Máme kompletní přehled">Co si zahrajete na PlayStationu 5 v den vydání? Máme kompletní přehled</a>
                
                
			</h2>

			<p class="article-list-annotation">Se hrami na novou generaci konzolí je to o něco složitější, než tomu bylo při příchodu té poslední. Kromě klasických launch titulů, které vyjdou ve stejný den jako konzole tady máme navíc zpětnou kompatibilitu. Tím ale ani zdaleka nekončíme.</p>

		<div style="display:none"><span class="author">Martin Nahodil</span></div><div style="display:none"><span class="article-crumb">PlayStation 5</span><span class="article-crumb">Téma</span><span class="article-crumb">Next-gen</span></div>
    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-big last'>
	<div class='article-list-row gtm-list-i' data-gtmid="164148" data-rel="1605813780000"  data-ver="1605814740000">
		<div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
			
            		
	            		<!-- standart view -->
    				<a href="/clanek/nejlepsi-hry-pro-herni-konzole-playstation-xbox-a-switch" class="ga-plain-titlegtm-track-t" title="Nejlepší konzolové hry, které si letos můžete zahrát. Playstation, Xbox i Switch" data-title="Nejlepší konzolové hry, které si letos můžete zahrát. Playstation, Xbox i Switch"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=557751533' alt='Nejlepší konzolové hry, které si letos můžete zahrát. Playstation, Xbox i Switch' /></a>
	        	
	        	
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
			    
                    <!-- standart view -->
    			    <a href="/clanek/nejlepsi-hry-pro-herni-konzole-playstation-xbox-a-switch" class="ga-plain-title ar-title gtm-track-t" title="Nejlepší konzolové hry, které si letos můžete zahrát. Playstation, Xbox i Switch" data-title="Nejlepší konzolové hry, které si letos můžete zahrát. Playstation, Xbox i Switch">Nejlepší konzolové hry, které si letos můžete zahrát. Playstation, Xbox i Switch</a>
                
                
			</h2>

			<p class="article-list-annotation">12 her, které vám nesmí uniknout, pokud hrajete na herních konzolích. Našli jsme nejzajímavější pecky pro Playstation, Xbox i Switch. </p>

		<div style="display:none"><span class="author">Martin Nahodil</span></div><div style="display:none"><span class="article-crumb">Konzole</span></div>
    		</div>
	</div>
</div>
<div class="clear"></div>
	

	</div>
</div>




<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			</div>
			<div class="column column-right">
				<div class="sky-wrapper">
					<div class="bx-sky-roller">
						<div class="bx-bb bx-sky ads">
							<div class="ads-in" id="HalfPageAd-1">
								<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',area:'Doupe',pos:'HalfPageAd-1',type:'article'}); </script>
						        </div>
						</div>
						<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Doupe(23891) / Ostatni(1) / Commercial_1(1) / Textovy_tip 300x50(5)-->
						<div class="bx-bb bx-commercial ads">
							<div class="ads-in" id="Commercial-1">
								<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',area:'Doupe',pos:'Commercial-1',type:'article'}); </script>
						        </div>
						</div>
						
						
	<iframe src="//vanoce.zive.cz/box-article.aspx?a=0&c=16&s=doupe&t=Co koupit na vánoce" style="width:300px;height:464px;border:0px solid;margin-bottom:20px;"></iframe>

					</div>
				</div>
				
				<div class="box" id="databox-sob" style="margin-top:11px!important"><div class="box-header"><h2>DOPORUČUJEME</h2></div><div class="box-data gtm-list" data-list-name="sobRight"><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/668092/youtuberi-sulcova-a-gulab-couvli-s-kampani-za-500-tisic-expert-popsal-co-ho-zarazi.html" title="Youtubeři Šulcová a Gulab couvli s kampaní za 500 tisíc. Expert popsal, co ho zaráží" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/668092/youtuberi-sulcova-a-gulab-couvli-s-kampani-za-500-tisic-expert-popsal-co-ho-zarazi.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1163368.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=D4Bg_YEfAXi3cBTfJbGKqA&amp;e=2145916800&amp;v=1" /><h3>Youtubeři Šulcová a Gulab couvli s kampaní za 500 tisíc. Expert...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-pokles-na-5391-nakazenych-v-nemocnicich-v-cr-a-inspektori-v-hotelech.html" title="Koronavirus ONLINE: Pokles na 5391 nakažených v nemocnicích v ČR. A inspektoři v hotelech" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-pokles-na-5391-nakazenych-v-nemocnicich-v-cr-a-inspektori-v-hotelech.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1163416.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=SXXBWs4_kyTeJitZvzR8SA&amp;e=2145916800&amp;v=1" /><h3>Koronavirus ONLINE: Pokles na 5391 nakažených v nemocnicích v ČR. A...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/668056/sokovana-dominika-gottova-v-nemocnici-nejsem-znamy-lhal-a-zklamal-me.html" title="Šokovaná Dominika Gottová: V nemocnici nejsem! Známý lhal a zklamal mě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/668056/sokovana-dominika-gottova-v-nemocnici-nejsem-znamy-lhal-a-zklamal-me.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1163169.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=9yEtoCt8YznrtaSYe9MuSQ&amp;e=2145916800&amp;v=1" /><h3>Šokovaná Dominika Gottová: V nemocnici nejsem! Známý lhal a zklamal mě</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/667934/zvolte-si-velikost-penisu-nebo-nader-a-vzhuru-do-budoucnosti-recenze-cyberpunk-2077.html" title="Zvolte si velikost penisu nebo ňader a vzhůru do budoucnosti! Recenze Cyberpunk 2077" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/667934/zvolte-si-velikost-penisu-nebo-nader-a-vzhuru-do-budoucnosti-recenze-cyberpunk-2077.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1162711.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=GnYvK_h9F9ultEg_tiYOdg&amp;e=2145916800&amp;v=1" /><h3>Zvolte si velikost penisu nebo ňader a vzhůru do budoucnosti! Recenze...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://www.autorevue.cz/skoda-rapid-convertible-byla-nejdrazsi-lidove-auto-v-cssr-stala-vice-nez-dum" title="Škoda Rapid Convertible byla nejdražší lidové auto v ČSSR. Stála více než dům!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/skoda-rapid-convertible-byla-nejdrazsi-lidove-auto-v-cssr-stala-vice-nez-dum'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1163134.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=Ck6avQFL4hO-_nXH47jI7A&amp;e=2145916800&amp;v=1" /><h3>Škoda Rapid Convertible byla nejdražší lidové auto v ČSSR. Stála více...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-nejrajcovnejsi-hokejova-brankarka-sveta-sekla-se-sportem-ted-se-vystavuje-v-bikinach-na-instagramu" title="FOTO: Nejrajcovnější hokejová brankářka světa sekla se sportem. Teď se vystavuje v bikinách na Instagramu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-nejrajcovnejsi-hokejova-brankarka-sveta-sekla-se-sportem-ted-se-vystavuje-v-bikinach-na-instagramu'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-957578.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=bEynna0Te1psB6lFskowtA&amp;e=2145916800&amp;v=1" /><h3>FOTO: Nejrajcovnější hokejová brankářka světa sekla se sportem. Teď...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://avmania.zive.cz/hbo-a-netflix-na-vikend-joker-prvni-clovek-dalsi-sezona-cerne-listiny-udoli-slz-sesly-se-skvele-filmy-a-serialy" title="HBO a Netflix na víkend: Joker, První člověk, další sezóna Černé listiny, Údolí slz… Sešly se skvělé filmy a seriály" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/hbo-a-netflix-na-vikend-joker-prvni-clovek-dalsi-sezona-cerne-listiny-udoli-slz-sesly-se-skvele-filmy-a-serialy'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1141946.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=Gn4yCS41k2XXgWzneO3yxw&amp;e=2145916800&amp;v=1" /><h3>HBO a Netflix na víkend: Joker, První člověk, další sezóna Černé...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://digiarena.zive.cz/fujifilm-uvadi-gfx-100s-s-rozmery-dslr-bezzrcadlovku-x-e4-a-trojici-objektivu" title="Fujifilm uvádí GFX 100S s rozměry DSLR, bezzrcadlovku X-E4 a trojici objektivů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://digiarena.zive.cz/fujifilm-uvadi-gfx-100s-s-rozmery-dslr-bezzrcadlovku-x-e4-a-trojici-objektivu'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1163120.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=TDl1PZ3mwLSpw38-z8jUNg&amp;e=2145916800&amp;v=1" /><h3>Fujifilm uvádí GFX 100S s rozměry DSLR, bezzrcadlovku X-E4 a trojici...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://doupe.zive.cz/clanek/vymenitelne-kryty-konzole-ps5-davaji-hracum-nove-moznosti-customizace" title="Vyměnitelné kryty konzole PS5 dávají hráčům nové možnosti customizace" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/vymenitelne-kryty-konzole-ps5-davaji-hracum-nove-moznosti-customizace'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1128055.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=_ICM1FBkDL8HaNeQ3RWwbQ&amp;e=2145916800&amp;v=1" /><h3>Vyměnitelné kryty konzole PS5 dávají hráčům nové možnosti customizace</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://www.abicko.cz/clanek/precti-si-zabava/9781/tajemstvi-bermudskeho-trojuhelniku-zahadna-zmizeni-lodi-i-letadel.html" title="Tajemství Bermudského trojúhelníku: Záhadná zmizení lodí i letadel" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-zabava/9781/tajemstvi-bermudskeho-trojuhelniku-zahadna-zmizeni-lodi-i-letadel.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1163372.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=-QmsqFSFo9HzyIyp2EMTow&amp;e=2145916800&amp;v=1" /><h3>Tajemství Bermudského trojúhelníku: Záhadná zmizení lodí i letadel</h3></a></div></div><div class="clear"></div><br />

				
<div class="box" id="databox-most-readed">
	<div class="box-header">
		<h2>NEJČTENĚJŠÍ ČLÁNKY</h2>
	</div>
	<div class="box-data gtm-list" data-list-name="nejčtenější">



<div class='article-list-clip article-list-type-2 gtm-list-i'>
	<div class="article-list-row" data-gtmid="164486"data-rel="1610924400000"  data-ver="1611587340000">
		<div class="article-list-image"><a href="/clanek/10-nejvetsich-prekvapeni-minule-generace-ktere-nas-potesily" class="gtm-track-t" title="10 největších překvapení minulé generace, která nás potěšila"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=727455999' alt='10 největších překvapení minulé generace, která nás potěšila' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/10-nejvetsich-prekvapeni-minule-generace-ktere-nas-potesily" class="ar-title gtm-track-t" title="10 největších překvapení minulé generace, která nás potěšila">10 největších překvapení minulé generace, která ná…</a></h3>
						<p class="article-list-annotation noview">Končící éra Xbox One a PS4 přinesla mnoho velkých změn. Jaké nás nejvíce překvapily?</p>
						<div class="article-list-info noview">
							<span class="article-list-date">18.&nbsp; 1.&nbsp; 2021</span>
							<span>|</span>
							<span>|</span><span id="ctl04_2349_1029_ctl00_rptrData_ForumInfo_0" class="article-list-forum"><a href="/clanek/10-nejvetsich-prekvapeni-minule-generace-ktere-nas-potesily/?forum">6&nbsp;N/A</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
               <div style="display:none"><span class="author">Vojtěch Matušinský</span></div><div style="display:none"><span class="article-crumb">Téma</span></div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i'>
	<div class="article-list-row" data-gtmid="164504"data-rel="1611356400000"  data-ver="1611315360000">
		<div class="article-list-image"><a href="/clanek/18-her-bez-konkretniho-data-vydani-na-ktere-se-vyplati-zaostrit" class="gtm-track-t" title="18 her bez konkrétního data vydání, na které se vyplatí zaostřit"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=530398947' alt='18 her bez konkrétního data vydání, na které se vyplatí zaostřit' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/18-her-bez-konkretniho-data-vydani-na-ktere-se-vyplati-zaostrit" class="ar-title gtm-track-t" title="18 her bez konkrétního data vydání, na které se vyplatí zaostřit">18 her bez konkrétního data vydání, na které se vy…</a></h3>
						<p class="article-list-annotation noview">Za minulou dekádu byly představeny stovky velkých her. Některé skončily v propadlišti dějin. Jiné velké projekty ale stále žijí, i když to nedávají tak často najevo.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">23.&nbsp; 1.&nbsp; 2021</span>
							<span>|</span>
							<span>|</span><span id="ctl04_2349_1029_ctl00_rptrData_ForumInfo_1" class="article-list-forum"><a href="/clanek/18-her-bez-konkretniho-data-vydani-na-ktere-se-vyplati-zaostrit/?forum">3&nbsp;N/A</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
               <div style="display:none"><span class="author">Martin Nahodil</span></div><div style="display:none"><span class="article-crumb">Téma</span></div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i'>
	<div class="article-list-row" data-gtmid="164515"data-rel="1611270000000"  data-ver="1611249060000">
		<div class="article-list-image"><a href="/clanek/hry-zadarmo-nebo-se-slevou-velka-akce-a-galactic-civilizations-iii-zdarma" class="gtm-track-t" title="Hry zadarmo nebo se slevou: velká akce a Galactic Civilizations III zdarma"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=366475506' alt='Hry zadarmo nebo se slevou: velká akce a Galactic Civilizations III zdarma' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/hry-zadarmo-nebo-se-slevou-velka-akce-a-galactic-civilizations-iii-zdarma" class="ar-title gtm-track-t" title="Hry zadarmo nebo se slevou: velká akce a Galactic Civilizations III zdarma">Hry zadarmo nebo se slevou: velká akce a Galactic …</a></h3>
						<p class="article-list-annotation noview">Na všech herních platformách je každou chvíli nějaká slevová akce. Každý týden proto vybíráme ty nejatraktivnější, které by vám neměly uniknout. Pokud chcete získat hry zdarma nebo s výhodnou slevou, podívejte se na aktuální přehled akcí!</p>
						<div class="article-list-info noview">
							<span class="article-list-date">22.&nbsp; 1.&nbsp; 2021</span>
							<span>|</span>
							<span>|</span><span id="ctl04_2349_1029_ctl00_rptrData_ForumInfo_2" class="article-list-forum"><a href="/clanek/hry-zadarmo-nebo-se-slevou-velka-akce-a-galactic-civilizations-iii-zdarma/?forum">3&nbsp;N/A</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
               <div style="display:none"><span class="author">Martin Nahodil</span></div><div style="display:none"><span class="article-crumb">Hry zdarma</span><span class="article-crumb">Slevové akce</span></div>
	</div>
</div>

    

    

    

    

    

    
	</div>
</div>

<div class="clear"> </div>
				<div class="box">
  <div class="box-header">
    <h2><span>O webu</span></h2>
  </div>
  <div class="box-data" style="font-size:1.2em;line-height: .9em;">
	<br />
	<a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://doupe.zive.cz/clanek/redakce-doupecz">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
	| <a href="/?taglist=1">Rubriky</a>
  </div>
</div>
				<div class="bx-bb bx-sky bx-sky-roller ads">
					<div class="ads-in" id="HalfPageAd-2">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',area:'Doupe',pos:'HalfPageAd-2',type:'article'}); </script>
				        </div>
				</div>
				<div class="clear"></div>
			</div>
			<div class="clear"></div>
		</div>
		<div class="clear"></div>
	</div>
</div>
	<div class="bx-bb bx-billboard ads">
		<div class="ads-in" id="Billboard-bottom-1">
        	    <script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',area:'Doupe',pos:'Billboard-bottom-1',type:'article'}); </script>
	        </div>
	</div>

	<div class="container">
		<div class="container container-dimensions" style="text-align: left" id="page-hub-wrapper">
			<div class="sob gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.mobilmania.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/recenze-apple-iphone-12-pro--byt-skvely-nekdy-nestaci/sc-3-a-1349729/default.aspx'});">MobilMania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.mobilmania.cz/clanky/recenze-apple-iphone-12-pro--byt-skvely-nekdy-nestaci/sc-3-a-1349729/default.aspx" title="RECENZE: Apple iPhone 12 Pro – být skvělý někdy nestačí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/recenze-apple-iphone-12-pro--byt-skvely-nekdy-nestaci/sc-3-a-1349729/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1152156.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=ksfq3tP52AVwVz4uywFw-w&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.mobilmania.cz/clanky/recenze-apple-iphone-12-pro--byt-skvely-nekdy-nestaci/sc-3-a-1349729/default.aspx" title="RECENZE: Apple iPhone 12 Pro – být skvělý někdy nestačí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/recenze-apple-iphone-12-pro--byt-skvely-nekdy-nestaci/sc-3-a-1349729/default.aspx'});">RECENZE: Apple iPhone 12 Pro – být skvělý někdy nestačí</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.mobilmania.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://samsungmania.mobilmania.cz/clanky/obri-sleva-o2-nabizi-samsung-galaxy-s20-ultra-za-nejnizsi-cenu-v-historii/sc-309-a-1350149/default.aspx'});">MobilMania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://samsungmania.mobilmania.cz/clanky/obri-sleva-o2-nabizi-samsung-galaxy-s20-ultra-za-nejnizsi-cenu-v-historii/sc-309-a-1350149/default.aspx" title="Obří sleva. O2 nabízí Samsung Galaxy S20 Ultra za nejnižší cenu v historii" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://samsungmania.mobilmania.cz/clanky/obri-sleva-o2-nabizi-samsung-galaxy-s20-ultra-za-nejnizsi-cenu-v-historii/sc-309-a-1350149/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1150772.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=YosDRVl8sU3E90d33AQZDg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://samsungmania.mobilmania.cz/clanky/obri-sleva-o2-nabizi-samsung-galaxy-s20-ultra-za-nejnizsi-cenu-v-historii/sc-309-a-1350149/default.aspx" title="Obří sleva. O2 nabízí Samsung Galaxy S20 Ultra za nejnižší cenu v historii" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://samsungmania.mobilmania.cz/clanky/obri-sleva-o2-nabizi-samsung-galaxy-s20-ultra-za-nejnizsi-cenu-v-historii/sc-309-a-1350149/default.aspx'});">Obří sleva. O2 nabízí Samsung Galaxy S20 Ultra za nejnižší cenu v historii</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/390693/co-ukazala-sparta-nutnost-zmen-nevyrazne-kraje-i-zboreni-pevnosti.html'});">iSport.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/390693/co-ukazala-sparta-nutnost-zmen-nevyrazne-kraje-i-zboreni-pevnosti.html" title="Co ukázala Sparta? Nutnost změn, nevýrazné kraje i zboření pevnosti" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/390693/co-ukazala-sparta-nutnost-zmen-nevyrazne-kraje-i-zboreni-pevnosti.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1163362.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=9GDffGN-MgwyCKoV18fpQQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/390693/co-ukazala-sparta-nutnost-zmen-nevyrazne-kraje-i-zboreni-pevnosti.html" title="Co ukázala Sparta? Nutnost změn, nevýrazné kraje i zboření pevnosti" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/390693/co-ukazala-sparta-nutnost-zmen-nevyrazne-kraje-i-zboreni-pevnosti.html'});">Co ukázala Sparta? Nutnost změn, nevýrazné kraje i zboření pevnosti</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-silikonova-prsa-plavky-a-vyrysovane-svaly--to-je-bikini-olympia'});">SportRevue.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-silikonova-prsa-plavky-a-vyrysovane-svaly--to-je-bikini-olympia" title="FOTO: Silikonová prsa, plavky a vyrýsované svaly – to je Bikini Olympia" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-silikonova-prsa-plavky-a-vyrysovane-svaly--to-je-bikini-olympia'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-299881.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=KIiUnYTXp66FINkau-t_cQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-silikonova-prsa-plavky-a-vyrysovane-svaly--to-je-bikini-olympia" title="FOTO: Silikonová prsa, plavky a vyrýsované svaly – to je Bikini Olympia" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-silikonova-prsa-plavky-a-vyrysovane-svaly--to-je-bikini-olympia'});">FOTO: Silikonová prsa, plavky a vyrýsované svaly – to je Bikini Olympia</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/causy/105199/estonia-trhlina-v-pribehu-aneb-nova-fakta-v-pripadu-nejvetsi-namorni-katastrofy-povalecne-evropy.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/causy/105199/estonia-trhlina-v-pribehu-aneb-nova-fakta-v-pripadu-nejvetsi-namorni-katastrofy-povalecne-evropy.html" title="Estonia: Trhlina v příběhu aneb Nová fakta v případu největší námořní katastrofy poválečné Evropy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/causy/105199/estonia-trhlina-v-pribehu-aneb-nova-fakta-v-pripadu-nejvetsi-namorni-katastrofy-povalecne-evropy.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1163435.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=kGdIcQEmgoFC8N-iFZMmig&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/causy/105199/estonia-trhlina-v-pribehu-aneb-nova-fakta-v-pripadu-nejvetsi-namorni-katastrofy-povalecne-evropy.html" title="Estonia: Trhlina v příběhu aneb Nová fakta v případu největší námořní katastrofy poválečné Evropy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/causy/105199/estonia-trhlina-v-pribehu-aneb-nova-fakta-v-pripadu-nejvetsi-namorni-katastrofy-povalecne-evropy.html'});">Estonia: Trhlina v příběhu aneb Nová fakta v případu největší námořní katastrofy poválečné Evropy</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/lide-a-zeme-afrika/105134/fotoreportaz-vaclava-petaka-nocni-zivot-a-ulicky-lasky-v-tuniskem-meste-susa.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/lide-a-zeme-afrika/105134/fotoreportaz-vaclava-petaka-nocni-zivot-a-ulicky-lasky-v-tuniskem-meste-susa.html" title="Fotoreportáž Václava Petáka: Noční život a uličky lásky v tuniském městě Súsa" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/lide-a-zeme-afrika/105134/fotoreportaz-vaclava-petaka-nocni-zivot-a-ulicky-lasky-v-tuniskem-meste-susa.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1163381.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=6hDo57g08nmM8hkpj6Lw8g&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/lide-a-zeme-afrika/105134/fotoreportaz-vaclava-petaka-nocni-zivot-a-ulicky-lasky-v-tuniskem-meste-susa.html" title="Fotoreportáž Václava Petáka: Noční život a uličky lásky v tuniském městě Súsa" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/lide-a-zeme-afrika/105134/fotoreportaz-vaclava-petaka-nocni-zivot-a-ulicky-lasky-v-tuniskem-meste-susa.html'});">Fotoreportáž Václava Petáka: Noční život a uličky lásky v tuniském městě Súsa</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/pragovka-v-novem-havu-karbonovy-supersport-se-465-konmi-1377260'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/pragovka-v-novem-havu-karbonovy-supersport-se-465-konmi-1377260" title="Pragovka v novém hávu. Karbonový supersport se 465 koňmi" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/pragovka-v-novem-havu-karbonovy-supersport-se-465-konmi-1377260'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1160413.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=HSUkP9TsbdcWuvSNVmyFLg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/pragovka-v-novem-havu-karbonovy-supersport-se-465-konmi-1377260" title="Pragovka v novém hávu. Karbonový supersport se 465 koňmi" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/pragovka-v-novem-havu-karbonovy-supersport-se-465-konmi-1377260'});">Pragovka v novém hávu. Karbonový supersport se 465 koňmi</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/byznys/potraviny/zapomente-na-coca-colu-nejvetsiho-svetoveho-napojare-je-treba-hledat-jinde-1377176'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/byznys/potraviny/zapomente-na-coca-colu-nejvetsiho-svetoveho-napojare-je-treba-hledat-jinde-1377176" title="Zapomeňte na Coca-Colu, největšího světového nápojáře je třeba hledat jinde" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/byznys/potraviny/zapomente-na-coca-colu-nejvetsiho-svetoveho-napojare-je-treba-hledat-jinde-1377176'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1159797.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=kRYPhL_9Hp0NgNfmrHlCIw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/byznys/potraviny/zapomente-na-coca-colu-nejvetsiho-svetoveho-napojare-je-treba-hledat-jinde-1377176" title="Zapomeňte na Coca-Colu, největšího světového nápojáře je třeba hledat jinde" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/byznys/potraviny/zapomente-na-coca-colu-nejvetsiho-svetoveho-napojare-je-treba-hledat-jinde-1377176'});">Zapomeňte na Coca-Colu, největšího světového nápojáře je třeba hledat jinde</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/dnes-je-posledni-den-kdy-vyuzijete-papirovou-dalnicni-znamku-od-unora-je-tu-e-kupon-137826'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/dnes-je-posledni-den-kdy-vyuzijete-papirovou-dalnicni-znamku-od-unora-je-tu-e-kupon-137826" title="Dnes je poslední den, kdy využijete papírovou dálniční známku. Od února je tu e-kupón" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/dnes-je-posledni-den-kdy-vyuzijete-papirovou-dalnicni-znamku-od-unora-je-tu-e-kupon-137826'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1163404.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=vykTbkkDmSuTXoeUxhZAOQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/dnes-je-posledni-den-kdy-vyuzijete-papirovou-dalnicni-znamku-od-unora-je-tu-e-kupon-137826" title="Dnes je poslední den, kdy využijete papírovou dálniční známku. Od února je tu e-kupón" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/dnes-je-posledni-den-kdy-vyuzijete-papirovou-dalnicni-znamku-od-unora-je-tu-e-kupon-137826'});">Dnes je poslední den, kdy využijete papírovou dálniční známku. Od února je tu e-kupón</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/mercedes-benz-eqv-300-l-elektromobil-pro-velkou-rodinu-137832'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/mercedes-benz-eqv-300-l-elektromobil-pro-velkou-rodinu-137832" title="Mercedes-Benz EQV 300 L Elektromobil pro velkou rodinu?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/mercedes-benz-eqv-300-l-elektromobil-pro-velkou-rodinu-137832'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1163294.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=J1_-1zIeWbbb0uO8-f3JGw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/mercedes-benz-eqv-300-l-elektromobil-pro-velkou-rodinu-137832" title="Mercedes-Benz EQV 300 L Elektromobil pro velkou rodinu?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/mercedes-benz-eqv-300-l-elektromobil-pro-velkou-rodinu-137832'});">Mercedes-Benz EQV 300 L Elektromobil pro velkou rodinu?</a></h4></div></div>

	        </div>
	</div>

<div id="mf-footer" class="container container-dimensions">
	

<!-- 31. 1. 2021 9:54:50 -->
<!-- GetData(): 31. 1. 2021 9:54:50 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/668103/cesi-lacni-po-snehu-davy-bezkaru-otevrena-okenka-plne-apartmany-a-drazsi-parkovne.html' title="Češi lační po sněhu: Davy běžkařů, otevřená okénka, plné apartmány a dražší parkovné">Češi lační po sněhu: Davy běžkařů, otevřená okénka, plné apartmány a…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/causy/105199/estonia-trhlina-v-pribehu-aneb-nova-fakta-v-pripadu-nejvetsi-namorni-katastrofy-povalecne-evropy.html' title="Estonia: Trhlina v příběhu aneb Nová fakta v případu největší námořní katastrofy poválečné Evropy">Estonia: Trhlina v příběhu aneb Nová fakta v případu největší námořní…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-plzen/667930/zasadni-promena-z-rusne-americke-tridy-v-plzni-ma-byt-mestsky-bulvar-bez-aut.html' title="Zásadní proměna: Z rušné Americké třídy v Plzni má být městský bulvár bez aut">Zásadní proměna: Z rušné Americké třídy v Plzni má být městský bulvár…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/ms-hokej-2021'>MS hokej 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal/390683/soucek-co-je-to-za-kopyto-jak-hvezdu-west-hamu-nevzali-ve-vlasimi.html' title="Souček? Co je to za „kopyto“... Jak hvězdu West Hamu nevzali ve Vlašimi">Souček? Co je to za „kopyto“... Jak hvězdu West Hamu nevzali ve…</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/390695/klusacek-po-vyhre-ktera-ukoncila-8917-dnu-cekani-prisla-v-pravy-cas.html' title="Klusáček po výhře, která ukončila 8917 dnů čekání: Přišla v pravý čas">Klusáček po výhře, která ukončila 8917 dnů čekání: Přišla v pravý čas</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/ostatni-basketbal-nba/390702/treti-prohra-chicaga-v-rade-satoransky-stihl-proti-portlandu-sest-bodu.html' title="Třetí prohra Chicaga v řadě. Satoranský stihl proti Portlandu šest bodů">Třetí prohra Chicaga v řadě. Satoranský stihl proti Portlandu šest…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/104357/nejlepsi-filmy-2020-vybirame-filmy-letosniho-roku-ktere-musite-videt.html'>Nejlepší filmy 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/ms-biatlon-2021'>MS v biatlonu 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/666306/zemrel-ladislav-staidl-75-nezvladl-boj-s-covidem.html' title="Zemřel Ladislav Štaidl (†75): Nezvládl boj s covidem!">Zemřel Ladislav Štaidl (†75): Nezvládl boj s covidem!</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-svet/668101/manevry-kvuli-novym-demonstracim-za-navalneho-desitky-zatcenych-zablokovane-centrum-moskvy.html' title="Manévry kvůli novým demonstracím za Navalného: Desítky zatčených, zablokované centrum Moskvy">Manévry kvůli novým demonstracím za Navalného: Desítky zatčených,…</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/zhave-drby/179804/zemrel-andrej-hryc-sbohem-tati-dekuji-ti-za-vsechno-place-dcera.html' title="Zemřel Andrej Hryc: Sbohem, tati, děkuji ti za všechno, pláče dcera">Zemřel Andrej Hryc: Sbohem, tati, děkuji ti za všechno, pláče dcera</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.maminka.cz/clanek/jak-rychle-utisit-placici-dite-trik-zkuseneho-pediatra-ktery-zabere-hned' title="Jak rychle utišit plačící dítě? Trik zkušeného pediatra, který zabere hned! ">Jak rychle utišit plačící dítě? Trik zkušeného pediatra, který zabere…</a><a class="list-section-article" href='https://www.maminka.cz/clanek/v-10-jako-ctyricetileta-urednice-fotky-z-detstvi-na-ktere-chcete-zapomenout' title="V 10 jako čtyřicetiletá úřednice. Fotky z dětství, na které chcete zapomenout">V 10 jako čtyřicetiletá úřednice. Fotky z dětství, na které chcete…</a><a class="list-section-article" href='https://www.maminka.cz/clanek/petinasobna-mama-zhubla-57-kilo-jak-to-dokazala' title="Pětinásobná máma zhubla 57 kilo. Co ji nakoplo ke změně? ">Pětinásobná máma zhubla 57 kilo. Co ji nakoplo ke změně? </a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.auto.cz/rallye-dakar/2021'>Dakar 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.auto.cz/dnes-je-posledni-den-kdy-vyuzijete-papirovou-dalnicni-znamku-od-unora-je-tu-e-kupon-137826' title="Dnes je poslední den, kdy využijete papírovou dálniční známku. Od února je tu e-kupón">Dnes je poslední den, kdy využijete papírovou dálniční známku. Od…</a><a class="list-section-article" href='https://www.autorevue.cz/kalk-ap-je-motorka-pro-boj-s-pytlaky-v-africe-je-elektricka-a-nesmyslne-draha' title="Kalk AP je motorka pro boj s pytláky v Africe. Je elektrická a nesmyslně drahá">Kalk AP je motorka pro boj s pytláky v Africe. Je elektrická a…</a><a class="list-section-article" href='https://www.auto.cz/mercedes-benz-eqv-300-l-elektromobil-pro-velkou-rodinu-137832' title="Mercedes-Benz EQV 300 L Elektromobil pro velkou rodinu?">Mercedes-Benz EQV 300 L Elektromobil pro velkou rodinu?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://vtm.zive.cz/clanky/klimatizace-jak-funguje/sc-870-a-204752/default.aspx'>Klimatizace do bytu</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mobilmania.cz/clanky/honor-potvrdil-jednani-s-googlem-pozehnani-od-huawei-i-zalusk-na-apple/sc-3-a-1350497/default.aspx' title="Honor potvrdil jednání s Googlem, požehnání od Huawei i zálusk na Apple">Honor potvrdil jednání s Googlem, požehnání od Huawei i zálusk na…</a><a class="list-section-article" href='https://www.e15.cz/magazin/architekt-staci-15-metru-ctverecnich-a-pul-milionu-korun-i-za-to-se-da-postavit-bydleni-1377472' title="Architekt: Stačí 15 metrů čtverečních a půl milionu korun, i za to se dá postavit bydlení">Architekt: Stačí 15 metrů čtverečních a půl milionu korun, i za to se…</a><a class="list-section-article" href='https://www.zive.cz/clanky/odemykani-telefonu-oblicejem-se-konecne-obejde-bez-vyrezu-trinamix-dal-senzory-pod-displej/sc-3-a-208171/default.aspx' title="Odemykání telefonů obličejem se konečně obejde bez výřezu. Trinamix dal senzory pod displej">Odemykání telefonů obličejem se konečně obejde bez výřezu. Trinamix…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/domaci/sefkuchar-roman-paulus-bude-varit-pro-olomouckou-firmu-lobster-1377509' title="Šéfkuchař Roman Paulus bude vařit pro olomouckou firmu Lobster ">Šéfkuchař Roman Paulus bude vařit pro olomouckou firmu Lobster </a><a class="list-section-article" href='https://www.e15.cz/domaci/v-nemocnicich-je-nejmene-lide-s-covidem-za-vice-nez-mesic-1377508' title="V nemocnicích je nejméně lidé s covidem za více než měsíc">V nemocnicích je nejméně lidé s covidem za více než měsíc</a><a class="list-section-article" href='https://www.e15.cz/nazory/komentar-geralda-powera-hladka-spoluprace-s-eu-je-pro-britanii-zasadni-1377479' title="Komentář Geralda Powera: Hladká spolupráce s EU je pro Británii zásadní">Komentář Geralda Powera: Hladká spolupráce s EU je pro Británii…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.fitweb.cz/recept/michana-syrova-pomazanka-141104' title="Míchaná sýrová pomazánka">Míchaná sýrová pomazánka</a><a class="list-section-article" href='https://www.fitweb.cz/recept/zamecke-pralinky-141146' title="Zámecké pralinky">Zámecké pralinky</a><a class="list-section-article" href='https://www.recepty.cz/recept/hermelinove-kapsy-na-zampionech-166677' title="Hermelínové kapsy na žampionech">Hermelínové kapsy na žampionech</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-afrika/105134/fotoreportaz-vaclava-petaka-nocni-zivot-a-ulicky-lasky-v-tuniskem-meste-susa.html' title="Fotoreportáž Václava Petáka: Noční život a uličky lásky v tuniském městě Súsa">Fotoreportáž Václava Petáka: Noční život a uličky lásky v tuniském…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-ostrava/667747/mraz-caroval-u-oder-ve-flascharove-dole-ledouchy-se-tu-objevi-jen-na-par-dni-v-roce.html' title="Mráz čaroval u Oder ve Flascharově dole: Ledouchy se tu objeví jen na pár dní v roce">Mráz čaroval u Oder ve Flascharově dole: Ledouchy se tu objeví jen na…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/104885/nejstarsi-anglicky-park-v-cechach-skryva-novogoticky-chram-i-tisicilety-dub.html' title="Nejstarší anglický park v Čechách skrývá novogotický chrám i tisíciletý dub">Nejstarší anglický park v Čechách skrývá novogotický chrám i…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/firma-magnetoterapie_dimap_s_r_o-27216250' title="MAGNETOTERAPIE DIMAP s.r.o. - 27216250">MAGNETOTERAPIE DIMAP s.r.o. - 27216250</a><a class="list-section-article" href='http://abecedazahrady.dama.cz/clanek/hmozdir-pomuze-v-kuchyni-vykouzlit-luxusni-chute-jaky-koupit-a-za-kolik' title="Hmoždíř pomůže v kuchyni vykouzlit luxusní chutě. Jaký koupit a za kolik">Hmoždíř pomůže v kuchyni vykouzlit luxusní chutě. Jaký koupit a za…</a><a class="list-section-article" href='https://rejstriky.e15.cz/firma-g_o_p_s_r_o-25525492' title="G O P  s.r.o. - 25525492">G O P  s.r.o. - 25525492</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/667637/mate-koronavirus-za-sebou-zkuste-tipy-jak-se-zase-rychle-dostat-do-formy.html' title="Máte koronavirus za sebou? Zkuste tipy, jak se zase rychle dostat do formy">Máte koronavirus za sebou? Zkuste tipy, jak se zase rychle dostat do…</a><a class="list-section-article" href='https://www.mojezdravi.cz/hubnuti/proc-nehubnu-nejcastejsi-duvody-a-co-delat-aby-to-slo-6096.html' title="Proč nehubnu? Nejčastější důvody a co dělat, aby to šlo">Proč nehubnu? Nejčastější důvody a co dělat, aby to šlo</a><a class="list-section-article" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/667924/kvuli-chrapani-muzete-prijit-o-ridicak-ale-i-o-zivot-chcete-vedet-jak-se-ho-zbavit.html' title="Kvůli chrápání můžete přijít o řidičák, ale i o život! Chcete vědět, jak se ho zbavit?">Kvůli chrápání můžete přijít o řidičák, ale i o život! Chcete vědět,…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://doupe.zive.cz/clanek/podivejte-se-na-novou-legendu-fuse-z-apex-legends-v-akci' title="Podívejte se na novou legendu Fuse z Apex Legends v akci">Podívejte se na novou legendu Fuse z Apex Legends v akci</a><a class="list-section-article" href='https://www.abicko.cz/clanek/precti-si-zabava/9781/tajemstvi-bermudskeho-trojuhelniku-zahadna-zmizeni-lodi-i-letadel.html' title="Tajemství Bermudského trojúhelníku: Záhadná zmizení lodí i letadel">Tajemství Bermudského trojúhelníku: Záhadná zmizení lodí i letadel</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/the-medium-cestovani-mezi-svety--recenze' title="The Medium: cestování mezi světy | Recenze">The Medium: cestování mezi světy | Recenze</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.blesk.cz/video/3537476/zemrel-andrej-hryc-71-v-limuzine-blesku-mluvil-o-prizni-zen-i-smrti-syna.html' title="Zemřel Andrej Hryc (†71): V limuzíně Blesku mluvil o přízni žen i smrti syna">Zemřel Andrej Hryc (†71): V limuzíně Blesku mluvil o přízni žen i…</a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6799295/vlastimil-petrzela-o-souckovi-sama-ruka-sama-noha-je-to-moje-srdcovka.html' title="Vlastimil Petržela o Součkovi: Samá ruka samá noha. Je to moje srdcovka">Vlastimil Petržela o Součkovi: Samá ruka samá noha. Je to moje…</a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6801286/klusacek-po-vyhre-na-sparte-byla-otazka-jestli-vydrzime-napadat-cely-zapas.html' title="Klusáček po výhře na Spartě: Byla otázka, jestli vydržíme napadat celý zápas">Klusáček po výhře na Spartě: Byla otázka, jestli vydržíme napadat…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/rousky' title="Roušky">Roušky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-zimni-bundy' title="Dětské zimní bundy">Dětské zimní bundy</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-svetry' title="Dětské svetry">Dětské svetry</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-cepice' title="Dětské čepice">Dětské čepice</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-rukavice' title="Dětské rukavice">Dětské rukavice</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-zimni-kabaty' title="Dámské zimní kabáty">Dámské zimní kabáty</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-cepice' title="Dámské čepice">Dámské čepice</a><a class="list-section-article" href='https://www.mimibazar.cz/damska-pyzama' title="Dámská pyžama">Dámská pyžama</a><a class="list-section-article" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry pro děti">Společenské hry pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-autosedacky' title="Dětské autosedačky">Dětské autosedačky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/iphone-12' title="Apple iPhone 12">Apple iPhone 12</a><a class="list-section-article" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2021 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>

<script>_satellite.pageBottom();</script>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>


<script>
$(document).ready(function(){
	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zivfull != "1" ) {
		var s = ["r", "e", "k", "l", "a", "m"];
		var c = ["c", "o", "o"];
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String($.cookie('_adT'))!="1" ) {
			$.cookie('_adT', '1', { 'expires': 2, 'path': '/', 'domain': 'zive.cz' });
			var modal = String(".JLFSIOykhY {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.lYa3rwecQa {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.foIs2MNFzQ {width:700px;background:#fff;border:none;border-radius:0.5em;}.foIs2MNFzQ > div {padding:1rem 1.5rem;}.foIs2MNFzQ p {font-size: 1.1em}.zRc3IoCDl2 {display:block;height:33px;width:62px;background:transparent url(https://www.zive.cz/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.ASUrZjROdc {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.ASUrZjROdc b {font-weight:700;}.Bri63jb7kQ {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.BeerIuH79i {background:#424242}.GYZphkaxBd {background:#e8e8e8;color:#868686!important;}[--]<div class='fs-os JLFSIOykhY'><div class='lYa3rwecQa'></div><div class='foIs2MNFzQ'><div><div class='zRc3IoCDl2'><span></span></div><div class='ASUrZjROdc'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='Bri63jb7kQ BeerIuH79i'>Povolit 00u</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='Bri63jb7kQ'>Živě bez 00</a><a href='javascript:void(0)' onclick='$(\".JLFSIOykhY\").hide()' title='Zatím zavřít' class='Bri63jb7kQ GYZphkaxBd'>Zatím zavřít</a><p>Jestli už máte předplatné, <strong><a href='https://klub.ikiosek.cz/Login.aspx?backSite=doupe.zive.cz&redirect=https%3a%2f%2fdoupe.zive.cz%2f%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Živě bez 00", "Klik Zatím zavřít"];
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
				})	
			});
			o.insertAfter($("form:last"));
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else if( String($.cookie('_adT')) == '1' ){
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) ) {
		 	$.cookie('_adT', null);
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
		}
	}
});
</script>

		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "Doupě");
		//]]>
		</script>

		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
	        
	        
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script type="text/javascript" src="https://www.autorevue.cz/client.scripts/analyze.js?v=0.0.0032"></script><script type="text/javascript" src="https://www.autorevue.cz/client.scripts/gtmservice.js?v=2.0.0"></script>
	</body>	
</html>