<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		<script>
		  window['$recSystem'] = {
		    documentId: '166306',
		    sourceId: 'doupe-zive-cz',
		    userId: 'cf925851-f3bc-468e-b63f-7eaa00cb64f7'
		  };
		</script>

		
				<title>Předplatitelé PS+ v listopadu dostanou Kingdoms of Amalur, trojici her pro PS VR a další – Doupě.cz</title>
				<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
				<meta name="description" content="Příští týden předplatitelé PlayStation Plus dostanou novou várku her zdarma. Tentokrát jsou mezi nimi kromě trojice tradičních titulů i hry pro virtuální realitu." />
                		
				<meta property="og:title" content="Předplatitelé PS+ v listopadu dostanou Kingdoms of Amalur, trojici her pro PS VR a další" />
				<meta property="og:description" content="Příští týden předplatitelé PlayStation Plus dostanou novou várku her zdarma. Tentokrát jsou mezi nimi kromě trojice tradičních titulů i hry pro virtuální realitu." />

				<meta name="twitter:card" content="summary_large_image"/>
				<meta name="twitter:title" content="Předplatitelé PS+ v listopadu dostanou Kingdoms of Amalur, trojici her pro PS VR a další" />
				<meta name="twitter:description" content="Příští týden předplatitelé PlayStation Plus dostanou novou várku her zdarma. Tentokrát jsou mezi nimi kromě trojice tradičních titulů i hry pro virtuální realitu." />

				
					<meta name="twitter:image" content="https://doupe.zive.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=775030085" />
					<meta property="og:image" content="https://doupe.zive.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=775030085" />
					<link rel="image_src" href="https://doupe.zive.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=775030085" />
				
	            		
			        <meta name="author" content="Martin Nahodil" />
				
			
        
	    <link rel="canonical" href="https://doupe.zive.cz/clanek/predplatitele-ps-v-listopadu-dostanou-kingdoms-of-amalur-trojici-her-pro-ps-vr-a-dalsi" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.doupe.zive.cz/clanek/predplatitele-ps-v-listopadu-dostanou-kingdoms-of-amalur-trojici-her-pro-ps-vr-a-dalsi" >
		<meta name="id" content="166306"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: String("https://doupe.zive.cz" + document.location.pathname).replace("/default.aspx",""),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Fri, 29 Oct 2021 07:00:00 GMT",
		    article_authors: ["Martin Nahodil"],
		    article_word_count: "235",
		    article_categories: ["Doupě"],
		    article_subcategories: ["Free"],
		    user_status: "Free_unreg"
		});
	</script>
	
			<script>
			window._io_gallery_config = [{
				gallery_id : 'Doupě_166306',
				gallery_title : String(document.title),
				url: String("https://doupe.zive.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0001" />

		<meta property="og:site_name" content="Doupe.cz" />
		<meta property="og:type" content="article" />
        	
	    	<meta property="og:url" content="https://doupe.zive.cz/clanek/predplatitele-ps-v-listopadu-dostanou-kingdoms-of-amalur-trojici-her-pro-ps-vr-a-dalsi" />
	        
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="viewport" content="width=device-width" /> 
		<meta name="robots" content="max-image-preview:large" />

		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/common.css?v=4.3.24" media="all"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/page-article.css?v=4.3.28" media="all"></link>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/flowplayer-defaults.css?v=5.0.0001"/>
		<link id="CSSPrint" rel="stylesheet" type="text/css" href="/Client.StyleSheets/print.css?v=6" media="print"/>
		<link rel="alternate" type="application/rss+xml" title="RSS Doupe.cz" href="/rss" />
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>
		
		<script src="/Client.Scripts/browser.js?v=6"></script>
		<script src="/Client.Scripts/Controls.Page.js?v=5.0.003"></script>
		<script src="/Client.Scripts/Controls.Page.Header.js?v=4"></script>
		<script src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script src="/Client.Scripts/Controls.Page.FontSize.js?v=4"></script>
		<script src="/Client.Scripts/Controls.Page.Inquiry.js?v=4.1"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=4.0.2"></script>
		<script src="/Client.Scripts/Controls.HCE.js?v=0.1.5"></script>
		<script src="/Client.Scripts/advertisment.js?v=2021"></script>

		<script src="/Client.Scripts/Controls.Google.AdSense.js?v=4"></script>
		<script src="/Client.Scripts/Controls.Google.Search.js?v=4"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=2021"></script>
		<script src="https://www.youtube.com/iframe_api"></script>

		<!-- rev. 2015.02 -->
		<link href='/_rev2015/css/v2015.css?v=5.5.038' rel='stylesheet' type='text/css' />
		<script src="/_rev2015/js/layout.js?v=5.4.005"></script>
		<script src="/_rev2015/js/layout.web-defaults.js?v=2.0.000"></script>
		<script src="/_rev2015/js/layout.definitions.js?v=5.0.007"></script>
		<script src="/_rev2015/js/layout.adscroller.js?v=5.0.007"></script>
		<script src="/_rev2015/js/layout.lazyload.js?v=1.0.000"></script>
		<script src="/_rev2015/js/controls.youtube.js?v=5.0.006"></script>
		<script src="/_rev2015/js/controls.video.js?v=5.0.005"></script>
		<script src="/_rev2015/js/controls.thumbnail.js?v=2.0.000"></script>
		<script>
			var dataLayer = dataLayer || [];
			var cncApp = {"service":{"entity":"cnc","name":"Doupě","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"doupe","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};

			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->

		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'zive';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'doupe';
			window.__cncPageDefinition.keywords = ['PlayStation', 'Oznámení', 'Hry zdarma', 'PS4', 'PS5', 'PlayStation Plus', 'Sony', 'Virtuální realita', 'Knockout City', 'Kingdoms of Amalur: Reckoning', 'First Class Trouble', 'PlayStation VR', 'The Perzistence', 'Walking Dead', 'Among Us', 'Internet', 'Kingdoms of Amalur', 'PS VR', 'Trojice', 'EA Originals', 'Nová várka', 'Listopad', 'Předplatitelé', 'New Orleans', 'MMORPG'];
		</script>
<script id="cnc_gpt" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
<script id="cnc_cpex_prebid_settings" src="//ads.rubiconproject.com/prebid/22918_zive.js" async="async"></script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>

		<!--    CNC PAGE DEFINITION     -->


<script id="cnc_cpex_cmp" src="//cdn.cpex.cz/cmp/v2/cpex-cmp.min.js" async="async"></script>
<script id="cnc_cpex_loader" src="//cdn.cpex.cz/loader/v2/settings/cnc/zive_cz.js" async="async"></script>


<style>
.christbar ul
{
	display: block;
	list-style: none;
	margin-bottom: 0px;
	background: #fff;
	border-bottom:10px solid #03090f;
	height:32px;
	overflow:hidden;
}
.christbar ul li
{
	display: inline-block;
	font-weight: bold;
	line-height: 26px;
	padding: 3px 0 3px 17px;
	font-size: 13px;
}
.christbar ul li:first-of-type
{
	padding-left: 15px;
	padding-right: 10px;
	color: #f29400;
	text-transform: uppercase;
}
.christbar ul li a
{
	color: #000;
	text-decoration: none;
}
.christbar ul li a:hover
{
	text-decoration: underline;
}
.christbar ul li:first-of-type a
{
	background: transparent;
	color: #f29400;
}
</style>
		<script src="https://tjs.cncenter.cz/app.js"></script>
	</head>
	<body class="web-doupe-3 web-doupe-4 contentWidth1080 ">
		<script type="text/javascript">
		    dataLayer.push({"app":cncApp});
		    dataLayer.push(cncUser);
		    dataLayer.push({"page":cncPage});
		    dataLayer.push({"event":"page_body"});
		</script>

		<form method="post" action="./default.aspx?article=166306" id="mainFORM" enctype="multipart/form-data">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMTAwNTEwMzM4MA9kFgYCAQ8WAh4EaHJlZgUnL0NsaWVudC5TdHlsZVNoZWV0cy9jb21tb24uY3NzP3Y9NC4zLjI0ZAICDxYCHwAFLS9DbGllbnQuU3R5bGVTaGVldHMvcGFnZS1hcnRpY2xlLmNzcz92PTQuMy4yOGQCAw9kFgICAw9kFgYCAQ9kFgJmD2QWAmYPZBYCZg8VAgE0ATRkAgIPZBYEZg9kFgJmD2QWAgICDxYCHgdWaXNpYmxlaGQCAQ9kFgJmDw8WAh8BaGRkAgQPZBYCAgIPZBYCZg9kFgRmDxUCCGd0bS1saXN0CWxpc3QtbmFtZWQCAg8VBAQgUkVDA3wwOAQgUkVDA3wwOGRkq5oL4av/G8KB3ixgUKw7pogE24A=" />
</div>


<script src="/ScriptResource.axd?d=m1DgCQH4ovidqVe4kvf6ccQoLiTySajsSrRl6_aNAhJKXL-xqErua4getMpk_k8o5cYHKTCRgImwJvYhLl3sZMBrYeA1XOeH7YFoeGnJse7DHcc3gx6-lMUGifRDLIpQB4OtKvhgjeu9kM2lDc6yNrCRl5A1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
	layout.search.options.placeholder = "Hledat na Doupěti";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo dt-ct-nav-menu" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn dt-ct-nav-menu" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Recenze mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://galerie.mobilmania.zive.cz">Galerie fotomobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog">Katalog mobilů</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/video/sc-197/">Video</a>
					
				</div>
				<div class="computer" data-block="Computer">
					<ul>
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://www.zive.cz/getthumbnail.aspx?w=288&h=408&q=80&id_file=539280669" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="http://www.prejdi.cz/doupe_facebook" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="/?mailer=1" class="tm-ico email dt-ct-nav-menu" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="/rss" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
	var cncgemius = true;
	var pp_gemius_extraparameters = new Array(cncGemius.extra('doupe','desktop','article'));
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[4].uid;
layout.logger.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[4].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">
	<span class="noview logo"><a href="/" rel="nofollow" title="Doupe.cz"><img src="/Client.Images/logo-small.png" alt="Doupe.cz" /><span class="noview">Doupe.cz</span></a></span>
	<div class="container" id="page-header">

		<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script>

<div class="fs-os cs-cnt-wrapper tm-r1">
	<div class="cs-cnt">
		<a href="/" class="logo dt-ct-nav-h" title="Hry pro počítače a konzole - Doupě.cz"><span>Hry pro počítače a konzole - Doupě.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=doupe&servicename=Doupě&redirect=https%3a%2f%2fdoupe.zive.cz%2fclanek%2fpredplatitele-ps-v-listopadu-dostanou-kingdoms-of-amalur-trojici-her-pro-ps-vr-a-dalsi'" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full dt-ct-nav-h" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li class="active"><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/pocitace" class="ga-full dt-ct-nav-h" title="O počítačích, IT a internetu">Počítače</a></li>
			<li class="home"><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="Titulní strana Živě"><span>Titulní strana Živě</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss" class="tm-ico social-network sn-5 ga-label dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="/?mailer=1" class="tm-ico social-network sn-4 ga-label dt-ct-nav-h" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="http://www.prejdi.cz/doupe_facebook" class="tm-ico social-network sn-1 ga-label dt-ct-nav-h" title="Facebook" target="_blank"><span>Facebook</span></a>
			
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>

				<li><a class="ga-label dt-ct-nav-h" href="/recenze" title="Recenze">Recenze</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/pc" title="Hry pro PC">Hry pro PC</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/playstation" title="Playstation">Playstation</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/xbox" title="Xbox">Xbox</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/mobilni-hry" title="Mobilní hry">Mobilní hry</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="https://forum.doupe.zive.cz/" title="Diskuze">Diskuze</a></li>
				<li class="premium"><a class="ga-label dt-ct-nav-h" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>

	</div>
<div class="container">
	<div class="container container-dimensions" style="text-align: left">

		

		<div class="dimensions" id="page-data">
			<div class="column column-left">
				



<script>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</script>

<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 166306;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanek/predplatitele-ps-v-listopadu-dostanou-kingdoms-of-amalur-trojici-her-pro-ps-vr-a-dalsi"
  },
  "headline": "Předplatitelé PS+ v listopadu dostanou Kingdoms of Amalur, trojici her pro PS VR a další",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://doupe.zive.cz/getfile.aspx?id_file=775030085",
    "width": 1920,
    "height": 960
  },
  
  "datePublished": "2021-10-29T07:00:00Z",
  "dateModified": "2021-10-29T07:00:00Z",
  "author": {
    "@type": "Person",
    "name": "Martin Nahodil"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Doupě.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://doupe.zive.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Příští týden předplatitelé PlayStation Plus dostanou novou várku her zdarma. Tentokrát jsou mezi nimi kromě trojice tradičních titulů i hry pro virtuální realitu. "
}
</script>



<div class="article article-locker article" data-ar-id="166306" data-io-article-url="https://doupe.zive.cz/clanek/predplatitele-ps-v-listopadu-dostanou-kingdoms-of-amalur-trojici-her-pro-ps-vr-a-dalsi/?utm_campaign=&amp;utm_medium=z-boxiku&amp;utm_source=www.seznam.cz">
	<div class="article-tags noprint">
		
		    <span class="article-tag"><a href="/hry-zdarma" class="article-crumb">Hry zdarma</a></span>
		
		    &nbsp;|&nbsp;
		
		    <span class="article-tag"><a href="/playstation-plus" class="article-crumb">PlayStation Plus</a></span>
		
		&#160;
	</div>

	<h1>
		Předplatitelé PS+ v listopadu dostanou Kingdoms of Amalur, trojici her pro PS VR a další
	</h1>
	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/nahodil-martin" rel="author">Martin Nahodil</a></span>
				
				<span class="ar-date">29. října 2021</span>
				
			</div>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fdoupe.zive.cz%2fdefault.aspx%3farticle%3d166306" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=P%c5%99edplatitel%c3%a9+PS%2b+v+listopadu+dostanou+Kingdoms+of+Amalur%2c+trojici+her+pro+PS+VR+a+dal%c5%a1%c3%ad&url=doupe.zive.cz%2fclanek%2fpredplatitele-ps-v-listopadu-dostanou-kingdoms-of-amalur-trojici-her-pro-ps-vr-a-dalsi" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>
	<div class="article-annotation   font-resize-area">
		<strong>Příští týden předplatitelé PlayStation Plus dostanou novou várku her zdarma. Tentokrát jsou mezi nimi kromě trojice tradičních titulů i hry pro virtuální realitu. </strong>
	</div>

	<div class="ar-perex-video" data-init="0"></div>
	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller-wrap'><div class='ar-perex-roller'><a data-image-id='846747260' href='/Client.Gallery/show.aspx?id_file=846747260&article=166306' onclick='javascript:ShowArticleImage(846747260,750,500,""); return false' title='Kingdoms of Amalur: Re-reckoning'><img alt='Kingdoms of Amalur: Re-reckoning' src='/getthumbnail.aspx?crop=1&amp;w=640&amp;h=320&amp;q=60&amp;id_file=846747260' /></a></div></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=709911742&article=166306'  onclick='javascript:ShowArticleImage(709911742,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Kingdoms of Amalur: Re-reckoning' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=709911742' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=294176796&article=166306'  onclick='javascript:ShowArticleImage(294176796,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Kingdoms of Amalur: Re-reckoning' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=294176796' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=390767115&article=166306'  onclick='javascript:ShowArticleImage(390767115,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Knockout City' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=390767115' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=22624866&article=166306'  onclick='javascript:ShowArticleImage(22624866,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Knockout City' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=22624866' /></a><a href='/Client.Gallery/show.aspx?id_file=846747260&article=166306' onclick='javascript:ShowArticleImage(846747260,750,500,""); return false' class='info'><span class='gallery-count'>18</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();var minImgCount=4;</script>

<div>

	

	<span id="articleStart"></span>

	<div class="article-data">


        	<div class="font-resize-area" id="article-body">

	<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
		<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
	</div>


            <p>Listopadové hry z PS+ sice po internetu poletovaly už na začátku týdne, ale nyní&nbsp;máme oznámení oficiálně od Sony. Od úterý 2. listopadu si předplatitelé budou moci do knihovny zdarma přidat hned 6 titulů. Prvním z nich je RPG <strong>Kingdoms of Amalur ve vylepšené Re-Reckoning verzi</strong>, která vyšla loni. Přezdívá se mu singleplayerové MMORPG, takže pokud vám klasiky tohoto typu chybí, určitě mu dejte šanci.&nbsp;</p>


	<div class="video-container" data-yt="Z2OVN8JMCJ0" data-channel="" data-time="0">

		<div class="video-preplay video-wrapper">
			<img alt="" src="https://i.ytimg.com/vi/Z2OVN8JMCJ0/hqdefault.jpg" />
			<a href="https://www.youtube.com/watch?v=Z2OVN8JMCJ0"></a>
		</div>
		<div class="video-clip video-wrapper">
        		<div class="video-data" id="video-Z2OVN8JMCJ0" title="YOUTUBE VIDEO: Z2OVN8JMCJ0"></div>
        		<div class="video-resizer"><a href="javascript:void(0)">Zvětšit video<span></span></a></div>
	    	</div>
		<div class="clear"></div>
	</div>
	<div class="clear"></div>





<p>Rychlejší akci pak najdete v <strong>Knockout City</strong>, které vzešlo z programu EA Originals. Vybíjená v týmech tady probíhá trochu šílenějším způsobem, než byste mohli očekávat. Součástí nabídky je verze pro PS 4 i PS5. Stejně tak verze pro obě konzole dostanete i v případě novinky<strong> First Class Trouble</strong>, která se inspirovala fenoménem Among Us. Na vesmírné stanici společně s dalšími členy posádky musíte odhalit, kdo je vašim skutečným přítelem a kdo se naopak snaží překazit vaše plány.&nbsp;</p>

<a href="/clanek/zabavna-arkadovka-knockout-city-nalakala-uz-5-milionu-hracu" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Zábavná arkádovka Knockout City nalákala už 5 milionů hráčů">
<div class="ar-link-to-another">
	<div class="article-linktoanother-image">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=935807799' alt='Zábavná arkádovka Knockout City nalákala už 5 milionů hráčů' />
	</div>
	<div class="article-linktoanother-data">
		<h2><b>Zábavná arkádovka Knockout City nalákala už 5 milionů hráčů</b></h2>
	</div>
	<div class="clear"></div>
</div>
</a>
<br />


<p>Většinou bývá v PS+ trojice her. V listopadu je tento počet dvojnásobný. Druhou polovinu nabídky tvoří tituly pro PlayStation VR. Mezi nimi je horor <strong>The Persistence</strong>, na které pracovalo studio Firesprite, které se docela nedávno zařadilo do rodiny PlayStation Studios.&nbsp;</p>

<a href="/clanek/vr-bryle-pro-ps5-nabidnou-hdr-oled-displej-a-podporu-hybridnich-her" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="VR brýle pro PS5 nabídnou HDR OLED displej a podporu hybridních her">
<div class="ar-link-to-another">
	<div class="article-linktoanother-image">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=138761531' alt='VR brýle pro PS5 nabídnou HDR OLED displej a podporu hybridních her' />
	</div>
	<div class="article-linktoanother-data">
		<h2><b>VR brýle pro PS5 nabídnou HDR OLED displej a podporu hybridních her</b></h2>
	</div>
	<div class="clear"></div>
</div>
</a>
<br />


<p>Větším lákadlem ale určitě bude<strong> The Walking Dead: Saints &amp; Sinners</strong>, ve kterém se budete prodírat skrz New Orleans zamořené zombíky. Na závěr tady máme fantasy šermířskou záležitost<strong> Until You Fall</strong>.&nbsp;</p>

<p>Zdroj: <a href="https://blog.playstation.com/2021/10/28/playstation-plus-games-for-november-knockout-city-first-class-trouble-kingdoms-of-amalur-re-reckoning/">PS.Blog</a></p>


			
		

		</div>
		<div class="clear"></div>

	</div>

	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="article-chapters-navigator">
		<div class="button-row noprint">
			<a href="/clanek/hry-zadarmo-nebo-se-slevou-hororove-akce-v-plnem-proudu-a-logicky-darq-zdarma" title="Další článek" class="button chapter-next ga-event-tracker" data-tracker="Navigace,NextArticle">
				<span class="button-corner"></span>
				<span class="button-text"><span>Další článek</span></span>
			</a>
		</div>
	</div>

	

    

	

	<div class="article-tags article-tags-bottom noprint">
		<hr />
		
			<script>
			//<![CDATA[
				CustomDataLayer.Page.category = new Array();
			//]]>
			</script>
		<strong>Témata článku: </strong><span class="article-tag"><a href="/playstation">PlayStation</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('PlayStation'); /*]]>*/</script> <span class="article-tag"><a href="/oznameni">Oznámení</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Oznámení'); /*]]>*/</script> <span class="article-tag"><a href="/hry-zdarma">Hry&nbsp;zdarma</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Hry zdarma'); /*]]>*/</script> <span class="article-tag"><a href="/ps4_2">PS4</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('PS4'); /*]]>*/</script> <span class="article-tag"><a href="/ps5">PS5</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('PS5'); /*]]>*/</script> <span class="article-tag"><a href="/playstation-plus">PlayStation&nbsp;Plus</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('PlayStation Plus'); /*]]>*/</script> <span class="article-tag"><a href="/sony">Sony</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Sony'); /*]]>*/</script> <span class="article-tag"><a href="/virtualni-realita">Virtuální&nbsp;realita</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Virtuální realita'); /*]]>*/</script> <span class="article-tag"><a href="/knockout-city">Knockout&nbsp;City</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Knockout City'); /*]]>*/</script> <span class="article-tag"><a href="/kingdoms-of-amalur-reckoning">Kingdoms&nbsp;of&nbsp;Amalur:&nbsp;Reckoning</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Kingdoms of Amalur: Reckoning'); /*]]>*/</script> <span class="article-tag"><a href="/first-class-trouble">First&nbsp;Class&nbsp;Trouble</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('First Class Trouble'); /*]]>*/</script> <span class="article-tag"><a href="/tema/playstation-vr">PlayStation&nbsp;VR</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('PlayStation VR'); /*]]>*/</script> <span class="article-tag"><a href="/tema/the-perzistence">The&nbsp;Perzistence</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('The Perzistence'); /*]]>*/</script> <span class="article-tag"><a href="/tema/walking-dead">Walking&nbsp;Dead</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Walking Dead'); /*]]>*/</script> <span class="article-tag"><a href="/tema/among-us">Among&nbsp;Us</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Among Us'); /*]]>*/</script> <span class="article-tag"><a href="/tema/internet">Internet</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Internet'); /*]]>*/</script> <span class="article-tag"><a href="/tema/kingdoms-of-amalur">Kingdoms&nbsp;of&nbsp;Amalur</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Kingdoms of Amalur'); /*]]>*/</script> <span class="article-tag"><a href="/tema/ps-vr">PS&nbsp;VR</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('PS VR'); /*]]>*/</script> <span class="article-tag"><a href="/tema/trojice">Trojice</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Trojice'); /*]]>*/</script> <span class="article-tag"><a href="/tema/ea-originals">EA&nbsp;Originals</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('EA Originals'); /*]]>*/</script> <span class="article-tag"><a href="/tema/nova-varka">Nová&nbsp;várka</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Nová várka'); /*]]>*/</script> <span class="article-tag"><a href="/tema/listopad">Listopad</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Listopad'); /*]]>*/</script> <span class="article-tag"><a href="/tema/predplatitele">Předplatitelé</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Předplatitelé'); /*]]>*/</script> <span class="article-tag"><a href="/tema/new-orleans">New&nbsp;Orleans</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('New Orleans'); /*]]>*/</script> <span class="article-tag"><a href="/tema/mmorpg">MMORPG</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('MMORPG'); /*]]>*/</script>
		
		&#160;
	</div>
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	
</div>
</div>

<div class="noview"></div>


<script>
//<![CDATA[
	CustomDataLayer.SetUp(0, "Doupě");
	$('#article-body img[onclick]').addClass("cursored");
	$("#article-body > table").wrap("<div class=\"article-table-wrapper\"></div>");
	$("#article-body > p > embed").parent().addClass("article-video-wrapper");

	$("a:contains('max. velikost')").each(function(){
		$(this).get(0).onclick="";
	});

	$(".PressReleaseButton").wrap($('<div style="text-align:center; margin-bottom: 1em"></div>'));

	$(".article-data").attr("article", 166306);

	$("#QuickChapterNav").bind("change", function(){
		document.location = $(this).val();
	});
	
	if(BrowserDetect.browser == "MSIE")
	{
		$(".infobox-0").each(function(index,item){
			var oItem 	= $(item);
			var oPar 	= oItem.next();
			var HTML 	= oPar.html();

			oPar.wrap("<div class='infobox-wrapper' id='iw0-" + index + "'></div>");
			oPar.remove();
			$("#iw0-" + index).append(oItem.clone()).append(HTML);
			oItem.remove();
		});
		$(".infobox-1").each(function(index,item){
			var oItem 	= $(item);
			var oPar 	= oItem.next();
			var HTML 	= oPar.html();

			oPar.wrap("<div class='infobox-wrapper' id='iw1-" + index + "'></div>");
			oPar.remove();
			$("#iw1-" + index).append(oItem.clone()).append(HTML);
			oItem.remove();
		});
	}

	video.createAll();

	//CLICK GA TRACK
	$("#article-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
			else
			{
				try
				{
					if(!oImg.parent().hasClass("nogallery"))
					{
						var IdFile = oImg.attr("src");
						IdFile = IdFile.substring(IdFile.indexOf(".aspx?id_file=")+14, IdFile.length);
						if(IdFile.indexOf("&")>-1)
						{	
							IdFile = IdFile.substring(0, IdFile.indexOf("&"));	
							try
							{
								oImg.get(0).onclick = null;
							}catch(e){}
							oImg.attr("title", "Klepněte pro větší obrázek");
							oImg.bind("click", function(){ShowFullThumbNail(IdFile)}).css({"cursor":"pointer"});
						};
					}
				}catch(e){}
			}
		}
	});

	$("#article-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $("#article-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}
	$("a[class='placeny']").attr("title", "Placený odkaz");
	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"166306","name":"Předplatitelé PS+ v listopadu dostanou Kingdoms of Amalur, trojici her pro PS VR a další","imageCount":"0"}}
        var cncArticle = {"id":166306,"versionId":"1635439860000","title":"Předplatitelé PS+ v listopadu dostanou Kingdoms of Amalur, trojici her pro PS VR a další","author":["Martin Nahodil"],"published":"2021-10-29T09:00:00","created":"2021-10-28T17:57:00","premium":"free","contents":["gallerySmall","videoYT"],"comments":{"allowed":true,"count":0}};
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
//]]>
</script>




<div class="box noprint" style="margin-bottom: 10px!important">
  <div class="box-header">
    <div class="button-row pacman-off" style="position:absolute; top: 0px; right: 0px;margin-top: 0px;">
	    	<a href="/clanek/predplatitele-ps-v-listopadu-dostanou-kingdoms-of-amalur-trojici-her-pro-ps-vr-a-dalsi/?showforum=1&amp;addforum=1" rel="nofollow" title="Přidat příspěvek" class="button">
			<span class="button-corner"></span>
    			<span class="button-text">Přidat příspěvek</span>
	    	</a>
     </div>
	    	<h2>
      			<span>Nejnovější komentáře</span>
	    	</h2>
  </div>
  
  <div class="box-data">
    <ul>


	
    </ul>

  </div>
</div>





<div class="button-row pacman-off noprint" style="margin: 0 0 0px!important"></div>

<div class='box noprint' id="box-related-by-tags">
    <div class='box-header'>
        <h2><span>Určitě si přečtěte</span></h2>
    </div>
    <div class='box-data gtm-list' data-list-name="určitěSiPřečtěte">

        
                <div  data-rec-box-id="vtm-article" data-rec-document-id="6452" data-rec-source-id="avmania-cz" data-rec-position="0" data-rec-variant="08"  class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-big'>
                    <div class='article-list-row gtm-list-i' data-gtmid="6452" data-rel="1618037400000" data-ver="1631537160000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ga-plain-titlegtm-track-t' href='https://avmania.zive.cz/40-zenskych-erotickych-symbolu-osmdesatych-let' title='40 ženských erotických symbolů osmdesátých let' data-title='40 ženských erotických symbolů osmdesátých let'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=167709921' alt='40 ženských erotických symbolů osmdesátých let' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ga-plain-title ar-title gtm-track-t' href='https://avmania.zive.cz/40-zenskych-erotickych-symbolu-osmdesatych-let' title='40 ženských erotických symbolů osmdesátých let' data-title='40 ženských erotických symbolů osmdesátých let'>40 ženských erotických symbolů osmdesátých let</a>
                            </h2>

                            <p class="article-list-annotation">Vyzývavá krása, rafinovanost, nevinnost i perverzní voyeurské fantazie. Filmaři už se sexu ve filmu nebáli, a tak dala 80. léta vzniknout řadě kultovních ženských erotických symbolů.</p>
                            <div style="display:none"><span class="author">Marek Čech</span></div><div style="display:none"><span class="article-crumb">Filmy a seriály</span></div>
                        </div>
                    </div>
                </div>
                
            
                <div  data-rec-box-id="vtm-article" data-rec-document-id="212919" data-rec-source-id="zive-cz" data-rec-position="1" data-rec-variant="08"  class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-big last'>
                    <div class='article-list-row gtm-list-i' data-gtmid="212919" data-rel="1634741100000" data-ver="1634728800000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ga-plain-titlegtm-track-t' href='https://www.zive.cz/clanky/dalsi-zarez-pro-arm-cinska-alibaba-vyvinula-128jadrovy-procesor-kterym-v-datacentrech-nahradi-cipy-x86/sc-3-a-212919/default.aspx' title='Další zářez pro Arm. Čínská Alibaba vyvinula 128jádrový procesor, kterým v datacentrech nahradí čipy x86' data-title='Další zářez pro Arm. Čínská Alibaba vyvinula 128jádrový procesor, kterým v datacentrech nahradí čipy x86'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=519898635' alt='Další zářez pro Arm. Čínská Alibaba vyvinula 128jádrový procesor, kterým v datacentrech nahradí čipy x86' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ga-plain-title ar-title gtm-track-t' href='https://www.zive.cz/clanky/dalsi-zarez-pro-arm-cinska-alibaba-vyvinula-128jadrovy-procesor-kterym-v-datacentrech-nahradi-cipy-x86/sc-3-a-212919/default.aspx' title='Další zářez pro Arm. Čínská Alibaba vyvinula 128jádrový procesor, kterým v datacentrech nahradí čipy x86' data-title='Další zářez pro Arm. Čínská Alibaba vyvinula 128jádrový procesor, kterým v datacentrech nahradí čipy x86'>Další zářez pro Arm. Čínská Alibaba vyvinula 128jádrový procesor, kterým v datacentrech nahradí čipy x86</a>
                            </h2>

                            <p class="article-list-annotation"></p>
                            <div style="display:none"><span class="author">Karel Javůrek</span></div><div style="display:none"><span class="article-crumb">Čína</span><span class="article-crumb">ARM</span><span class="article-crumb">Procesory</span></div>
                        </div>
                    </div>
                </div>
                <div class="clear"></div>
            
                <div  data-rec-box-id="vtm-article" data-rec-document-id="212403" data-rec-source-id="zive-cz" data-rec-position="2" data-rec-variant="08"  class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-big'>
                    <div class='article-list-row gtm-list-i' data-gtmid="212403" data-rel="1632150600000" data-ver="1632151020000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ga-plain-titlegtm-track-t' href='https://www.zive.cz/clanky/kdyz-se-chytre-pomazete-pletovym-mejkapem-nepozna-vas-zadna-ai-kamera/sc-3-a-212403/default.aspx' title='Když se chytře pomažete pleťovým mejkapem, nepozná vás žádná AI kamera' data-title='Když se chytře pomažete pleťovým mejkapem, nepozná vás žádná AI kamera'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=709825462' alt='Když se chytře pomažete pleťovým mejkapem, nepozná vás žádná AI kamera' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ga-plain-title ar-title gtm-track-t' href='https://www.zive.cz/clanky/kdyz-se-chytre-pomazete-pletovym-mejkapem-nepozna-vas-zadna-ai-kamera/sc-3-a-212403/default.aspx' title='Když se chytře pomažete pleťovým mejkapem, nepozná vás žádná AI kamera' data-title='Když se chytře pomažete pleťovým mejkapem, nepozná vás žádná AI kamera'>Když se chytře pomažete pleťovým mejkapem, nepozná vás žádná AI kamera</a>
                            </h2>

                            <p class="article-list-annotation"></p>
                            <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Neuronová síť</span><span class="article-crumb">Technologie</span></div>
                        </div>
                    </div>
                </div>
                
            
                <div  data-rec-box-id="vtm-article" data-rec-document-id="1347883" data-rec-source-id="mobilmania-cz" data-rec-position="3" data-rec-variant="08"  class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-big last'>
                    <div class='article-list-row gtm-list-i' data-gtmid="1347883" data-rel="1632465780000" data-ver="1630993560000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ga-plain-titlegtm-track-t' href='https://mobilmania.zive.cz/clanky/fotograf-pozadal-teenagery-aby-upravili-sve-selfie-pro-socialni-site-vysledek-je-alarmujici/sc-3-a-1347883/default.aspx' title='Teenageři měli upravit svá selfie pro sociální sítě. Katastrofa!' data-title='Teenageři měli upravit svá selfie pro sociální sítě. Katastrofa!'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=200113533' alt='Teenageři měli upravit svá selfie pro sociální sítě. Katastrofa!' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ga-plain-title ar-title gtm-track-t' href='https://mobilmania.zive.cz/clanky/fotograf-pozadal-teenagery-aby-upravili-sve-selfie-pro-socialni-site-vysledek-je-alarmujici/sc-3-a-1347883/default.aspx' title='Teenageři měli upravit svá selfie pro sociální sítě. Katastrofa!' data-title='Teenageři měli upravit svá selfie pro sociální sítě. Katastrofa!'>Teenageři měli upravit svá selfie pro sociální sítě. Katastrofa!</a>
                            </h2>

                            <p class="article-list-annotation"></p>
                            <div style="display:none"><span class="author">Adam Kos</span></div><div style="display:none"><span class="article-crumb">Selfie</span><span class="article-crumb">Focení mobilem</span></div>
                        </div>
                    </div>
                </div>
                <div class="clear"></div>
            
                <div  data-rec-box-id="vtm-article" data-rec-document-id="212266" data-rec-source-id="zive-cz" data-rec-position="4" data-rec-variant="08"  class='article-list-clip article-list-clip-odd article-list-type-21 article-list-clip-big'>
                    <div class='article-list-row gtm-list-i' data-gtmid="212266" data-rel="1632321900000" data-ver="1632321000000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ga-plain-titlegtm-track-t' href='https://vtm.zive.cz/clanky/ze-se-na-cykloretezu-uz-neda-nic-vymyslet-novy-design-slibuje-99-efektivitu-a-o-tretinu-vetsi-vydrz/sc-870-a-212266/default.aspx' title='Že se na cyklořetězu už nedá nic vymyslet? Nový design slibuje 99% efektivitu a o třetinu větší výdrž' data-title='Že se na cyklořetězu už nedá nic vymyslet? Nový design slibuje 99% efektivitu a o třetinu větší výdrž'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=815573928' alt='Že se na cyklořetězu už nedá nic vymyslet? Nový design slibuje 99% efektivitu a o třetinu větší výdrž' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ga-plain-title ar-title gtm-track-t' href='https://vtm.zive.cz/clanky/ze-se-na-cykloretezu-uz-neda-nic-vymyslet-novy-design-slibuje-99-efektivitu-a-o-tretinu-vetsi-vydrz/sc-870-a-212266/default.aspx' title='Že se na cyklořetězu už nedá nic vymyslet? Nový design slibuje 99% efektivitu a o třetinu větší výdrž' data-title='Že se na cyklořetězu už nedá nic vymyslet? Nový design slibuje 99% efektivitu a o třetinu větší výdrž'>Že se na cyklořetězu už nedá nic vymyslet? Nový design slibuje 99% efektivitu a o třetinu větší výdrž</a>
                            </h2>

                            <p class="article-list-annotation"></p>
                            <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Cyklistika</span><span class="article-crumb">Technologie</span></div>
                        </div>
                    </div>
                </div>
                
            
                <div  data-rec-box-id="vtm-article" data-rec-document-id="1353137" data-rec-source-id="mobilmania-cz" data-rec-position="5" data-rec-variant="08"  class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-big last'>
                    <div class='article-list-row gtm-list-i' data-gtmid="1353137" data-rel="1635150000000" data-ver="1635153360000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ga-plain-titlegtm-track-t' href='https://mobilmania.zive.cz/clanky/vedci-radi-abychom-odinstalovali-facebook-z-telefonu-aplikace-pry-sleduje-pohyb-pomoci-akcelerometru/sc-3-a-1353137/default.aspx' title='Vědci radí, abychom odinstalovali Facebook z telefonu. Aplikace sleduje náš pohyb pomocí akcelerometru' data-title='Vědci radí, abychom odinstalovali Facebook z telefonu. Aplikace sleduje náš pohyb pomocí akcelerometru'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=229332185' alt='Vědci radí, abychom odinstalovali Facebook z telefonu. Aplikace sleduje náš pohyb pomocí akcelerometru' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ga-plain-title ar-title gtm-track-t' href='https://mobilmania.zive.cz/clanky/vedci-radi-abychom-odinstalovali-facebook-z-telefonu-aplikace-pry-sleduje-pohyb-pomoci-akcelerometru/sc-3-a-1353137/default.aspx' title='Vědci radí, abychom odinstalovali Facebook z telefonu. Aplikace sleduje náš pohyb pomocí akcelerometru' data-title='Vědci radí, abychom odinstalovali Facebook z telefonu. Aplikace sleduje náš pohyb pomocí akcelerometru'>Vědci radí, abychom odinstalovali Facebook z telefonu. Aplikace sleduje náš pohyb pomocí akcelerometru</a>
                            </h2>

                            <p class="article-list-annotation"></p>
                            <div style="display:none"><span class="author">Martin Miksa</span></div><div style="display:none"><span class="article-crumb">Facebook</span><span class="article-crumb">Mobilní aplikace</span><span class="article-crumb">Bezpečnost</span></div>
                        </div>
                    </div>
                </div>
                <div class="clear"></div>
            
                <div  data-rec-box-id="vtm-article" data-rec-document-id="8730" data-rec-source-id="avmania-cz" data-rec-position="6" data-rec-variant="08"  class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-big'>
                    <div class='article-list-row gtm-list-i' data-gtmid="8730" data-rel="1633432620000" data-ver="1633432920000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ga-plain-titlegtm-track-t' href='https://avmania.zive.cz/nejpiratenejsi-filmy' title='Nejpirátěnější filmy: Co se teď nejvíc stahuje (aktualizace říjen 2021)' data-title='Nejpirátěnější filmy: Co se teď nejvíc stahuje (aktualizace říjen 2021)'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=970167063' alt='Nejpirátěnější filmy: Co se teď nejvíc stahuje (aktualizace říjen 2021)' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ga-plain-title ar-title gtm-track-t' href='https://avmania.zive.cz/nejpiratenejsi-filmy' title='Nejpirátěnější filmy: Co se teď nejvíc stahuje (aktualizace říjen 2021)' data-title='Nejpirátěnější filmy: Co se teď nejvíc stahuje (aktualizace říjen 2021)'>Nejpirátěnější filmy: Co se teď nejvíc stahuje (aktualizace říjen 2021)</a>
                            </h2>

                            <p class="article-list-annotation">Vzali jsme týdenní přehledy nejstahovanějších filmů, které se objevují na torrentech, a spojili je do jednoho žebříčku. Tohle jsou aktuálně filmy, o které je na světě největší zájem, které se nejvíc pirátí.</p>
                            <div style="display:none"><span class="author">Ondřej Králík</span></div><div style="display:none"><span class="article-crumb">Filmy a seriály</span></div>
                        </div>
                    </div>
                </div>
                
            
                <div  data-rec-box-id="vtm-article" data-rec-document-id="212505" data-rec-source-id="zive-cz" data-rec-position="7" data-rec-variant="08"  class='article-list-clip article-list-clip-even article-list-type-21 article-list-clip-big last'>
                    <div class='article-list-row gtm-list-i' data-gtmid="212505" data-rel="1632667500000" data-ver="1632508860000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ga-plain-titlegtm-track-t' href='https://vtm.zive.cz/clanky/tohle-expedicni-monstrum-se-dvema-elektromotory-slibuje-dojezd-7-000-km-v-cem-je-trik/sc-870-a-212505/default.aspx' title='Tohle expediční monstrum se dvěma elektromotory slibuje dojezd 7 000 km. V čem je trik? ' data-title='Tohle expediční monstrum se dvěma elektromotory slibuje dojezd 7 000 km. V čem je trik? '><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=930240951' alt='Tohle expediční monstrum se dvěma elektromotory slibuje dojezd 7 000 km. V čem je trik? ' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ga-plain-title ar-title gtm-track-t' href='https://vtm.zive.cz/clanky/tohle-expedicni-monstrum-se-dvema-elektromotory-slibuje-dojezd-7-000-km-v-cem-je-trik/sc-870-a-212505/default.aspx' title='Tohle expediční monstrum se dvěma elektromotory slibuje dojezd 7 000 km. V čem je trik? ' data-title='Tohle expediční monstrum se dvěma elektromotory slibuje dojezd 7 000 km. V čem je trik? '>Tohle expediční monstrum se dvěma elektromotory slibuje dojezd 7 000 km. V čem je trik? </a>
                            </h2>

                            <p class="article-list-annotation"></p>
                            <div style="display:none"><span class="author">Filip Kůžel</span></div><div style="display:none"><span class="article-crumb">Elektromobilita</span></div>
                        </div>
                    </div>
                </div>
                <div class="clear"></div>
            
                <div  data-rec-box-id="vtm-article" data-rec-document-id="212202" data-rec-source-id="zive-cz" data-rec-position="8" data-rec-variant="08"  class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-big'>
                    <div class='article-list-row gtm-list-i' data-gtmid="212202" data-rel="1631213100000" data-ver="1631275860000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ga-plain-titlegtm-track-t' href='https://www.zive.cz/clanky/elektronovy-mikroskop-prozradil-kdo-pomohl-sony-k-zazracne-rychlemu-ssd-v-ps5/sc-3-a-212202/default.aspx' title='Mikroskop prozradil, kdo pomohl Sony k zázračně rychlému SSD v PS5' data-title='Mikroskop prozradil, kdo pomohl Sony k zázračně rychlému SSD v PS5'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=609273603' alt='Mikroskop prozradil, kdo pomohl Sony k zázračně rychlému SSD v PS5' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ga-plain-title ar-title gtm-track-t' href='https://www.zive.cz/clanky/elektronovy-mikroskop-prozradil-kdo-pomohl-sony-k-zazracne-rychlemu-ssd-v-ps5/sc-3-a-212202/default.aspx' title='Mikroskop prozradil, kdo pomohl Sony k zázračně rychlému SSD v PS5' data-title='Mikroskop prozradil, kdo pomohl Sony k zázračně rychlému SSD v PS5'>Mikroskop prozradil, kdo pomohl Sony k zázračně rychlému SSD v PS5</a>
                            </h2>

                            <p class="article-list-annotation"></p>
                            <div style="display:none"><span class="author">Karel Javůrek</span></div><div style="display:none"><span class="article-crumb">Playstation 5</span><span class="article-crumb">SSD</span><span class="article-crumb">Sony</span></div>
                        </div>
                    </div>
                </div>
                
            
    </div>
</div>
<script>
	function TrackDelivery(action, suffix){
		var tLayout = "|clanek";
		layout.tracker.track("Určitě si přečtěte", action, undefined, window.location.hostname+tLayout+suffix, null);
	}
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
	$(document).ready(function(){
		var tLayout = "|clanek";
		TrackDelivery("Zobrazení stránky REC", "|08")
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					TrackDelivery("Zobrazení bloku REC", "|08")
				}
    			}
		});
	});
</script>



<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			</div>
			<div class="column column-right">
				<div class="sky-wrapper">
					<div class="bx-sky-roller">
						<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
							<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
						</div>
						<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
				 			<div class="cnc-ads__within" id="cnc_commercial_1"></div>
						</div>
						
						
					</div>
				</div>
				
				<div class="box" id="databox-sob" style="margin-top:11px!important"><div class="box-header"><h2>DOPORUČUJEME</h2></div><div class="box-data gtm-list" data-list-name="sobRight"><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/694214/koho-se-zeman-rozhodl-vyznamenat-bohdalovou-remka-i-kellnera-celkem-jde-o-29-jmen.html" title="Koho se Zeman rozhodl vyznamenat? Bohdalovou, Remka i Kellnera, celkem jde o 29 jmen" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/694214/koho-se-zeman-rozhodl-vyznamenat-bohdalovou-remka-i-kellnera-celkem-jde-o-29-jmen.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/koho-se-zeman-r/MTAweDYwL3NtYXJ0L2JveA/1268700.jpg?v=0&amp;st=36BbAvif9ferCLZ2kcQAu69PSG02sB09mDD71PyszNw&amp;ts=1635492001&amp;e=2145916800" /><h3>Koho se Zeman rozhodl vyznamenat? Bohdalovou, Remka i Kellnera,...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-krasky-z-ringu-aneb-10-nejkrasnejsich-zapasnic-vsech-dob" title="FOTO: Krásky z ringů aneb 10 nejkrásnějších zápasnic všech dob" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-krasky-z-ringu-aneb-10-nejkrasnejsich-zapasnic-vsech-dob'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/foto-krasky-z/MTAweDYwL3NtYXJ0L2JveA/1248932.jpg?v=0&amp;st=HQDoSHNxQPyV-3oH90Y3i2aokVXTISDPZ03jaEfeAJ0&amp;ts=1635492001&amp;e=2145916800" /><h3>FOTO: Krásky z ringů aneb 10 nejkrásnějších zápasnic všech dob</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://www.e15.cz/nazory/pomsta-fosilnich-paliv-ohrozuje-zelenou-revoluci-1384792" title="Pomsta fosilních paliv ohrožuje zelenou revoluci" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.e15.cz/nazory/pomsta-fosilnich-paliv-ohrozuje-zelenou-revoluci-1384792'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/pomsta-fosilnic/MTAweDYwL3NtYXJ0L2JveA/1268327.jpg?v=0&amp;st=YMb_1X-i5z35M2y6jVHwmxtgorjXMyKdWTOD5RK7-cY&amp;ts=1635492001&amp;e=2145916800" /><h3>Pomsta fosilních paliv ohrožuje zelenou revoluci</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://www.reflex.cz/clanek/prostor-x/109943/klaus-zeman-je-supertezce-nemocny-ale-jeho-odchod-urychluji-spolecnost-je-nafoukana-piraty-nenavidim.html" title="Klaus: Zeman je supertěžce nemocný, ale jeho odchod urychlují, společnost je nafoukaná, Piráty nenávidím" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/prostor-x/109943/klaus-zeman-je-supertezce-nemocny-ale-jeho-odchod-urychluji-spolecnost-je-nafoukana-piraty-nenavidim.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/klaus-zeman-je/MTAweDYwL3NtYXJ0L2JveA/1268770.jpg?v=0&amp;st=In7EOwO8z-hT68qCIT9KnN8zty1HR6BMLkC_Q8qN7Q4&amp;ts=1635492001&amp;e=2145916800" /><h3>Klaus: Zeman je supertěžce nemocný, ale jeho odchod urychlují,...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-tajemno/694014/osvobodil-psiho-mazlicka-z-obojku-zahadny-duch-tajemne-video-rozpoutalo-vasnivou-diskuzi.html" title="Osvobodil psího mazlíčka z obojku záhadný duch? Tajemné video rozpoutalo vášnivou diskuzi" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-tajemno/694014/osvobodil-psiho-mazlicka-z-obojku-zahadny-duch-tajemne-video-rozpoutalo-vasnivou-diskuzi.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/osvobodil-psiho/MTAweDYwL3NtYXJ0L2JveA/1268164.jpg?v=0&amp;st=xWjbj5abWegMBT710KydMshY78q2WSSewmuvhb0rWeA&amp;ts=1635492001&amp;e=2145916800" /><h3>Osvobodil psího mazlíčka z obojku záhadný duch? Tajemné video...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://www.autorevue.cz/tato-dacia-duster-je-jenom-pro-odvazne-extremni-nemecky-tuning-nevyjde-draho" title="Tato Dacia Duster je jenom pro odvážné. Extrémní německý tuning nevyjde draho" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/tato-dacia-duster-je-jenom-pro-odvazne-extremni-nemecky-tuning-nevyjde-draho'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/tato-dacia-dust/MTAweDYwL3NtYXJ0L2JveA/1259983.jpg?v=0&amp;st=d7yVlL9X2-VWD8f6xysvvVxHlQUNTnlA9XgJZP6lDnM&amp;ts=1635492001&amp;e=2145916800" /><h3>Tato Dacia Duster je jenom pro odvážné. Extrémní německý tuning...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://www.reflex.cz/clanek/komentare/109950/co-ma-babis-za-lubem-era-demonstraci-proti-nemu-mozna-jeste-neskoncila.html" title="Co má Babiš za lubem? Éra demonstrací proti němu možná ještě neskončila" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/109950/co-ma-babis-za-lubem-era-demonstraci-proti-nemu-mozna-jeste-neskoncila.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/co-ma-babis-za/MTAweDYwL3NtYXJ0L2JveA/1268718.jpg?v=0&amp;st=HVIP_Afm8oP8hAutx5cI8B-krtdJUEAbbMGTEi3GhYc&amp;ts=1635492001&amp;e=2145916800" /><h3>Co má Babiš za lubem? Éra demonstrací proti němu možná ještě...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://avmania.zive.cz/valka-zitrka-nejuspesnejsi-zabavne-a-zaroven-priserne-sci-fi-na-amazon-prime-recenze" title="Válka zítřka: nejúspěšnější, zábavné a zároveň příšerné sci-fi na Amazon Prime (recenze)" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/valka-zitrka-nejuspesnejsi-zabavne-a-zaroven-priserne-sci-fi-na-amazon-prime-recenze'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/valka-zitrka-n/MTAweDYwL3NtYXJ0L2JveA/1228454.jpg?v=0&amp;st=yhmiodIuPLe4YdbpWkwWoFza2UrTioqIiSVxR1N_Y2E&amp;ts=1635492001&amp;e=2145916800" /><h3>Válka zítřka: nejúspěšnější, zábavné a zároveň příšerné sci-fi na...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://doupe.zive.cz/clanek/recenze-hry-far-cry-6-psychopaticky-padouch-poctvrte" title="Recenze hry Far Cry 6. Psychopatický padouch počtvrté" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/recenze-hry-far-cry-6-psychopaticky-padouch-poctvrte'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/recenze-hry-far/MTAweDYwL3NtYXJ0L2JveA/1263745.jpg?v=0&amp;st=GGZairinNCh0X1GPaQpKSd7Lq5o0tYDIrY7t3d6VfFQ&amp;ts=1635492001&amp;e=2145916800" /><h3>Recenze hry Far Cry 6. Psychopatický padouch počtvrté</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://www.abicko.cz/clanek/precti-si-priroda/8233/tajemne-hlubiny-v-mori-ciha-smrt.html" title="Tajemné hlubiny, v moři číhá smrt" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-priroda/8233/tajemne-hlubiny-v-mori-ciha-smrt.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/tajemne-hlubiny/MTAweDYwL3NtYXJ0L2JveA/1268753.jpg?v=0&amp;st=TNUwUbLr6Wf7RaT-bBEVidGAb8-nAq5f4-AcxGBC8Wg&amp;ts=1635492001&amp;e=2145916800" /><h3>Tajemné hlubiny, v moři číhá smrt</h3></a></div></div><div class="clear"></div><br />

				
<div class="box" id="databox-most-readed">
	<div class="box-header">
		<h2>NEJČTENĚJŠÍ ČLÁNKY</h2>
	</div>
	<div class="box-data gtm-list" data-list-name="nejčtenější">



<div class='article-list-clip article-list-type-2 gtm-list-i'>
	<div class="article-list-row" data-gtmid="166202"data-rel="1634248800000"  data-ver="1634214120000">
		<div class="article-list-image"><a href="/clanek/hry-zadarmo-nebo-se-slevou-akce-na-fallout-a-stubbs-the-zombie-zdarma" class="gtm-track-t" title="Hry zadarmo nebo se slevou: akce na Fallout a Stubbs the Zombie zdarma"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=555542284' alt='Hry zadarmo nebo se slevou: akce na Fallout a Stubbs the Zombie zdarma' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/hry-zadarmo-nebo-se-slevou-akce-na-fallout-a-stubbs-the-zombie-zdarma" class="ar-title gtm-track-t" title="Hry zadarmo nebo se slevou: akce na Fallout a Stubbs the Zombie zdarma">Hry zadarmo nebo se slevou: akce na Fallout a Stub…</a></h3>
						<p class="article-list-annotation noview">Na všech herních platformách je každou chvíli nějaká slevová akce. Každý týden proto vybíráme ty nejatraktivnější, které by vám neměly uniknout. Pokud chcete získat hry zdarma nebo s výhodnou slevou, podívejte se na aktuální přehled akcí!</p>
						<div class="article-list-info noview">
							<span class="article-list-date">15.&nbsp; 10.&nbsp; 2021</span>
							<span>|</span>
							
						</div>
					</td>
				</tr>
			</table>
		</div>
               <div style="display:none"><span class="author">Martin Nahodil</span></div><div style="display:none"><span class="article-crumb">Hry zdarma</span><span class="article-crumb">Slevové akce</span></div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i'>
	<div class="article-list-row" data-gtmid="156523"data-rel="1634651700000"  data-ver="1634568900000">
		<div class="article-list-image"><a href="/clanek/nejlepsi-hry-zdarma" class="gtm-track-t" title="Nejlepší hry zdarma: Jak si skvěle zahrát a neutratit za to ani korunu"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=904774920' alt='Nejlepší hry zdarma: Jak si skvěle zahrát a neutratit za to ani korunu' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/nejlepsi-hry-zdarma" class="ar-title gtm-track-t" title="Nejlepší hry zdarma: Jak si skvěle zahrát a neutratit za to ani korunu">Nejlepší hry zdarma: Jak si skvěle zahrát a neutra…</a></h3>
						<p class="article-list-annotation noview">Za kvalitní hry nemusíte utratit ani korunu. Máme pro vás tipy na nejzajímavější hry zdarma, které přitom snesou srovnání s draze placenými tituly a v mnohém je i překonávají. Hry žijí z drobných nákupů přímo ve hře, ale ani za ně utrácet nemusíte.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">19.&nbsp; 10.&nbsp; 2021</span>
							<span>|</span>
							<span>|</span><span id="ctl04_2349_1029_ctl00_rptrData_ForumInfo_1" class="article-list-forum"><a href="/clanek/nejlepsi-hry-zdarma/?forum">85&nbsp;N/A</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
               <div style="display:none"><span class="author">Michal Maliarov</span><span class="author">Martin Nahodil</span><span class="author">Vojtěch Matušinský</span></div><div style="display:none"><span class="article-crumb">Téma</span><span class="article-crumb">Free-to-play</span></div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i'>
	<div class="article-list-row" data-gtmid="166274"data-rel="1635145200000"  data-ver="1635241020000">
		<div class="article-list-image"><a href="/clanek/recenze-hry-age-of-empires-iv-legenda-se-vraci-a-je-porad-stejna" class="gtm-track-t" title="Recenze hry Age of Empires IV. Legenda se vrací a je pořád stejná"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=901803274' alt='Recenze hry Age of Empires IV. Legenda se vrací a je pořád stejná' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/recenze-hry-age-of-empires-iv-legenda-se-vraci-a-je-porad-stejna" class="ar-title gtm-track-t" title="Recenze hry Age of Empires IV. Legenda se vrací a je pořád stejná">Recenze hry Age of Empires IV. Legenda se vrací a …</a></h3>
						<p class="article-list-annotation noview">Age of Empires patří do té sekce legendárních strategií, které pomohly žánr rozvinout a přinesly mnoho novinek. Přesto se série za mnoho let dočkala jen tří dílů. V dílnách studia Relic Entertainment konečně vzniklo pokračování a ačkoli je dobré, moc se teda nezměnilo.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">25.&nbsp; 10.&nbsp; 2021</span>
							<span>|</span>
							<span>|</span><span id="ctl04_2349_1029_ctl00_rptrData_ForumInfo_2" class="article-list-forum"><a href="/clanek/recenze-hry-age-of-empires-iv-legenda-se-vraci-a-je-porad-stejna/?forum">7&nbsp;N/A</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
               <div style="display:none"><span class="author">Michal Maliarov</span></div><div style="display:none"><span class="article-crumb">Age of Empires 4</span><span class="article-crumb">Recenze</span></div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i'>
	<div class="article-list-row" data-gtmid="166268"data-rel="1634907360000"  data-ver="1635001740000">
		<div class="article-list-image"><a href="/clanek/vylepsena-trilogie-gta-se-predstavuje-v-prvnich-zaberech-vyjde-uz-v-listopadu" class="gtm-track-t" title="Vylepšená trilogie GTA se představuje v prvních záběrech. Vyjde už v listopadu"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=331932164' alt='Vylepšená trilogie GTA se představuje v prvních záběrech. Vyjde už v listopadu' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/vylepsena-trilogie-gta-se-predstavuje-v-prvnich-zaberech-vyjde-uz-v-listopadu" class="ar-title gtm-track-t" title="Vylepšená trilogie GTA se představuje v prvních záběrech. Vyjde už v listopadu">Vylepšená trilogie GTA se představuje v prvních zá…</a></h3>
						<p class="article-list-annotation noview">Rockstar s oficiálním odhalením vylepšené trilogie Grand Theft Auto nelhal. Opravdu na ni nebudeme muset čekat dlouho.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">22.&nbsp; 10.&nbsp; 2021</span>
							<span>|</span>
							<span>|</span><span id="ctl04_2349_1029_ctl00_rptrData_ForumInfo_3" class="article-list-forum"><a href="/clanek/vylepsena-trilogie-gta-se-predstavuje-v-prvnich-zaberech-vyjde-uz-v-listopadu/?forum">15&nbsp;N/A</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
               <div style="display:none"><span class="author">Martin Nahodil</span></div><div style="display:none"><span class="article-crumb">Datum vydání</span><span class="article-crumb">GTA Vice City</span><span class="article-crumb">GTA 3</span><span class="article-crumb">GTA San Andreas</span></div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i'>
	<div class="article-list-row" data-gtmid="166226"data-rel="1635026400000"  data-ver="1634569560000">
		<div class="article-list-image"><a href="/clanek/recenze-hry-nhl-22-nejlepsi-hokej-ktery-si-lze-zahrat" class="gtm-track-t" title="Recenze hry NHL 22. Nejlepší hokej, který si lze zahrát"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=326354916' alt='Recenze hry NHL 22. Nejlepší hokej, který si lze zahrát' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/recenze-hry-nhl-22-nejlepsi-hokej-ktery-si-lze-zahrat" class="ar-title gtm-track-t" title="Recenze hry NHL 22. Nejlepší hokej, který si lze zahrát">Recenze hry NHL 22. Nejlepší hokej, který si lze z…</a></h3>
						<p class="article-list-annotation noview">NHL 22 konečně přechází na nový engine, což s sebou nese nemalá očekávání.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">24.&nbsp; 10.&nbsp; 2021</span>
							<span>|</span>
							<span>|</span><span id="ctl04_2349_1029_ctl00_rptrData_ForumInfo_4" class="article-list-forum"><a href="/clanek/recenze-hry-nhl-22-nejlepsi-hokej-ktery-si-lze-zahrat/?forum">8&nbsp;N/A</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
               <div style="display:none"><span class="author">Ladislav Novák</span></div><div style="display:none"><span class="article-crumb">NHL</span><span class="article-crumb">Recenze</span><span class="article-crumb">Sportovní</span></div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i'>
	<div class="article-list-row" data-gtmid="166173"data-rel="1634335200000"  data-ver="1634293680000">
		<div class="article-list-image"><a href="/clanek/vybrali-jsme-nejlepsi-metroidvanie-poslednich-let-dobrodruzstvi-s-prichuti-plosinovek" class="gtm-track-t" title="Vybrali jsme nejlepší metroidvanie posledních let. Dobrodružství s příchutí plošinovek"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=665962264' alt='Vybrali jsme nejlepší metroidvanie posledních let. Dobrodružství s příchutí plošinovek' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/vybrali-jsme-nejlepsi-metroidvanie-poslednich-let-dobrodruzstvi-s-prichuti-plosinovek" class="ar-title gtm-track-t" title="Vybrali jsme nejlepší metroidvanie posledních let. Dobrodružství s příchutí plošinovek">Vybrali jsme nejlepší metroidvanie posledních let.…</a></h3>
						<p class="article-list-annotation noview">I když tento žánr vznikl na konci minulého století, tak je mezi hráči velmi oblíbený i v dnešní době. Sice už nemá takovou popularitu u velkých studií, ale menší vývojářské týmy dokazují, že metroidvanie mají stále co nabídnout.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">16.&nbsp; 10.&nbsp; 2021</span>
							<span>|</span>
							<span>|</span><span id="ctl04_2349_1029_ctl00_rptrData_ForumInfo_5" class="article-list-forum"><a href="/clanek/vybrali-jsme-nejlepsi-metroidvanie-poslednich-let-dobrodruzstvi-s-prichuti-plosinovek/?forum">4&nbsp;N/A</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
               <div style="display:none"><span class="author">Martin Nahodil</span></div><div style="display:none"><span class="article-crumb">Metroidvania</span><span class="article-crumb">Téma</span></div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i'>
	<div class="article-list-row" data-gtmid="166250"data-rel="1634853600000"  data-ver="1634832000000">
		<div class="article-list-image"><a href="/clanek/hry-zadarmo-nebo-se-slevou-halloweenske-akce-a-among-the-sleep-zdarma" class="gtm-track-t" title="Hry zadarmo, nebo se slevou: halloweenské akce a Among the Sleep zdarma"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=343321987' alt='Hry zadarmo, nebo se slevou: halloweenské akce a Among the Sleep zdarma' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/hry-zadarmo-nebo-se-slevou-halloweenske-akce-a-among-the-sleep-zdarma" class="ar-title gtm-track-t" title="Hry zadarmo, nebo se slevou: halloweenské akce a Among the Sleep zdarma">Hry zadarmo, nebo se slevou: halloweenské akce a A…</a></h3>
						<p class="article-list-annotation noview">Na všech herních platformách je každou chvíli nějaká slevová akce. Každý týden proto vybíráme ty nejatraktivnější, které by vám neměly uniknout. Pokud chcete získat hry zdarma nebo s výhodnou slevou, podívejte se na aktuální přehled akcí!</p>
						<div class="article-list-info noview">
							<span class="article-list-date">22.&nbsp; 10.&nbsp; 2021</span>
							<span>|</span>
							
						</div>
					</td>
				</tr>
			</table>
		</div>
               <div style="display:none"><span class="author">Martin Nahodil</span></div><div style="display:none"><span class="article-crumb">Hry zdarma</span><span class="article-crumb">Slevové akce</span></div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i'>
	<div class="article-list-row" data-gtmid="166299"data-rel="1635372000000"  data-ver="1635363360000">
		<div class="article-list-image"><a href="/clanek/recenze-hry-marvels-guardians-of-the-galaxy-trefa-do-cerneho" class="gtm-track-t" title="Recenze hry Marvel&#39;s Guardians of the Galaxy. Trefa do černého"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=701321966' alt='Recenze hry Marvel's Guardians of the Galaxy. Trefa do černého' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/recenze-hry-marvels-guardians-of-the-galaxy-trefa-do-cerneho" class="ar-title gtm-track-t" title="Recenze hry Marvel&#39;s Guardians of the Galaxy. Trefa do černého">Recenze hry Marvel's Guardians of the Galaxy. Tref…</a></h3>
						<p class="article-list-annotation noview">Tak zábavnou dobrodružnou jízdu jsme tu už dlouho neměli.</p>
						<div class="article-list-info noview">
							<span class="article-list-date"><b>včera</b></span>
							<span>|</span>
							<span>|</span><span id="ctl04_2349_1029_ctl00_rptrData_ForumInfo_7" class="article-list-forum"><a href="/clanek/recenze-hry-marvels-guardians-of-the-galaxy-trefa-do-cerneho/?forum">11&nbsp;N/A</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
               <div style="display:none"><span class="author">Michal Maliarov</span></div><div style="display:none"><span class="article-crumb">Marvel's Guardians of the Galaxy</span><span class="article-crumb">Eidos Montreal</span><span class="article-crumb">Recenze</span></div>
	</div>
</div>

    
	</div>
</div>

<div class="clear"> </div>
				<div class="box">
  <div class="box-header">
    <h2><span>O webu</span></h2>
  </div>
  <div class="box-data" style="font-size:1.2em;line-height: .9em;">
	<br />
	<a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://doupe.zive.cz/clanek/redakce-doupecz">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
	| <a href="/?taglist=1">Rubriky</a>
  </div>
</div>
				<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
					<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
				</div>
				<div class="clear"></div>
			</div>
			<div class="clear"></div>
		</div>
		<div class="clear"></div>
	</div>
</div>
	<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
		<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

	</div>

	<div class="container">
		<div class="container container-dimensions" style="text-align: left" id="page-hub-wrapper">
			<div class="sob gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejvic-sexy-holky-ve-filmech-60-nejslavnejsich-erotickych-symbolu'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejvic-sexy-holky-ve-filmech-60-nejslavnejsich-erotickych-symbolu" title="Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejvic-sexy-holky-ve-filmech-60-nejslavnejsich-erotickych-symbolu'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/nejvic-sexy-hol/Mjc4eDIwOS9zbWFydC9ib3g/1229547.jpg?v=0&amp;st=15wTH4eQbQkYxbLbVW1aFkkFzpLnMQqMtrXyWT1FqbA&amp;ts=1635492004&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejvic-sexy-holky-ve-filmech-60-nejslavnejsich-erotickych-symbolu" title="Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejvic-sexy-holky-ve-filmech-60-nejslavnejsich-erotickych-symbolu'});">Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/eisa-nejlepsi-televizory-projektor-a-multimedialni-prehravac-pro-rok-2021/2022'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/eisa-nejlepsi-televizory-projektor-a-multimedialni-prehravac-pro-rok-2021/2022" title="EISA: nejlepší televizory, projektor a multimediální přehrávač pro rok 2021/2022" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/eisa-nejlepsi-televizory-projektor-a-multimedialni-prehravac-pro-rok-2021/2022'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/eisa-nejlepsi/Mjc4eDIwOS9zbWFydC9ib3g/1257232.jpg?v=0&amp;st=_1i0mc0GNSLE3yVDBv3GFVpq1lm2ZKUqWaj1dDqZqLk&amp;ts=1635492004&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/eisa-nejlepsi-televizory-projektor-a-multimedialni-prehravac-pro-rok-2021/2022" title="EISA: nejlepší televizory, projektor a multimediální přehrávač pro rok 2021/2022" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/eisa-nejlepsi-televizory-projektor-a-multimedialni-prehravac-pro-rok-2021/2022'});">EISA: nejlepší televizory, projektor a multimediální přehrávač pro rok 2021/2022</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-krasky-z-ringu-aneb-10-nejkrasnejsich-zapasnic-vsech-dob'});">SportRevue.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-krasky-z-ringu-aneb-10-nejkrasnejsich-zapasnic-vsech-dob" title="FOTO: Krásky z ringů aneb 10 nejkrásnějších zápasnic všech dob" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-krasky-z-ringu-aneb-10-nejkrasnejsich-zapasnic-vsech-dob'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/foto-krasky-z/Mjc4eDIwOS9zbWFydC9ib3g/1248932.jpg?v=0&amp;st=JXinsHzFco2UQxJacF_HvEdzKy8zibMFB7FeeE2A2Oo&amp;ts=1635492004&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-krasky-z-ringu-aneb-10-nejkrasnejsich-zapasnic-vsech-dob" title="FOTO: Krásky z ringů aneb 10 nejkrásnějších zápasnic všech dob" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-krasky-z-ringu-aneb-10-nejkrasnejsich-zapasnic-vsech-dob'});">FOTO: Krásky z ringů aneb 10 nejkrásnějších zápasnic všech dob</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-udalosti/694236/nelidske-zalohy-drti-klienty-po-bohemia-energy-a-dalsich-havlicek-a-malacova-se-hadaji.html'});">Blesk.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-udalosti/694236/nelidske-zalohy-drti-klienty-po-bohemia-energy-a-dalsich-havlicek-a-malacova-se-hadaji.html" title="Nelidské zálohy drtí klienty po Bohemia Energy a dalších: Havlíček a Maláčová se hádají" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-udalosti/694236/nelidske-zalohy-drti-klienty-po-bohemia-energy-a-dalsich-havlicek-a-malacova-se-hadaji.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/nelidske-zalohy/Mjc4eDIwOS9zbWFydC9ib3g/1268731.jpg?v=0&amp;st=HE_sWpQwcQTvPoAW-RL4aUpUy0v25YtzhXyJY2f9klo&amp;ts=1635492004&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-udalosti/694236/nelidske-zalohy-drti-klienty-po-bohemia-energy-a-dalsich-havlicek-a-malacova-se-hadaji.html" title="Nelidské zálohy drtí klienty po Bohemia Energy a dalších: Havlíček a Maláčová se hádají" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-udalosti/694236/nelidske-zalohy-drti-klienty-po-bohemia-energy-a-dalsich-havlicek-a-malacova-se-hadaji.html'});">Nelidské zálohy drtí klienty po Bohemia Energy a dalších: Havlíček a Maláčová se hádají</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/prostor-x/109943/klaus-zeman-je-supertezce-nemocny-ale-jeho-odchod-urychluji-spolecnost-je-nafoukana-piraty-nenavidim.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/prostor-x/109943/klaus-zeman-je-supertezce-nemocny-ale-jeho-odchod-urychluji-spolecnost-je-nafoukana-piraty-nenavidim.html" title="Klaus: Zeman je supertěžce nemocný, ale jeho odchod urychlují, společnost je nafoukaná, Piráty nenávidím" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/prostor-x/109943/klaus-zeman-je-supertezce-nemocny-ale-jeho-odchod-urychluji-spolecnost-je-nafoukana-piraty-nenavidim.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/klaus-zeman-je/Mjc4eDIwOS9zbWFydC9ib3g/1268770.jpg?v=0&amp;st=6UbiMAcuUdYUA1fouZALLjx5K373wTvqRaURsmsHPTI&amp;ts=1635492004&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/prostor-x/109943/klaus-zeman-je-supertezce-nemocny-ale-jeho-odchod-urychluji-spolecnost-je-nafoukana-piraty-nenavidim.html" title="Klaus: Zeman je supertěžce nemocný, ale jeho odchod urychlují, společnost je nafoukaná, Piráty nenávidím" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/prostor-x/109943/klaus-zeman-je-supertezce-nemocny-ale-jeho-odchod-urychluji-spolecnost-je-nafoukana-piraty-nenavidim.html'});">Klaus: Zeman je supertěžce nemocný, ale jeho odchod urychlují, společnost je nafoukaná, Piráty nenávidím</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/109950/co-ma-babis-za-lubem-era-demonstraci-proti-nemu-mozna-jeste-neskoncila.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/109950/co-ma-babis-za-lubem-era-demonstraci-proti-nemu-mozna-jeste-neskoncila.html" title="Co má Babiš za lubem? Éra demonstrací proti němu možná ještě neskončila" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/109950/co-ma-babis-za-lubem-era-demonstraci-proti-nemu-mozna-jeste-neskoncila.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/co-ma-babis-za/Mjc4eDIwOS9zbWFydC9ib3g/1268718.jpg?v=0&amp;st=1SObJ7Vc9yi47r5CRiHqyTE2DMWohyAutkrDekWcslI&amp;ts=1635492004&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/109950/co-ma-babis-za-lubem-era-demonstraci-proti-nemu-mozna-jeste-neskoncila.html" title="Co má Babiš za lubem? Éra demonstrací proti němu možná ještě neskončila" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/109950/co-ma-babis-za-lubem-era-demonstraci-proti-nemu-mozna-jeste-neskoncila.html'});">Co má Babiš za lubem? Éra demonstrací proti němu možná ještě neskončila</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/pomsta-fosilnich-paliv-ohrozuje-zelenou-revoluci-1384792'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/pomsta-fosilnich-paliv-ohrozuje-zelenou-revoluci-1384792" title="Pomsta fosilních paliv ohrožuje zelenou revoluci" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/pomsta-fosilnich-paliv-ohrozuje-zelenou-revoluci-1384792'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/pomsta-fosilnic/Mjc4eDIwOS9zbWFydC9ib3g/1268327.jpg?v=0&amp;st=dZimgZJYZNCiKB-ZSazl1yJdttf_YUpoPTDTlamVckg&amp;ts=1635492004&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/pomsta-fosilnich-paliv-ohrozuje-zelenou-revoluci-1384792" title="Pomsta fosilních paliv ohrožuje zelenou revoluci" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/pomsta-fosilnich-paliv-ohrozuje-zelenou-revoluci-1384792'});">Pomsta fosilních paliv ohrožuje zelenou revoluci</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/obrazem-bydleni-na-nekolika-metrech-ctverecnich-podivejte-se-na-nejzajimavejsi-minidomky-1377878'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/obrazem-bydleni-na-nekolika-metrech-ctverecnich-podivejte-se-na-nejzajimavejsi-minidomky-1377878" title="OBRAZEM: Bydlení na několika metrech čtverečních. Podívejte se na nejzajímavější „minidomky“" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/obrazem-bydleni-na-nekolika-metrech-ctverecnich-podivejte-se-na-nejzajimavejsi-minidomky-1377878'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/obrazem-bydlen/Mjc4eDIwOS9zbWFydC9ib3g/1257590.jpg?v=0&amp;st=9DEpeCx-FqSP4wrj-NAVzY4AfYRQ5y1h97-27d7JKw0&amp;ts=1635492004&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/obrazem-bydleni-na-nekolika-metrech-ctverecnich-podivejte-se-na-nejzajimavejsi-minidomky-1377878" title="OBRAZEM: Bydlení na několika metrech čtverečních. Podívejte se na nejzajímavější „minidomky“" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/obrazem-bydleni-na-nekolika-metrech-ctverecnich-podivejte-se-na-nejzajimavejsi-minidomky-1377878'});">OBRAZEM: Bydlení na několika metrech čtverečních. Podívejte se na nejzajímavější „minidomky“</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/mercedes-eqc-vs-gle-350-de-porovnali-jsme-spotrebu-elektriny-ve-meste-i-na-dalnici-141391'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/mercedes-eqc-vs-gle-350-de-porovnali-jsme-spotrebu-elektriny-ve-meste-i-na-dalnici-141391" title="Mercedes EQC vs. GLE 350 de: Porovnali jsme spotřebu elektřiny ve městě i na dálnici" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/mercedes-eqc-vs-gle-350-de-porovnali-jsme-spotrebu-elektriny-ve-meste-i-na-dalnici-141391'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/mercedes-eqc-vs/Mjc4eDIwOS9zbWFydC9ib3g/1268785.jpg?v=0&amp;st=3W-2ioxHXFYS1Rf2WMzlyY08YCI7nv6WgkypbokY4TM&amp;ts=1635492004&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/mercedes-eqc-vs-gle-350-de-porovnali-jsme-spotrebu-elektriny-ve-meste-i-na-dalnici-141391" title="Mercedes EQC vs. GLE 350 de: Porovnali jsme spotřebu elektřiny ve městě i na dálnici" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/mercedes-eqc-vs-gle-350-de-porovnali-jsme-spotrebu-elektriny-ve-meste-i-na-dalnici-141391'});">Mercedes EQC vs. GLE 350 de: Porovnali jsme spotřebu elektřiny ve městě i na dálnici</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/novy-mercedes-amg-sl-oficialne-klasika-pro-moderni-eru-je-tady-141402'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/novy-mercedes-amg-sl-oficialne-klasika-pro-moderni-eru-je-tady-141402" title="Nový Mercedes-AMG SL oficiálně: Klasika pro moderní éru je tady!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/novy-mercedes-amg-sl-oficialne-klasika-pro-moderni-eru-je-tady-141402'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/novy-mercedes-a/Mjc4eDIwOS9zbWFydC9ib3g/1268678.jpg?v=0&amp;st=5fZyKMsfEx9-ZSQJMw_4WOb-WwNMIPdsq1jbGXLVRKo&amp;ts=1635492004&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/novy-mercedes-amg-sl-oficialne-klasika-pro-moderni-eru-je-tady-141402" title="Nový Mercedes-AMG SL oficiálně: Klasika pro moderní éru je tady!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/novy-mercedes-amg-sl-oficialne-klasika-pro-moderni-eru-je-tady-141402'});">Nový Mercedes-AMG SL oficiálně: Klasika pro moderní éru je tady!</a></h4></div></div>

	        </div>
	</div>

<div id="mf-footer" class="container container-dimensions">
	

<!-- 29. 10. 2021 10:18:35 -->
<!-- GetData(): 29. 10. 2021 10:18:35 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/volby-snemovna'>Volební analýzy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/volby-snemovna'>Volební zpravodajství</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/volby-snemovna'>Volební komentáře</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/historie/106293/pred-65-lety-vypukla-sinajska-valka-i-pres-vojenskou-porazku-z-ni-egypt-vysel-jako-vitez.html' title="Před 65 lety vypukla sinajská válka. I přes vojenskou porážku z ní Egypt vyšel jako vítěz">Před 65 lety vypukla sinajská válka. I přes vojenskou porážku z ní…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-udalosti/694253/cesko-se-po-lockdownech-odrazilo-ode-dna-ekonomika-roste-statistici-ale-zminuji-rizika.html' title="Česko se po lockdownech odrazilo ode dna. Ekonomika roste, statistici ale zmiňují rizika">Česko se po lockdownech odrazilo ode dna. Ekonomika roste, statistici…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-koronavirus/694249/vakcinove-zaskolactvi-desi-experty-na-druhou-davku-neprislo-v-indii-100-milionu-lidi.html' title="„Vakcínové záškoláctví“ děsí experty: Na druhou dávku nepřišlo v Indii 100 milionů lidí">„Vakcínové záškoláctví“ děsí experty: Na druhou dávku nepřišlo v…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-hokej-2021'>MS hokej 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-vodni-sporty-kanoistika/404244/zlati-hrdinove-na-dovolene-vedel-o-nas-cely-ostrov-smal-se-prskavec.html' title="Zlatí hrdinové na dovolené. Věděl o nás celý ostrov, smál se Prskavec">Zlatí hrdinové na dovolené. Věděl o nás celý ostrov, smál se Prskavec</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-basketbal-nba/404262/utah-zustava-jako-posledni-v-nba-neporazeny-poprve-padlo-chicago.html' title="Utah zůstává jako poslední v NBA neporažený. Poprvé padlo Chicago">Utah zůstává jako poslední v NBA neporažený. Poprvé padlo Chicago</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/404202/slovacko-uz-mysli-na-prestavbu-rozprodej-nehrozi-co-kouc-svedik.html' title="Slovácko už myslí na přestavbu. Rozprodej nehrozí, co kouč Svědík?">Slovácko už myslí na přestavbu. Rozprodej nehrozí, co kouč Svědík?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/filmy-a-serialy/104357/nejlepsi-filmy-2020-vybirame-filmy-letosniho-roku-ktere-musite-videt.html'>Nejlepší filmy 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/loh-tokio-2021'>Olympiáda 2021</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.kvizuj.cz'>Kvízuj</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-praha-praha-krimi/694257/byvala-europoslankyne-hybaskova-bourala-v-opilosti-dojde-na-tucnou-pokutu-nebo-rovnou-vezeni.html' title="Bývalá europoslankyně Hybášková bourala v opilosti. Dojde na tučnou pokutu nebo rovnou vězení?">Bývalá europoslankyně Hybášková bourala v opilosti. Dojde na tučnou…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/694158/strach-o-kralovnu-alzbetu-ii-95-donutili-ji-vzdat-se-sve-milovane-kratochvile.html' title="Strach o královnu Alžbětu II. (95): Donutili ji vzdát se své milované kratochvíle!">Strach o královnu Alžbětu II. (95): Donutili ji vzdát se své milované…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-stardance/694240/covidova-skatulata-ve-stardance-mirai-proti-hygiene-novy-strejda-hlavackove-a-uplne-zamlkla-babcakova.html' title="Covidová škatulata ve StarDance: Mirai proti hygieně, nový strejda Hlaváčkové a úplně zamlklá Babčáková!">Covidová škatulata ve StarDance: Mirai proti hygieně, nový strejda…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/lektor-robert-capek-v-ceskem-skolstvi-se-nechava-vsechno-vyhnit' title="Lektor Robert Čapek: V českém školství se nechává všechno vyhnít">Lektor Robert Čapek: V českém školství se nechává všechno vyhnít</a><a class="list-section-article dt-ct-nav-f" href='https://www.zeny.cz/krasa-a-moda/moda/dlouhe-rovne-v-zakladnich-barvach-nejlepsi-kabaty-v-panskem-stylu-8791.html' title="Dlouhé, rovné, v základních barvách: Nejlepší kabáty v pánském stylu">Dlouhé, rovné, v základních barvách: Nejlepší kabáty v pánském stylu</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/sexy-fotbalista-cristiano-ronaldo-bude-sestinasobnym-tatou-s-partnerkou-se-tesi-uz-na-druha-dvojcata' title="Sexy fotbalista Cristiano Ronaldo bude šestinásobným tátou! S partnerkou se těší už na druhá dvojčata">Sexy fotbalista Cristiano Ronaldo bude šestinásobným tátou! S…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/ctvrtletni-zisk-vyrobce-motocyklu-harley-davidson-stoupl-o-vice-nez-tretinu-141385' title="Čtvrtletní zisk výrobce motocyklů Harley-Davidson stoupl o více než třetinu">Čtvrtletní zisk výrobce motocyklů Harley-Davidson stoupl o více než…</a><a class="list-section-article dt-ct-nav-f" href='https://www.autorevue.cz/toyota-bz4x-oficialne-elektricke-suv-muze-mit-volant-jako-tesla-ujede-450-km' title="Toyota bZ4X oficiálně: Elektrické SUV může mít volant jako Tesla, ujede 450 km">Toyota bZ4X oficiálně: Elektrické SUV může mít volant jako Tesla,…</a><a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/podle-sainze-prislo-ferrari-kvuli-spatnym-zastavkam-o-body' title="Podle Sainze přišlo Ferrari kvůli špatným zastávkám o body ">Podle Sainze přišlo Ferrari kvůli špatným zastávkám o body </a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/'>MobilMania</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://connect.zive.cz/clanky/cipovy-krize-apple-pribrzdila-i-tak-ale-zazil-rekordni-ctvrtleti/sc-320-a-213114/default.aspx' title="Čipová krize Apple přibrzdila, i tak ale zažil rekordní čtvrtletí">Čipová krize Apple přibrzdila, i tak ale zažil rekordní čtvrtletí</a><a class="list-section-article dt-ct-nav-f" href='https://vtm.zive.cz/clanky/tento-designovy-skvost-vypada-jako-jeden-kus-materialu-jedna-se-ale-o-zajimavy-sroub/sc-870-a-213082/default.aspx' title="Tento designový skvost vypadá jako jeden kus materiálu. Jedná se ale o zajímavý šroub">Tento designový skvost vypadá jako jeden kus materiálu. Jedná se ale…</a><a class="list-section-article dt-ct-nav-f" href='https://mobilmania.zive.cz/clanky/proc-neresto-nove-predplacene-tarify-od-kaktusu-nabizi-slusnou-porci-dat-do-ceska-i-zahranici/sc-3-a-1353171/default.aspx' title="Proč? Neřešto. Nové předplacené tarify od Kaktusu nabízí slušnou porci dat do Česka i zahraničí">Proč? Neřešto. Nové předplacené tarify od Kaktusu nabízí slušnou…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/rozhovory/rektorka-oxfordu-vydali-jsme-dluhopisy-slusne-nam-vydelava-nakladatelstvi-i-firmy-vznikle-z-vyzkumu-1384727' title="Rektorka Oxfordu: Vydali jsme dluhopisy, slušně nám vydělává nakladatelství i firmy vzniklé z výzkumu">Rektorka Oxfordu: Vydali jsme dluhopisy, slušně nám vydělává…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/finance-a-bankovnictvi/csu-ceska-ekonomika-si-polepsila-mezirocne-stoupla-o-2-8-procenta-1384832' title="ČSÚ: Česká ekonomika si polepšila, meziročně stoupla o 2,8 procenta">ČSÚ: Česká ekonomika si polepšila, meziročně stoupla o 2,8 procenta</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/nazory/michal-pur-aby-bylo-lip-musi-byt-nejdriv-hur-1384828' title="Michal Půr: Aby bylo líp, musí být nejdřív hůř">Michal Půr: Aby bylo líp, musí být nejdřív hůř</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/kvetakova-polevka-60505' title="Květáková polévka">Květáková polévka</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/187540/hrusky-nasladko-i-naslano-salat-z-kuskusu-s-kurecim-masem.html' title="HRUŠKY NASLADKO I NASLANO: Salát z kuskusu s kuřecím masem">HRUŠKY NASLADKO I NASLANO: Salát z kuskusu s kuřecím masem</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/kure-pecene-v-pikantni-smesi-141093' title="Kuře pečené v pikantní směsi">Kuře pečené v pikantní směsi</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/109814/kyrgyzska-kuchyne-je-eldoradem-pro-vsechny-masozravce.html' title="Kyrgyzská kuchyně je eldorádem pro všechny masožravce">Kyrgyzská kuchyně je eldorádem pro všechny masožravce</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/cestovani-cestujeme-po-cr/679893/tipy-na-vikend-halloween-je-tu-obdivujte-bouraky-a-posledni-strelba-v-josefove.html' title="Tipy na víkend: Halloween je tu! Obdivujte bouráky a poslední střelba v Josefově">Tipy na víkend: Halloween je tu! Obdivujte bouráky a poslední střelba…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/109876/tip-na-vylet-na-dalesickou-prehradu-za-prirodou-i-technikou.html' title="Tip na výlet: Na Dalešickou přehradu za přírodou i technikou">Tip na výlet: Na Dalešickou přehradu za přírodou i technikou</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://rejstriky.e15.cz/firma-luton_s_r_o-45278580' title="Luton s.r.o. - 45278580">Luton s.r.o. - 45278580</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/bydleni-hobby/694095/necitite-se-dobre-vyzkousejte-domaci-bylinne-koupele-ktere-dokazi-divy.html' title="Necítíte se dobře? Vyzkoušejte domácí bylinné koupele, které dokáží divy!">Necítíte se dobře? Vyzkoušejte domácí bylinné koupele, které dokáží…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/bydleni-dum-a-byt/694091/ozdobi-i-zabrani-poskozeni-vyrobte-si-latkove-podtacky-s-dalsim-dilem-skoly-siti.html' title="Ozdobí i zabrání poškození. Vyrobte si látkové podtácky s dalším dílem Školy šití!">Ozdobí i zabrání poškození. Vyrobte si látkové podtácky s dalším…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/dyne-to-neni-jen-halloween-6532.html' title="Dýně: To není jen Halloween">Dýně: To není jen Halloween</a><a class="list-section-article dt-ct-nav-f" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/664527/neuverite-co-o-vas-vypovida-vase-pozice-ve-spanku-jaci-doopravdy-jste.html' title="Neuvěříte, co o vás vypovídá vaše pozice ve spánku! Jací doopravdy jste?">Neuvěříte, co o vás vypovídá vaše pozice ve spánku! Jací doopravdy…</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/horoskop-zdravi-na-co-si-dat-pozor-a-co-nam-naopak-hraje-do-karet-6516.html' title="Horoskop zdraví: Na co si dát pozor a co nám naopak hraje do karet?">Horoskop zdraví: Na co si dát pozor a co nám naopak hraje do karet?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/call-of-duty-vanguard-zabere-vyrazne-mene-mista-na-disku-nez-predchozi-dily-serie' title="Call of Duty Vanguard zabere výrazně méně místa na disku než předchozí díly série ">Call of Duty Vanguard zabere výrazně méně místa na disku než…</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/mourrisonova-poradna/28089/bojim-se-erekce.html' title="Bojím se erekce">Bojím se erekce</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/predplatitele-ps-v-listopadu-dostanou-kingdoms-of-amalur-trojici-her-pro-ps-vr-a-dalsi' title="Předplatitelé PS+ v listopadu dostanou Kingdoms of Amalur, trojici her pro PS VR a další">Předplatitelé PS+ v listopadu dostanou Kingdoms of Amalur, trojici…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7294670/babisuv-projev-o-nemoci-na-dusi-i-zdravi-zemana-premier-znovu-vyzval-k-ockovani-a-toleranci.html' title="Babišův projev: O nemoci na duši i zdraví Zemana. Premiér znovu vyzval k očkování a toleranci">Babišův projev: O nemoci na duši i zdraví Zemana. Premiér znovu…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7294832/dojaty-koller-sledoval-ukazku-z-filmu-o-nem-verim-ze-motivuje-mlade-fotbalisty.html' title="Dojatý Koller sledoval ukázku z filmu o něm: Věřím, že motivuje mladé fotbalisty">Dojatý Koller sledoval ukázku z filmu o něm: Věřím, že motivuje mladé…</a><a class="list-section-article dt-ct-nav-f" href='http://tv.blesk.cz/video/7294668/astrozpravy-listopad-2021.html' title="ASTROZPRÁVY-LISTOPAD 2021">ASTROZPRÁVY-LISTOPAD 2021</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/rousky' title="Roušky">Roušky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-zimni-bundy' title="Dětské zimní bundy">Dětské zimní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-svetry' title="Dětské svetry">Dětské svetry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-cepice' title="Dětské čepice">Dětské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-rukavice' title="Dětské rukavice">Dětské rukavice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-zimni-kabaty' title="Dámské zimní kabáty">Dámské zimní kabáty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-cepice' title="Dámské čepice">Dámské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damska-pyzama' title="Dámská pyžama">Dámská pyžama</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry pro děti">Společenské hry pro děti</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/iphone-13' title="iPhony 13">iPhony 13</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://talk.youradio.cz/' title="České podcasty">České podcasty</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2021 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/cookies">Cookies</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="javascript:void(0)" onclick="Didomi.preferences.show();return false">Nastavení soukromí</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>

		<div class="rklm"></div>
		
<script>
const st = function(){
	var s = ["r","e","k","l","a","m"];
	var modal = String(".rEkZmR1lCP {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.RGAzOVA2XP {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.mXtRLTXjB9 {width:700px;background:#fff;border:none;border-radius:0.5em;}.mXtRLTXjB9 > div {padding:1rem 1.5rem;}.mXtRLTXjB9 p {font-size: 1.1em}.Si0EEMCstj {display:block;height:33px;width:62px;background:transparent url(https://www.zive.cz/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.jCYT9c8z3p {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.jCYT9c8z3p b {font-weight:700;}.KsTGVh3QCC {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.NtPYYQEywf {background:#424242}.fWMU1abQSW {background:#e8e8e8;color:#868686!important;}.WkXKqPSSLx {display:inline-block}[--]<div class='fs-os rEkZmR1lCP'><div class='RGAzOVA2XP'></div><div class='mXtRLTXjB9'><div><div class='Si0EEMCstj'><span></span></div><div class='jCYT9c8z3p'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div class='WkXKqPSSLx'><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='KsTGVh3QCC NtPYYQEywf'>Povolit 00u</a><a href='javascript:void(0)' onclick='$(\".rEkZmR1lCP\").hide()' title='Zatím zavřít' class='KsTGVh3QCC fWMU1abQSW'>Zatím zavřít</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='KsTGVh3QCC'>Živě bez 00</a><p>Jestli už máte předplatné, <strong><a style='color:red' href='https://klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&redirect=https%3a%2f%2fwww.zive.cz%2f%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");

	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zl != "1" || window.gt != "1" ) {
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String($.cookie('brbq'))!="1" ) {
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Zatím zavřít", "Klik Živě bez 00"];
			o.insertAfter($("form:last"));
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
					$.cookie('brbq', '1', { 'expires': 1, 'path': '/', 'domain': 'zive.cz' });
				});
				if(index==1){
					var bf = new Array("none", "left", "right");
					$(this).css({"float":bf[Math.floor(Math.random() * bf.length)]});
				}	
			});
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else  {
		if( String($.cookie('brbq')) == '1' ){
			if( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) {
		 		$.cookie('brbq', null);
				dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
			}
		}
	}
};
document.addEventListener("DOMContentLoaded", function(event) { 
  st();
});
</script>

		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "Doupě");
		//]]>
		</script>

		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
	        
	        
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script type="text/javascript" src="https://www.zive.cz/client.scripts/gtm-service-3.0.2.js"></script><script type="text/javascript" src="https://www.zive.cz/client.scripts/analyze.js?v=0.0.0104"></script>
	</body>	
</html>