<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		<script>
		  window['$recSystem'] = {
		    documentId: '168615',
		    sourceId: 'doupe-zive-cz',
		    userId: '46d32fad-8d87-4ba1-816f-b2e44a6331a4'
		  };
		</script>

		
				<title>Proběhlo vyhlášení České hry roku 2021. Podívejte se, které tituly si odnesly křišťálové ocenění – Doupě.cz</title>
				<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
				<meta name="description" content="Zatímco ve světě se vyhlašují nejlepší hry letošního roku, Česká hra roku ubírá pozornost k tomu minulému. Rok 2022 přeci jen neskončil a s větším odstupem se lépe můžete podívat na to, který z českých výtvorů byl nejlepší v průběhu" />
                		
				<meta property="og:title" content="Proběhlo vyhlášení České hry roku 2021. Podívejte se, které tituly si odnesly křišťálové ocenění" />
				<meta property="og:description" content="Zatímco ve světě se vyhlašují nejlepší hry letošního roku, Česká hra roku ubírá pozornost k tomu minulému. Rok 2022 přeci jen neskončil a s větším odstupem se lépe můžete podívat na to, který z českých výtvorů byl nejlepší v průběhu" />

				<meta name="twitter:card" content="summary_large_image"/>
				<meta name="twitter:title" content="Proběhlo vyhlášení České hry roku 2021. Podívejte se, které tituly si odnesly křišťálové ocenění" />
				<meta name="twitter:description" content="Zatímco ve světě se vyhlašují nejlepší hry letošního roku, Česká hra roku ubírá pozornost k tomu minulému. Rok 2022 přeci jen neskončil a s větším odstupem se lépe můžete podívat na to, který z českých výtvorů byl nejlepší v průběhu" />

				
					<meta name="twitter:image" content="https://doupe.zive.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=942228204" />
					<meta property="og:image" content="https://doupe.zive.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=942228204" />
					<link rel="image_src" href="https://doupe.zive.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=942228204" />
				
	            		
			        <meta name="author" content="Martin Nahodil" />
				
			
        
	    <link rel="canonical" href="https://doupe.zive.cz/clanek/probehlo-vyhlaseni-ceske-hry-roku-2021-podivejte-se-ktere-tituly-si-odnesly-kristalove-oceneni" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.doupe.zive.cz/clanek/probehlo-vyhlaseni-ceske-hry-roku-2021-podivejte-se-ktere-tituly-si-odnesly-kristalove-oceneni" >
		<meta name="id" content="168615"/>
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0001" />

		<meta property="og:site_name" content="Doupe.cz" />
		<meta property="og:type" content="article" />
        	
	    	<meta property="og:url" content="https://doupe.zive.cz/clanek/probehlo-vyhlaseni-ceske-hry-roku-2021-podivejte-se-ktere-tituly-si-odnesly-kristalove-oceneni" />
	        
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="viewport" content="width=device-width" /> 
		<meta name="robots" content="max-image-preview:large" />

		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />

		<link rel="alternate" type="application/rss+xml" title="RSS Doupe.cz" href="/rss" />
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />
		<link rel="preload" href="/_rev2015/css/bundle_css.ashx?v=32" as="style" />
		<link href='/_rev2015/css/bundle_css.ashx?v=32' rel='stylesheet' type='text/css' />
		<script>
			window.dataLayer = window.dataLayer || [];
			window.BidList=window.BidList||[];
		</script>

		<script src='https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js' crossorigin="anonymous" id="cnc_cpex_cmp" async="async"></script>
		<script src='https://cdn.cpex.cz/loader/v2/settings/cnc/zive_cz.js' crossorigin="anonymous" id="cnc_cpex_loader" async="async"></script>

		<script>window.GA4list = window.GA4list || []; window.GA4list.push("https://img.cncenter.cz/js/default/standalone/gtmService-3.0.2.didomi.js");window.GA4list.push("https://www.zive.cz/client.scripts/analyze-0.0.0114.js");</script>

		<script>
			var pp_gemius_use_cmp = true;
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}

			var cncApp = {"service":{"entity":"cnc","name":"Doupě","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"doupe","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};

			function GenerateGA4() {
				if(window.GA4list.length > 0) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
					gt.onload = function(){
						GenerateGA4();
					};
					gt.src=window.GA4list.shift(); s.parentNode.insertBefore(gt,s);} catch (e) {};

				}	
			}

			window.didomiOnReady = window.didomiOnReady || [];
			window.didomiOnReady.push(function (Didomi) {
				//Google Tag Manager
				dataLayer.push({"app":cncApp});
				dataLayer.push(cncUser);
				dataLayer.push({"page":cncPage});

				//content targeting
				if( isDidomiEnabled("select_personalized_content") ) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
					gt.src='https://tjs.cncenter.cz/app.js'; s.parentNode.insertBefore(gt,s);} catch (e) {};
				}
			});

			function isDidomiEnabled(s) {
				let DidomiEnabled = Didomi.getUserConsentStatus(s, 'c:czechnews-nJYjk3Bf');
				if( typeof(DidomiEnabled)==="undefined" ) { 
					DidomiEnabled = Didomi.getUserConsentStatusForPurpose(s);
				}
				try{console.log("%c Privacy settings > " + s + " : " + DidomiEnabled, 'background: #f00;color:#fff');}catch(e){};
				return DidomiEnabled;
			}
		</script>
		
	<script>
		let isIoEnabled = false;
		let GenerateIo = function(){
			window.ioObject='io';
			(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);

			let d = document, t='script';
			try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
			gt.src='https://cdn.onthe.io/io.js/pwE6aD6rZLiA'; s.parentNode.insertBefore(gt,s);} catch (e) {};

			window._io_config = window._io_config || {};
			window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
			window._io_config["0.2.0"].push({
	    			page_url: String(document.location),
	    			page_url_canonical: String("https://doupe.zive.cz" + document.location.pathname).replace("/default.aspx",""),
	    			page_title: String(document.title),
	    			page_type: "article",
	    			page_language: "cs",
	    			article_type: "Články",
	    			article_publication_date: "Wed, 07 Dec 2022 08:00:00 GMT",
	    			article_authors: ["Martin Nahodil"],
	    			article_word_count: "200",
	    			article_categories: ["Doupě"],
	    			article_subcategories: ["Free"],
	    			user_status: "Free_unreg"
			});
		}

		window.didomiOnReady = window.didomiOnReady || [];
		window.didomiOnReady.push(function (Didomi) {
			//OnTheIo
			if( isDidomiEnabled("publishers-Kqq3iPge") ) {
				GenerateIo();
			}
			Didomi.on('preferences.shown', function () {
				isIoEnabled = isDidomiEnabled("publishers-Kqq3iPge");
			});
			Didomi.on('preferences.clicksavechoices', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
			Didomi.on('notice.clickagree', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
		});
	</script>

		<link rel="alternate" type="application/rss+xml" href="https://doupe.zive.cz/?rsstags=1&tags=1070">


		<script src="https://code.jquery.com/jquery-1.12.4.min.js" integrity="sha256-ZosEbRLbNQzLpnKIkEdrPv7lOy9C27hHQ+Xp8a4MxAQ=" crossorigin="anonymous"></script>
		<link rel="preload" as="script" href="/bundle_js.ashx?v=14" />
		<script src="/bundle_js.ashx?v=14"></script>

		<script src="https://www.youtube.com/iframe_api" async="async"></script>
		<script src="/Client.Scripts/advertisment.js?v=2022" async="async"></script>


		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" media="print" onload="this.media='all'; this.onload = null" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'zive';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'doupe';
			window.__cncPageDefinition.keywords = ['PC', 'Oznámení', 'Čeština', 'DayZ', 'Amanita Design', 'Nebuchadnezzar', 'SCS Software', 'Bohemia Interactive', 'Euro Truck Simulator 2', 'Hobo: Tough Life', 'Beat Games', 'Happy Game', 'Česká hra roku', 'Truck Simulator', 'Ocenění', 'Studio', 'Tough Life', 'YouTube', 'Assassins Creed Liberation', 'IOS', 'Bohemia', 'Perun Creative', 'Marek Španěl', 'Hra roku', 'Stolní počítače na Heureka.cz'];

			window.BidList = [
						{"id":"cnc_extra", "src":"https://www.zive.cz/data/blesk/cncenter/cncExtra.js"},
						{"id":"cnc_gpt", "src":"https://securepubads.g.doubleclick.net/tag/js/gpt.js"},
						{"id":"cnc_cpex_prebid_settings", "src":"https://ads.rubiconproject.com/prebid/22918_zive.js"},
						{"id":"cnc_wrapper", "src":"https://w.cncenter.cz/cnc-wrapper.min.js"},
						{"id":"cnc_cpex", "src":"https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js", "data" : {"data-partner":"cpexcnc", "data-region":"EU", "data-country":"CZ", "data-endpoint":"eu"}}
			];
		</script>
		<!--    CNC PAGE DEFINITION     -->

		<script>
			window.setBid = null;
			window.setBidTmr = 3500;
			window.setBidRn = false;

			function SetPrebidCheck() {
				if(window.setBidRn === false) {
					window.setBidTmr = 0;
					SetPrebid();
				}
			}
			function SetPrebid() {
				window.setBid = setTimeout(function(){
					window.setBidRn = true;
					try {
						clearTimeout(window.setBid);
						window.setBid = null;
					}catch(e){}
					document.removeEventListener("scroll", SetPrebidCheck);
					window.removeEventListener("resize", SetPrebidCheck);
					window.removeEventListener("orientationchange", SetPrebidCheck);
					window.removeEventListener("load", SetPrebid);

					window.dataLayer=window.dataLayer||[];
					window.dataLayer.push({'gtm.start':new Date().getTime(),event:'gtm.js'});
					window.BidList.unshift({"id":"gtm_main", "src":"https://www.googletagmanager.com/gtm.js?id=GTM-598WHK"});
					GeneratePrebid();
				}, window.setBidTmr);
			}
			function GeneratePrebid() {
				if(window.BidList.length > 0) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
					let bl = window.BidList.shift();
					gt.onload = function(){
						if(bl.id == "gtm_main") {
							dataLayer.push({"event":"page_body"});
							if( typeof(window.GA4list) === "object" ) {
								GenerateGA4();						
							}
						}
						GeneratePrebid();
					};
					if( typeof(bl.data)!="undefined" ) {
						Object.keys(bl.data).forEach(function (key) {
							gt.setAttribute(key, bl.data[key]);
						});
					}
					gt.src=bl.src;gt.id=bl.id;s.parentNode.insertBefore(gt,s);} catch (e) {};
				}	
			}
			$(document).ready(function(){
				document.addEventListener("scroll", SetPrebidCheck);
				window.addEventListener("resize", SetPrebidCheck);
				window.addEventListener("orientationchange", SetPrebidCheck);
				window.addEventListener("load", SetPrebid);
			});
		</script>


	<script>
		try{
			document.addEventListener("DOMContentLoaded", GamAdScroller);
		}catch(e){}
	</script>

	</head>
	<body class="web-doupe-3 web-doupe-4 contentWidth1080 ">
		<form method="post" action="./default.aspx?article=168615" id="mainFORM" enctype="multipart/form-data">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/ScriptResource.axd?d=m1DgCQH4ovidqVe4kvf6ccQoLiTySajsSrRl6_aNAhJKXL-xqErua4getMpk_k8o5cYHKTCRgImwJvYhLl3sZMBrYeA1XOeH7YFoeGnJse7DHcc3gx6-lMUGifRDLIpQB4OtKvhgjeu9kM2lDc6yNrCRl5A1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
	layout.search.options.placeholder = "Hledat na Doupěti";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo dt-ct-nav-menu" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn dt-ct-nav-menu" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Recenze mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://galerie.mobilmania.zive.cz">Galerie fotomobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/kosmonautika/sc-1757/default.aspx">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://zbozi.zive.cz/">Zboží Živě</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/odber-novinek/sc-46/default.aspx?mailer=1">Novinky e-mailem</a>
					
				</div>
				<div class="computer" data-block="Computer">
					<ul>
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://1291668043.rsc.cdn77.org/getthumbnail.aspx?w=288&h=408&q=80&id_file=994420041" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="http://www.prejdi.cz/doupe_facebook" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="https://twitter.com/Doupecz" class="tm-ico twitter dt-ct-nav-menu" title="Twitter"><span>Twitter</span></a>
			<a href="/?mailer=1" class="tm-ico email dt-ct-nav-menu" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="/rss" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
	var cncgemius = true;
	var pp_gemius_extraparameters = new Array(cncGemius.extra('doupe','desktop','article'));
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[4].uid;
layout.logger.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[4].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">

<header>
<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script>

<div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="/" class="logo dt-ct-nav-h" title="Hry pro počítače a konzole - Doupě.cz"><span>Hry pro počítače a konzole - Doupě.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?simple=1&backSite=www.zive.cz&systemid=doupe&servicename=Doupě&redirect=https%3a%2f%2fdoupe.zive.cz%2fclanek%2fprobehlo-vyhlaseni-ceske-hry-roku-2021-podivejte-se-ktere-tituly-si-odnesly-kristalove-oceneni'" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="https://zbozi.zive.cz/" class="ga-full dt-ct-nav-h" title="Zboží Živě">Zboží</a></li>
			
			<li><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li class="active"><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/pocitace" class="ga-full dt-ct-nav-h" title="O počítačích, IT a internetu">Počítače</a></li>
			<li class="home"><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="Titulní strana Živě"><span>Titulní strana Živě</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss" class="tm-ico social-network sn-5 ga-label dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="/?mailer=1" class="tm-ico social-network sn-4 ga-label dt-ct-nav-h" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://twitter.com/doupecz" class="tm-ico social-network sn-2 ga-label dt-ct-nav-h" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="http://www.prejdi.cz/doupe_facebook" class="tm-ico social-network sn-1 ga-label dt-ct-nav-h" title="Facebook" target="_blank"><span>Facebook</span></a>
			
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>

				<li><a class="ga-label dt-ct-nav-h" href="/recenze" title="Recenze">Recenze</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/pc" title="Hry pro PC">Hry pro PC</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/playstation" title="Playstation">Playstation</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/xbox" title="Xbox">Xbox</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/mobilni-hry" title="Mobilní hry">Mobilní hry</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="https://forum.doupe.zive.cz/" title="Diskuze">Diskuze</a></li>
				<li class="premium"><a class="ga-label dt-ct-nav-h" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>

</header>

<div class="cs-cnt-wrapper fs-os">
	<div class="cs-cnt cs-cnt-main">
<div class="cs-cnt-cl cs-cnt-cl-l">
	<div id="ctl05_maindata">



<script>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</script>

<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 168615;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanek/probehlo-vyhlaseni-ceske-hry-roku-2021-podivejte-se-ktere-tituly-si-odnesly-kristalove-oceneni"
  },
  "headline": "Proběhlo vyhlášení České hry roku 2021. Podívejte se, které tituly si odnesly křišťálové ocenění",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://1967469491.rsc.cdn77.org/getfile.aspx?id_file=942228204",
    "width": 1240,
    "height": 620
  },
  
  "datePublished": "2022-12-07T08:00:00Z",
  "dateModified": "2022-12-07T08:00:00Z",
  "author": {
    "@type": "Person",
    "name": "Martin Nahodil"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Doupě.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://doupe.zive.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": ""
}
</script>


<div class="article-data article">
	
	<div class="css-clear fs-os" data-ar-id="168615">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top"><a href="/oznameni" class="article-crumb">Oznámení</a></p>
		</div>
	</div>
	

	<div class="ar-detail css-clear fs-os article" data-ar-id="168615" data-io-article-url="https://doupe.zive.cz/clanek/probehlo-vyhlaseni-ceske-hry-roku-2021-podivejte-se-ktere-tituly-si-odnesly-kristalove-oceneni">

<article>
		<h1 tabindex="0">Proběhlo vyhlášení České hry roku 2021. Podívejte se, které tituly si odnesly křišťálové ocenění</h1>

		<div tabindex="1" class="ar-society-networks ar-society-networks-shadow">
			<div class="ar-society-networks-wrapper">
				<div class='ar-info'>
					<span class="ar-author"><a href="/nahodil-martin">Martin Nahodil</a></span>
					
					<span class="ar-date">7. prosince 2022</span>
					
				</div>
				
					<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fdoupe.zive.cz%2fdefault.aspx%3farticle%3d168615" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
					<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Prob%c4%9bhlo+vyhl%c3%a1%c5%a1en%c3%ad+%c4%8cesk%c3%a9+hry+roku+2021.+Pod%c3%advejte+se%2c+kter%c3%a9+tituly+si+odnesly+k%c5%99i%c5%a1%c5%a5%c3%a1lov%c3%a9+ocen%c4%9bn%c3%ad&url=doupe.zive.cz%2fclanek%2fprobehlo-vyhlaseni-ceske-hry-roku-2021-podivejte-se-ktere-tituly-si-odnesly-kristalove-oceneni" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
			</div>
		</div>
		<div class="clear"></div>

		
		<div class="ar-perex-video" data-init="0"></div>
		<div class='ar-perex' aria-hidden='true'><img alt='Proběhlo vyhlášení České hry roku 2021. Podívejte se, které tituly si odnesly křišťálové ocenění' title='Proběhlo vyhlášení České hry roku 2021. Podívejte se, které tituly si odnesly křišťálové ocenění' src='https://1967469491.rsc.cdn77.org/getthumbnail.aspx?crop=1&amp;w=640&amp;h=320&amp;q=60&amp;id_file=942228204' /></div>

		<span id="articleStart"></span>

    		
		

		
		<div class="clear"></div>
		


		<div class="ar-content ar-inquiry-holder" tabindex="4">

			
				<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
					<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
				</div>
			

            			<p>Zatímco ve světě se vyhlašují nejlepší hry letošního roku, Česká hra roku ubírá pozornost k tomu minulému. Rok 2022 přeci jen neskončil a s větším odstupem se lépe můžete podívat na to, který&nbsp;z českých výtvorů byl nejlepší v průběhu loňska. Kandidátů bylo několik desítek a díky hlavnímu partnerovi akce, kterým je studio Beat Games, se tentokrát mezi kategorie vrátila i studentská hra roku. Na výsledky se můžete podívat v našem krátkém souhrnu nebo zamiřte <a href="https://www.youtube.com/watch?v=28MSrerXtxM">na YouTube</a>, kde najdete celý přenos.</p>

<div class="infobox infobox-3" style="width:px">
<div class="infobox-data">
<h3>Seznam vítězů:&nbsp;</h3>

<ul>
	<li><strong>Nejlepší free-to-play hra:</strong> Mini DayZ 2 (Bohemia Interactive) - <a href="https://apps.apple.com/cz/app/mini-dayz-2/id1482111801">iOS</a>, <a href="https://play.google.com/store/apps/details?id=com.bistudio.mdz2">Android</a></li>
	<li><strong>Herní design:&nbsp;</strong>Hobo: Tough Life (Perun Creative) - <a href="https://store.steampowered.com/app/632300/Hobo_Tough_Life/">PC</a>, <a href="https://www.nintendo.com/store/products/hobo-tough-life-switch/">NS</a>, <a href="https://www.xbox.com/en-us/games/store/hobo-tough-life/9p0xxjbn4xw8">Xbox</a>&nbsp;</li>
	<li><strong>Technologické řešení:&nbsp;</strong>Nebuchadnezzar (Nepos Games) - <a href="https://store.steampowered.com/app/1157220/Nebuchadnezzar/">PC</a></li>
	<li><strong>Audiovizuální zpracování:&nbsp;</strong>Happy Game (Amanita Design) - <a href="https://store.steampowered.com/app/1206060/Happy_Game">PC</a>, <a href="https://www.nintendo.com/store/products/happy-game-switch/">NS</a></li>
	<li><strong>Studentská hra roku: </strong>Hats! (Centrum Herního Vzdělávání) - <a href="https://klubyhernitvorby.itch.io/hats">PC</a></li>
	<li><strong>Síň slávy:&nbsp;</strong>Marek Španěl - spoluzakladatel studia Bohemia Interactive</li>
	<li><strong>Cena veřejnosti:&nbsp;</strong>Euro Truck Simulator 2 (SCS Software) - <a href="https://store.steampowered.com/app/227300/Euro_Truck_Simulator_2">PC</a></li>
	<li><strong>Hra roku 2021:&nbsp;</strong>Svoboda 1945: Liberation (Charles Games) - <a href="https://store.steampowered.com/app/1076620/Svoboda_1945_Liberation/">PC</a>, <a href="https://www.nintendo.com/store/products/svoboda-1945-liberation-switch/">NS</a>, <a href="https://apps.apple.com/cz/app/svoboda-1945-liberation/id1579680199">iOS</a></li>
</ul>
</div>
</div>



<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanek/nasli-jsme-nejlepsi-ceske-hry-je-mezi-nimi-temny-vietcong-kultovni-mafia-i-virtualni-beat-saber" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Našli jsme nejlepší české hry. Je mezi nimi hororová Happy Game, kultovní Mafia i virtuální Beat Saber">
		    <img src='https://1967469491.rsc.cdn77.org/getthumbnail.aspx?q=80&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=355080095' alt='Našli jsme nejlepší české hry. Je mezi nimi hororová Happy Game, kultovní Mafia i virtuální Beat Saber' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="/clanek/nasli-jsme-nejlepsi-ceske-hry-je-mezi-nimi-temny-vietcong-kultovni-mafia-i-virtualni-beat-saber" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Našli jsme nejlepší české hry. Je mezi nimi hororová Happy Game, kultovní Mafia i virtuální Beat Saber">Našli jsme nejlepší české hry. Je mezi nimi hororová Happy Game, kultovní Mafia i virtuální Beat Saber</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>Kromě samotného předávání se dostali ke slovu nejrůznější vývojáři a osobnosti herního průmyslu. Nesmíme zapomínat ani na členy komunity tvůrců fanouškovských češtin nebo modifikací, ze kterých se v řadě případů&nbsp;stali plnohodnotní členové českých vývojářských týmů.&nbsp;</p>

<p>Zdroj: <a href="https://ceskahraroku.cz/">Česká hra roku</a>&nbsp;</p>

           

		        

			
		</div>

		<div class="cnc-ads cnc-ads--under_article">
			<div class="cnc-ads__within" id="cnc_under_article"></div>
		</div>

		<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				
				<a href="/clanek/probehlo-vyhlaseni-ceske-hry-roku-2021-podivejte-se-ktere-tituly-si-odnesly-kristalove-oceneni/?showforum=1&amp;AddForum=1">Váš názor</a>
			</span>
			<a href="/clanek/nejlepsi-hry-pro-pc" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Vybíráme nejlepší hry pro PC. Dlouhé zimní večery můžete trávit v rozsáhlých světech i řešením záhad">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Vybíráme nejlepší hry pro PC. Dlouhé zimní večery můžete trávit v rozsáhlých světech i řešením záhad
	        	</a>
       	 	</div>

		

		<div class="clear"></div>

		
		
			<div class="ar-detail css-clear fs-os" data-ar-id="168615">
				<div class="ar-content">
				<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><span class="article-tag"><a href="/pc">PC</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('PC'); /*]]>*/</script>, <span class="article-tag"><a href="/oznameni">Oznámení</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Oznámení'); /*]]>*/</script>, <span class="article-tag"><a href="/cestina">Čeština</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Čeština'); /*]]>*/</script>, <span class="article-tag"><a href="/dayz">DayZ</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('DayZ'); /*]]>*/</script>, <span class="article-tag"><a href="/amanita-design">Amanita&nbsp;Design</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Amanita Design'); /*]]>*/</script>, <span class="article-tag"><a href="/nebuchadnezzar">Nebuchadnezzar</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Nebuchadnezzar'); /*]]>*/</script>, <span class="article-tag"><a href="/scs-software">SCS&nbsp;Software</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('SCS Software'); /*]]>*/</script>, <span class="article-tag"><a href="/bohemia-interactive">Bohemia&nbsp;Interactive</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Bohemia Interactive'); /*]]>*/</script>, <span class="article-tag"><a href="/euro-truck-simulator-2">Euro&nbsp;Truck&nbsp;Simulator&nbsp;2</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Euro Truck Simulator 2'); /*]]>*/</script>, <span class="article-tag"><a href="/hobo-tough-life">Hobo:&nbsp;Tough&nbsp;Life</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Hobo: Tough Life'); /*]]>*/</script>, <span class="article-tag"><a href="/beat-games">Beat&nbsp;Games</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Beat Games'); /*]]>*/</script>, <span class="article-tag"><a href="/happy-game">Happy&nbsp;Game</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Happy Game'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/ceska-hra-roku">Česká&nbsp;hra&nbsp;roku</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Česká hra roku'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/truck-simulator">Truck&nbsp;Simulator</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Truck Simulator'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/oceneni">Ocenění</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Ocenění'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/studio">Studio</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Studio'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/tough-life">Tough&nbsp;Life</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Tough Life'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/youtube">YouTube</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('YouTube'); /*]]>*/</script>, <span class="article-tag"><a href="/assassins-creed-liberation">Assassin's&nbsp;Creed&nbsp;Liberation</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Assassins Creed Liberation'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/ios">IOS</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('IOS'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/bohemia">Bohemia</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Bohemia'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/perun-creative">Perun&nbsp;Creative</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Perun Creative'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/marek-spanel">Marek&nbsp;Španěl</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Marek Španěl'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/hra-roku">Hra&nbsp;roku</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Hra roku'); /*]]>*/</script>, <span class="article-tag"><a href="https://stolni-pocitace.heureka.cz/" target="_blank">Stolní počítače na Heureka.cz</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Stolní počítače na Heureka.cz'); /*]]>*/</script></p>
					
				</div>
			</div>
		
		
			<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
		

</article>
	</div>
</div>


<div class="noview"></div>


<script>
//<![CDATA[
	CustomDataLayer.SetUp(0, "Doupě");


	$(".article-data").attr("article", 168615);

	$("#QuickChapterNav").bind("change", function(){
		document.location = $(this).val();
	});
	
	video.createAll();

	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}
	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("/")!=0 && oT.attr("href").indexOf("javasc")==-1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});

	$("a[class='placeny']").attr("title", "Placený odkaz");
	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"168615","name":"Proběhlo vyhlášení České hry roku 2021. Podívejte se, které tituly si odnesly křišťálové ocenění","imageCount":"0"}}
        var cncArticle = {"id":168615,"versionId":"1670357400000","title":"Proběhlo vyhlášení České hry roku 2021. Podívejte se, které tituly si odnesly křišťálové ocenění","author":["Martin Nahodil"],"published":"2022-12-07T09:00:00","created":"2022-12-06T19:15:00","premium":"free","contents":["gallerySmall"],"comments":{"allowed":true,"count":0}};
$(function() {
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
});
//]]>
</script>





<br />
<div id="box-related-by-tags" class="ar-list-description css-clear fs-os " style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div  data-rec-box-id="vtm-article" data-rec-position="0" data-rec-variant="02"  class="ar-row gtm-list-i" data-gtmid="168482" data-rel="1666770000000"  data-ver="1666769700000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='https://doupe.zive.cz/clanek/strategie-age-of-empires-miri-na-mobily-a-konzole-vrati-se-take-age-of-mythology-ve-vylepsene-verzi_1' title='Strategie Age of Empires míří na mobily a konzole. Vrátí se také Age of Mythology ve vylepšené verzi'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=123605335' alt='Strategie Age of Empires míří na mobily a konzole. Vrátí se také Age of Mythology ve vylepšené verzi' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Strategie Age of Empires míří na mobily a konzole. Vrátí se také Age of Mythology ve vylepšené verzi' href='https://doupe.zive.cz/clanek/strategie-age-of-empires-miri-na-mobily-a-konzole-vrati-se-take-age-of-mythology-ve-vylepsene-verzi_1'>Strategie Age of Empires míří na mobily a konzole. Vrátí se také Age of Mythology ve vylepšené verzi</a>
				</h2>
				<p class="ar-anno">Microsoft na prezentaci ke 25. výročí značky Age of Empires představil příjemné novinky. </p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Nahodil</span></div><div style="display:none"><span class="article-crumb">Age of Mythology</span><span class="article-crumb">Oznámení</span><span class="article-crumb">Age of Empires</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-position="1" data-rec-variant="02"  class="ar-row gtm-list-i" data-gtmid="168587" data-rel="1669714200000"  data-ver="1669713720000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='https://doupe.zive.cz/clanek/predelany-zaklinac-bude-mit-otevreny-svet-uz-zadne-nacitaci-obrazovky-pri-toulkach-wyzimou_1' title='Předělaný Zaklínač bude mít otevřený svět. Už žádné načítací obrazovky při toulkách Wyzimou'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=226878242' alt='Předělaný Zaklínač bude mít otevřený svět. Už žádné načítací obrazovky při toulkách Wyzimou' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Předělaný Zaklínač bude mít otevřený svět. Už žádné načítací obrazovky při toulkách Wyzimou' href='https://doupe.zive.cz/clanek/predelany-zaklinac-bude-mit-otevreny-svet-uz-zadne-nacitaci-obrazovky-pri-toulkach-wyzimou_1'>Předělaný Zaklínač bude mít otevřený svět. Už žádné načítací obrazovky při toulkách Wyzimou</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Nahodil</span></div><div style="display:none"><span class="article-crumb">Remake</span><span class="article-crumb">Zaklínač</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-position="2" data-rec-variant="02"  class="ar-row gtm-list-i" data-gtmid="167561" data-rel="1664056800000"  data-ver="1663918860000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='https://doupe.zive.cz/clanek/nejlepsi-adventury-a-klikacky_1' title='Vybrali jsme legendární adventury i moderní klikačky pro PC. Nechybí český Polda a kultovní Monkey Island'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=537867091' alt='Vybrali jsme legendární adventury i moderní klikačky pro PC. Nechybí český Polda a kultovní Monkey Island' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Vybrali jsme legendární adventury i moderní klikačky pro PC. Nechybí český Polda a kultovní Monkey Island' href='https://doupe.zive.cz/clanek/nejlepsi-adventury-a-klikacky_1'>Vybrali jsme legendární adventury i moderní klikačky pro PC. Nechybí český Polda a kultovní Monkey Island</a>
				</h2>
				<p class="ar-anno">Adventury typu Point'n'Click už možná nejsou tolik v kurzu jako kdysi. Staré kousky jsou však stále lákavou nabídkou pro milovníky žánru. A ten se stihl ještě vyvinout.</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Vojtěch Matušinský</span></div><div style="display:none"><span class="article-crumb">Nejlepší hry</span><span class="article-crumb">Adventury</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-position="3" data-rec-variant="02"  class="ar-row gtm-list-i" data-gtmid="168508" data-rel="1667309400000"  data-ver="1667310000000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='https://doupe.zive.cz/clanek/tohle-neni-videohra-ale-skutecny-zavod-nascar-ridic-ohobloval-mantinel-a-predjel-pet-souperu_1' title='Tohle není videohra, ale skutečný závod NASCAR. Řidič ohobloval mantinel a předjel pět soupeřů'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=853440583' alt='Tohle není videohra, ale skutečný závod NASCAR. Řidič ohobloval mantinel a předjel pět soupeřů' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Tohle není videohra, ale skutečný závod NASCAR. Řidič ohobloval mantinel a předjel pět soupeřů' href='https://doupe.zive.cz/clanek/tohle-neni-videohra-ale-skutecny-zavod-nascar-ridic-ohobloval-mantinel-a-predjel-pet-souperu_1'>Tohle není videohra, ale skutečný závod NASCAR. Řidič ohobloval mantinel a předjel pět soupeřů</a>
				</h2>
				<p class="ar-anno">Manévr z videoher funguje i v reálném závodu!</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Javůrek</span></div><div style="display:none"><span class="article-crumb">Závodní</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-position="4" data-rec-variant="02"  class="ar-row gtm-list-i" data-gtmid="168143" data-rel="1659940200000"  data-ver="1659940680000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='https://doupe.zive.cz/clanek/playstation-5-je-porad-nedostupny-zato-ovladace-dualsense-jsou-vyhodnejsi-nez-kdy-driv_1' title='PlayStation 5 je pořád nedostupný, zato ovladače DualSense jsou výhodnější než kdy dřív'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=403526827' alt='PlayStation 5 je pořád nedostupný, zato ovladače DualSense jsou výhodnější než kdy dřív' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='PlayStation 5 je pořád nedostupný, zato ovladače DualSense jsou výhodnější než kdy dřív' href='https://doupe.zive.cz/clanek/playstation-5-je-porad-nedostupny-zato-ovladace-dualsense-jsou-vyhodnejsi-nez-kdy-driv_1'>PlayStation 5 je pořád nedostupný, zato ovladače DualSense jsou výhodnější než kdy dřív</a>
				</h2>
				<p class="ar-anno">Kousek PS5 si můžete koupit už dnes, navíc za rekordně nízkou cenu</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author"> Hlídač&nbsp;slev</span></div><div style="display:none"><span class="article-crumb">PlayStation 5</span><span class="article-crumb">Sony</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-position="5" data-rec-variant="02"  class="ar-row gtm-list-i" data-gtmid="167487" data-rel="1653465120000"  data-ver="1655981640000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='https://doupe.zive.cz/clanek/jak-vybrat-herni-konzoli-playstation-xbox-switch_1' title='Jak dobře vybrat herní konzoli. Kdy se vyplatí PlayStation, kdy Xbox a kdy třeba Nintendo'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=810655561' alt='Jak dobře vybrat herní konzoli. Kdy se vyplatí PlayStation, kdy Xbox a kdy třeba Nintendo' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Jak dobře vybrat herní konzoli. Kdy se vyplatí PlayStation, kdy Xbox a kdy třeba Nintendo' href='https://doupe.zive.cz/clanek/jak-vybrat-herni-konzoli-playstation-xbox-switch_1'>Jak dobře vybrat herní konzoli. Kdy se vyplatí PlayStation, kdy Xbox a kdy třeba Nintendo</a>
				</h2>
				<p class="ar-anno">V prodeji je celá řada herních konzolí a za posledních několik let jich dokonce několik přibylo. Plánujete nákup? Pomůžeme vám s výběrem!</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Michal Maliarov</span></div><div style="display:none"><span class="article-crumb">Konzole</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-position="6" data-rec-variant="02"  class="ar-row gtm-list-i" data-gtmid="168277" data-rel="1662116400000"  data-ver="1662116160000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='https://doupe.zive.cz/clanek/startuje-rodinny-game-pass-pet-lidi-s-pc-ci-xboxem-bude-hrat-za-pakatel_1' title='Startuje rodinný Game Pass. Pět lidí s PC či Xboxem bude hrát za pakatel'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=139359699' alt='Startuje rodinný Game Pass. Pět lidí s PC či Xboxem bude hrát za pakatel' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Startuje rodinný Game Pass. Pět lidí s PC či Xboxem bude hrát za pakatel' href='https://doupe.zive.cz/clanek/startuje-rodinny-game-pass-pet-lidi-s-pc-ci-xboxem-bude-hrat-za-pakatel_1'>Startuje rodinný Game Pass. Pět lidí s PC či Xboxem bude hrát za pakatel</a>
				</h2>
				<p class="ar-anno">Game Pass byl výhodný i doposud, ale se sdílením předplatného to bude masakr</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Xbox Game Pass</span><span class="article-crumb">Microsoft</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-position="7" data-rec-variant="02"  class="ar-row gtm-list-i" data-gtmid="168359" data-rel="1663494660000"  data-ver="1663495740000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='https://doupe.zive.cz/clanek/unikla-spousta-videi-z-gta-6-po-internetu-koluji-zabery-z-testovani-hry_1' title='Unikla spousta videí z GTA 6. Po internetu kolují záběry z testování hry'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=696101889' alt='Unikla spousta videí z GTA 6. Po internetu kolují záběry z testování hry' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Unikla spousta videí z GTA 6. Po internetu kolují záběry z testování hry' href='https://doupe.zive.cz/clanek/unikla-spousta-videi-z-gta-6-po-internetu-koluji-zabery-z-testovani-hry_1'>Unikla spousta videí z GTA 6. Po internetu kolují záběry z testování hry</a>
				</h2>
				<p class="ar-anno">Rockstar si neuhlídal svá tajemství a na veřejnost se dostala spousta záběrů z jejich připravované novinky. </p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Nahodil</span></div><div style="display:none"><span class="article-crumb">GTA 6</span><span class="article-crumb">Únik</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-position="8" data-rec-variant="02"  class="ar-row gtm-list-i" data-gtmid="168389" data-rel="1664173800000"  data-ver="1664217120000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='https://doupe.zive.cz/clanek/nase-domnenky-byly-spravne-nova-revize-playstationu-5-opravdu-pouziva-jiny-cip_1' title='Naše domněnky byly správné. Nová revize PlayStationu 5 opravdu používá jiný čip'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=973790391' alt='Naše domněnky byly správné. Nová revize PlayStationu 5 opravdu používá jiný čip' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Naše domněnky byly správné. Nová revize PlayStationu 5 opravdu používá jiný čip' href='https://doupe.zive.cz/clanek/nase-domnenky-byly-spravne-nova-revize-playstationu-5-opravdu-pouziva-jiny-cip_1'>Naše domněnky byly správné. Nová revize PlayStationu 5 opravdu používá jiný čip</a>
				</h2>
				<p class="ar-anno">Mozek PS5 už využívá 6nm výrobu. Konzole má upravené vnitřnosti a nižší spotřebu</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">PlayStation 5</span><span class="article-crumb">Sony</span><span class="article-crumb">Konzole</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-position="9" data-rec-variant="02"  class="ar-row gtm-list-i" data-gtmid="167891" data-rel="1655719200000"  data-ver="1655716020000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='https://doupe.zive.cz/clanek/kutil-vyrobil-unikatni-playstation-5-slim-je-cely-z-medi-ma-vodni-chlazeni-a-nizke-teploty_1' title='Kutil vyrobil unikátní PlayStation 5 Slim. Je celý z mědi, má vodní chlazení a nízké teploty'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=579092207' alt='Kutil vyrobil unikátní PlayStation 5 Slim. Je celý z mědi, má vodní chlazení a nízké teploty' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Kutil vyrobil unikátní PlayStation 5 Slim. Je celý z mědi, má vodní chlazení a nízké teploty' href='https://doupe.zive.cz/clanek/kutil-vyrobil-unikatni-playstation-5-slim-je-cely-z-medi-ma-vodni-chlazeni-a-nizke-teploty_1'>Kutil vyrobil unikátní PlayStation 5 Slim. Je celý z mědi, má vodní chlazení a nízké teploty</a>
				</h2>
				<p class="ar-anno">Další modifikace PS5 od DYI Perks ztenčila celou konzoli jen na dva centimetry</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Javůrek</span></div><div style="display:none"><span class="article-crumb">PlayStation 5</span></div>
		</div>
		
		<div class="rec-zbozi-container"  style="display:none">
			<div class="ar-list-description fs-os cs-cnt-cl-w600">
				<strong class="ar-related-title">Ještě si přečtěte</strong>
			</div>
			<br />
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-position="10" data-rec-variant="02"  class="ar-row gtm-list-i" data-gtmid="158702" data-rel="1667937360000"  data-ver="1668068460000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='https://doupe.zive.cz/clanek/nejlepsi-deskove-hry_2' title='Vybíráme 15 deskových her na Vánoce. Rodinné rychlovky i velkolepé strategie pro náročné hráče'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=522898275' alt='Vybíráme 15 deskových her na Vánoce. Rodinné rychlovky i velkolepé strategie pro náročné hráče' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Vybíráme 15 deskových her na Vánoce. Rodinné rychlovky i velkolepé strategie pro náročné hráče' href='https://doupe.zive.cz/clanek/nejlepsi-deskove-hry_2'>Vybíráme 15 deskových her na Vánoce. Rodinné rychlovky i velkolepé strategie pro náročné hráče</a>
				</h2>
				<p class="ar-anno">Deskové hry nejsou jen pro nerdy, zvládnou zabavit celou rodinu. Mezi novinkami najdete širokou škálu rozsáhlých příběhů i jednoduchých záležitostí na jedno posezení. Vybrali jsme i pár stálic, kterým se daří už několik let.</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Vojtěch Malý</span></div><div style="display:none"><span class="article-crumb">Deskové hry</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-position="11" data-rec-variant="02"  class="ar-row gtm-list-i" data-gtmid="168259" data-rel="1661864520000"  data-ver="1661876460000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='https://doupe.zive.cz/clanek/legendarni-herni-mys-logitech-g502-se-vraci-v-nove-generaci-a-hned-v-nekolika-variantach_1' title='Legendární herní myš Logitech G502 se vrací v nové generaci a hned v několika variantách'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=84204764' alt='Legendární herní myš Logitech G502 se vrací v nové generaci a hned v několika variantách' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Legendární herní myš Logitech G502 se vrací v nové generaci a hned v několika variantách' href='https://doupe.zive.cz/clanek/legendarni-herni-mys-logitech-g502-se-vraci-v-nove-generaci-a-hned-v-nekolika-variantach_1'>Legendární herní myš Logitech G502 se vrací v nové generaci a hned v několika variantách</a>
				</h2>
				<p class="ar-anno">Kultovní a jedna z nejprodávanějších herních myší vůbec je zpět s nejnovějšími technologiemi v kapse. </p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Michal Maliarov</span></div><div style="display:none"><span class="article-crumb">Herní myš</span><span class="article-crumb">Technologie</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-position="12" data-rec-variant="02"  class="ar-row gtm-list-i" data-gtmid="168365" data-rel="1663657200000"  data-ver="1663614900000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='https://doupe.zive.cz/clanek/diablo-4-se-pridava-ke-smrsti-uniku-podivejte-se-na-hodinove-zabery-primo-ze-hry_1' title='Diablo 4 se přidává ke smršti úniků. Podívejte se na hodinové záběry přímo ze hry'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=604267147' alt='Diablo 4 se přidává ke smršti úniků. Podívejte se na hodinové záběry přímo ze hry' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Diablo 4 se přidává ke smršti úniků. Podívejte se na hodinové záběry přímo ze hry' href='https://doupe.zive.cz/clanek/diablo-4-se-pridava-ke-smrsti-uniku-podivejte-se-na-hodinove-zabery-primo-ze-hry_1'>Diablo 4 se přidává ke smršti úniků. Podívejte se na hodinové záběry přímo ze hry</a>
				</h2>
				<p class="ar-anno">Hodina záběrů bez vizuálního pozlátka a zkreslení trailerů. </p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Michal Maliarov</span></div><div style="display:none"><span class="article-crumb">Diablo IV</span><span class="article-crumb">Diablo</span><span class="article-crumb">RPG</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-position="13" data-rec-variant="02"  class="ar-row gtm-list-i" data-gtmid="168206" data-rel="1661810400000"  data-ver="1660991880000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='https://doupe.zive.cz/clanek/recenze-herniho-notebooku-lenovo-legion-5-hlinikovy-macek-co-zvladne-vsechno_1' title='Recenze herního notebooku Lenovo Legion 5. Hliníkový macek, co zvládne všechno'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=783008248' alt='Recenze herního notebooku Lenovo Legion 5. Hliníkový macek, co zvládne všechno' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Recenze herního notebooku Lenovo Legion 5. Hliníkový macek, co zvládne všechno' href='https://doupe.zive.cz/clanek/recenze-herniho-notebooku-lenovo-legion-5-hlinikovy-macek-co-zvladne-vsechno_1'>Recenze herního notebooku Lenovo Legion 5. Hliníkový macek, co zvládne všechno</a>
				</h2>
				<p class="ar-anno">Do redakce nám přistál herní notebook Legion 5 ze stáje Lenovo za velmi příjemnou cenu. Vyplatí se toto kombo na stůl pravého hráče?</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Michal Maliarov</span></div><div style="display:none"><span class="article-crumb">Recenze</span><span class="article-crumb">Hardware</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-position="14" data-rec-variant="02"  class="ar-row gtm-list-i" data-gtmid="168430" data-rel="1666476000000"  data-ver="1666349700000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='https://doupe.zive.cz/clanek/nejlepsi-strilecky-fps_1' title='Vybrali jsme nejlepší střílečky z pohledu první osoby. Od pekelného Dooma až po multiplayerový Counter-Strike'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=189545715' alt='Vybrali jsme nejlepší střílečky z pohledu první osoby. Od pekelného Dooma až po multiplayerový Counter-Strike' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Vybrali jsme nejlepší střílečky z pohledu první osoby. Od pekelného Dooma až po multiplayerový Counter-Strike' href='https://doupe.zive.cz/clanek/nejlepsi-strilecky-fps_1'>Vybrali jsme nejlepší střílečky z pohledu první osoby. Od pekelného Dooma až po multiplayerový Counter-Strike</a>
				</h2>
				<p class="ar-anno">V žánru FPS stříleček se skrývá rozmanitá škála her. Kromě čistých akcí tady máme i multiplayerovky nebo hry zaměřené na vyprávění příběhu.</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Nahodil</span></div><div style="display:none"><span class="article-crumb">Nejlepší hry</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-position="15" data-rec-variant="02"  class="ar-row gtm-list-i" data-gtmid="167707" data-rel="1653301800000"  data-ver="1653301980000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='https://doupe.zive.cz/clanek/ea-je-na-prodej-motaji-se-kolem-nej-firmy-ktere-se-vsak-hram-moc-nevenuji_1' title='EA je na prodej. Motají se kolem něj firmy, které se však hrám moc nevěnují'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=595898292' alt='EA je na prodej. Motají se kolem něj firmy, které se však hrám moc nevěnují' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='EA je na prodej. Motají se kolem něj firmy, které se však hrám moc nevěnují' href='https://doupe.zive.cz/clanek/ea-je-na-prodej-motaji-se-kolem-nej-firmy-ktere-se-vsak-hram-moc-nevenuji_1'>EA je na prodej. Motají se kolem něj firmy, které se však hrám moc nevěnují</a>
				</h2>
				<p class="ar-anno">Tvůrci Fify, Battlefieldu nebo Mass Effectu hledají kupce</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">EA</span><span class="article-crumb">Byznys</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-position="16" data-rec-variant="02"  class="ar-row gtm-list-i" data-gtmid="164148" data-rel="1668713940000"  data-ver="1668714480000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='https://doupe.zive.cz/clanek/vybrali-jsme-nejlepsi-konzolove-hry-ktere-si-ted-muzete-zahrat_1' title='Už víte, co budete hrát o Vánocích? 15 tipů na nejlepší pecky pro herní konzole'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=957978324' alt='Už víte, co budete hrát o Vánocích? 15 tipů na nejlepší pecky pro herní konzole' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Už víte, co budete hrát o Vánocích? 15 tipů na nejlepší pecky pro herní konzole' href='https://doupe.zive.cz/clanek/vybrali-jsme-nejlepsi-konzolove-hry-ktere-si-ted-muzete-zahrat_1'>Už víte, co budete hrát o Vánocích? 15 tipů na nejlepší pecky pro herní konzole</a>
				</h2>
				<p class="ar-anno">Hranice mezi herními platformami se neustále ztenčuje. Vybírat jen z her, které stále zůstávají věrné jen své platformě, není nic jednoduchého. Proto v našem výběru nenajdete hry jen z konzolí, některé z nich si můžete zahrát třeba i na PC.</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Nahodil</span></div><div style="display:none"><span class="article-crumb">Konzole</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-position="17" data-rec-variant="02"  class="ar-row gtm-list-i" data-gtmid="168254" data-rel="1661842800000"  data-ver="1661800380000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='https://doupe.zive.cz/clanek/prvni-mafia-bude-zdarma-2k-oznamuje-specialni-akci-spolu-s-potvrzenim-vyvoje-noveho-dilu_1' title='První Mafia bude zdarma. 2K oznamuje speciální akci spolu s potvrzením vývoje nového dílu'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=949040935' alt='První Mafia bude zdarma. 2K oznamuje speciální akci spolu s potvrzením vývoje nového dílu' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='První Mafia bude zdarma. 2K oznamuje speciální akci spolu s potvrzením vývoje nového dílu' href='https://doupe.zive.cz/clanek/prvni-mafia-bude-zdarma-2k-oznamuje-specialni-akci-spolu-s-potvrzenim-vyvoje-noveho-dilu_1'>První Mafia bude zdarma. 2K oznamuje speciální akci spolu s potvrzením vývoje nového dílu</a>
				</h2>
				<p class="ar-anno">Oslavy výročí české Mafie jsou v plném proudu a nezapomněl na ně ani majitel značky. </p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Nahodil</span></div><div style="display:none"><span class="article-crumb">Hry zdarma</span><span class="article-crumb">Mafia 1</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-position="18" data-rec-variant="02"  class="ar-row gtm-list-i" data-gtmid="153653" data-rel="1649276160000"  data-ver="1650890880000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='https://doupe.zive.cz/clanek/nejlepsi-strategicke-hry_1' title='19 nejlepších strategických her starých i nových. Vyzkoušejte Gears, zavzpomínejte na Red Alert'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=293555636' alt='19 nejlepších strategických her starých i nových. Vyzkoušejte Gears, zavzpomínejte na Red Alert' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='19 nejlepších strategických her starých i nových. Vyzkoušejte Gears, zavzpomínejte na Red Alert' href='https://doupe.zive.cz/clanek/nejlepsi-strategicke-hry_1'>19 nejlepších strategických her starých i nových. Vyzkoušejte Gears, zavzpomínejte na Red Alert</a>
				</h2>
				<p class="ar-anno">Strategickým hrám ještě neodzvonil konec, byť už se netěší takové popularitě jako dřív. Proto není od věci připomenout si ty největší pecky. A protože je strategických žánrů je mnoho, zaměříme se na válečné kultovky.</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Nahodil</span></div><div style="display:none"><span class="article-crumb">Téma</span><span class="article-crumb">Strategie</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-position="19" data-rec-variant="02"  class="ar-row gtm-list-i" data-gtmid="157369" data-rel="1666335600000"  data-ver="1666336680000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='https://doupe.zive.cz/clanek/legendarni-gta-vzniklo-pred-25-lety-gangsterske-silenstvi-se-zrodilo-diky-chybe-v-kodu_1' title='Legendární GTA vzniklo před 25 lety. Gangsterské šílenství se zrodilo díky chybě v kódu'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=835995826' alt='Legendární GTA vzniklo před 25 lety. Gangsterské šílenství se zrodilo díky chybě v kódu' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Legendární GTA vzniklo před 25 lety. Gangsterské šílenství se zrodilo díky chybě v kódu' href='https://doupe.zive.cz/clanek/legendarni-gta-vzniklo-pred-25-lety-gangsterske-silenstvi-se-zrodilo-diky-chybe-v-kodu_1'>Legendární GTA vzniklo před 25 lety. Gangsterské šílenství se zrodilo díky chybě v kódu</a>
				</h2>
				<p class="ar-anno">Slavná série Grand Theft Auto nastartovala žánr, kterému se dnes zjednodušeně říká gangsterky. Od svého zrodu jako chyba v kódu se dostala až na výsluní herního průmyslu. </p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Tomáš Holčík</span><span class="author">Daniel Pánek</span></div><div style="display:none"><span class="article-crumb">GTA</span><span class="article-crumb">Akce</span></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	
<script>
	function TrackDelivery(action, suffix){
		var tLayout = "|clanek";
		layout.tracker.track("Určitě si přečtěte", action, undefined, window.location.hostname+tLayout+suffix, null);
	}
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
  	window.didomiOnReady = window.didomiOnReady || [];
  	window.didomiOnReady.push(function (Didomi) {
		var tLayout = "|clanek";
		TrackDelivery("Zobrazení stránky", "")
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					TrackDelivery("Zobrazení bloku", "")
				}
    			}
		});
	});
</script>

<br />
<script type="text/javascript">
//<![CDATA[

//]]>
</script>

<div class="bx box-zbozi fs-os" id="rec-zbozi-data">
  <div class="bx-head">
    <h2>
      <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz", null)' target="_blank" href="https://zbozi.zive.cz" title="Katalog zboží na Živě">Katalog zboží na Živě</a>
    </h2>
  </div>
  <div class="content gtm-list">

        <div data-url="https://zbozi.zive.cz/garmin-fenix-7x-pro-sapphire-solar-d1018636975" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="1018636975" data-rec-source-id="zbozi-zive" data-rec-position="0" data-rec-slate-id="484a9a0c-aaa1-4901-b31a-160716411f28" data-rec-method-id="rnd" data-rec-variant="00"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/garmin-fenix-7x-pro-sapphire-solar-d1018636975", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/garmin-fenix-7x-pro-sapphire-solar-d1018636975">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/0a9/0a9fb01040a24713afd53c243f2da37f--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 17 999 Kč</b></span>
            	<span class="zbozi_category">
            		Chytré hodinky
		</span>
                <span class="ar-title zbozi_title"><b>Garmin fenix 7X PRO Sapphire Solar</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/apple-iphone-11-64gb-d784155553" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="784155553" data-rec-source-id="zbozi-zive" data-rec-position="1" data-rec-slate-id="484a9a0c-aaa1-4901-b31a-160716411f28" data-rec-method-id="rnd" data-rec-variant="00"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/apple-iphone-11-64gb-d784155553", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/apple-iphone-11-64gb-d784155553">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/21b/21bc1b428bf2575e47fdddf04343bf14--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 11 680 Kč</b></span>
            	<span class="zbozi_category">
            		Mobilní telefony
		</span>
                <span class="ar-title zbozi_title"><b>Apple iPhone 11 64GB</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/asus-vg27wq-d825274887" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="825274887" data-rec-source-id="zbozi-zive" data-rec-position="2" data-rec-slate-id="484a9a0c-aaa1-4901-b31a-160716411f28" data-rec-method-id="rnd" data-rec-variant="00"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/asus-vg27wq-d825274887", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/asus-vg27wq-d825274887">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/20a/20a6ef93b164666e92e7911b75e8d3e0--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 7 254 Kč</b></span>
            	<span class="zbozi_category">
            		Monitory
		</span>
                <span class="ar-title zbozi_title"><b>Asus VG27WQ</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/adata-ax4u32008g16a-dt60-d942022484" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="942022484" data-rec-source-id="zbozi-zive" data-rec-position="3" data-rec-slate-id="484a9a0c-aaa1-4901-b31a-160716411f28" data-rec-method-id="rnd" data-rec-variant="00"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/adata-ax4u32008g16a-dt60-d942022484", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/adata-ax4u32008g16a-dt60-d942022484">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/b3b/b3b65df018a8ae689cfb505d22003f7d--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 1 825 Kč</b></span>
            	<span class="zbozi_category">
            		Paměti
		</span>
                <span class="ar-title zbozi_title"><b>Adata AX4U32008G16A-DT60</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/samsung-s28ag700-d960111240" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="960111240" data-rec-source-id="zbozi-zive" data-rec-position="4" data-rec-slate-id="484a9a0c-aaa1-4901-b31a-160716411f28" data-rec-method-id="rnd" data-rec-variant="00"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/samsung-s28ag700-d960111240", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/samsung-s28ag700-d960111240">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/c48/c48df47cbb7b9cd1a0558b22c5420a02--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 13 579 Kč</b></span>
            	<span class="zbozi_category">
            		Monitory
		</span>
                <span class="ar-title zbozi_title"><b>Samsung S28AG700</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/epson-ef-100w-d763897464" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="763897464" data-rec-source-id="zbozi-zive" data-rec-position="5" data-rec-slate-id="484a9a0c-aaa1-4901-b31a-160716411f28" data-rec-method-id="rnd" data-rec-variant="00"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/epson-ef-100w-d763897464", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/epson-ef-100w-d763897464">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/41c/41ca5d43e9779249a1747fdf64026723--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 14 385 Kč</b></span>
            	<span class="zbozi_category">
            		Projektory
		</span>
                <span class="ar-title zbozi_title"><b>Epson EF-100W</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/lenovo-legion-5-82ju0179ck-d1020403544" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="1020403544" data-rec-source-id="zbozi-zive" data-rec-position="6" data-rec-slate-id="484a9a0c-aaa1-4901-b31a-160716411f28" data-rec-method-id="rnd" data-rec-variant="00"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/lenovo-legion-5-82ju0179ck-d1020403544", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/lenovo-legion-5-82ju0179ck-d1020403544">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/5fa/5fab4b2d2ff90f19fb493eaf1491d9a8--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 29 490 Kč</b></span>
            	<span class="zbozi_category">
            		Notebooky
		</span>
                <span class="ar-title zbozi_title"><b>Lenovo Legion 5 82JU0179CK</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/motorola-moto-g32-6gb-128gb-d1069434512" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="1069434512" data-rec-source-id="zbozi-zive" data-rec-position="7" data-rec-slate-id="484a9a0c-aaa1-4901-b31a-160716411f28" data-rec-method-id="rnd" data-rec-variant="00"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/motorola-moto-g32-6gb-128gb-d1069434512", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/motorola-moto-g32-6gb-128gb-d1069434512">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/20a/20a89df84095f6b46598f684c2c2f471--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 3 988 Kč</b></span>
            	<span class="zbozi_category">
            		Mobilní telefony
		</span>
                <span class="ar-title zbozi_title"><b>Motorola Moto G32 6GB/128GB</b></span>
            </a>
        </div>
    
	<div class="clear"></div>
	<div class="ar-chapters">
		<div class="chapter-next">
			<a class="ar-btn more-ar" onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz", null)' target="_blank" title="Další zajímavé věci na Zboží Živě" href="https://zbozi.zive.cz">
	        		<span class="ar-btn-arrow">&gt;</span>
			        Další zajímavé věci na Zboží Živě
       			</a>
		</div>
	</div>
  </div>
</div>
<script>
	try {
		$("#rec-zbozi-data").prependTo(".rec-zbozi-container");
		$(".rec-zbozi-container").show();
	}catch(e){}

	if(typeof($.fn.isInViewport) !== "function") {
		$.fn.isInViewport = function() {
    			var eTop = $(this).offset().top;
    			var eBottom = eTop + $(this).outerHeight();
    			var vTop = $(window).scrollTop();
    			var vBottom = vTop + $(window).height();
    			return eBottom > vTop && eTop < vBottom;
		};
	}
	const TrackZboziDelivery = function() {
		var o = $('.zbozi_item_recommender:not(.viewport-trigger)');
		if(o.length === 0) {
			$(window).off('resize scroll load', TrackZboziDelivery);
		}else{
			o.each(function(){
				let s = $(this);
				if (s.isInViewport()) {
					s.addClass("viewport-trigger");
					layout.tracker.track("Zboží Živě", "Zobrazení Box doporučování", undefined, "desktop|"+s.attr("data-url"), null);
				}
			});
		}
	};
	$(document).ready(function(){
		$(window).on('resize scroll load', TrackZboziDelivery);
	});
</script>
</div>
</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	


<div class="m-box" id="databox-twitter">
	<h4>Aktuality</h4>
        
		<div class="odd">
                <b>16:20</b> | Skákačka SpongeBob SquarePants: The Cosmic Shake vyjde 31. ledna příštího roku na PC i konzole. S předobjednávkou získáte exkluzivní balík kostýmů zdarma.&#160;<a target="_blank" href="https://t.co/5Oq41nHlon"></a>
		</div>
            
		<div class="even">
                <b>5. prosince</b> | Monster Hunter Rise dorazí na konzole XO, XSX, PS4 a PS5 už 20. ledna. Rozšíření Sunbreak pak vyjde v průběhu jara. Na aktuálních konzolích má hra běžet až ve 120 FPS.&#160;<a target="_blank" href="https://t.co/3B1UaASC7J"></a>
		</div>
            
		<div class="odd">
                <b>3. prosince</b> | Dnes ve 22:00 našeho času proběhne představení závěrečné událostí aktuální sezóny ve Fortnite. Epic na něj láká krátkým teaserem.&#160;<a target="_blank" href="https://t.co/OX2CKBtBGv"></a>
		</div>
            
	<div class="m-btn">
		<a target="_blank" href="https://twitter.com/Doupecz" title="Sledujte Doupě na Twitteru">Sledujte Doupě na Twitteru</a>
	</div>
</div>
	
	<iframe src="//vanoce.zive.cz/box-article.aspx?a=0&c=20&s=doupe&t=Co koupit na vánoce" style="width:300px;height:555px;border:0px solid;"></iframe>

	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
				<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
			</div>
			<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
				 <div class="cnc-ads__within" id="cnc_commercial_1"></div>
			</div>
		</div>
	</div>
	<div class="m-box"><h4>Doporučujeme</h4><div class="gtm-list"><ul class="m-list gtm-list" data-list-name="sobRight"><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-popravili-21-dezerteru-na-donbasu-tvrdi-ukrajinsky-generalni-stab.html" title="ONLINE: Rusové popravili 21 dezertérů na Donbasu, tvrdí ukrajinský generální štáb" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-popravili-21-dezerteru-na-donbasu-tvrdi-ukrajinsky-generalni-stab.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/online-rusove/MTAweDYwL3NtYXJ0L2JveA/1426766.jpg?v=0&amp;st=C725qWxSqbrMd6gcExevEHJ3SNSS8CgjAyu5FrAA2mU&amp;ts=1670406668&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-popravili-21-dezerteru-na-donbasu-tvrdi-ukrajinsky-generalni-stab.html" title="ONLINE: Rusové popravili 21 dezertérů na Donbasu, tvrdí ukrajinský generální štáb" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-popravili-21-dezerteru-na-donbasu-tvrdi-ukrajinsky-generalni-stab.html'});"><span>ONLINE: Rusové popravili 21 dezertérů na Donbasu, tvrdí ukrajinský generální štáb</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-sexy-tanecnice-z-palubovek-krasky-ktere-rozpaluji-divaky-v-nba" title="FOTO: Sexy tanečnice z palubovek. Krásky, které rozpalují diváky v NBA" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-sexy-tanecnice-z-palubovek-krasky-ktere-rozpaluji-divaky-v-nba'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/foto-sexy-tane/MTAweDYwL3NtYXJ0L2JveA/1386610.jpg?v=0&amp;st=Gvi4SRpCf-839XaFnWde6-qdgKpVXkwD6iRyXO578Jc&amp;ts=1670406668&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-sexy-tanecnice-z-palubovek-krasky-ktere-rozpaluji-divaky-v-nba" title="FOTO: Sexy tanečnice z palubovek. Krásky, které rozpalují diváky v NBA" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-sexy-tanecnice-z-palubovek-krasky-ktere-rozpaluji-divaky-v-nba'});"><span>FOTO: Sexy tanečnice z palubovek. Krásky, které rozpalují diváky v NBA</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/nomura-mela-zrnko-pravdy-riziko-padu-koruny-roste-1395314" title="Nomura měla zrnko pravdy, riziko pádu koruny roste" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.e15.cz/nazory/nomura-mela-zrnko-pravdy-riziko-padu-koruny-roste-1395314'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/nomura-mela-zrn/MTAweDYwL3NtYXJ0L2JveA/1426076.jpg?v=0&amp;st=3xYQu7HSw2c2IC1x_oujkMlVh0VcNbohR-6AnyT2c3w&amp;ts=1670406668&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/nomura-mela-zrnko-pravdy-riziko-padu-koruny-roste-1395314" title="Nomura měla zrnko pravdy, riziko pádu koruny roste" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.e15.cz/nazory/nomura-mela-zrnko-pravdy-riziko-padu-koruny-roste-1395314'});"><span>Nomura měla zrnko pravdy, riziko pádu koruny roste</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/volby-prezidentske-volby/116453/dan-z-nemovitosti-je-extremne-nizka-vlada-musi-najit-odvahu-ano-je-demokraticka-strana-rika-pavel.html" title="Daň z nemovitosti je extrémně nízká, vláda musí najít odvahu. ANO je demokratická strana, říká Pavel" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/volby-prezidentske-volby/116453/dan-z-nemovitosti-je-extremne-nizka-vlada-musi-najit-odvahu-ano-je-demokraticka-strana-rika-pavel.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/dan-z-nemovitos/MTAweDYwL3NtYXJ0L2JveA/1427145.jpg?v=0&amp;st=8i3FJP19lZM9-I1z5dKZ-XbGDN53Aj7RQZMw1RzQwzg&amp;ts=1670406668&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/volby-prezidentske-volby/116453/dan-z-nemovitosti-je-extremne-nizka-vlada-musi-najit-odvahu-ano-je-demokraticka-strana-rika-pavel.html" title="Daň z nemovitosti je extrémně nízká, vláda musí najít odvahu. ANO je demokratická strana, říká Pavel" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/volby-prezidentske-volby/116453/dan-z-nemovitosti-je-extremne-nizka-vlada-musi-najit-odvahu-ano-je-demokraticka-strana-rika-pavel.html'});"><span>Daň z nemovitosti je extrémně nízká, vláda musí najít odvahu. ANO je demokratická strana, říká Pavel</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/729143/hnusy-na-siti-recenze-resident-evil-re-verse.html" title="Hnusy na síti! Recenze Resident Evil Re:Verse" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/729143/hnusy-na-siti-recenze-resident-evil-re-verse.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/hnusy-na-siti/MTAweDYwL3NtYXJ0L2JveA/1416860.jpg?v=0&amp;st=Ej72mmyx_1HIZLWyOclldf73oKhHPpIBYKC-1g6KU2U&amp;ts=1670406668&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/729143/hnusy-na-siti-recenze-resident-evil-re-verse.html" title="Hnusy na síti! Recenze Resident Evil Re:Verse" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/729143/hnusy-na-siti-recenze-resident-evil-re-verse.html'});"><span>Hnusy na síti! Recenze Resident Evil Re:Verse</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.autorevue.cz/ineos-grenadier-auto-pojmenovane-po-hospode-se-uz-oficialne-vyrabi-koupite-ho-i-v-plzni" title="Auto pojmenované po hospodě se už oficiálně vyrábí. Vzniklo natruc, koupíte ho i v Plzni" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/ineos-grenadier-auto-pojmenovane-po-hospode-se-uz-oficialne-vyrabi-koupite-ho-i-v-plzni'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/auto-pojmenovan/MTAweDYwL3NtYXJ0L2JveA/1385095.jpg?v=0&amp;st=AP2XIXfVE1iC7MAdbEIrWHIUKthv2WUoGGaBslt3wig&amp;ts=1670406668&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/ineos-grenadier-auto-pojmenovane-po-hospode-se-uz-oficialne-vyrabi-koupite-ho-i-v-plzni" title="Auto pojmenované po hospodě se už oficiálně vyrábí. Vzniklo natruc, koupíte ho i v Plzni" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/ineos-grenadier-auto-pojmenovane-po-hospode-se-uz-oficialne-vyrabi-koupite-ho-i-v-plzni'});"><span>Auto pojmenované po hospodě se už oficiálně vyrábí. Vzniklo natruc, koupíte ho i v Plzni</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/rozhovory/116464/patrik-nacher-pocitame-s-mensinovou-radou-spolu-svoboda-bude-primator-s-babisem-to-nekonzultuji.html" title="Patrik Nacher: Počítáme s menšinovou radou Spolu, Svoboda bude primátor, s Babišem to nekonzultuji" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/rozhovory/116464/patrik-nacher-pocitame-s-mensinovou-radou-spolu-svoboda-bude-primator-s-babisem-to-nekonzultuji.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/patrik-nacher/MTAweDYwL3NtYXJ0L2JveA/1427028.jpg?v=0&amp;st=6k0RxLj5KNKIFNmJ4Z410AIOU5t3SGw0EWMZrABf8i8&amp;ts=1670406668&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/rozhovory/116464/patrik-nacher-pocitame-s-mensinovou-radou-spolu-svoboda-bude-primator-s-babisem-to-nekonzultuji.html" title="Patrik Nacher: Počítáme s menšinovou radou Spolu, Svoboda bude primátor, s Babišem to nekonzultuji" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/rozhovory/116464/patrik-nacher-pocitame-s-mensinovou-radou-spolu-svoboda-bude-primator-s-babisem-to-nekonzultuji.html'});"><span>Patrik Nacher: Počítáme s menšinovou radou Spolu, Svoboda bude primátor, s Babišem to nekonzultuji</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejslavnejsi-eroticke-symboly" title="Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/nejslavnejsi-eroticke-symboly'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/nejvic-sexy-hol/MTAweDYwL3NtYXJ0L2JveA/1426787.jpg?v=0&amp;st=AiDRrng8MZtGyvogrIjjjy3vf3LS2oVzcUkExf5N4i4&amp;ts=1670406668&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejslavnejsi-eroticke-symboly" title="Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/nejslavnejsi-eroticke-symboly'});"><span>Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/vylepseny-zaklinac-3-vyjde-v-prosinci-bude-zdarma-pro-vsechny-majitele-starsich-verzi-a-prida-novy-obsah" title="Vylepšený Zaklínač 3 vyjde v prosinci. Bude zdarma pro všechny majitele starších verzí a přidá nový obsah" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/vylepseny-zaklinac-3-vyjde-v-prosinci-bude-zdarma-pro-vsechny-majitele-starsich-verzi-a-prida-novy-obsah'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/vylepseny-zakli/MTAweDYwL3NtYXJ0L2JveA/1409594.jpg?v=0&amp;st=hopK0ZUuMUI40pw-OEAIYPDGWBZr90kWMCARc5b6HeA&amp;ts=1670406668&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/vylepseny-zaklinac-3-vyjde-v-prosinci-bude-zdarma-pro-vsechny-majitele-starsich-verzi-a-prida-novy-obsah" title="Vylepšený Zaklínač 3 vyjde v prosinci. Bude zdarma pro všechny majitele starších verzí a přidá nový obsah" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/vylepseny-zaklinac-3-vyjde-v-prosinci-bude-zdarma-pro-vsechny-majitele-starsich-verzi-a-prida-novy-obsah'});"><span>Vylepšený Zaklínač 3 vyjde v prosinci. Bude zdarma pro všechny majitele starších verzí a přidá nový obsah</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika/29469/letajici-auto-hyundai-vzduchem-a-bez-pilota.html" title="Létající auto Hyundai: Vzduchem a bez pilota" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika/29469/letajici-auto-hyundai-vzduchem-a-bez-pilota.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/letajici-auto-h/MTAweDYwL3NtYXJ0L2JveA/1427321.jpg?v=0&amp;st=AghTKun3tbKPxIwHnHV8H7qroC4OI8y9izmH78U4ats&amp;ts=1670406668&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika/29469/letajici-auto-hyundai-vzduchem-a-bez-pilota.html" title="Létající auto Hyundai: Vzduchem a bez pilota" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika/29469/letajici-auto-hyundai-vzduchem-a-bez-pilota.html'});"><span>Létající auto Hyundai: Vzduchem a bez pilota</span></a></li></ul><div class="clear"></div></div></div>

	

	<div class="m-box bx-computer fs-os">
		<h4><a title="Předplatné časopisu Computer" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu">Prosincový Computer</a></h4>
		<div class="bx-cnt">
			<a href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" title="Časopis Computer"><img src="https://1291668043.rsc.cdn77.org/getthumbnail.aspx?w=266&h=3760&q=80&id_file=994420041" style="width:133px" alt="Aktuální číslo časopisu Computer" /></a>
				<p>Megatest mobilů do 4 000 Kč</p>
				<p>Velký test herních notebooků</p>
				<p>Jak zkrotit sociální sítě</p>
				<p>Vše o senzorech v hodinkách</p>
			<div class="clear"></div>
		</div>
		<div class="bx-btn">
			<a class="last" target="_blank" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" title="Předplatné časopisu Computer" style="width: 100%; float:none">Kupte si časopis nebo předplatné</a>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
		<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
		<br />
		<div class="css-clear fs-os m-box m-box-links">
	<h4>O webu</h4>
	<a class="dt-ct-nav" href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a class="dt-ct-nav" href="/clanek/redakce-doupecz">Redakce</a> | <a class="dt-ct-nav" href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
</div>
	</div>
</div>	

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="clear"></div>
		<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
			<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>
		</div>

		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="css-clear fs-os m-box m-box-sob"><div class="gtm-list"><ul class="m-list"><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejslavnejsi-eroticke-symboly" title="Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejslavnejsi-eroticke-symboly'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/nejvic-sexy-hol/Mjc4eDIwOS9zbWFydC9ib3g/1426787.jpg?v=0&amp;st=-Jxvyh5Pr7-i96EPvQV_KqMXHSK_XG8KYFm6FcYE3Yk&amp;ts=1670405459&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejslavnejsi-eroticke-symboly" title="Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejslavnejsi-eroticke-symboly'});"><span>Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-filmove-parodie" title="25 nejlepších filmových parodií, které můžete vidět. Víme, kde je najdete online" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-filmove-parodie'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/25-nejlepsich-f/Mjc4eDIwOS9zbWFydC9ib3g/1425789.jpg?v=0&amp;st=qxBTsaM9FDC4Hd4C2N9T43aMnuNhR8N_FLxyc3PFtqQ&amp;ts=1670405459&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-filmove-parodie" title="25 nejlepších filmových parodií, které můžete vidět. Víme, kde je najdete online" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-filmove-parodie'});"><span>25 nejlepších filmových parodií, které můžete vidět. Víme, kde je najdete online</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/video-17-sportovkyn-ktere-pozovaly-v-plavkach-pro-magazin-sports-illustrated" title="VIDEO: 17 sportovkyň, které pózovaly v plavkách pro magazín Sports Illustrated" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/video-17-sportovkyn-ktere-pozovaly-v-plavkach-pro-magazin-sports-illustrated'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/video-17-sport/Mjc4eDIwOS9zbWFydC9ib3g/1386620.jpg?v=0&amp;st=dPQFzhrYHU4bzi_MXTfihAiddFU5a5rjzLkHigitdTw&amp;ts=1670405459&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/video-17-sportovkyn-ktere-pozovaly-v-plavkach-pro-magazin-sports-illustrated" title="VIDEO: 17 sportovkyň, které pózovaly v plavkách pro magazín Sports Illustrated" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/video-17-sportovkyn-ktere-pozovaly-v-plavkach-pro-magazin-sports-illustrated'});"><span>VIDEO: 17 sportovkyň, které pózovaly v plavkách pro magazín Sports Illustrated</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/730100/zeman-zatapi-fialovi-tri-prezidentska-veta-a-dalsi-se-ocekavaji.html" title="Zeman zatápí Fialovi: Tři prezidentská veta …a další se očekávají" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/730100/zeman-zatapi-fialovi-tri-prezidentska-veta-a-dalsi-se-ocekavaji.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/zeman-zatapi-fi/Mjc4eDIwOS9zbWFydC9ib3g/1427355.jpg?v=0&amp;st=W7eMPjlc5xX4gNpMAmLiEuJ3TKQCv-brW71KjdBsZig&amp;ts=1670405459&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/730100/zeman-zatapi-fialovi-tri-prezidentska-veta-a-dalsi-se-ocekavaji.html" title="Zeman zatápí Fialovi: Tři prezidentská veta …a další se očekávají" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/730100/zeman-zatapi-fialovi-tri-prezidentska-veta-a-dalsi-se-ocekavaji.html'});"><span>Zeman zatápí Fialovi: Tři prezidentská veta …a další se očekávají</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/volby-prezidentske-volby/116453/dan-z-nemovitosti-je-extremne-nizka-vlada-musi-najit-odvahu-ano-je-demokraticka-strana-rika-pavel.html" title="Daň z nemovitosti je extrémně nízká, vláda musí najít odvahu. ANO je demokratická strana, říká Pavel" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/volby-prezidentske-volby/116453/dan-z-nemovitosti-je-extremne-nizka-vlada-musi-najit-odvahu-ano-je-demokraticka-strana-rika-pavel.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/dan-z-nemovitos/Mjc4eDIwOS9zbWFydC9ib3g/1427145.jpg?v=0&amp;st=pAuh0rw0u87Cn9K6oBrFeTXLxUKfM3xqgNX7SA5c18w&amp;ts=1670405459&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/volby-prezidentske-volby/116453/dan-z-nemovitosti-je-extremne-nizka-vlada-musi-najit-odvahu-ano-je-demokraticka-strana-rika-pavel.html" title="Daň z nemovitosti je extrémně nízká, vláda musí najít odvahu. ANO je demokratická strana, říká Pavel" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/volby-prezidentske-volby/116453/dan-z-nemovitosti-je-extremne-nizka-vlada-musi-najit-odvahu-ano-je-demokraticka-strana-rika-pavel.html'});"><span>Daň z nemovitosti je extrémně nízká, vláda musí najít odvahu. ANO je demokratická strana, říká Pavel</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/rozhovory/116464/patrik-nacher-pocitame-s-mensinovou-radou-spolu-svoboda-bude-primator-s-babisem-to-nekonzultuji.html" title="Patrik Nacher: Počítáme s menšinovou radou Spolu, Svoboda bude primátor, s Babišem to nekonzultuji" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/rozhovory/116464/patrik-nacher-pocitame-s-mensinovou-radou-spolu-svoboda-bude-primator-s-babisem-to-nekonzultuji.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/patrik-nacher/Mjc4eDIwOS9zbWFydC9ib3g/1427028.jpg?v=0&amp;st=3_rIETq6cx0J0Q7F7oR8bs71I9Wm-uuHIa9xSA1K404&amp;ts=1670405459&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/rozhovory/116464/patrik-nacher-pocitame-s-mensinovou-radou-spolu-svoboda-bude-primator-s-babisem-to-nekonzultuji.html" title="Patrik Nacher: Počítáme s menšinovou radou Spolu, Svoboda bude primátor, s Babišem to nekonzultuji" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/rozhovory/116464/patrik-nacher-pocitame-s-mensinovou-radou-spolu-svoboda-bude-primator-s-babisem-to-nekonzultuji.html'});"><span>Patrik Nacher: Počítáme s menšinovou radou Spolu, Svoboda bude primátor, s Babišem to nekonzultuji</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/nomura-mela-zrnko-pravdy-riziko-padu-koruny-roste-1395314" title="Nomura měla zrnko pravdy, riziko pádu koruny roste" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/nomura-mela-zrnko-pravdy-riziko-padu-koruny-roste-1395314'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/nomura-mela-zrn/Mjc4eDIwOS9zbWFydC9ib3g/1426076.jpg?v=0&amp;st=fBO7w4FYSKNCFgB_FieYu_nsAnglIwMPFtfE6R29vXI&amp;ts=1670405459&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/nomura-mela-zrnko-pravdy-riziko-padu-koruny-roste-1395314" title="Nomura měla zrnko pravdy, riziko pádu koruny roste" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/nomura-mela-zrnko-pravdy-riziko-padu-koruny-roste-1395314'});"><span>Nomura měla zrnko pravdy, riziko pádu koruny roste</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/kultura/indiana-jones-and-the-dial-of-destiny-ma-prvni-trailer-harrisona-forda-v-nem-digitalne-omladi-1395270" title="Indiana Jones and the Dial of Destiny má první trailer. Harrisona Forda v něm digitálně omladí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/kultura/indiana-jones-and-the-dial-of-destiny-ma-prvni-trailer-harrisona-forda-v-nem-digitalne-omladi-1395270'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/indiana-jones-a/Mjc4eDIwOS9zbWFydC9ib3g/1422685.jpg?v=0&amp;st=w2NJh4PoxauSUzXDkXTBdGB8zMXLf-v471LV9OP_lss&amp;ts=1670405459&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/kultura/indiana-jones-and-the-dial-of-destiny-ma-prvni-trailer-harrisona-forda-v-nem-digitalne-omladi-1395270" title="Indiana Jones and the Dial of Destiny má první trailer. Harrisona Forda v něm digitálně omladí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/kultura/indiana-jones-and-the-dial-of-destiny-ma-prvni-trailer-harrisona-forda-v-nem-digitalne-omladi-1395270'});"><span>Indiana Jones and the Dial of Destiny má první trailer. Harrisona Forda v něm digitálně omladí</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.auto.cz/chevrolet-a-jeho-novy-pick-up-montana-ma-jen-trivalec-a-nema-ctyrkolku-146795" title="Chevrolet a jeho nový pick-up: Montana má jen tříválec a nemá čtyřkolku..." onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/chevrolet-a-jeho-novy-pick-up-montana-ma-jen-trivalec-a-nema-ctyrkolku-146795'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/chevrolet-a-jeh/Mjc4eDIwOS9zbWFydC9ib3g/1427258.jpg?v=0&amp;st=0teHq2k5RjDtoLplluRyQXKGNgSIuingsJg2BOCcZ44&amp;ts=1670405459&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/chevrolet-a-jeho-novy-pick-up-montana-ma-jen-trivalec-a-nema-ctyrkolku-146795" title="Chevrolet a jeho nový pick-up: Montana má jen tříválec a nemá čtyřkolku..." onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/chevrolet-a-jeho-novy-pick-up-montana-ma-jen-trivalec-a-nema-ctyrkolku-146795'});"><span>Chevrolet a jeho nový pick-up: Montana má jen tříválec a nemá čtyřkolku...</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.auto.cz/zakladatel-koprivnicke-prumyslove-tradice-se-narodil-pred-200-lety-146790" title="Zakladatel kopřivnické průmyslové tradice se narodil před 200 lety" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/zakladatel-koprivnicke-prumyslove-tradice-se-narodil-pred-200-lety-146790'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/zakladatel-kopr/Mjc4eDIwOS9zbWFydC9ib3g/1427322.jpg?v=0&amp;st=We2Ymz71dWlEUNV_SicAQbqTsbfSJ-tX370kS-cnvWs&amp;ts=1670405459&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/zakladatel-koprivnicke-prumyslove-tradice-se-narodil-pred-200-lety-146790" title="Zakladatel kopřivnické průmyslové tradice se narodil před 200 lety" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/zakladatel-koprivnicke-prumyslove-tradice-se-narodil-pred-200-lety-146790'});"><span>Zakladatel kopřivnické průmyslové tradice se narodil před 200 lety</span></a></li></ul><div class="clear"></div></div></div>

				<div class="clear"></div>
			</div>
		</div>

		<div id="mf-footer" class="container">
			

<!-- 7. 12. 2022 10:56:29 -->
<!-- GetData(): 7. 12. 2022 10:56:29 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Válka na Ukrajině</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-zabili-70-vojaku-u-charkova-ukrajinci-sestrelili-5-stihacek-a-vrtulnik.html'>Aktuální zprávy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://proukrainu.blesk.cz/'>ProUkraїnu</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/informace-pro-ukrajince-v-cr'>Informace pro Ukrajince v ČR</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/vanocni-svatky-advent-tradice-zvyky' title="Velký průvodce vánočními svátky 2022: Co dělat den po dni">Velký průvodce vánočními svátky 2022: Co dělat den po dni</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/causy/116354/ryan-murphy-lidska-jatra-osmazena-na-panvi-aneb-strujce-uspechu-serialu-o-jeffreym-dahmerovi.html' title="Ryan Murphy: Lidská játra osmažená na pánvi aneb Strůjce úspěchu seriálu o Jeffreym Dahmerovi">Ryan Murphy: Lidská játra osmažená na pánvi aneb Strůjce úspěchu…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-politika/730132/kupka-stat-podpori-provozovatele-mhd-vrati-jim-poplatky-na-podporu-obnovitelnych-zdroju.html' title="Kupka: Stát podpoří provozovatele MHD. Vrátí jim poplatky na podporu obnovitelných zdrojů">Kupka: Stát podpoří provozovatele MHD. Vrátí jim poplatky na podporu…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>FORTUNA:LIGA</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-fotbal-2022-program'>MS ve fotbale 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/biatlon-program-vysledky'>Program SP v biatlonu</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/424071/vondracek-se-vratil-do-pardubic-uplne-opacna-situace-tehdy-byly-posledni.html' title="Vondráček se vrátil do Pardubic: Úplně opačná situace, tehdy byly poslední">Vondráček se vrátil do Pardubic: Úplně opačná situace, tehdy byly…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-reprezentace-ms-fotbal-2022/424076/nahradnik-ronaldo-poprask-u-hymny-i-solo-odchod-kouc-poprel-neshody.html' title="Náhradník Ronaldo: poprask u hymny i sólo odchod. Kouč popřel neshody">Náhradník Ronaldo: poprask u hymny i sólo odchod. Kouč popřel neshody</a><a class="list-section-article dt-ct-nav-f" href='https://sportrevue.isport.blesk.cz/bojuji-o-svou-budoucnost-3-mladici-do-23-let-kteri-se-v-lete-vrati-z-hostovani-zpet-na-letnou' title="Bojují o svou budoucnost. 3 mladíci do 23 let, kteří se v létě vrátí z hostování zpět na Letnou">Bojují o svou budoucnost. 3 mladíci do 23 let, kteří se v létě vrátí…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Móda a krása</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://zeny.cz/krasa-a-moda/moda/prosivane-vesty-i-vlnene-nadkolenky-5-zimnich-trendu-podle-skandinavek'>Zimní trendy podle Skandinávek</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://zeny.cz/krasa-a-moda/moda/zimni-outfity-xxl-inspirujte-se-u-slavnych-boubelek-7623.html'>Zimní XXL outfity</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://zeny.cz/krasa-a-moda/krasa/zimni-manikura-kterou-si-zamilujete-flitry-puntiky-i-kvetiny-4935.html'>Inspirace na zimní manikúru</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-udalosti/730130/ztratili-jste-pred-vanoci-praci-expertka-radi-jak-vse-zvladnout-a-komu-hrozi-vyhoreni.html' title="Ztratili jste před Vánoci práci? Expertka radí, jak vše zvládnout! A komu hrozí vyhoření?">Ztratili jste před Vánoci práci? Expertka radí, jak vše zvládnout! A…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/730119/novinky-na-ct-novotny-jako-drsny-policajt-i-otec-kukacek.html' title="Novinky na ČT: Novotný jako drsný policajt i otec Kukaček">Novinky na ČT: Novotný jako drsný policajt i otec Kukaček</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-blesk-tlapky/730055/matka-s-dcerou-zasvetily-zivot-zachrane-zvirat-30-let-provozuji-psi-domov-pomohly-12-000-psum.html' title="Matka s dcerou zasvětily život záchraně zvířat, 30 let provozují psí domov: Pomohly 12 000 psům!">Matka s dcerou zasvětily život záchraně zvířat, 30 let provozují psí…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/kdy-budou-jarni-prazdniny-v-roce-2023-skolni-rok-organizace-2022/2023'>Kdy budou jarní prázdniny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/zvykame-si-na-skolku-mnohem-tezsi-je-to-pro-chlapecky-rika-specialni-pedagozka-co-radi-k-adaptaci'>Zvykáme si na školku</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/recept-vanocni-nealkoholicky-punc-advent-tradicni-napoj'>Vánoční punč bez alkoholu</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/rozhovor-herecka-klara-trojanova-o-detstvi-tajnych-pranich-a-vanocich' title="Rozhovor: Herečka Klára Trojanová o dětství, tajných přáních a Vánocích">Rozhovor: Herečka Klára Trojanová o dětství, tajných přáních a…</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/5-mindfulness-tipu-pro-deti-naucte-je-zit-tady-a-ted-budou-vam-vdecne' title="5 mindfulness tipů pro děti: Naučte je žít tady a teď, budou vám vděčné!">5 mindfulness tipů pro děti: Naučte je žít tady a teď, budou vám…</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/galerie-nastvani-duchodci-kteri-snedli-vsechnu-moudrost-sveta-tato-miminka-vas-dostanou' title="GALERIE: Naštvaní důchodci, kteří snědli všechnu moudrost světa. Tato miminka vás dostanou!">GALERIE: Naštvaní důchodci, kteří snědli všechnu moudrost světa. Tato…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alko-kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/elektronicka-dalnicni-znamka-cena-cr-rakousko-slovensko-madarsko'>Elektronická dálniční známka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.autorevue.cz/kdy-a-jak-spravne-pouzivat-mlhovky'>Kdy a jak používat mlhovky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/zakladatel-koprivnicke-prumyslove-tradice-se-narodil-pred-200-lety-146790' title="Zakladatel kopřivnické průmyslové tradice se narodil před 200 lety">Zakladatel kopřivnické průmyslové tradice se narodil před 200 lety</a><a class="list-section-article dt-ct-nav-f" href='https://www.autorevue.cz/hyundai-poprve-ukazal-ostry-elektromobil-ioniq-5-n-muze-mit-az-sest-set-koni-a-umet-driftovat' title="Hyundai poprvé ukázal ostrý elektromobil Ioniq 5 N. Může mít až šest set koní a umět driftovat">Hyundai poprvé ukázal ostrý elektromobil Ioniq 5 N. Může mít až šest…</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/chevrolet-a-jeho-novy-pick-up-montana-ma-jen-trivalec-a-nema-ctyrkolku-146795' title="Chevrolet a jeho nový pick-up: Montana má jen tříválec a nemá čtyřkolku...">Chevrolet a jeho nový pick-up: Montana má jen tříválec a nemá…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka#part=1'>Nejlepší bezdrátová sluchátka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/clanek/nejlepsi-hry-zdarma#part=1'>Nejlepší hry zdarma</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://vtm.zive.cz/clanky/spacex-dela-z-cest-do-vesmiru-rutinu-zdvojnasobi-lonsky-rekordni-pocet-startu-v-prosinci-sveze-i-konkurenty-pro-starlink/sc-870-a-219707/default.aspx' title="SpaceX dělá z cest do vesmíru rutinu. Zdvojnásobí loňský rekordní počet startů, v prosinci sveze i konkurenty pro Starlink">SpaceX dělá z cest do vesmíru rutinu. Zdvojnásobí loňský rekordní…</a><a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/nove-prumyslove-odvetvi-prednosti-astrasti-profesionalniho-3d-tisku/sc-3-a-219411/default.aspx' title="Nové průmyslové odvětví. Přednosti a strasti profesionálního 3D tisku">Nové průmyslové odvětví. Přednosti a strasti profesionálního 3D tisku</a><a class="list-section-article dt-ct-nav-f" href='https://mobilmania.zive.cz/clanky/zaluji-apple-za-to-ze-je-sleduji-airtagy-byvalych-partneru-ochranne-mechanismy-nefunguji-tak-jak-by-mely/sc-3-a-1356664/default.aspx' title="Žalují Apple za to, že je „sledují“ AirTagy bývalých partnerů. Ochranné mechanismy nefungují tak, jak by měly">Žalují Apple za to, že je „sledují“ AirTagy bývalých partnerů.…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/elektronicka-dalnicni-znamka-cena-cr-rakousko-slovensko-madarsko'>Zahraniční dálniční známky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.nadaceepcg.cz/s/'>Nadace EPCG</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/finance-a-bankovnictvi/ceska-sporitelna-muze-prevzit-portfolio-ceske-sberbank-rozhodl-urad-1395377' title="Česká spořitelna může převzít portfolio české Sberbank, rozhodl úřad">Česká spořitelna může převzít portfolio české Sberbank, rozhodl úřad</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/technologie-a-media/premier-slovenska-kajimir-cizek-komunismus-nemusi-byt-spatny-umela-inteligence-od-openai-ma-sve-chyby-1395322' title="Premiér Slovenska Kajimír Čížek, komunismus nemusí být špatný. Umělá inteligence od OpenAI má své chyby">Premiér Slovenska Kajimír Čížek, komunismus nemusí být špatný. Umělá…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/zahranicni/nemecka-policie-rozprasila-pokus-o-ozbrojeny-puc-krajni-pravice-chtela-obnovit-nemecke-cisarstvi-1395375' title="Německá policie rozprášila pokus o ozbrojený puč. Krajní pravice chtěla obnovit německé císařství">Německá policie rozprášila pokus o ozbrojený puč. Krajní pravice…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/vanocni-pernikova-chaloupka-podrobny-navod-krok-za-krokem-1882.html'>Recept na perníkovou chaloupku</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/domaci-pekarny'>Domácí pekárny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/13-receptu-na-rychly-obed-do-pul-hodiny-211.html'>Rychlé obědy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/retro-koktejly-ochutnejte-prvni-republiku-1896.html' title="Retro koktejly: Ochutnejte první republiku">Retro koktejly: Ochutnejte první republiku</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/linecke-testo-a-tajemstvi-jeho-neodolatelne-krehkosti-1444.html' title="Linecké těsto a tajemství jeho neodolatelné křehkosti">Linecké těsto a tajemství jeho neodolatelné křehkosti</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/nevykaslete-se-na-kasel-zbavit-se-ho-pomuze-cibule-bylinky-i-obycejny-olej-1894.html' title="Nevykašlete se na kašel: Zbavit se ho pomůže cibule, bylinky i obyčejný olej">Nevykašlete se na kašel: Zbavit se ho pomůže cibule, bylinky i…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Hobby a zábava</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.arenahvezd.cz/'>Aréna hvězd</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/horoskopy-lasky'>Horoskop lásky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/novinky-v-ulici'>Novinky v Ulici</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa/116444/kryziu-kalnas-tajemna-hora-krizu-vypravi-o-pohnute-litevske-historii.html' title="Kryziu Kalnas: Tajemná Hora křížů vypráví o pohnuté litevské historii">Kryziu Kalnas: Tajemná Hora křížů vypráví o pohnuté litevské historii</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa/116190/svedsko-pestra-exploze-laponskych-hor.html' title="Švédsko: Pestrá exploze laponských hor">Švédsko: Pestrá exploze laponských hor</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme/116412/kdopak-byl-mikulas-dobrosrdecny-biskup-ktery-se-utkal-s-dablem-pochazel-puvodne-z-lykie.html' title="Kdopak byl Mikuláš? Dobrosrdečný biskup, který se utkal s ďáblem, pocházel původně z Lýkie">Kdopak byl Mikuláš? Dobrosrdečný biskup, který se utkal s ďáblem,…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro generaci Z</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/inspirace'>#inspirace</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/wellbeing'>#wellbeing</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/news'>#news</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/veskerou-komunikaci-narusi-prosincovy-uplnek-v-blizencich' title="Veškerou komunikaci naruší prosincový úplněk v Blížencích!">Veškerou komunikaci naruší prosincový úplněk v Blížencích!</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/spotlight-snemovna-reprezentantu-usa-odlozila-schvaleni-zakona-o-manzelstvi-osob-stejneho-pohlavi' title="SPOTLIGHT: Sněmovna reprezentantů USA odložila schválení zákona o manželství osob stejného pohlaví">SPOTLIGHT: Sněmovna reprezentantů USA odložila schválení zákona o…</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/fanousci-nechteji-kourtney-a-travise-v-nove-serii-the-kardashians' title="Fanoušci nechtějí Kourtney a Travise v nové sérii The Kardashians ">Fanoušci nechtějí Kourtney a Travise v nové sérii The Kardashians </a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/skolka-ryma-kasel-jak-podporit-imunitu-svych-deti-5076.html'>Podpořte dětskou imunitu</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/prirodni-medicina/babske-rady-proti-nachlazeni-zvladnete-zimu-bez-leku-2017.html'>Babské rady proti nachlazení</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/rymovnik-a-jeho-ucinky-na-zdravi-ryma-kasel-bolest-v-krku-rymovnikovy-caj-sirup-mast-nachlazeni-imunita'>S čím vším pomůže rýmovník</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/zachvatovite-prejidani-problem-ktery-muze-potrapit-7049.html' title="Záchvatovité přejídání: Problém, který může potrápit">Záchvatovité přejídání: Problém, který může potrápit</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/730101/konci-doba-odpudivych-mixu-vitana-zmena-pro-lidi-s-poruchami-polykani.html' title="Končí doba odpudivých mixů! Vítaná změna pro lidi s poruchami polykání">Končí doba odpudivých mixů! Vítaná změna pro lidi s poruchami polykání</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/psychika/gaslighting-metoda-psychickeho-tyrani-pred-kterou-musite-utect-jinak-vas-dobehne-sama-6999.html' title="Gaslighting: Metoda psychického týrání, před kterou musíte utéct. Jinak vás doběhne sama!">Gaslighting: Metoda psychického týrání, před kterou musíte utéct.…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/3833/mourrisonova-poradna'>Mourissonova poradna</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/558/komiksy'>Komiksy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/precti-si-technika/29469/letajici-auto-hyundai-vzduchem-a-bez-pilota.html' title="Létající auto Hyundai: Vzduchem a bez pilota">Létající auto Hyundai: Vzduchem a bez pilota</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/probehlo-vyhlaseni-ceske-hry-roku-2021-podivejte-se-ktere-tituly-si-odnesly-kristalove-oceneni' title="Proběhlo vyhlášení České hry roku 2021. Podívejte se, které tituly si odnesly křišťálové ocenění">Proběhlo vyhlášení České hry roku 2021. Podívejte se, které tituly si…</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/mourrisonova-poradna/29864/zamilovala-jsem-se-do-ucitele-matematiky.html' title="Zamilovala jsem se do učitele matematiky">Zamilovala jsem se do učitele matematiky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/8069425/lekarnice-jana-dolezelova-konecne-kapla-bozskou-jsem-zadana.html' title="Lékárnice Jana Doleželová konečně kápla božskou: Jsem zadaná! ">Lékárnice Jana Doleželová konečně kápla božskou: Jsem zadaná! </a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/8072746/bleskchallenge-6-samuel-samake-netece-tepla-voda.html' title="Bleskchallenge 6 Samuel Samake : Neteče teplá voda!">Bleskchallenge 6 Samuel Samake : Neteče teplá voda!</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/8072666/maroko-bude-milacek-sampionatu-ma-obrovskou-obrannou-silu-uznava-folprecht.html' title="Maroko bude miláček šampionátu. Má obrovskou obrannou sílu, uznává Folprecht">Maroko bude miláček šampionátu. Má obrovskou obrannou sílu, uznává…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.zive.cz/' title="Zboží Živě">Zboží Živě</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="Zboží Dáma">Zboží Dáma</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.blesk.cz">bazar.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.auto.cz">bazar.auto.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="Zboží Auto">Zboží Auto</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/monster-high' title="Monster High">Monster High</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/panenka-barbie' title="Barbie">Barbie</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/inzeraty-nove-lego/' title="Lego">Lego</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="Pyžama">Pyžama</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="Kosmetika a parfémy">Kosmetika a parfémy</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="Teplákové soupravy">Teplákové soupravy</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="Vánoční dekorace">Vánoční dekorace</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="Ložní povlečení">Ložní povlečení</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/bazar-nabytku' title="Bazar nábytku">Bazar nábytku</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/bezdratova-sluchatka' title="Bezdrátová sluchátka">Bezdrátová sluchátka</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/kampan/black-friday' title="Black Friday na Mall.cz">Black Friday na Mall.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vanoce/produkty' title="Tipy na vánoční dárky">Tipy na vánoční dárky</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2022 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/autorska-prava">Autorská práva k publikovaným materiálům</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank" rel="noopener">Podmínky pro užívání služby informační společnosti</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank" rel="noopener">Informace o zpracování osobních údajů</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a onclick="Didomi.preferences.show();" class="company-info__term-link">Nastavení soukromí</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a href="https://www.cncenter.cz/clanek/2370/vlastnici" class="company-info__term-link">Vlastnická struktura</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
		</div>
	</div>
</div>

</div>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>

		<div class="rklm"></div>
		
<script>

function uXQfW57ZTo(cname, cvalue, exdays) {
  const d = new Date();
  d.setTime(d.getTime() + (exdays*24*60*60*1000));
  let expires = "expires="+ d.toUTCString();
  if(cvalue==null){expires = "Thu, 01 Jan 1970 00:00:00 UTC"};
  document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/;domain=.zive.cz";
}

function CqItAR2ar6(cname) {
  let name = cname + "=";
  let decodedCookie = decodeURIComponent(document.cookie);
  let ca = decodedCookie.split(';');
  for(let i = 0; i <ca.length; i++) {
    let c = ca[i];
    while (c.charAt(0) == ' ') {
      c = c.substring(1);
    }
    if (c.indexOf(name) == 0) {
      return c.substring(name.length, c.length);
    }
  }
  return "";
}

const SbeTlXKjqh = function(){
	var s = ["r","e","k","l","a","m"];
	var modal = String(".UK5lRMPQSz {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.Rq4Hq2AIJD {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.uuDu9NxdCt {width:700px;background:#fff;border:none;border-radius:0.5em;}.uuDu9NxdCt > div {padding:1rem 1.5rem;text-align:center;}.uuDu9NxdCt p {font-size: 1.1em}.yYnSU809SG {display:block;height:33px;width:62px;background:transparent url(https://www.zive.cz/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.iik8zIqb0A {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.iik8zIqb0A b {font-weight:700;}.HlWxDUc5Ye {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.lKhUVsgjJz {background:#424242;}.ukBeYT4OlS {background:#424242;/*background:#e8e8e8;color:#868686!important;*/}.owd49lqk82 {display:inline-block}.owd49lqk82 > p {font-size:13.2px}.CYfj3HVPQT {color:#d00000}[--]<div class='fs-os UK5lRMPQSz'><div class='Rq4Hq2AIJD'></div><div class='uuDu9NxdCt'><div><div class='yYnSU809SG'><span></span></div><div class='iik8zIqb0A'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div class='owd49lqk82'><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='HlWxDUc5Ye lKhUVsgjJz'>Povolit 00u</a><a href='javascript:void(0)' onclick='$(\".UK5lRMPQSz\").hide()' title='Zatím zavřít' class='HlWxDUc5Ye ukBeYT4OlS'>Zatím zavřít</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='HlWxDUc5Ye'>Živě bez 00</a><p>Jestli už máte předplatné, <strong><a class='CYfj3HVPQT' href='https://klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=doupe&servicename=Doupě&redirect=https%3a%2f%2fdoupe.zive.cz%2fclanek%2fprobehlo-vyhlaseni-ceske-hry-roku-2021-podivejte-se-ktere-tituly-si-odnesly-kristalove-oceneni%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");

	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zl != "1" || window.gt != "1" ) {
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String(CqItAR2ar6('brbq'))!="1" ) {
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Zatím zavřít", "Klik Živě bez 00"];
			o.insertAfter($("form:last"));
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
					uXQfW57ZTo('brbq', '1', 1);
				});
				if(index==1){
					var bf = new Array("none", "left", "right");
					$(this).css({"float":bf[Math.floor(Math.random() * bf.length)]});
				}	
			});
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else  {
		if( String(CqItAR2ar6('brbq')) == '1' ){
			if( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) {
		 		uXQfW57ZTo('brbq', null);
				dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
			}
		}
	}
};
window.addEventListener("load", function(event) { 
  SbeTlXKjqh();
});
</script>

		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "Doupě");
		//]]>
		</script>

		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
      	   

<div class="ar-detail pLockModal" id="footer-info-popup" style="display:none;">
<div class="ar-content fs-os">
	<div class="subscription subscription--article">
		<div class="subscription__logo">
			<img style="border: 0px;height: 40px; opacity: .6;" alt="" src="//www.zive.cz/_rev2015/img/logo-transparent.svg" />
		</div>
		<h2 class="subscription__headline">Nastavte si přezdívku</h2>
		<p class="subscription__description" style="line-height:1.6em">Potvrďte prosím přezdívku, kterou jsme náhodně vygenerovali, nebo si zvolte jinou. Zajistí, že váš profil bude unikátní.</p>
		<input style="display:block;margin-bottom:15px;padding:8px 20px;border: 0px;color: #666;width:calc(100% - 40px);font-size:16px;" class='nickcheck fs-os' id="tbNewNick" type="text" maxLength="50" value="" placeholder="" />
		<p class="subscription__description errmsg">Tato přezdívka je už obsazená, zvolte prosím jinou.</p>
		<a class="subscription__type-order" href="javascript:void(0);" onClick="changeNick();return false">Potvrdit přezdívku</a>
	</div>
</div>
</div>
<script>
    var setNick = false;
	

    function changeNick() {
        $(".errmsg").hide();
        var validator = new RegExp('[A-Za-z0-9._-]');
        var newNick = $("#tbNewNick").val();
        if (newNick == "" || newNick == null) {
            $(".errmsg").text("Přezdívka musí být zadaná").show();
            return false;
        }
        if (validator.test(newNick) == false) {
            $(".errmsg").text("Přezdívka může obsahovat pouze písmena bez diakritiky a číslice").show();
            return false;
        }
        $.ajax({
            method: "POST",
            url: "/setnick.ashx",
            cache: false,
            dataType: "json",
            data: { newNick: newNick }
        })
            .done(function (data) {
                if (data.status == 200) {
                    $("#footer-info-popup").hide();
		    $("form:first").removeClass("pWrapModal");
                    return;
                }
                $(".errmsg").text(data.message).show();
            })
            .error(function (data) {
                $(".errmsg").text(data.responseJSON.message).show();
            });
    }

    $(document).ready(function () {
        if (setNick) {
            $(".errmsg").hide();
	    $("form:first").addClass("pWrapModal");
            $("#footer-info-popup").show();
        }
    });
</script>

	        
	        
		<script>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</script>
	</body>	
</html>