<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		<script>
		  window['$recSystem'] = {
		    documentId: '168456',
		    sourceId: 'doupe-zive-cz',
		    userId: '8b1da0a6-1a20-4438-a76c-953176443a5c'
		  };
		</script>

		
				<title>Recenze hry A Plague Tale: Requiem. Větší, velkolepější a lepší – Doupě.cz</title>
				<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
				<meta name="description" content="Pokračování putování sourozenecké dvojice temným středověkem konečně dorazilo. Připravte se na tisíce krys, hutný příběh a jednu velkou emotivní jízdu." />
                		
				<meta property="og:title" content="Recenze hry A Plague Tale: Requiem. Větší, velkolepější a lepší" />
				<meta property="og:description" content="Pokračování putování sourozenecké dvojice temným středověkem konečně dorazilo. Připravte se na tisíce krys, hutný příběh a jednu velkou emotivní jízdu." />

				<meta name="twitter:card" content="summary_large_image"/>
				<meta name="twitter:title" content="Recenze hry A Plague Tale: Requiem. Větší, velkolepější a lepší" />
				<meta name="twitter:description" content="Pokračování putování sourozenecké dvojice temným středověkem konečně dorazilo. Připravte se na tisíce krys, hutný příběh a jednu velkou emotivní jízdu." />

				
					<meta name="twitter:image" content="https://doupe.zive.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=760105971" />
					<meta property="og:image" content="https://doupe.zive.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=760105971" />
					<link rel="image_src" href="https://doupe.zive.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=760105971" />
				
	            		
			        <meta name="author" content="Ladislav Novák" />
				
			
        
	    <link rel="canonical" href="https://doupe.zive.cz/clanek/recenze-hry-a-plague-tale-requiem-vetsi-velkolepejsi-a-lepsi" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.doupe.zive.cz/clanek/recenze-hry-a-plague-tale-requiem-vetsi-velkolepejsi-a-lepsi" >
		<meta name="id" content="168456"/>
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0001" />

		<meta property="og:site_name" content="Doupe.cz" />
		<meta property="og:type" content="article" />
        	
	    	<meta property="og:url" content="https://doupe.zive.cz/clanek/recenze-hry-a-plague-tale-requiem-vetsi-velkolepejsi-a-lepsi" />
	        
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="viewport" content="width=device-width" /> 
		<meta name="robots" content="max-image-preview:large" />

		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />

		<link rel="alternate" type="application/rss+xml" title="RSS Doupe.cz" href="/rss" />
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />
		<link rel="preload" href="/_rev2015/css/bundle_css.ashx?v=31" as="style" />
		<link href='/_rev2015/css/bundle_css.ashx?v=31' rel='stylesheet' type='text/css' />
		<script>
			window.dataLayer = window.dataLayer || [];
			window.BidList=window.BidList||[];
		</script>

		<script src='https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js' crossorigin="anonymous" id="cnc_cpex_cmp" async="async"></script>
		<script src='https://cdn.cpex.cz/loader/v2/settings/cnc/zive_cz.js' crossorigin="anonymous" id="cnc_cpex_loader" async="async"></script>

		<script>window.GA4list = window.GA4list || []; window.GA4list.push("https://img.cncenter.cz/js/default/standalone/gtmService-3.0.2.didomi.js");window.GA4list.push("https://www.zive.cz/client.scripts/analyze-0.0.0114.js");</script>

		<script>
			var pp_gemius_use_cmp = true;
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}

			var cncApp = {"service":{"entity":"cnc","name":"Doupě","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"doupe","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};

			function GenerateGA4() {
				if(window.GA4list.length > 0) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
					gt.onload = function(){
						GenerateGA4();
					};
					gt.src=window.GA4list.shift(); s.parentNode.insertBefore(gt,s);} catch (e) {};

				}	
			}

			window.didomiOnReady = window.didomiOnReady || [];
			window.didomiOnReady.push(function (Didomi) {
				//Google Tag Manager
				dataLayer.push({"app":cncApp});
				dataLayer.push(cncUser);
				dataLayer.push({"page":cncPage});

				//content targeting
				if( isDidomiEnabled("select_personalized_content") ) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
					gt.src='https://tjs.cncenter.cz/app.js'; s.parentNode.insertBefore(gt,s);} catch (e) {};
				}
			});

			function isDidomiEnabled(s) {
				let DidomiEnabled = Didomi.getUserConsentStatus(s, 'c:czechnews-nJYjk3Bf');
				if( typeof(DidomiEnabled)==="undefined" ) { 
					DidomiEnabled = Didomi.getUserConsentStatusForPurpose(s);
				}
				try{console.log("%c Privacy settings > " + s + " : " + DidomiEnabled, 'background: #f00;color:#fff');}catch(e){};
				return DidomiEnabled;
			}
		</script>
		
	<script>
		let isIoEnabled = false;
		let GenerateIo = function(){
			window.ioObject='io';
			(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);

			let d = document, t='script';
			try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
			gt.src='https://cdn.onthe.io/io.js/pwE6aD6rZLiA'; s.parentNode.insertBefore(gt,s);} catch (e) {};

			window._io_config = window._io_config || {};
			window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
			window._io_config["0.2.0"].push({
	    			page_url: String(document.location),
	    			page_url_canonical: String("https://doupe.zive.cz" + document.location.pathname).replace("/default.aspx",""),
	    			page_title: String(document.title),
	    			page_type: "article",
	    			page_language: "cs",
	    			article_type: "Články",
	    			article_publication_date: "Mon, 17 Oct 2022 18:00:00 GMT",
	    			article_authors: ["Ladislav Novák"],
	    			article_word_count: "1164",
	    			article_categories: ["Doupě"],
	    			article_subcategories: ["Free"],
	    			user_status: "Free_unreg"
			});
		}

		window.didomiOnReady = window.didomiOnReady || [];
		window.didomiOnReady.push(function (Didomi) {
			//OnTheIo
			if( isDidomiEnabled("publishers-Kqq3iPge") ) {
				GenerateIo();
			}
			Didomi.on('preferences.shown', function () {
				isIoEnabled = isDidomiEnabled("publishers-Kqq3iPge");
			});
			Didomi.on('preferences.clicksavechoices', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
			Didomi.on('notice.clickagree', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
		});
	</script>

			<script>
			window._io_gallery_config = [{
				gallery_id : 'Doupě_168456',
				gallery_title : String(document.title),
				url: String("https://doupe.zive.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			
		<link rel="alternate" type="application/rss+xml" href="https://doupe.zive.cz/?rsstags=1&tags=245">

		<link rel="alternate" type="application/rss+xml" href="https://doupe.zive.cz/?rsstags=1&tags=2256">


		<script src="https://code.jquery.com/jquery-1.12.4.min.js" integrity="sha256-ZosEbRLbNQzLpnKIkEdrPv7lOy9C27hHQ+Xp8a4MxAQ=" crossorigin="anonymous"></script>
		<link rel="preload" as="script" href="/bundle_js.ashx?v=12" />
		<script src="/bundle_js.ashx?v=12"></script>

		<script src="https://www.youtube.com/iframe_api" async="async"></script>
		<script src="/Client.Scripts/advertisment.js?v=2022" async="async"></script>


		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" media="print" onload="this.media='all'; this.onload = null" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'zive';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'doupe';
			window.__cncPageDefinition.keywords = ['PC', 'Recenze', 'Xbox Series S|X', 'PS5', 'Akční adventura', 'A Plague Tale: Requiem', 'The Last of Us', 'Asobo Studio', 'Focus Home Interactive', 'Díl', 'Putování', 'Plague Tala', 'Zážitek', 'Game Pass', 'Hugo', 'Krysy', 'Rekviem', 'Vývojář', 'Tala', 'Francie', 'Stolní počítače na Heureka.cz'];

			window.BidList = [
						{"id":"cnc_extra", "src":"https://www.zive.cz/data/blesk/cncenter/cncExtra.js"},
						{"id":"cnc_gpt", "src":"https://securepubads.g.doubleclick.net/tag/js/gpt.js"},
						{"id":"cnc_cpex_prebid_settings", "src":"https://ads.rubiconproject.com/prebid/22918_zive.js"},
						{"id":"cnc_wrapper", "src":"https://w.cncenter.cz/cnc-wrapper.min.js"},
						{"id":"cnc_cpex", "src":"https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js", "data" : {"data-partner":"cpexcnc", "data-region":"EU", "data-country":"CZ", "data-endpoint":"eu"}}
			];
		</script>
		<!--    CNC PAGE DEFINITION     -->

		<script>
			window.setBid = null;
			window.setBidTmr = 3500;
			window.setBidRn = false;

			function SetPrebidCheck() {
				if(window.setBidRn === false) {
					window.setBidTmr = 0;
					SetPrebid();
				}
			}
			function SetPrebid() {
				window.setBid = setTimeout(function(){
					window.setBidRn = true;
					try {
						clearTimeout(window.setBid);
						window.setBid = null;
					}catch(e){}
					document.removeEventListener("scroll", SetPrebidCheck);
					window.removeEventListener("resize", SetPrebidCheck);
					window.removeEventListener("orientationchange", SetPrebidCheck);
					window.removeEventListener("load", SetPrebid);

					window.dataLayer=window.dataLayer||[];
					window.dataLayer.push({'gtm.start':new Date().getTime(),event:'gtm.js'});
					window.BidList.unshift({"id":"gtm_main", "src":"https://www.googletagmanager.com/gtm.js?id=GTM-598WHK"});
					GeneratePrebid();
				}, window.setBidTmr);
			}
			function GeneratePrebid() {
				if(window.BidList.length > 0) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
					let bl = window.BidList.shift();
					gt.onload = function(){
						if(bl.id == "gtm_main") {
							dataLayer.push({"event":"page_body"});
							if( typeof(window.GA4list) === "object" ) {
								GenerateGA4();						
							}
						}
						GeneratePrebid();
					};
					if( typeof(bl.data)!="undefined" ) {
						Object.keys(bl.data).forEach(function (key) {
							gt.setAttribute(key, bl.data[key]);
						});
					}
					gt.src=bl.src;gt.id=bl.id;s.parentNode.insertBefore(gt,s);} catch (e) {};
				}	
			}
			$(document).ready(function(){
				document.addEventListener("scroll", SetPrebidCheck);
				window.addEventListener("resize", SetPrebidCheck);
				window.addEventListener("orientationchange", SetPrebidCheck);
				window.addEventListener("load", SetPrebid);
			});
		</script>


	<script>
		try{
			document.addEventListener("DOMContentLoaded", GamAdScroller);
		}catch(e){}
	</script>

	</head>
	<body class="web-doupe-3 web-doupe-4 contentWidth1080 ">
		<form method="post" action="./default.aspx?article=168456" id="mainFORM" enctype="multipart/form-data">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUJNDQ3MjA2ODIzD2QWAgICD2QWAgIDD2QWBgIBD2QWAmYPZBYCZg9kFgJmDxUCATQBNGQCAg9kFgRmD2QWAmYPZBYCAgIPFgIeB1Zpc2libGVoZAIBD2QWAmYPDxYCHwBoZGQCAw9kFgQCAg9kFgJmD2QWAgIBDxUEBCBSRUMDfDE4BCBSRUMDfDE4ZAIED2QWAmYPZBYCZg8WAh4LXyFJdGVtQ291bnQCCBYQAgEPZBYGZg8VBkNodHRwczovL3pib3ppLnppdmUuY3ovaW50ZWwtY29yZS1pMy0xMDEwNWYtYng4MDcwMTEwMTA1Zi1kOTQwNjg2MjM04QEgZGF0YS1yZWMtYm94LWlkPSJ6Ym96aS1wcm9kdWt0eSIgZGF0YS1yZWMtZG9jdW1lbnQtaWQ9Ijk0MDY4NjIzNCIgZGF0YS1yZWMtc291cmNlLWlkPSJ6Ym96aS16aXZlIiBkYXRhLXJlYy1wb3NpdGlvbj0iMCIgZGF0YS1yZWMtc2xhdGUtaWQ9IjA1MDc3YzFkLTY4OWMtNGI1OS05NDAwLWUxYTRiNGZlN2JiZSIgZGF0YS1yZWMtbWV0aG9kLWlkPSJybmQiIGRhdGEtcmVjLXZhcmlhbnQ9IjA2IiBDaHR0cHM6Ly96Ym96aS56aXZlLmN6L2ludGVsLWNvcmUtaTMtMTAxMDVmLWJ4ODA3MDExMDEwNWYtZDk0MDY4NjIzNENodHRwczovL3pib3ppLnppdmUuY3ovaW50ZWwtY29yZS1pMy0xMDEwNWYtYng4MDcwMTEwMTA1Zi1kOTQwNjg2MjM0WGh0dHBzOi8vaW05LmN6L2lSL2ltcG9ydHByb2R1a3Qtb3JpZy83MDYvNzA2M2JhOTBlOWRhOTNkODgzMWI4NDZkNWFjYjA1YjMtLW1tODAweDgwMC5qcGcFMiAwODVkAgEPFgIfAQIBFgJmD2QWAmYPFQEJUHJvY2Vzb3J5ZAICDxUBIkludGVsIENvcmUgaTMtMTAxMDVGIEJYODA3MDExMDEwNUZkAgIPZBYGZg8VBkhodHRwczovL3pib3ppLnppdmUuY3ovaHAtaHlwZXJ4LWFsbG95LW9yaWdpbnMtNjAtNHA1bjRhYS1hYmEtZDEwMDU2Mjg2MzDiASBkYXRhLXJlYy1ib3gtaWQ9Inpib3ppLXByb2R1a3R5IiBkYXRhLXJlYy1kb2N1bWVudC1pZD0iMTAwNTYyODYzMCIgZGF0YS1yZWMtc291cmNlLWlkPSJ6Ym96aS16aXZlIiBkYXRhLXJlYy1wb3NpdGlvbj0iMSIgZGF0YS1yZWMtc2xhdGUtaWQ9IjA1MDc3YzFkLTY4OWMtNGI1OS05NDAwLWUxYTRiNGZlN2JiZSIgZGF0YS1yZWMtbWV0aG9kLWlkPSJybmQiIGRhdGEtcmVjLXZhcmlhbnQ9IjA2IiBIaHR0cHM6Ly96Ym96aS56aXZlLmN6L2hwLWh5cGVyeC1hbGxveS1vcmlnaW5zLTYwLTRwNW40YWEtYWJhLWQxMDA1NjI4NjMwSGh0dHBzOi8vemJvemkueml2ZS5jei9ocC1oeXBlcngtYWxsb3ktb3JpZ2lucy02MC00cDVuNGFhLWFiYS1kMTAwNTYyODYzMFhodHRwczovL2ltOS5jei9pUi9pbXBvcnRwcm9kdWt0LW9yaWcvMjVhLzI1YWExMjkxY2E0MzAyMWNjMzNmNWVjMTY3OWQyMjExLS1tbTgwMHg4MDAuanBnBTEgNjQ5ZAIBDxYCHwECARYCZg9kFgJmDxUBC0tsw6F2ZXNuaWNlZAICDxUBJkhQIEh5cGVyWCBBbGxveSBPcmlnaW5zIDYwIDRQNU40QUEjQUJBZAIDD2QWBmYPFQZPaHR0cHM6Ly96Ym96aS56aXZlLmN6L2xvZ2l0ZWNoLWtleWJvYXJkLWsxMjAtZm9yLWJ1c2luZXNzLTkyMC0wMDI2NDEtZDU5NjUyMTcwOOEBIGRhdGEtcmVjLWJveC1pZD0iemJvemktcHJvZHVrdHkiIGRhdGEtcmVjLWRvY3VtZW50LWlkPSI1OTY1MjE3MDgiIGRhdGEtcmVjLXNvdXJjZS1pZD0iemJvemkteml2ZSIgZGF0YS1yZWMtcG9zaXRpb249IjIiIGRhdGEtcmVjLXNsYXRlLWlkPSIwNTA3N2MxZC02ODljLTRiNTktOTQwMC1lMWE0YjRmZTdiYmUiIGRhdGEtcmVjLW1ldGhvZC1pZD0icm5kIiBkYXRhLXJlYy12YXJpYW50PSIwNiIgT2h0dHBzOi8vemJvemkueml2ZS5jei9sb2dpdGVjaC1rZXlib2FyZC1rMTIwLWZvci1idXNpbmVzcy05MjAtMDAyNjQxLWQ1OTY1MjE3MDhPaHR0cHM6Ly96Ym96aS56aXZlLmN6L2xvZ2l0ZWNoLWtleWJvYXJkLWsxMjAtZm9yLWJ1c2luZXNzLTkyMC0wMDI2NDEtZDU5NjUyMTcwOFhodHRwczovL2ltOS5jei9pUi9pbXBvcnRwcm9kdWt0LW9yaWcvYWY3L2FmNzY1MDVjNzgxNTY0ZGI2OTg1NzQ2OTVjMmE2ZDA5LS1tbTgwMHg4MDAuanBnAzI0NGQCAQ8WAh8BAgEWAmYPZBYCZg8VAQtLbMOhdmVzbmljZWQCAg8VAS5Mb2dpdGVjaCBLZXlib2FyZCBLMTIwIGZvciBCdXNpbmVzcyA5MjAtMDAyNjQxZAIED2QWBmYPFQYraHR0cHM6Ly96Ym96aS56aXZlLmN6L3RjbC10czYxMDAtZDkxNDE0NzkwM+EBIGRhdGEtcmVjLWJveC1pZD0iemJvemktcHJvZHVrdHkiIGRhdGEtcmVjLWRvY3VtZW50LWlkPSI5MTQxNDc5MDMiIGRhdGEtcmVjLXNvdXJjZS1pZD0iemJvemkteml2ZSIgZGF0YS1yZWMtcG9zaXRpb249IjMiIGRhdGEtcmVjLXNsYXRlLWlkPSIwNTA3N2MxZC02ODljLTRiNTktOTQwMC1lMWE0YjRmZTdiYmUiIGRhdGEtcmVjLW1ldGhvZC1pZD0icm5kIiBkYXRhLXJlYy12YXJpYW50PSIwNiIgK2h0dHBzOi8vemJvemkueml2ZS5jei90Y2wtdHM2MTAwLWQ5MTQxNDc5MDMraHR0cHM6Ly96Ym96aS56aXZlLmN6L3RjbC10czYxMDAtZDkxNDE0NzkwM1hodHRwczovL2ltOS5jei9pUi9pbXBvcnRwcm9kdWt0LW9yaWcvNDRkLzQ0ZGFiYzUzYTNjYWYzMzA5ZmIwMDViNjgyOGQ0OWY4LS1tbTgwMHg4MDAuanBnBTEgNDc2ZAIBDxYCHwECARYCZg9kFgJmDxUBCVNvdW5kYmFyeWQCAg8VAQpUQ0wgVFM2MTAwZAIFD2QWBmYPFQY5aHR0cHM6Ly96Ym96aS56aXZlLmN6L21pY3Jvc29mdC14Ym94LW9uZS14LTF0Yi1kNTE0MTAxNTcw4QEgZGF0YS1yZWMtYm94LWlkPSJ6Ym96aS1wcm9kdWt0eSIgZGF0YS1yZWMtZG9jdW1lbnQtaWQ9IjUxNDEwMTU3MCIgZGF0YS1yZWMtc291cmNlLWlkPSJ6Ym96aS16aXZlIiBkYXRhLXJlYy1wb3NpdGlvbj0iNCIgZGF0YS1yZWMtc2xhdGUtaWQ9IjA1MDc3YzFkLTY4OWMtNGI1OS05NDAwLWUxYTRiNGZlN2JiZSIgZGF0YS1yZWMtbWV0aG9kLWlkPSJybmQiIGRhdGEtcmVjLXZhcmlhbnQ9IjA2IiA5aHR0cHM6Ly96Ym96aS56aXZlLmN6L21pY3Jvc29mdC14Ym94LW9uZS14LTF0Yi1kNTE0MTAxNTcwOWh0dHBzOi8vemJvemkueml2ZS5jei9taWNyb3NvZnQteGJveC1vbmUteC0xdGItZDUxNDEwMTU3MFhodHRwczovL2ltOS5jei9pUi9pbXBvcnRwcm9kdWt0LW9yaWcvZTg4L2U4ODBhNjg1Zjk3YzkwYTUxZDIzZjZkZGUyOWE4ZDI3LS1tbTgwMHg4MDAuanBnBTYgOTkwZAIBDxYCHwECARYCZg9kFgJmDxUBDkhlcm7DrSBrb256b2xlZAICDxUBGE1pY3Jvc29mdCBYYm94IE9uZSBYIDFUQmQCBg9kFgZmDxUGQmh0dHBzOi8vemJvemkueml2ZS5jei9kamktbWF2aWMtYWlyLTItY3AtbWEtMDAwMDAxNzhfMDEtZDg1NjUzMDIxMOEBIGRhdGEtcmVjLWJveC1pZD0iemJvemktcHJvZHVrdHkiIGRhdGEtcmVjLWRvY3VtZW50LWlkPSI4NTY1MzAyMTAiIGRhdGEtcmVjLXNvdXJjZS1pZD0iemJvemkteml2ZSIgZGF0YS1yZWMtcG9zaXRpb249IjUiIGRhdGEtcmVjLXNsYXRlLWlkPSIwNTA3N2MxZC02ODljLTRiNTktOTQwMC1lMWE0YjRmZTdiYmUiIGRhdGEtcmVjLW1ldGhvZC1pZD0icm5kIiBkYXRhLXJlYy12YXJpYW50PSIwNiIgQmh0dHBzOi8vemJvemkueml2ZS5jei9kamktbWF2aWMtYWlyLTItY3AtbWEtMDAwMDAxNzhfMDEtZDg1NjUzMDIxMEJodHRwczovL3pib3ppLnppdmUuY3ovZGppLW1hdmljLWFpci0yLWNwLW1hLTAwMDAwMTc4XzAxLWQ4NTY1MzAyMTBYaHR0cHM6Ly9pbTkuY3ovaVIvaW1wb3J0cHJvZHVrdC1vcmlnL2EwNC9hMDQwOWVjZDRkMzA2NzM0YTVlNTM1ZjUxYmFiZjZkMS0tbW04MDB4ODAwLmpwZwYyMSA5ODlkAgEPFgIfAQIBFgJmD2QWAmYPFQEFRHJvbnlkAgIPFQEjREpJIE1hdmljIEFpciAyIChDUC5NQS4wMDAwMDE3OC4wMSlkAgcPZBYGZg8VBjlodHRwczovL3pib3ppLnppdmUuY3ova2luZ3N0b24ta2Y0MjZjMTZiYmsyLTE2LWQ5NjkwOTkxODbhASBkYXRhLXJlYy1ib3gtaWQ9Inpib3ppLXByb2R1a3R5IiBkYXRhLXJlYy1kb2N1bWVudC1pZD0iOTY5MDk5MTg2IiBkYXRhLXJlYy1zb3VyY2UtaWQ9Inpib3ppLXppdmUiIGRhdGEtcmVjLXBvc2l0aW9uPSI2IiBkYXRhLXJlYy1zbGF0ZS1pZD0iMDUwNzdjMWQtNjg5Yy00YjU5LTk0MDAtZTFhNGI0ZmU3YmJlIiBkYXRhLXJlYy1tZXRob2QtaWQ9InJuZCIgZGF0YS1yZWMtdmFyaWFudD0iMDYiIDlodHRwczovL3pib3ppLnppdmUuY3ova2luZ3N0b24ta2Y0MjZjMTZiYmsyLTE2LWQ5NjkwOTkxODY5aHR0cHM6Ly96Ym96aS56aXZlLmN6L2tpbmdzdG9uLWtmNDI2YzE2YmJrMi0xNi1kOTY5MDk5MTg2WGh0dHBzOi8vaW05LmN6L2lSL2ltcG9ydHByb2R1a3Qtb3JpZy83NTAvNzUwOGI0OTAwZmIzMDc3MzZkMWI4NzhkODE3ZWY3YTctLW1tODAweDgwMC5qcGcFMSA0NzlkAgEPFgIfAQIBFgJmD2QWAmYPFQEHUGFtxJt0aWQCAg8VARhLaW5nc3RvbiBLRjQyNkMxNkJCSzIvMTZkAggPZBYGZg8VBkNodHRwczovL3pib3ppLnppdmUuY3ovYXN1cy10dWYtZ2FtaW5nLWsxLTkwbXAwMXgwLWJremEwMC1kOTUyNTc5NzEw4QEgZGF0YS1yZWMtYm94LWlkPSJ6Ym96aS1wcm9kdWt0eSIgZGF0YS1yZWMtZG9jdW1lbnQtaWQ9Ijk1MjU3OTcxMCIgZGF0YS1yZWMtc291cmNlLWlkPSJ6Ym96aS16aXZlIiBkYXRhLXJlYy1wb3NpdGlvbj0iNyIgZGF0YS1yZWMtc2xhdGUtaWQ9IjA1MDc3YzFkLTY4OWMtNGI1OS05NDAwLWUxYTRiNGZlN2JiZSIgZGF0YS1yZWMtbWV0aG9kLWlkPSJybmQiIGRhdGEtcmVjLXZhcmlhbnQ9IjA2IiBDaHR0cHM6Ly96Ym96aS56aXZlLmN6L2FzdXMtdHVmLWdhbWluZy1rMS05MG1wMDF4MC1ia3phMDAtZDk1MjU3OTcxMENodHRwczovL3pib3ppLnppdmUuY3ovYXN1cy10dWYtZ2FtaW5nLWsxLTkwbXAwMXgwLWJremEwMC1kOTUyNTc5NzEwWGh0dHBzOi8vaW05LmN6L2lSL2ltcG9ydHByb2R1a3Qtb3JpZy81MjMvNTIzYjQ0NzYyZDJjYjYxYWFhNjQ5ZGNjZjA3MjRmNjYtLW1tODAweDgwMC5qcGcDNzgwZAIBDxYCHwECARYCZg9kFgJmDxUBC0tsw6F2ZXNuaWNlZAICDxUBIkFzdXMgVFVGIEdBTUlORyBLMSA5ME1QMDFYMC1CS1pBMDBkZEjn9gHEKcVnsLu8+uRXO2yBK3gH" />
</div>


<script src="/ScriptResource.axd?d=m1DgCQH4ovidqVe4kvf6ccQoLiTySajsSrRl6_aNAhJKXL-xqErua4getMpk_k8o5cYHKTCRgImwJvYhLl3sZMBrYeA1XOeH7YFoeGnJse7DHcc3gx6-lMUGifRDLIpQB4OtKvhgjeu9kM2lDc6yNrCRl5A1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
	layout.search.options.placeholder = "Hledat na Doupěti";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo dt-ct-nav-menu" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn dt-ct-nav-menu" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Recenze mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://galerie.mobilmania.zive.cz">Galerie fotomobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/kosmonautika/sc-1757/default.aspx">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://zbozi.zive.cz/">Zboží Živě</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/odber-novinek/sc-46/default.aspx?mailer=1">Novinky e-mailem</a>
					
				</div>
				<div class="computer" data-block="Computer">
					<ul>
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://1291668043.rsc.cdn77.org/getthumbnail.aspx?w=288&h=408&q=80&id_file=378568283" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="http://www.prejdi.cz/doupe_facebook" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="https://twitter.com/Doupecz" class="tm-ico twitter dt-ct-nav-menu" title="Twitter"><span>Twitter</span></a>
			<a href="/?mailer=1" class="tm-ico email dt-ct-nav-menu" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="/rss" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
	var cncgemius = true;
	var pp_gemius_extraparameters = new Array(cncGemius.extra('doupe','desktop','article'));
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[4].uid;
layout.logger.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[4].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">

<header>
<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script>

<div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="/" class="logo dt-ct-nav-h" title="Hry pro počítače a konzole - Doupě.cz"><span>Hry pro počítače a konzole - Doupě.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=doupe&servicename=Doupě&redirect=https%3a%2f%2fdoupe.zive.cz%2fclanek%2frecenze-hry-a-plague-tale-requiem-vetsi-velkolepejsi-a-lepsi'" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="https://zbozi.zive.cz/" class="ga-full dt-ct-nav-h" title="Zboží Živě">Zboží</a></li>
			
			<li><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li class="active"><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/pocitace" class="ga-full dt-ct-nav-h" title="O počítačích, IT a internetu">Počítače</a></li>
			<li class="home"><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="Titulní strana Živě"><span>Titulní strana Živě</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss" class="tm-ico social-network sn-5 ga-label dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="/?mailer=1" class="tm-ico social-network sn-4 ga-label dt-ct-nav-h" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://twitter.com/doupecz" class="tm-ico social-network sn-2 ga-label dt-ct-nav-h" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="http://www.prejdi.cz/doupe_facebook" class="tm-ico social-network sn-1 ga-label dt-ct-nav-h" title="Facebook" target="_blank"><span>Facebook</span></a>
			
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>

				<li><a class="ga-label dt-ct-nav-h" href="/recenze" title="Recenze">Recenze</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/pc" title="Hry pro PC">Hry pro PC</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/playstation" title="Playstation">Playstation</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/xbox" title="Xbox">Xbox</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/mobilni-hry" title="Mobilní hry">Mobilní hry</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="https://forum.doupe.zive.cz/" title="Diskuze">Diskuze</a></li>
				<li class="premium"><a class="ga-label dt-ct-nav-h" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>

</header>

<div class="cs-cnt-wrapper fs-os">
	<div class="cs-cnt cs-cnt-main">
<div class="cs-cnt-cl cs-cnt-cl-l">
	<div id="ctl04_maindata">



<script>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</script>

<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 168456;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanek/recenze-hry-a-plague-tale-requiem-vetsi-velkolepejsi-a-lepsi"
  },
  "headline": "Recenze hry A Plague Tale: Requiem. Větší, velkolepější a lepší",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://1967469491.rsc.cdn77.org/getfile.aspx?id_file=760105971",
    "width": 1500,
    "height": 750
  },
  
  "datePublished": "2022-10-17T18:00:00Z",
  "dateModified": "2022-10-17T18:00:00Z",
  "author": {
    "@type": "Person",
    "name": "Ladislav Novák"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Doupě.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://doupe.zive.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Pokračování putování sourozenecké dvojice temným středověkem konečně dorazilo. Připravte se na tisíce krys, hutný příběh a jednu velkou emotivní jízdu."
}
</script>


<div class="article-data article">
	
	<div class="css-clear fs-os" data-ar-id="168456">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top"><a href="/recenze" class="article-crumb">Recenze</a> | <a href="/a-plague-tale-requiem" class="article-crumb">A Plague Tale: Requiem</a></p>
		</div>
	</div>
	

	<div class="ar-detail css-clear fs-os article" data-ar-id="168456" data-io-article-url="https://doupe.zive.cz/clanek/recenze-hry-a-plague-tale-requiem-vetsi-velkolepejsi-a-lepsi">

<article>
		<h1 tabindex="0">Recenze hry A Plague Tale: Requiem. Větší, velkolepější a lepší</h1>

		<div tabindex="1" class="ar-society-networks ar-society-networks-shadow">
			<div class="ar-society-networks-wrapper">
				<div class='ar-info'>
					<span class="ar-author"><a href="/novak-ladislav_1">Ladislav Novák</a></span>
					
					<span class="ar-date">17. října 2022</span>
					
				</div>
				
					<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fdoupe.zive.cz%2fdefault.aspx%3farticle%3d168456" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
					<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Recenze+hry+A+Plague+Tale%3a+Requiem.+V%c4%9bt%c5%a1%c3%ad%2c+velkolep%c4%9bj%c5%a1%c3%ad+a+lep%c5%a1%c3%ad&url=doupe.zive.cz%2fclanek%2frecenze-hry-a-plague-tale-requiem-vetsi-velkolepejsi-a-lepsi" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
			</div>
		</div>
		<div class="clear"></div>

		
			<div tabindex="2" class="ar-annotation">Pokračování putování sourozenecké dvojice temným středověkem konečně dorazilo. Připravte se na tisíce krys, hutný příběh a jednu velkou emotivní jízdu.</div>
		
		<div class="ar-perex-video" data-init="0"></div>
		<div aria-hidden='true' class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller-wrap'><div class='ar-perex-roller'><a data-image-id='544335702' href='/Client.Gallery/show.aspx?id_file=544335702&article=168456' onclick='javascript:ShowArticleImage(544335702,750,500,""); return false' title='Recenze hry A Plague Tale: Requiem. Větší, velkolepější a lepší'><img alt='Recenze hry A Plague Tale: Requiem. Větší, velkolepější a lepší' src='https://1967469491.rsc.cdn77.org/getthumbnail.aspx?crop=1&amp;w=640&amp;h=320&amp;q=60&amp;id_file=544335702' /></a></div></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=784016029&article=168456'  onclick='javascript:ShowArticleImage(784016029,750,500,"");return false'><img alt='Recenze hry A Plague Tale: Requiem. Větší, velkolepější a lepší' src='https://1967469491.rsc.cdn77.org/getthumbnail.aspx?w=138&amp;h=69&amp;q=80&amp;crop=1&amp;id_file=784016029' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=168171704&article=168456'  onclick='javascript:ShowArticleImage(168171704,750,500,"");return false'><img alt='Recenze hry A Plague Tale: Requiem. Větší, velkolepější a lepší' src='https://1967469491.rsc.cdn77.org/getthumbnail.aspx?w=138&amp;h=69&amp;q=80&amp;crop=1&amp;id_file=168171704' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=394860739&article=168456'  onclick='javascript:ShowArticleImage(394860739,750,500,"");return false'><img alt='Recenze hry A Plague Tale: Requiem. Větší, velkolepější a lepší' src='https://1967469491.rsc.cdn77.org/getthumbnail.aspx?w=138&amp;h=69&amp;q=80&amp;crop=1&amp;id_file=394860739' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=858279564&article=168456'  onclick='javascript:ShowArticleImage(858279564,750,500,"");return false'><img alt='Recenze hry A Plague Tale: Requiem. Větší, velkolepější a lepší' src='https://1967469491.rsc.cdn77.org/getthumbnail.aspx?w=138&amp;h=69&amp;q=80&amp;crop=1&amp;id_file=858279564' /></a><a href='/Client.Gallery/show.aspx?id_file=544335702&article=168456' onclick='javascript:ShowArticleImage(544335702,750,500,""); return false' class='info'><span class='gallery-count'>19</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();var minImgCount=4;</script>

		<span id="articleStart"></span>

    		
		

		
		<div class="clear"></div>
		


		<div class="ar-content ar-inquiry-holder" tabindex="4">

			
				<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
					<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
				</div>
			

            			

<div class="review-rating">
	<div class="rating-plus rating-box">
    		<h3>Co baví</h3>
		<ul>
			
					<li>Opět skvěle vyprávěný příběh</li>
				
					<li>Povedené audiovizuální zpracování</li>
				
					<li>Rozlehlejší herní svět hodný průzkumu</li>
				
					<li>Nové herní možnosti</li>
				
					<li>Česká lokalizace, příjemná cenovka, součást Game Passu</li>
				
		</ul>
	</div>
	<div class="rating-spacer rating-box"></div>
	<div class="rating-minus rating-box">
    		<h3>Co vadí</h3>
		<ul>
			
					<li>Občasné technické nedodělky</li>
				
					<li>Znovu slabší umělá inteligence</li>
				
		</ul>
	</div>
	<div class="rating-spacer rating-box"></div>
	<div class="rating-overall rating-box">
    		<span class="bigger">9</span><span class="smaller">/10</span>
    		<div>Hodnocení</div>

	</div>
	<div class="clear"></div>
</div>

<p>Herní sezona se konečně rozjela a po letním půstu už nemusíme strádat. Každý si v&nbsp;následujících týdnech najde své vlastní favority, na které čekal měsíce, možná i roky. Ač to může znít možná rouhavě, pro mě osobně je nejočekávanější hrou roku pokračování výpravné akce A Plague Tale, tentokrát s&nbsp;podtitulem Requiem.</p>

<h2>Nová role</h2>

<p>Když před třemi lety víceméně neznámé studio Asobo ve spolupráci s Focus Home Interactive představilo hráčům novou značku, mohlo se zdát, že půjde o outsidera a otloukánka, který v&nbsp;silné konkurenci nebude mít příliš šancí na masový úspěch. Opak se stal ale pravdou a syrové, příběhově výrazně laděné putování Amicii a jejího bratra Huga se proměnilo v překvapení roku, které i navzdory menšímu rozpočtu vypálilo konkurenci rybník.</p>

<h6><a href="https://1967469491.rsc.cdn77.org/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=544335702" onclick="javascript:ShowArticleImage(544335702,750,500,'A Plague Tale_ Requiem_20221004201911.jpg'); return false"><img alt="A Plague Tale_ Requiem_20221004201911.jpg" class="preview" height="358" src="https://1967469491.rsc.cdn77.org/GetThumbNail.aspx?id_file=544335702&amp;width=638&amp;height=358&amp;q=80" style="margin: 3px 0px 3px 0px!important" title="A Plague Tale_ Requiem_20221004201911.jpg" width="638" /></a><br />
Hra nabízí úchvatné pohledy</h6>

<p>Zábavní průmysl, obzvláště ten herní, je však drsné a dynamické prostředí, které posunulo roli druhého dílu do naprosto jiné pozice. Pokračování A Plague Tale už není jen velkou neznámou od malého vývojářského týmu, ale maximálně očekávanou novinkou, která vstupuje na trh s&nbsp;těmi nejvyššími ambicemi. Nasvědčují tomu nejen prohlášení samotných vývojářů, ale též masivní marketingová akce, která hravě překonává tu z&nbsp;roku 2019.</p>

<div class="vykrik">
<div class="vykrik-head">&nbsp;</div>

<div class="vykrik-data">
<p>„Pozorovat vztah mezi sourozenci je opravdu silnou záležitostí, která v&nbsp;hráči dokáže vybudovat ne zrovna časté herní emoce, jakými jsou strach či sourozenecká láska.“</p>
</div>

<div class="vykrik-foot">&nbsp;</div>
</div>

<p>A Plague Tale: Requiem přitom plně vychází z&nbsp;prvního dílu a nesnaží se nikterak riskantně bořit zažité zvyklosti. Vývojáři tak plně převzali všechny klíčové ingredience, které dělali z jejich titulu tak úspěšný hit. Zároveň tak ale učinili s&nbsp;dostatečnou dávkou inovace.</p>

<h6><a href="https://1967469491.rsc.cdn77.org/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=784016029" onclick="javascript:ShowArticleImage(784016029,750,500,'A Plague Tale_ Requiem_20221004212331.jpg'); return false"><img alt="A Plague Tale_ Requiem_20221004212331.jpg" src="https://1967469491.rsc.cdn77.org/GetThumbNail.aspx?id_file=784016029&amp;width=179&amp;height=5000&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="A Plague Tale_ Requiem_20221004212331.jpg" /></a><a href="https://1967469491.rsc.cdn77.org/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=168171704" onclick="javascript:ShowArticleImage(168171704,750,500,'A Plague Tale_ Requiem_20221004221002.jpg'); return false"><img alt="A Plague Tale_ Requiem_20221004221002.jpg" src="https://1967469491.rsc.cdn77.org/GetThumbNail.aspx?id_file=168171704&amp;width=179&amp;height=5000&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="A Plague Tale_ Requiem_20221004221002.jpg" /></a><a href="https://1967469491.rsc.cdn77.org/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=394860739" onclick="javascript:ShowArticleImage(394860739,750,500,'A Plague Tale_ Requiem_20221004221616.jpg'); return false"><img alt="A Plague Tale_ Requiem_20221004221616.jpg" src="https://1967469491.rsc.cdn77.org/GetThumbNail.aspx?id_file=394860739&amp;width=179&amp;height=5000&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="A Plague Tale_ Requiem_20221004221616.jpg" /></a><br />
Za slupkou krásy a radosti se ovšem skrývá zlo</h6>

<p>Opět se tak setkáváme se sourozeneckou dvojicí Amicií a Hugem, kteří putují středověkým peklem ve snaze zkrotit chlapcovo prokletí. Druhý díl&nbsp;plně navazuje na ten první. Není rozhodně žádným překvapením, že hlavní roli hraje opět silný a kultivovaně vyprávěný příběh s&nbsp;nespočtem zvratů. Pevně položené základy v&nbsp;prvním díle však protentokrát umožňují mnohem více pozornosti soustředit na hluboké sourozenecké propojení ústřední dvojice.</p>

<p>Už první díl nabízel bravurní ztvárnění sourozeneckého pouta, tentokrát však vývojáři zacházejí ještě o kus dál. Příběh je&nbsp;mnohem hlubší, detailnější a emotivnější. Pozorovat vztah mezi sourozenci je opravdu silnou záležitostí, která v&nbsp;hráči dokáže vybudovat ne zrovna časté herní emoce, jakými jsou strach či sourozenecká láska.</p>

<h2>Sázka na jistotu</h2>

<p>Vývojáři celkově použili osvědčený a spolehlivý recept na všechny klíčové prvky hry. Nepustili se tak do zbytečného předělávání něčeho, co jednoznačně fungovalo. Vydali se spíše cestou drobného vylepšování a prohlubování. Druhý díl je&nbsp;vlastně opulentnější a vyladěnější jedničkou, i když bez toho kouzelného efektu překvapení, kterého však pochopitelně nelze dosáhnout dvakrát za sebou. Krásným příkladem je zpracování herního světa.</p>

<h6><a href="https://1967469491.rsc.cdn77.org/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=858279564" onclick="javascript:ShowArticleImage(858279564,750,500,'A Plague Tale_ Requiem_20221006214553.jpg'); return false"><img alt="A Plague Tale_ Requiem_20221006214553.jpg" class="preview" height="358" src="https://1967469491.rsc.cdn77.org/GetThumbNail.aspx?id_file=858279564&amp;width=638&amp;height=358&amp;q=80" style="margin: 3px 0px 3px 0px!important" title="A Plague Tale_ Requiem_20221006214553.jpg" width="638" /></a><br />
Krysy jsou opět tím hlavním nepřítelem</h6>

<p>Aktuální putování nabízí mnohem rozsáhlejší a velkolepější zážitek, pochopitelně na úkor ucelené skromnosti z&nbsp;jedničky. Amicia a Hugo tak ve svém příběhu zavítají na různá místa středověké Francie. Nejde tu však o přesuny v&nbsp;rámci cut scén, ale o skutečný pocit z&nbsp;naléhavého putování. Narativní linka tak svým ztvárněním může připomínat například The Last Of Us, které v&nbsp;hráči dokáže vyvolávat podobnou iluzi. Při hraní A Plague Tale: Requiem se hráč necítí ukotven na jednom místě, ale skutečně prožívá dlouhé přesuny společně s&nbsp;hlavními hrdiny.</p>

<h6><a href="https://1967469491.rsc.cdn77.org/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=709153817" onclick="javascript:ShowArticleImage(709153817,750,500,'A Plague Tale_ Requiem_20221006213427.jpg'); return false"><img alt="A Plague Tale_ Requiem_20221006213427.jpg" src="https://1967469491.rsc.cdn77.org/GetThumbNail.aspx?id_file=709153817&amp;width=179&amp;height=5000&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="A Plague Tale_ Requiem_20221006213427.jpg" /></a><a href="https://1967469491.rsc.cdn77.org/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=812932598" onclick="javascript:ShowArticleImage(812932598,750,500,'A Plague Tale_ Requiem_20221009201740.jpg'); return false"><img alt="A Plague Tale_ Requiem_20221009201740.jpg" src="https://1967469491.rsc.cdn77.org/GetThumbNail.aspx?id_file=812932598&amp;width=179&amp;height=5000&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="A Plague Tale_ Requiem_20221009201740.jpg" /></a><a href="https://1967469491.rsc.cdn77.org/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=788560671" onclick="javascript:ShowArticleImage(788560671,750,500,'A Plague Tale_ Requiem_20221009212545.jpg'); return false"><img alt="A Plague Tale_ Requiem_20221009212545.jpg" src="https://1967469491.rsc.cdn77.org/GetThumbNail.aspx?id_file=788560671&amp;width=179&amp;height=5000&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="A Plague Tale_ Requiem_20221009212545.jpg" /></a><br />
Pozor ale i na nepřátelské vojáky</h6>

<p>Velkolepější putování s&nbsp;sebou přináší rovněž rozmanitější herní prostředí. Navštívíme tak krysami zamořené temné město, zavítáme na barevný a mírumilovný ostrov, do hor, podzemních komplexů a zažijeme i mořeplavbu. Ostatně i samotné herní lokace prošly drobnou přeměnou směrem k&nbsp;větší rozlehlosti. A Plague Tale: Requiem je stále poměrně lineárním zážitkem, oproti prvnímu dílu však nabízí o něco variabilnější hratelnost.</p>

<div class="vykrik">
<div class="vykrik-head">&nbsp;</div>

<div class="vykrik-data">
<p>„Aktuální putování nabízí mnohem rozsáhlejší a velkolepější zážitek, pochopitelně na úkor ucelené skromnosti z&nbsp;jedničky.“</p>
</div>

<div class="vykrik-foot">&nbsp;</div>
</div>

<p>Hlavní měrou se na této skutečnosti podepisují nejen rozlehlejší lokace, které mnohdy přecházejí do semi-open worldu, ale zejména rozšíření herních mechanismů. I ty pochopitelně vycházejí ze svého předchůdce, došlo ale k&nbsp;drobným úpravám, které hráčům dávají do rukou nové možnosti. Konečně jsme se dočkali výraznější implementace Hugových schopností do herních mechanismů. Není slastnějšího pocitu než seslat hladové krysy na nic netušící nepřítele.</p>

<h6><a href="https://1967469491.rsc.cdn77.org/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=760049917" onclick="javascript:ShowArticleImage(760049917,750,500,'A Plague Tale_ Requiem_20221009224735.jpg'); return false"><img alt="A Plague Tale_ Requiem_20221009224735.jpg" src="https://1967469491.rsc.cdn77.org/GetThumbNail.aspx?id_file=760049917&amp;width=179&amp;height=5000&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="A Plague Tale_ Requiem_20221009224735.jpg" /></a><a href="https://1967469491.rsc.cdn77.org/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=571502881" onclick="javascript:ShowArticleImage(571502881,750,500,'A Plague Tale_ Requiem_20221011200616.jpg'); return false"><img alt="A Plague Tale_ Requiem_20221011200616.jpg" src="https://1967469491.rsc.cdn77.org/GetThumbNail.aspx?id_file=571502881&amp;width=179&amp;height=5000&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="A Plague Tale_ Requiem_20221011200616.jpg" /></a><a href="https://1967469491.rsc.cdn77.org/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=543832919" onclick="javascript:ShowArticleImage(543832919,750,500,'A Plague Tale_ Requiem_20221011211122.jpg'); return false"><img alt="A Plague Tale_ Requiem_20221011211122.jpg" src="https://1967469491.rsc.cdn77.org/GetThumbNail.aspx?id_file=543832919&amp;width=179&amp;height=5000&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="A Plague Tale_ Requiem_20221011211122.jpg" /></a><br />
Příběh je opět hlavním tahákem</h6>

<p>To má ale však svoje omezení. Využívat lze nově například kuši, což se zejména proti obrněným jednotkám vždycky hodí. Na své cestě však sourozenci nejsou nikdy sami. Jde o prvek, který jsme vnímali již před třemi roky, tentokrát je však mnohem hmatatelnější. Téměř po celou dobu hraní ústřední dvojici doprovází nějaký společník. Důvody a úmysly jsou pokaždé jiné, ne vždy tak úplně čisté. Requiem tak není pouze o sourozeneckém poutu, ale nabízí několik dalších příběhů o přátelství, ale rovněž intrikách a zradě.</p>

<h2>Pár přátel stačí mít</h2>

<p>Téměř každá z&nbsp;vedlejších postav disponuje nějakou speciální schopností, kterou lze během společně strávené doby využívat na principu rozkazu. Jde například o zapálení porostu a odlákání pozornosti nepřítele nebo rytířského útoku na blízko, což je vlastně ekvivalent likvidace. Opět tak dochází k&nbsp;rozšíření variability hratelnosti a minimalizaci lineárního zážitku, který byl pro první díl tak signifikantní. Vzhledem k velkým příběhovým zvratům by hře ale v některých momentech rozhodně slušela možnost rozhodování. Několik momentů by k tomu přímo vybízelo. Nemuselo by jít ani o křižovatky v&nbsp;příběhu, ale spíše o volby&nbsp;osudu některých postav.</p>

<h6><a href="https://1967469491.rsc.cdn77.org/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=647496378" onclick="javascript:ShowArticleImage(647496378,750,500,'A Plague Tale_ Requiem_20221013203801.jpg'); return false"><img alt="A Plague Tale_ Requiem_20221013203801.jpg" class="preview" height="358" src="https://1967469491.rsc.cdn77.org/GetThumbNail.aspx?id_file=647496378&amp;width=638&amp;height=358&amp;q=80" style="margin: 3px 0px 3px 0px!important" title="A Plague Tale_ Requiem_20221013203801.jpg" width="638" /></a><br />
Během putování potkáte mnoho nových přátel</h6>

<p>Vývojáři se zaměřili rovněž na přepracování inventáře a nechybí pochopitelně nějaké ty možnosti upgradu, což ovšem novinkou rozhodně není. Jednou z&nbsp;klíčovou proměn potom titul prošel po stránce grafického zpracování, neboť to bylo pochopitelně posunuto na roveň současných herních standardů.</p>

<h6><a href="https://1967469491.rsc.cdn77.org/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=80355197" onclick="javascript:ShowArticleImage(80355197,750,500,'A Plague Tale_ Requiem_20221013212901.jpg'); return false"><img alt="A Plague Tale_ Requiem_20221013212901.jpg" src="https://1967469491.rsc.cdn77.org/GetThumbNail.aspx?id_file=80355197&amp;width=179&amp;height=5000&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="A Plague Tale_ Requiem_20221013212901.jpg" /></a><a href="https://1967469491.rsc.cdn77.org/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=901888586" onclick="javascript:ShowArticleImage(901888586,750,500,'A Plague Tale_ Requiem_20221013220215.jpg'); return false"><img alt="A Plague Tale_ Requiem_20221013220215.jpg" src="https://1967469491.rsc.cdn77.org/GetThumbNail.aspx?id_file=901888586&amp;width=179&amp;height=5000&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="A Plague Tale_ Requiem_20221013220215.jpg" /></a><a href="https://1967469491.rsc.cdn77.org/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=553526555" onclick="javascript:ShowArticleImage(553526555,750,500,'A Plague Tale_ Requiem_20221013224600.jpg'); return false"><img alt="A Plague Tale_ Requiem_20221013224600.jpg" src="https://1967469491.rsc.cdn77.org/GetThumbNail.aspx?id_file=553526555&amp;width=179&amp;height=5000&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="A Plague Tale_ Requiem_20221013224600.jpg" /></a><br />
Připravte se na mnoho silných zážitků</h6>

<p>A Plague Tale: Requiem nemůžeme srovnávat s&nbsp;těmi největšími first party tituly, vzhledem k&nbsp;velikosti studia a omezenému rozpočtu jde ovšem o velkolepý audiovizuální zážitek. Během svého putování budete neustále obdivovat krásné výhledy, úžasnou středověkou architekturu, přírodu či uvěřitelný a živoucí svět. Zážitkem jsou zejména průchody městy, sledování cvrkotu na tržišti nebo pozorování potulných kejklířů a tanečníků.</p>

<h2>Nic není dokonalé</h2>

<p>Abychom ale jen nechválili, najít lze i několik nešvarů, které vývojáři tak úplně nevyřešili. K&nbsp;těm nejzávažnějším patří nepříliš lichotivá umělá inteligence, zejména ve stealth pasážích. Častokrát tak získáte pocit, že stojíte proti robotům, ne lidem. Při vzpomínce na druhý díl The Last Of Us se dere nostalgická slza do očí. Z&nbsp;pohledu grafického zpracování zamrzí například průměrný lip sync.</p>

<h6><a href="https://1967469491.rsc.cdn77.org/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=88273172" onclick="javascript:ShowArticleImage(88273172,750,500,'A Plague Tale_ Requiem_20221004220919.jpg'); return false"><img alt="A Plague Tale_ Requiem_20221004220919.jpg" class="preview" height="358" src="https://1967469491.rsc.cdn77.org/GetThumbNail.aspx?id_file=88273172&amp;width=638&amp;height=358&amp;q=80" style="margin: 3px 0px 3px 0px!important" title="A Plague Tale_ Requiem_20221004220919.jpg" width="638" /></a><br />
Zlo zde číhá na každém rohu</h6>

<p>Hru navíc kazí i občasné technické problémy. Zejména při smrti a opakovaném postupu jsem často narazil na situaci, kdy nedošlo ke spuštění skriptu. A to opakovaně.&nbsp;Řešením bylo restartování celé sekce (cca 5 minut nazpět). Nepříliš spolehlivě také fungují tlačítka pro interakci s&nbsp;dveřmi a předměty. Častokrát se tak musíte otočit a zkusit příchod znovu. Umělá inteligence už zůstane takovou, jaká je, drobné nedostatky technického rázu by však mohl nějaký ten patch rozhodně vyřešit.</p>

<h6><a href="https://1967469491.rsc.cdn77.org/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=121061591" onclick="javascript:ShowArticleImage(121061591,750,500,'A Plague Tale_ Requiem_20221009210151.jpg'); return false"><img alt="A Plague Tale_ Requiem_20221009210151.jpg" src="https://1967469491.rsc.cdn77.org/GetThumbNail.aspx?id_file=121061591&amp;width=179&amp;height=5000&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="A Plague Tale_ Requiem_20221009210151.jpg" /></a><a href="https://1967469491.rsc.cdn77.org/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=837648324" onclick="javascript:ShowArticleImage(837648324,750,500,'A Plague Tale_ Requiem_20221013221219.jpg'); return false"><img alt="A Plague Tale_ Requiem_20221013221219.jpg" src="https://1967469491.rsc.cdn77.org/GetThumbNail.aspx?id_file=837648324&amp;width=179&amp;height=5000&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="A Plague Tale_ Requiem_20221013221219.jpg" /></a><a href="https://1967469491.rsc.cdn77.org/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=154464747" onclick="javascript:ShowArticleImage(154464747,750,500,'A Plague Tale_ Requiem_20221009223057.jpg'); return false"><img alt="A Plague Tale_ Requiem_20221009223057.jpg" src="https://1967469491.rsc.cdn77.org/GetThumbNail.aspx?id_file=154464747&amp;width=179&amp;height=5000&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="A Plague Tale_ Requiem_20221009223057.jpg" /></a><br />
Hlavní cílem je opět záchrana Huga</h6>

<p>Celkově jsme ale rozhodně plně uspokojeni. Po perfektním prvním dílu byla očekávání nastavena poměrně vysoko, vývojáři se však s&nbsp;tímto tlakem vypořádali na jedničku. Tentokrát už ne v&nbsp;pozici outsidera, ale stejně jako před třemi lety, přináší plnohodnotný herní zážitek se skvělou hratelností a úžasným příběhem zasazeným do temného středověku. A Plague Tale: Requiem nabízí téměř všechny přednosti prvního dílu, je však větší, zábavnější a velkolepější. Všechnu tu nádheru navíc zastřešuje oficiální česká lokalizace. K&nbsp;tomu všemu musíme zmínit přátelskou cenovku okolo 1300 Kč a přítomnost titulu ve službě Game Pass. Přátelé, tohle nesmíte minout.</p>

<div class="infobox infobox-3" style="width:px">
<div class="infobox-data">
<h3>Verdikt</h3>

<p>A Plague Tale: Requiem naplnil naše představy o vydařeném pokračování úspěšného prvního dílu. Opět nabízí skvělý a brilantně vyprávěný příběh, chytlavou, netradičně pojatou hratelnost, výtečné audiovizuální zpracování a tunu nezapomenutelných zážitků. Tenhle středověký příběh o lásce, zradě a přátelství si zkrátka musíte zahrát.</p>
</div>
</div>

           

		        

			
		</div>

		<div class="cnc-ads cnc-ads--under_article">
			<div class="cnc-ads__within" id="cnc_under_article"></div>
		</div>

		<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				
				<a href="/clanek/recenze-hry-a-plague-tale-requiem-vetsi-velkolepejsi-a-lepsi/?showforum=1&amp;AddForum=1">Váš názor</a>
			</span>
			<a href="/clanek/budoucnost-serie-silent-hill-odhali-konami-tuto-stredu-jake-novinky-muzeme-ocekavat" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Budoucnost série Silent Hill odhalí Konami tuto středu. Jaké novinky můžeme očekávat? ">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Budoucnost série Silent Hill odhalí Konami tuto středu. Jaké novinky můžeme očekávat? 
	        	</a>
       	 	</div>

		

		<div class="clear"></div>

		
		
			<div class="ar-detail css-clear fs-os" data-ar-id="168456">
				<div class="ar-content">
				<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><span class="article-tag"><a href="/pc">PC</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('PC'); /*]]>*/</script>, <span class="article-tag"><a href="/recenze">Recenze</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Recenze'); /*]]>*/</script>, <span class="article-tag"><a href="/xbox-series-sx">Xbox&nbsp;Series&nbsp;S|X</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Xbox Series S|X'); /*]]>*/</script>, <span class="article-tag"><a href="/ps5">PS5</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('PS5'); /*]]>*/</script>, <span class="article-tag"><a href="/akcni-adventura">Akční&nbsp;adventura</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Akční adventura'); /*]]>*/</script>, <span class="article-tag"><a href="/a-plague-tale-requiem">A&nbsp;Plague&nbsp;Tale:&nbsp;Requiem</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('A Plague Tale: Requiem'); /*]]>*/</script>, <span class="article-tag"><a href="/the-last-of-us">The&nbsp;Last&nbsp;of&nbsp;Us</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('The Last of Us'); /*]]>*/</script>, <span class="article-tag"><a href="/asobo-studio">Asobo&nbsp;Studio</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Asobo Studio'); /*]]>*/</script>, <span class="article-tag"><a href="/focus-home-interactive">Focus&nbsp;Home&nbsp;Interactive</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Focus Home Interactive'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/dil">Díl</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Díl'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/putovani">Putování</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Putování'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/plague-tala">Plague&nbsp;Tala</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Plague Tala'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/zazitek">Zážitek</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Zážitek'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/game-pass">Game&nbsp;Pass</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Game Pass'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/hugo">Hugo</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Hugo'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/krysy">Krysy</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Krysy'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/rekviem">Rekviem</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Rekviem'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/vyvojar">Vývojář</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Vývojář'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/tala">Tala</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Tala'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/francie">Francie</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Francie'); /*]]>*/</script>, <span class="article-tag"><a href="https://stolni-pocitace.heureka.cz/" target="_blank">Stolní počítače na Heureka.cz</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Stolní počítače na Heureka.cz'); /*]]>*/</script></p>
					
				</div>
			</div>
		
		
			<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
		

</article>
	</div>
</div>


<div class="noview"></div>


<script>
//<![CDATA[
	CustomDataLayer.SetUp(0, "Doupě");


	$(".article-data").attr("article", 168456);

	$("#QuickChapterNav").bind("change", function(){
		document.location = $(this).val();
	});
	
	video.createAll();

	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}
	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("/")!=0 && oT.attr("href").indexOf("javasc")==-1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku2','eAction':oT.attr("href"),'eLabel':document.location.href,'eValue': 1});
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});

	$("a[class='placeny']").attr("title", "Placený odkaz");
	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"168456","name":"Recenze hry A Plague Tale: Requiem. Větší, velkolepější a lepší","imageCount":"0"}}
        var cncArticle = {"id":168456,"versionId":"1665996120000","title":"Recenze hry A Plague Tale: Requiem. Větší, velkolepější a lepší","author":["Ladislav Novák"],"published":"2022-10-17T20:00:00","created":"2022-10-16T12:11:00","premium":"free","contents":["gallerySmall"],"comments":{"allowed":true,"count":0}};
$(function() {
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
});
//]]>
</script>





<br />
<div id="box-related-by-tags" class="ar-list-description css-clear fs-os " style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="218815" data-rec-source-id="zive-cz" data-rec-position="0" data-rec-variant="18"  class="ar-row gtm-list-i" data-gtmid="218815" data-rel="1666010700000"  data-ver="1665488580000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='gtm-track-t' href='https://www.zive.cz/clanky/tak-se-dela-reklama-na-dark-webu-trziste-bidencash-zverejnilo-udaje-o-vice-nez-12-milionech-platebnich-karet/sc-3-a-218815/default.aspx' title='Tak se dělá reklama na dark webu. Tržiště BidenCash zveřejnilo údaje o více než 1,2 milionech platebních karet'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=143292978' alt='Tak se dělá reklama na dark webu. Tržiště BidenCash zveřejnilo údaje o více než 1,2 milionech platebních karet' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='ar-title gtm-track-t' title='Tak se dělá reklama na dark webu. Tržiště BidenCash zveřejnilo údaje o více než 1,2 milionech platebních karet' href='https://www.zive.cz/clanky/tak-se-dela-reklama-na-dark-webu-trziste-bidencash-zverejnilo-udaje-o-vice-nez-12-milionech-platebnich-karet/sc-3-a-218815/default.aspx'>Tak se dělá reklama na dark webu. Tržiště BidenCash zveřejnilo údaje o více než 1,2 milionech platebních karet</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Dark web</span><span class="article-crumb">Únik dat</span><span class="article-crumb">Hacking</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="218745" data-rec-source-id="zive-cz" data-rec-position="1" data-rec-variant="18"  class="ar-row gtm-list-i" data-gtmid="218745" data-rel="1665060300000"  data-ver="1665066480000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='gtm-track-t' href='https://connect.zive.cz/clanky/konec-ceskeho-poskytovatele-internetu-v-primem-prenosu-pripomina-to-krachujici-energeticke-firmy/sc-320-a-218745/default.aspx' title='Konec českého poskytovatele internetu v přímém přenosu. Připomíná to krachující energetické firmy'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=38007310' alt='Konec českého poskytovatele internetu v přímém přenosu. Připomíná to krachující energetické firmy' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='ar-title gtm-track-t' title='Konec českého poskytovatele internetu v přímém přenosu. Připomíná to krachující energetické firmy' href='https://connect.zive.cz/clanky/konec-ceskeho-poskytovatele-internetu-v-primem-prenosu-pripomina-to-krachujici-energeticke-firmy/sc-320-a-218745/default.aspx'>Konec českého poskytovatele internetu v přímém přenosu. Připomíná to krachující energetické firmy</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">CETIN</span><span class="article-crumb">Poskytovatelé internetu</span><span class="article-crumb">Připojení k internetu</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="210377" data-rec-source-id="zive-cz" data-rec-position="2" data-rec-variant="18"  class="ar-row gtm-list-i" data-gtmid="210377" data-rel="1666012440000"  data-ver="1651135020000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/dokazete-vyresit-matematickou-ulohu-ktera-byla-v-roce-1869-v-prijimackach-na-vysokou-skolu/sc-870-a-210377/default.aspx' title='Dokážete vyřešit matematickou úlohu, která byla v roce 1869 v přijímačkách na vysokou školu?'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=950237053' alt='Dokážete vyřešit matematickou úlohu, která byla v roce 1869 v přijímačkách na vysokou školu?' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='ar-title gtm-track-t' title='Dokážete vyřešit matematickou úlohu, která byla v roce 1869 v přijímačkách na vysokou školu?' href='https://vtm.zive.cz/clanky/dokazete-vyresit-matematickou-ulohu-ktera-byla-v-roce-1869-v-prijimackach-na-vysokou-skolu/sc-870-a-210377/default.aspx'>Dokážete vyřešit matematickou úlohu, která byla v roce 1869 v přijímačkách na vysokou školu?</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Ondřej Králík</span></div><div style="display:none"><span class="article-crumb">Hádanky</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="218568" data-rec-source-id="zive-cz" data-rec-position="3" data-rec-variant="18"  class="ar-row gtm-list-i" data-gtmid="218568" data-rel="1664185500000"  data-ver="1664175420000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/superzeme-jsou-vetsi-beznejsi-a-take-obyvatelnejsi-nez-planety-jako-zeme-jsou-doslova-superobyvatelne/sc-870-a-218568/default.aspx' title='Superzemě jsou větší, běžnější, a také obyvatelnější než planety jako Země. Jsou doslova superobyvatelné'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=163406869' alt='Superzemě jsou větší, běžnější, a také obyvatelnější než planety jako Země. Jsou doslova superobyvatelné' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='ar-title gtm-track-t' title='Superzemě jsou větší, běžnější, a také obyvatelnější než planety jako Země. Jsou doslova superobyvatelné' href='https://vtm.zive.cz/clanky/superzeme-jsou-vetsi-beznejsi-a-take-obyvatelnejsi-nez-planety-jako-zeme-jsou-doslova-superobyvatelne/sc-870-a-218568/default.aspx'>Superzemě jsou větší, běžnější, a také obyvatelnější než planety jako Země. Jsou doslova superobyvatelné</a>
				</h2>
				<p class="ar-anno">** Země podle všeho není nejlepším ze všech možných světů, alespoň pokud jde o obyvatelnost lidmi **  Máme štěstí, že jsme naživu ** U superzemí, tedy planet větších než Země a menších než ledoví obři jako Uran nebo Neptun, to je jiné</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Stanislav Mihulka</span></div><div style="display:none"><span class="article-crumb">Země</span><span class="article-crumb">Astronomie</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="1356158" data-rec-source-id="mobilmania-cz" data-rec-position="4" data-rec-variant="18"  class="ar-row gtm-list-i" data-gtmid="1356158" data-rel="1664169900000"  data-ver="1664168940000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/zdvojena-partition-bude-povinna-bez-ni-nedostanou-nove-modely-s-androidem-13-certifikaci-pro-google-sluzby/sc-3-a-1356158/default.aspx' title='Zdvojená partition bude povinná. Bez ní nedostanou nové modely s Androidem 13 certifikaci pro Google služby'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1546389216.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=874658939' alt='Zdvojená partition bude povinná. Bez ní nedostanou nové modely s Androidem 13 certifikaci pro Google služby' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='ar-title gtm-track-t' title='Zdvojená partition bude povinná. Bez ní nedostanou nové modely s Androidem 13 certifikaci pro Google služby' href='https://mobilmania.zive.cz/clanky/zdvojena-partition-bude-povinna-bez-ni-nedostanou-nove-modely-s-androidem-13-certifikaci-pro-google-sluzby/sc-3-a-1356158/default.aspx'>Zdvojená partition bude povinná. Bez ní nedostanou nové modely s Androidem 13 certifikaci pro Google služby</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Android 13</span><span class="article-crumb">Aktualizace softwaru</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="218271" data-rec-source-id="zive-cz" data-rec-position="5" data-rec-variant="18"  class="ar-row gtm-list-i" data-gtmid="218271" data-rel="1662893100000"  data-ver="1662892920000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/jako-vetve-z-more-vetrna-elektrarna-ma-dvojnasobny-vykon-a-vyroste-do-neuveritelne-vysky-400-metru/sc-870-a-218271/default.aspx' title='Jako větve z moře. Větrná elektrárna má dvojnásobný výkon a vyroste do neuvěřitelné výšky 400 metrů'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=190202549' alt='Jako větve z moře. Větrná elektrárna má dvojnásobný výkon a vyroste do neuvěřitelné výšky 400 metrů' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='ar-title gtm-track-t' title='Jako větve z moře. Větrná elektrárna má dvojnásobný výkon a vyroste do neuvěřitelné výšky 400 metrů' href='https://vtm.zive.cz/clanky/jako-vetve-z-more-vetrna-elektrarna-ma-dvojnasobny-vykon-a-vyroste-do-neuveritelne-vysky-400-metru/sc-870-a-218271/default.aspx'>Jako větve z moře. Větrná elektrárna má dvojnásobný výkon a vyroste do neuvěřitelné výšky 400 metrů</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Větrná energie</span><span class="article-crumb">Norsko</span><span class="article-crumb">Elektrárna</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="218897" data-rec-source-id="zive-cz" data-rec-position="6" data-rec-variant="18"  class="ar-row gtm-list-i" data-gtmid="218897" data-rel="1666025100000"  data-ver="1666017000000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='gtm-track-t' href='https://connect.zive.cz/clanky/chtel-konkurovat-tesle-ted-hrozi-sefovi-automobilky-nikola-20-let-za-podvod-na-investorech/sc-320-a-218897/default.aspx' title='Chtěl konkurovat Tesle, teď hrozí šéfovi automobilky Nikola 20 let za podvod na investorech'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=813794997' alt='Chtěl konkurovat Tesle, teď hrozí šéfovi automobilky Nikola 20 let za podvod na investorech' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='ar-title gtm-track-t' title='Chtěl konkurovat Tesle, teď hrozí šéfovi automobilky Nikola 20 let za podvod na investorech' href='https://connect.zive.cz/clanky/chtel-konkurovat-tesle-ted-hrozi-sefovi-automobilky-nikola-20-let-za-podvod-na-investorech/sc-320-a-218897/default.aspx'>Chtěl konkurovat Tesle, teď hrozí šéfovi automobilky Nikola 20 let za podvod na investorech</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Nikola</span><span class="article-crumb">Soudy</span><span class="article-crumb">Kauzy</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="215328" data-rec-source-id="zive-cz" data-rec-position="7" data-rec-variant="18"  class="ar-row gtm-list-i" data-gtmid="215328" data-rel="1665996300000"  data-ver="1665993960000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/zbrane-na-ukrajine/sc-870-a-215328/default.aspx' title='Íránské sebevražedné drony Šáhid. Zní jako starý moped a při startu jim pomáhá odhazovací raketka'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=958876340' alt='Íránské sebevražedné drony Šáhid. Zní jako starý moped a při startu jim pomáhá odhazovací raketka' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='ar-title gtm-track-t' title='Íránské sebevražedné drony Šáhid. Zní jako starý moped a při startu jim pomáhá odhazovací raketka' href='https://vtm.zive.cz/clanky/zbrane-na-ukrajine/sc-870-a-215328/default.aspx'>Íránské sebevražedné drony Šáhid. Zní jako starý moped a při startu jim pomáhá odhazovací raketka</a>
				</h2>
				<p class="ar-anno">** Oživený výčet zbraní, které zaujmou technologickým řešením ** Neděláme si nárok na kompletní seznam ** Informace často chybí, a tak se snažíme kličkovat mezi propagandou</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Ukrajina</span><span class="article-crumb">Zbraně</span><span class="article-crumb">Rusko</span><span class="article-crumb">Armáda</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="208588" data-rec-source-id="zive-cz" data-rec-position="8" data-rec-variant="18"  class="ar-row gtm-list-i" data-gtmid="208588" data-rel="1665655260000"  data-ver="1648050060000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/na-ruske-sibiri-se-objevuji-zahadne-kratery-geologove-pomoci-dronu-odhalili-jejich-puvod/sc-870-a-208588/default.aspx' title='Na ruské Sibiři se objevují záhadné krátery. Geologové pomocí dronu odhalili jejich původ'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=185275134' alt='Na ruské Sibiři se objevují záhadné krátery. Geologové pomocí dronu odhalili jejich původ' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='ar-title gtm-track-t' title='Na ruské Sibiři se objevují záhadné krátery. Geologové pomocí dronu odhalili jejich původ' href='https://vtm.zive.cz/clanky/na-ruske-sibiri-se-objevuji-zahadne-kratery-geologove-pomoci-dronu-odhalili-jejich-puvod/sc-870-a-208588/default.aspx'>Na ruské Sibiři se objevují záhadné krátery. Geologové pomocí dronu odhalili jejich původ</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Geologie</span><span class="article-crumb">Drony</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="218082" data-rec-source-id="zive-cz" data-rec-position="9" data-rec-variant="18"  class="ar-row gtm-list-i" data-gtmid="218082" data-rel="1661447700000"  data-ver="1661447220000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='gtm-track-t' href='https://www.zive.cz/clanky/tuto-ceskou-zakladnu-plnou-satelitu-nesmite-videt-v-mapycz-je-kazda-antena-peclive-vyretusovana/sc-3-a-218082/default.aspx' title='Tuto českou základnu plnou satelitů nesmíte vidět. V Mapy.cz je každá anténa pečlivě vyretušovaná'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=71363149' alt='Tuto českou základnu plnou satelitů nesmíte vidět. V Mapy.cz je každá anténa pečlivě vyretušovaná' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='ar-title gtm-track-t' title='Tuto českou základnu plnou satelitů nesmíte vidět. V Mapy.cz je každá anténa pečlivě vyretušovaná' href='https://www.zive.cz/clanky/tuto-ceskou-zakladnu-plnou-satelitu-nesmite-videt-v-mapycz-je-kazda-antena-peclive-vyretusovana/sc-3-a-218082/default.aspx'>Tuto českou základnu plnou satelitů nesmíte vidět. V Mapy.cz je každá anténa pečlivě vyretušovaná</a>
				</h2>
				<p class="ar-anno">** Zapomeňte na rozčtverečkovaná místa, kterých si každý všimne ** Mapy.cz musely dokonale zakrýt desítky parabol ** Základnou se přitom na webu chlubí i její majitel. Kocourkov</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Česko</span><span class="article-crumb">Mapy.cz</span><span class="article-crumb">Mapy</span></div>
		</div>
		
		<div class="rec-zbozi-container"  style="display:none">
			<div class="ar-list-description fs-os cs-cnt-cl-w600">
				<strong class="ar-related-title">Ještě si přečtěte</strong>
			</div>
			<br />
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="218885" data-rec-source-id="zive-cz" data-rec-position="10" data-rec-variant="18"  class="ar-row gtm-list-i" data-gtmid="218885" data-rel="1665909900000"  data-ver="1665910680000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='gtm-track-t' href='https://connect.zive.cz/clanky/usa-stupnuji-tlak-cina-bude-mit-problem-vyrobit-pokrocile-cipy-v-jediny-den-prisla-o-americke-technologie-i-inzenyry/sc-320-a-218885/default.aspx' title='USA stupňují tlak. Čína bude mít problém vyrobit pokročilé čipy, v jediný den přišla o americké technologie i inženýry'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=890070648' alt='USA stupňují tlak. Čína bude mít problém vyrobit pokročilé čipy, v jediný den přišla o americké technologie i inženýry' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='ar-title gtm-track-t' title='USA stupňují tlak. Čína bude mít problém vyrobit pokročilé čipy, v jediný den přišla o americké technologie i inženýry' href='https://connect.zive.cz/clanky/usa-stupnuji-tlak-cina-bude-mit-problem-vyrobit-pokrocile-cipy-v-jediny-den-prisla-o-americke-technologie-i-inzenyry/sc-320-a-218885/default.aspx'>USA stupňují tlak. Čína bude mít problém vyrobit pokročilé čipy, v jediný den přišla o americké technologie i inženýry</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Tomáš Holčík</span></div><div style="display:none"><span class="article-crumb">Čipy</span><span class="article-crumb">Čína</span><span class="article-crumb">USA</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="212009" data-rec-source-id="zive-cz" data-rec-position="11" data-rec-variant="18"  class="ar-row gtm-list-i" data-gtmid="212009" data-rel="1665571740000"  data-ver="1630314600000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='gtm-track-t' href='https://www.zive.cz/clanky/biblicka-potopa-ceska-co-se-stane-kdyz-nas-zatopi-ocean/sc-3-a-212009/default.aspx' title='Biblická potopa Česka! Co se stane, když nás zatopí oceán'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=700433488' alt='Biblická potopa Česka! Co se stane, když nás zatopí oceán' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='ar-title gtm-track-t' title='Biblická potopa Česka! Co se stane, když nás zatopí oceán' href='https://www.zive.cz/clanky/biblicka-potopa-ceska-co-se-stane-kdyz-nas-zatopi-ocean/sc-3-a-212009/default.aspx'>Biblická potopa Česka! Co se stane, když nás zatopí oceán</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Kartografie</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="218550" data-rec-source-id="zive-cz" data-rec-position="12" data-rec-variant="18"  class="ar-row gtm-list-i" data-gtmid="218550" data-rel="1664009100000"  data-ver="1663923780000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='gtm-track-t' href='https://www.zive.cz/clanky/startup-dostal-do-vzduchu-dron-bez-vrtuli-podivejte-se-jak-funguje-iontovy-pohon/sc-3-a-218550/default.aspx' title='Startup dostal do vzduchu dron bez vrtulí. Podívejte se, jak funguje iontový pohon'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=284663382' alt='Startup dostal do vzduchu dron bez vrtulí. Podívejte se, jak funguje iontový pohon' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='ar-title gtm-track-t' title='Startup dostal do vzduchu dron bez vrtulí. Podívejte se, jak funguje iontový pohon' href='https://www.zive.cz/clanky/startup-dostal-do-vzduchu-dron-bez-vrtuli-podivejte-se-jak-funguje-iontovy-pohon/sc-3-a-218550/default.aspx'>Startup dostal do vzduchu dron bez vrtulí. Podívejte se, jak funguje iontový pohon</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Filip Kůžel</span></div><div style="display:none"><span class="article-crumb">Drony</span><span class="article-crumb">Technologie</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="218375" data-rec-source-id="zive-cz" data-rec-position="13" data-rec-variant="18"  class="ar-row gtm-list-i" data-gtmid="218375" data-rel="1663058700000"  data-ver="1663053240000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/spalovaci-motory-budou-zit-dal-rotacni-omega-1-je-novy-druh--lehky-usporny-a-ma-temer-nulove-emise/sc-870-a-218375/default.aspx' title='Spalovací motory budou žít dál. Rotační Omega 1 je nový druh – lehký, úsporný a má téměř nulové emise'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=896565547' alt='Spalovací motory budou žít dál. Rotační Omega 1 je nový druh – lehký, úsporný a má téměř nulové emise' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='ar-title gtm-track-t' title='Spalovací motory budou žít dál. Rotační Omega 1 je nový druh – lehký, úsporný a má téměř nulové emise' href='https://vtm.zive.cz/clanky/spalovaci-motory-budou-zit-dal-rotacni-omega-1-je-novy-druh--lehky-usporny-a-ma-temer-nulove-emise/sc-870-a-218375/default.aspx'>Spalovací motory budou žít dál. Rotační Omega 1 je nový druh – lehký, úsporný a má téměř nulové emise</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Auto.cz</span><span class="author">Filip Melich</span></div><div style="display:none"><span class="article-crumb">Motory</span><span class="article-crumb">Technologie</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="210385" data-rec-source-id="zive-cz" data-rec-position="14" data-rec-variant="18"  class="ar-row gtm-list-i" data-gtmid="210385" data-rel="1664183520000"  data-ver="1651479780000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/vyslouzily-astronaut-pokud-si-myslite-ze-ufo-jsou-mimozemstane-jste-idioti/sc-870-a-210385/default.aspx' title='Vysloužilý astronaut: „Pokud si myslíte, že UFO jsou mimozemšťané, jste idioti.“'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=110135962' alt='Vysloužilý astronaut: „Pokud si myslíte, že UFO jsou mimozemšťané, jste idioti.“' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='ar-title gtm-track-t' title='Vysloužilý astronaut: „Pokud si myslíte, že UFO jsou mimozemšťané, jste idioti.“' href='https://vtm.zive.cz/clanky/vyslouzily-astronaut-pokud-si-myslite-ze-ufo-jsou-mimozemstane-jste-idioti/sc-870-a-210385/default.aspx'>Vysloužilý astronaut: „Pokud si myslíte, že UFO jsou mimozemšťané, jste idioti.“</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jiří Černý</span></div><div style="display:none"><span class="article-crumb">UFO</span><span class="article-crumb">Mimozemský život</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="218062" data-rec-source-id="zive-cz" data-rec-position="15" data-rec-variant="18"  class="ar-row gtm-list-i" data-gtmid="218062" data-rel="1664361660000"  data-ver="1664362020000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='gtm-track-t' href='https://www.zive.cz/clanky/neuronka-pornpen-generuje-nahe-zeny-asi-nikoho-neprekvapi-ze-ma-totalne-pretizene-servery/sc-3-a-218062/default.aspx' title='Neuronka Pornpen generuje nahé ženy. Asi nikoho nepřekvapí, že má přetížené servery'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=273269600' alt='Neuronka Pornpen generuje nahé ženy. Asi nikoho nepřekvapí, že má přetížené servery' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='ar-title gtm-track-t' title='Neuronka Pornpen generuje nahé ženy. Asi nikoho nepřekvapí, že má přetížené servery' href='https://www.zive.cz/clanky/neuronka-pornpen-generuje-nahe-zeny-asi-nikoho-neprekvapi-ze-ma-totalne-pretizene-servery/sc-3-a-218062/default.aspx'>Neuronka Pornpen generuje nahé ženy. Asi nikoho nepřekvapí, že má přetížené servery</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Neuronová síť</span><span class="article-crumb">Bulvár a vtípky</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="1347883" data-rec-source-id="mobilmania-cz" data-rec-position="16" data-rec-variant="18"  class="ar-row gtm-list-i" data-gtmid="1347883" data-rel="1665571800000"  data-ver="1630993560000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/fotograf-pozadal-teenagery-aby-upravili-sve-selfie-pro-socialni-site-vysledek-je-alarmujici/sc-3-a-1347883/default.aspx' title='Teenageři měli upravit svá selfie pro sociální sítě. Katastrofa!'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1546389216.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=200113533' alt='Teenageři měli upravit svá selfie pro sociální sítě. Katastrofa!' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='ar-title gtm-track-t' title='Teenageři měli upravit svá selfie pro sociální sítě. Katastrofa!' href='https://mobilmania.zive.cz/clanky/fotograf-pozadal-teenagery-aby-upravili-sve-selfie-pro-socialni-site-vysledek-je-alarmujici/sc-3-a-1347883/default.aspx'>Teenageři měli upravit svá selfie pro sociální sítě. Katastrofa!</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Adam Kos</span></div><div style="display:none"><span class="article-crumb">Selfie</span><span class="article-crumb">Focení mobilem</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="205557" data-rec-source-id="zive-cz" data-rec-position="17" data-rec-variant="18"  class="ar-row gtm-list-i" data-gtmid="205557" data-rel="1663752600000"  data-ver="1650969180000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/jak-vybuchla-nejnicivejsi-bomba-v-historii-lidstva-rusko-zverejnilo-dokument-o-testu-car-bomby/sc-870-a-205557/default.aspx' title='Nejničivější bomba v historii lidstva. Rusko zveřejnilo dokument o testu Car-bomby'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=153758451' alt='Nejničivější bomba v historii lidstva. Rusko zveřejnilo dokument o testu Car-bomby' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='ar-title gtm-track-t' title='Nejničivější bomba v historii lidstva. Rusko zveřejnilo dokument o testu Car-bomby' href='https://vtm.zive.cz/clanky/jak-vybuchla-nejnicivejsi-bomba-v-historii-lidstva-rusko-zverejnilo-dokument-o-testu-car-bomby/sc-870-a-205557/default.aspx'>Nejničivější bomba v historii lidstva. Rusko zveřejnilo dokument o testu Car-bomby</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">David Polesný</span></div><div style="display:none"><span class="article-crumb">Sovětský svaz</span><span class="article-crumb">Atomová bomba</span><span class="article-crumb">Jaderný útok</span><span class="article-crumb">Zbraně</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="9123" data-rec-source-id="avmania-cz" data-rec-position="18" data-rec-variant="18"  class="ar-row gtm-list-i" data-gtmid="9123" data-rel="1661330940000"  data-ver="1631259960000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='gtm-track-t' href='https://avmania.zive.cz/40-erotickych-symbolu-osmdesatych-let' title='40 erotických symbolů osmdesátých let. Ještě než byl sex všude…'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1548734846.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=824808242' alt='40 erotických symbolů osmdesátých let. Ještě než byl sex všude…' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='ar-title gtm-track-t' title='40 erotických symbolů osmdesátých let. Ještě než byl sex všude…' href='https://avmania.zive.cz/40-erotickych-symbolu-osmdesatych-let'>40 erotických symbolů osmdesátých let. Ještě než byl sex všude…</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Marek Čech</span></div><div style="display:none"><span class="article-crumb">Filmy a seriály</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="218821" data-rec-source-id="zive-cz" data-rec-position="19" data-rec-variant="18"  class="ar-row gtm-list-i" data-gtmid="218821" data-rel="1665823500000"  data-ver="1665761520000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='gtm-track-t' href='https://www.zive.cz/clanky/porazil-sachoveho-velmistra-diky-pocitaci-v-konecniku-zacalo-to-jako-vtip-ted-je-z-toho-seriozni-afera/sc-3-a-218821/default.aspx' title='Porazil šachového velmistra díky počítači v konečníku. Začalo to jako vtip, teď je z toho seriózní aféra'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=494168213' alt='Porazil šachového velmistra díky počítači v konečníku. Začalo to jako vtip, teď je z toho seriózní aféra' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='ar-title gtm-track-t' title='Porazil šachového velmistra díky počítači v konečníku. Začalo to jako vtip, teď je z toho seriózní aféra' href='https://www.zive.cz/clanky/porazil-sachoveho-velmistra-diky-pocitaci-v-konecniku-zacalo-to-jako-vtip-ted-je-z-toho-seriozni-afera/sc-3-a-218821/default.aspx'>Porazil šachového velmistra díky počítači v konečníku. Začalo to jako vtip, teď je z toho seriózní aféra</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Petr Urban</span></div><div style="display:none"><span class="article-crumb">Podvod</span></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	
<script>
	function TrackDelivery(action, suffix){
		var tLayout = "|clanek";
		layout.tracker.track("Určitě si přečtěte", action, undefined, window.location.hostname+tLayout+suffix, null);
	}
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
  	window.didomiOnReady = window.didomiOnReady || [];
  	window.didomiOnReady.push(function (Didomi) {
		var tLayout = "|clanek";
		TrackDelivery("Zobrazení stránky REC", "|18")
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					TrackDelivery("Zobrazení bloku REC", "|18")
				}
    			}
		});
	});
</script>

<br />
<script type="text/javascript">
//<![CDATA[

//]]>
</script>

<div class="bx box-zbozi fs-os" id="rec-zbozi-data">
  <div class="bx-head">
    <h2>
      <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz", null)' target="_blank" href="https://zbozi.zive.cz" title="Katalog zboží na Živě">Katalog zboží na Živě</a>
    </h2>
  </div>
  <div class="content gtm-list">

        <div data-url="https://zbozi.zive.cz/intel-core-i3-10105f-bx8070110105f-d940686234" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="940686234" data-rec-source-id="zbozi-zive" data-rec-position="0" data-rec-slate-id="05077c1d-689c-4b59-9400-e1a4b4fe7bbe" data-rec-method-id="rnd" data-rec-variant="06"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/intel-core-i3-10105f-bx8070110105f-d940686234", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/intel-core-i3-10105f-bx8070110105f-d940686234">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/706/7063ba90e9da93d8831b846d5acb05b3--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 2 085 Kč</b></span>
            	<span class="zbozi_category">
            		Procesory
		</span>
                <span class="ar-title zbozi_title"><b>Intel Core i3-10105F BX8070110105F</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/hp-hyperx-alloy-origins-60-4p5n4aa-aba-d1005628630" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="1005628630" data-rec-source-id="zbozi-zive" data-rec-position="1" data-rec-slate-id="05077c1d-689c-4b59-9400-e1a4b4fe7bbe" data-rec-method-id="rnd" data-rec-variant="06"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/hp-hyperx-alloy-origins-60-4p5n4aa-aba-d1005628630", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/hp-hyperx-alloy-origins-60-4p5n4aa-aba-d1005628630">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/25a/25aa1291ca43021cc33f5ec1679d2211--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 1 649 Kč</b></span>
            	<span class="zbozi_category">
            		Klávesnice
		</span>
                <span class="ar-title zbozi_title"><b>HP HyperX Alloy Origins 60 4P5N4AA#ABA</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/logitech-keyboard-k120-for-business-920-002641-d596521708" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="596521708" data-rec-source-id="zbozi-zive" data-rec-position="2" data-rec-slate-id="05077c1d-689c-4b59-9400-e1a4b4fe7bbe" data-rec-method-id="rnd" data-rec-variant="06"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/logitech-keyboard-k120-for-business-920-002641-d596521708", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/logitech-keyboard-k120-for-business-920-002641-d596521708">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/af7/af76505c781564db698574695c2a6d09--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 244 Kč</b></span>
            	<span class="zbozi_category">
            		Klávesnice
		</span>
                <span class="ar-title zbozi_title"><b>Logitech Keyboard K120 for Business 920-002641</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/tcl-ts6100-d914147903" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="914147903" data-rec-source-id="zbozi-zive" data-rec-position="3" data-rec-slate-id="05077c1d-689c-4b59-9400-e1a4b4fe7bbe" data-rec-method-id="rnd" data-rec-variant="06"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/tcl-ts6100-d914147903", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/tcl-ts6100-d914147903">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/44d/44dabc53a3caf3309fb005b6828d49f8--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 1 476 Kč</b></span>
            	<span class="zbozi_category">
            		Soundbary
		</span>
                <span class="ar-title zbozi_title"><b>TCL TS6100</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/microsoft-xbox-one-x-1tb-d514101570" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="514101570" data-rec-source-id="zbozi-zive" data-rec-position="4" data-rec-slate-id="05077c1d-689c-4b59-9400-e1a4b4fe7bbe" data-rec-method-id="rnd" data-rec-variant="06"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/microsoft-xbox-one-x-1tb-d514101570", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/microsoft-xbox-one-x-1tb-d514101570">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/e88/e880a685f97c90a51d23f6dde29a8d27--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 6 990 Kč</b></span>
            	<span class="zbozi_category">
            		Herní konzole
		</span>
                <span class="ar-title zbozi_title"><b>Microsoft Xbox One X 1TB</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/dji-mavic-air-2-cp-ma-00000178_01-d856530210" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="856530210" data-rec-source-id="zbozi-zive" data-rec-position="5" data-rec-slate-id="05077c1d-689c-4b59-9400-e1a4b4fe7bbe" data-rec-method-id="rnd" data-rec-variant="06"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/dji-mavic-air-2-cp-ma-00000178_01-d856530210", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/dji-mavic-air-2-cp-ma-00000178_01-d856530210">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/a04/a0409ecd4d306734a5e535f51babf6d1--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 21 989 Kč</b></span>
            	<span class="zbozi_category">
            		Drony
		</span>
                <span class="ar-title zbozi_title"><b>DJI Mavic Air 2 (CP.MA.00000178.01)</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/kingston-kf426c16bbk2-16-d969099186" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="969099186" data-rec-source-id="zbozi-zive" data-rec-position="6" data-rec-slate-id="05077c1d-689c-4b59-9400-e1a4b4fe7bbe" data-rec-method-id="rnd" data-rec-variant="06"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/kingston-kf426c16bbk2-16-d969099186", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/kingston-kf426c16bbk2-16-d969099186">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/750/7508b4900fb307736d1b878d817ef7a7--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 1 479 Kč</b></span>
            	<span class="zbozi_category">
            		Paměti
		</span>
                <span class="ar-title zbozi_title"><b>Kingston KF426C16BBK2/16</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/asus-tuf-gaming-k1-90mp01x0-bkza00-d952579710" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="952579710" data-rec-source-id="zbozi-zive" data-rec-position="7" data-rec-slate-id="05077c1d-689c-4b59-9400-e1a4b4fe7bbe" data-rec-method-id="rnd" data-rec-variant="06"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/asus-tuf-gaming-k1-90mp01x0-bkza00-d952579710", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/asus-tuf-gaming-k1-90mp01x0-bkza00-d952579710">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/523/523b44762d2cb61aaa649dccf0724f66--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 780 Kč</b></span>
            	<span class="zbozi_category">
            		Klávesnice
		</span>
                <span class="ar-title zbozi_title"><b>Asus TUF GAMING K1 90MP01X0-BKZA00</b></span>
            </a>
        </div>
    
	<div class="clear"></div>
	<div class="ar-chapters">
		<div class="chapter-next">
			<a class="ar-btn more-ar" onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz", null)' target="_blank" title="Další zajímavé věci na Zboží Živě" href="https://zbozi.zive.cz">
	        		<span class="ar-btn-arrow">&gt;</span>
			        Další zajímavé věci na Zboží Živě
       			</a>
		</div>
	</div>
  </div>
</div>
<script>
	try {
		$("#rec-zbozi-data").prependTo(".rec-zbozi-container");
		$(".rec-zbozi-container").show();
	}catch(e){}

	if(typeof($.fn.isInViewport) !== "function") {
		$.fn.isInViewport = function() {
    			var eTop = $(this).offset().top;
    			var eBottom = eTop + $(this).outerHeight();
    			var vTop = $(window).scrollTop();
    			var vBottom = vTop + $(window).height();
    			return eBottom > vTop && eTop < vBottom;
		};
	}
	const TrackZboziDelivery = function() {
		var o = $('.zbozi_item_recommender:not(.viewport-trigger)');
		if(o.length === 0) {
			$(window).off('resize scroll load', TrackZboziDelivery);
		}else{
			o.each(function(){
				let s = $(this);
				if (s.isInViewport()) {
					s.addClass("viewport-trigger");
					layout.tracker.track("Zboží Živě", "Zobrazení Box doporučování", undefined, "desktop|"+s.attr("data-url"), null);
				}
			});
		}
	};
	$(document).ready(function(){
		$(window).on('resize scroll load', TrackZboziDelivery);
	});
</script>
</div>
</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	


<div class="m-box" id="databox-twitter">
	<h4>Aktuality</h4>
        
		<div class="odd">
                <b>15. října</b> | I přes to, že za sebou Gotham Knights nechávají předchozí konzolovou generaci a vychází na PS5 a XSX, poběží jen ve 30 FPS. Nastavení preference vyššího rozlišení nebo vyššího frameratu ve hře chybí.&#160;
		</div>
            
		<div class="even">
                <b>14. října</b> | Bayonetta 3 se předvádí v novém traileru. Pokračování hack'n'slash akce dorazí na Nintendo Switch 28. října.&#160;<a target="_blank" href="https://t.co/MThlrWSNAz"></a>
		</div>
            
		<div class="odd">
                <b>13. října</b> | Miles Morales zavítá na PC 18. listopadu. V novém článku vývojáři představili všechna vylepšení, která v této verzi najdete.&#160;<a target="_blank" href="https://t.co/LXBNSp9B93"></a>
		</div>
            
		<div class="even">
                <b>13. října</b> | God of War Ragnarök vyjde 9. listopadu i v uceleném balení s konzolí PlayStation 5.&#160;<a target="_blank" href="https://t.co/twmhu5zR8R"></a>
		</div>
            
	<div class="m-btn">
		<a target="_blank" href="https://twitter.com/Doupecz" title="Sledujte Doupě na Twitteru">Sledujte Doupě na Twitteru</a>
	</div>
</div>
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
				<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
			</div>
			<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
				 <div class="cnc-ads__within" id="cnc_commercial_1"></div>
			</div>
		</div>
	</div>
	<div class="m-box"><h4>Doporučujeme</h4><div class="gtm-list"><ul class="m-list gtm-list" data-list-name="sobRight"><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-dalsi-obri-utok-rusove-ostreluji-zapad-ukrajiny-a-ctyri-mrtvi-v-kyjeve.html" title="ONLINE: Další obří útok, Rusové ostřelují západ Ukrajiny. A čtyři mrtví v Kyjevě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-dalsi-obri-utok-rusove-ostreluji-zapad-ukrajiny-a-ctyri-mrtvi-v-kyjeve.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/online-dalsi-o/MTAweDYwL3NtYXJ0L2JveA/1383992.jpg?v=0&amp;st=PQQ0nLQLkpBfX5g5r8I8Z0nSi_ox_fhBrBHu2SqN4cI&amp;ts=1666025595&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-dalsi-obri-utok-rusove-ostreluji-zapad-ukrajiny-a-ctyri-mrtvi-v-kyjeve.html" title="ONLINE: Další obří útok, Rusové ostřelují západ Ukrajiny. A čtyři mrtví v Kyjevě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-dalsi-obri-utok-rusove-ostreluji-zapad-ukrajiny-a-ctyri-mrtvi-v-kyjeve.html'});"><span>ONLINE: Další obří útok, Rusové ostřelují západ Ukrajiny. A čtyři mrtví v Kyjevě</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-martina-cechova-radka-rosicka-a-35-dalsich-fotbalovych-sexy-expartnerek" title="FOTO: Martina Čechová, Radka Rosická a 35 dalších fotbalových sexy (ex)partnerek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-martina-cechova-radka-rosicka-a-35-dalsich-fotbalovych-sexy-expartnerek'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/foto-martina-c/MTAweDYwL3NtYXJ0L2JveA/1233309.jpg?v=0&amp;st=laJQGZ5CWloR50BTD_2Dp-uozx8tnDVNSNJ0nGNe3Xc&amp;ts=1666025595&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-martina-cechova-radka-rosicka-a-35-dalsich-fotbalovych-sexy-expartnerek" title="FOTO: Martina Čechová, Radka Rosická a 35 dalších fotbalových sexy (ex)partnerek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-martina-cechova-radka-rosicka-a-35-dalsich-fotbalovych-sexy-expartnerek'});"><span>FOTO: Martina Čechová, Radka Rosická a 35 dalších fotbalových sexy (ex)partnerek</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/duchody-raketove-rostou-nekteri-duchodci-presto-chudnou-a-z-vydaju-na-penze-se-rodi-dluhy-1393959" title="Důchody raketově rostou. Někteří důchodci přesto chudnou a z výdajů na penze se rodí dluhy " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.e15.cz/nazory/duchody-raketove-rostou-nekteri-duchodci-presto-chudnou-a-z-vydaju-na-penze-se-rodi-dluhy-1393959'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/duchody-raketov/MTAweDYwL3NtYXJ0L2JveA/1383835.jpg?v=0&amp;st=ls3Nn8v5xGtkM3M9AG9-fGTJ178axgKBtaesm1Qv2pI&amp;ts=1666025595&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/duchody-raketove-rostou-nekteri-duchodci-presto-chudnou-a-z-vydaju-na-penze-se-rodi-dluhy-1393959" title="Důchody raketově rostou. Někteří důchodci přesto chudnou a z výdajů na penze se rodí dluhy " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.e15.cz/nazory/duchody-raketove-rostou-nekteri-duchodci-presto-chudnou-a-z-vydaju-na-penze-se-rodi-dluhy-1393959'});"><span>Důchody raketově rostou. Někteří důchodci přesto chudnou a z výdajů na penze se rodí dluhy </span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/soud-s-babisem/115648/kdo-neni-se-mnou-je-proti-mne-andrej-babis-napada-duveryhodnost-svedku-analyza-pokracovani-procesu.html" title="Kdo není se mnou, je proti mně! Andrej Babiš napadá důvěryhodnost svědků. Analýza pokračování procesu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/soud-s-babisem/115648/kdo-neni-se-mnou-je-proti-mne-andrej-babis-napada-duveryhodnost-svedku-analyza-pokracovani-procesu.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/kdo-neni-se-mno/MTAweDYwL3NtYXJ0L2JveA/1384017.jpg?v=0&amp;st=NgQ44t6bzeHOm_bMtfgyJUZj3xyHYU6xAYRSa8UTrrQ&amp;ts=1666025595&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/soud-s-babisem/115648/kdo-neni-se-mnou-je-proti-mne-andrej-babis-napada-duveryhodnost-svedku-analyza-pokracovani-procesu.html" title="Kdo není se mnou, je proti mně! Andrej Babiš napadá důvěryhodnost svědků. Analýza pokračování procesu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/soud-s-babisem/115648/kdo-neni-se-mnou-je-proti-mne-andrej-babis-napada-duveryhodnost-svedku-analyza-pokracovani-procesu.html'});"><span>Kdo není se mnou, je proti mně! Andrej Babiš napadá důvěryhodnost svědků. Analýza pokračování procesu</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/722299/lgbt-kult-se-vratil-v-plne-polni-hura-recenze-the-last-of-us-part-i.html" title="LGBT kult se vrátil v plné polní. Hurá? Recenze The Last of Us Part I" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/722299/lgbt-kult-se-vratil-v-plne-polni-hura-recenze-the-last-of-us-part-i.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/lgbt-kult-se-vr/MTAweDYwL3NtYXJ0L2JveA/1372519.jpg?v=0&amp;st=pukE0bNGd2DRYMlg_PZpy75odlBYRcO09kAp2icnF-c&amp;ts=1666025595&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/722299/lgbt-kult-se-vratil-v-plne-polni-hura-recenze-the-last-of-us-part-i.html" title="LGBT kult se vrátil v plné polní. Hurá? Recenze The Last of Us Part I" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/722299/lgbt-kult-se-vratil-v-plne-polni-hura-recenze-the-last-of-us-part-i.html'});"><span>LGBT kult se vrátil v plné polní. Hurá? Recenze The Last of Us Part I</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.autorevue.cz/britsky-upravce-si-ve-stodole-susil-16-puvodnich-defenderu-ted-za-ne-chce-miliony-ale-vymenou-za-dokonalost" title="Britský úpravce si ve stodole sušil 16 původních Defenderů. Teď za ně chce miliony, ale výměnou za dokonalost" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/britsky-upravce-si-ve-stodole-susil-16-puvodnich-defenderu-ted-za-ne-chce-miliony-ale-vymenou-za-dokonalost'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/britsky-upravce/MTAweDYwL3NtYXJ0L2JveA/1375886.jpg?v=0&amp;st=LDgynFG2alLgRJ7rRyqaejka-VzqCwIqC_Zbl0iWgRE&amp;ts=1666025595&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/britsky-upravce-si-ve-stodole-susil-16-puvodnich-defenderu-ted-za-ne-chce-miliony-ale-vymenou-za-dokonalost" title="Britský úpravce si ve stodole sušil 16 původních Defenderů. Teď za ně chce miliony, ale výměnou za dokonalost" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/britsky-upravce-si-ve-stodole-susil-16-puvodnich-defenderu-ted-za-ne-chce-miliony-ale-vymenou-za-dokonalost'});"><span>Britský úpravce si ve stodole sušil 16 původních Defenderů. Teď za ně chce miliony, ale výměnou za dokonalost</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/hodina-dejepichu/115643/ian-fleming-a-prvni-bondovka-na-svete-jak-jeden-mrtvy-bezdomovec-porazil-celou-fasistickou-armadu.html" title="Ian Fleming a první Bondovka na světě: Jak jeden mrtvý bezdomovec porazil celou fašistickou armádu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/hodina-dejepichu/115643/ian-fleming-a-prvni-bondovka-na-svete-jak-jeden-mrtvy-bezdomovec-porazil-celou-fasistickou-armadu.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/ian-fleming-a-p/MTAweDYwL3NtYXJ0L2JveA/1384018.jpg?v=0&amp;st=tpjNU3MZ8rGttiC2rzR3qlt674PurEE4nN0sUHyAwEo&amp;ts=1666025595&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/hodina-dejepichu/115643/ian-fleming-a-prvni-bondovka-na-svete-jak-jeden-mrtvy-bezdomovec-porazil-celou-fasistickou-armadu.html" title="Ian Fleming a první Bondovka na světě: Jak jeden mrtvý bezdomovec porazil celou fašistickou armádu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/hodina-dejepichu/115643/ian-fleming-a-prvni-bondovka-na-svete-jak-jeden-mrtvy-bezdomovec-porazil-celou-fasistickou-armadu.html'});"><span>Ian Fleming a první Bondovka na světě: Jak jeden mrtvý bezdomovec porazil celou fašistickou armádu</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/40-sex-symbolu-sedmdesatych-let" title="40 sex symbolů sedmdesátých let" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/40-sex-symbolu-sedmdesatych-let'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/40-sex-symbolu/MTAweDYwL3NtYXJ0L2JveA/1272496.jpg?v=0&amp;st=RcfMGtgD9iTKJmIfphbp8WISQtJOf-QFTgT-IeViI0Y&amp;ts=1666025595&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/40-sex-symbolu-sedmdesatych-let" title="40 sex symbolů sedmdesátých let" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/40-sex-symbolu-sedmdesatych-let'});"><span>40 sex symbolů sedmdesátých let</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/nase-domnenky-byly-spravne-nova-revize-playstationu-5-opravdu-pouziva-jiny-cip" title="Naše domněnky byly správné. Nová revize PlayStationu 5 opravdu používá jiný čip" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/nase-domnenky-byly-spravne-nova-revize-playstationu-5-opravdu-pouziva-jiny-cip'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/nase-domnenky-b/MTAweDYwL3NtYXJ0L2JveA/1378243.jpg?v=0&amp;st=wASvrCxMu57XPpzmgf0gj-ne4GsEX4AmUkXXYF7uqPk&amp;ts=1666025595&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/nase-domnenky-byly-spravne-nova-revize-playstationu-5-opravdu-pouziva-jiny-cip" title="Naše domněnky byly správné. Nová revize PlayStationu 5 opravdu používá jiný čip" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/nase-domnenky-byly-spravne-nova-revize-playstationu-5-opravdu-pouziva-jiny-cip'});"><span>Naše domněnky byly správné. Nová revize PlayStationu 5 opravdu používá jiný čip</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika-vesmir/29258/starliner-taxik-k-iss.html" title="Starliner: Taxík k ISS" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika-vesmir/29258/starliner-taxik-k-iss.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/starliner-taxi/MTAweDYwL3NtYXJ0L2JveA/1383808.jpg?v=0&amp;st=pyhG8xGENO5AL6_TXAQmCzFLG-K1iEmLrVu0i1f3BSc&amp;ts=1666025595&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika-vesmir/29258/starliner-taxik-k-iss.html" title="Starliner: Taxík k ISS" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika-vesmir/29258/starliner-taxik-k-iss.html'});"><span>Starliner: Taxík k ISS</span></a></li></ul><div class="clear"></div></div></div>

	

	<div class="m-box bx-computer fs-os">
		<h4><a title="Předplatné časopisu Computer" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu">Říjnový Computer</a></h4>
		<div class="bx-cnt">
			<a href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" title="Časopis Computer"><img src="https://1291668043.rsc.cdn77.org/getthumbnail.aspx?w=266&h=3760&q=80&id_file=378568283" style="width:133px" alt="Aktuální číslo časopisu Computer" /></a>
				<p>Megatest: Herní počítače</p>
				<p>Test českých fotolabů</p>
				<p>Jak třídit fotky v mobilu</p>
				<p>Auto pod dohledem</p>
			<div class="clear"></div>
		</div>
		<div class="bx-btn">
			<a class="last" target="_blank" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" title="Předplatné časopisu Computer" style="width: 100%; float:none">Kupte si časopis nebo předplatné</a>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
		<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
		<br />
		<div class="css-clear fs-os m-box m-box-links">
	<h4>O webu</h4>
	<a class="dt-ct-nav" href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a class="dt-ct-nav" href="/clanek/redakce-doupecz">Redakce</a> | <a class="dt-ct-nav" href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
</div>
	</div>
</div>	

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="clear"></div>
		<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
			<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>
		</div>

		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="css-clear fs-os m-box m-box-sob"><div class="gtm-list"><ul class="m-list"><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/40-sex-symbolu-sedmdesatych-let" title="40 sex symbolů sedmdesátých let" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/40-sex-symbolu-sedmdesatych-let'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/40-sex-symbolu/Mjc4eDIwOS9zbWFydC9ib3g/1272496.jpg?v=0&amp;st=KQUt4zpCu1KOdLoJjGSiTUjqF1qrJ4DsM52xFCrrtOk&amp;ts=1666025657&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/40-sex-symbolu-sedmdesatych-let" title="40 sex symbolů sedmdesátých let" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/40-sex-symbolu-sedmdesatych-let'});"><span>40 sex symbolů sedmdesátých let</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/netflix-laka-na-akcni-film-vyprosteni-2-chris-hemsworth-si-opet-zahraje-spickoveho-zoldaka" title="Netflix láká na akční film Vyproštění 2. Chris Hemsworth si opět zahraje špičkového žoldáka" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/netflix-laka-na-akcni-film-vyprosteni-2-chris-hemsworth-si-opet-zahraje-spickoveho-zoldaka'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/netflix-laka-na/Mjc4eDIwOS9zbWFydC9ib3g/1379929.jpg?v=0&amp;st=ltJzSu52wQUCqS4NMCx9fbKRMMFVcIe_jWqNkQjw-MU&amp;ts=1666025657&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/netflix-laka-na-akcni-film-vyprosteni-2-chris-hemsworth-si-opet-zahraje-spickoveho-zoldaka" title="Netflix láká na akční film Vyproštění 2. Chris Hemsworth si opět zahraje špičkového žoldáka" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/netflix-laka-na-akcni-film-vyprosteni-2-chris-hemsworth-si-opet-zahraje-spickoveho-zoldaka'});"><span>Netflix láká na akční film Vyproštění 2. Chris Hemsworth si opět zahraje špičkového žoldáka</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-martina-cechova-radka-rosicka-a-35-dalsich-fotbalovych-sexy-expartnerek" title="FOTO: Martina Čechová, Radka Rosická a 35 dalších fotbalových sexy (ex)partnerek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-martina-cechova-radka-rosicka-a-35-dalsich-fotbalovych-sexy-expartnerek'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/foto-martina-c/Mjc4eDIwOS9zbWFydC9ib3g/1233309.jpg?v=0&amp;st=jkqUV058V39F7px5i5TQcIjsdUCLWokkzTEVDkVyjuM&amp;ts=1666025657&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-martina-cechova-radka-rosicka-a-35-dalsich-fotbalovych-sexy-expartnerek" title="FOTO: Martina Čechová, Radka Rosická a 35 dalších fotbalových sexy (ex)partnerek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-martina-cechova-radka-rosicka-a-35-dalsich-fotbalovych-sexy-expartnerek'});"><span>FOTO: Martina Čechová, Radka Rosická a 35 dalších fotbalových sexy (ex)partnerek</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-dalsi-obri-utok-rusove-ostreluji-zapad-ukrajiny-a-ctyri-mrtvi-v-kyjeve.html" title="ONLINE: Další obří útok, Rusové ostřelují západ Ukrajiny. A čtyři mrtví v Kyjevě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-dalsi-obri-utok-rusove-ostreluji-zapad-ukrajiny-a-ctyri-mrtvi-v-kyjeve.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/online-dalsi-o/Mjc4eDIwOS9zbWFydC9ib3g/1383992.jpg?v=0&amp;st=ofBYlh8rVySDTT81NiRO3RO_NB1ZofQfz_-ntbXX0kM&amp;ts=1666025657&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-dalsi-obri-utok-rusove-ostreluji-zapad-ukrajiny-a-ctyri-mrtvi-v-kyjeve.html" title="ONLINE: Další obří útok, Rusové ostřelují západ Ukrajiny. A čtyři mrtví v Kyjevě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-dalsi-obri-utok-rusove-ostreluji-zapad-ukrajiny-a-ctyri-mrtvi-v-kyjeve.html'});"><span>ONLINE: Další obří útok, Rusové ostřelují západ Ukrajiny. A čtyři mrtví v Kyjevě</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/soud-s-babisem/115648/kdo-neni-se-mnou-je-proti-mne-andrej-babis-napada-duveryhodnost-svedku-analyza-pokracovani-procesu.html" title="Kdo není se mnou, je proti mně! Andrej Babiš napadá důvěryhodnost svědků. Analýza pokračování procesu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/soud-s-babisem/115648/kdo-neni-se-mnou-je-proti-mne-andrej-babis-napada-duveryhodnost-svedku-analyza-pokracovani-procesu.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/kdo-neni-se-mno/Mjc4eDIwOS9zbWFydC9ib3g/1384017.jpg?v=0&amp;st=4RYkWvOtICV1F8Y-g4WUgwV2hPwbABZ_wUuMrQHjas0&amp;ts=1666025657&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/soud-s-babisem/115648/kdo-neni-se-mnou-je-proti-mne-andrej-babis-napada-duveryhodnost-svedku-analyza-pokracovani-procesu.html" title="Kdo není se mnou, je proti mně! Andrej Babiš napadá důvěryhodnost svědků. Analýza pokračování procesu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/soud-s-babisem/115648/kdo-neni-se-mnou-je-proti-mne-andrej-babis-napada-duveryhodnost-svedku-analyza-pokracovani-procesu.html'});"><span>Kdo není se mnou, je proti mně! Andrej Babiš napadá důvěryhodnost svědků. Analýza pokračování procesu</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/hodina-dejepichu/115643/ian-fleming-a-prvni-bondovka-na-svete-jak-jeden-mrtvy-bezdomovec-porazil-celou-fasistickou-armadu.html" title="Ian Fleming a první Bondovka na světě: Jak jeden mrtvý bezdomovec porazil celou fašistickou armádu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/hodina-dejepichu/115643/ian-fleming-a-prvni-bondovka-na-svete-jak-jeden-mrtvy-bezdomovec-porazil-celou-fasistickou-armadu.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/ian-fleming-a-p/Mjc4eDIwOS9zbWFydC9ib3g/1384018.jpg?v=0&amp;st=ccc2pOt0yolHGk5dzc2SeawIXJKAl5swq0MC2rxk1Ww&amp;ts=1666025657&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/hodina-dejepichu/115643/ian-fleming-a-prvni-bondovka-na-svete-jak-jeden-mrtvy-bezdomovec-porazil-celou-fasistickou-armadu.html" title="Ian Fleming a první Bondovka na světě: Jak jeden mrtvý bezdomovec porazil celou fašistickou armádu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/hodina-dejepichu/115643/ian-fleming-a-prvni-bondovka-na-svete-jak-jeden-mrtvy-bezdomovec-porazil-celou-fasistickou-armadu.html'});"><span>Ian Fleming a první Bondovka na světě: Jak jeden mrtvý bezdomovec porazil celou fašistickou armádu</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/duchody-raketove-rostou-nekteri-duchodci-presto-chudnou-a-z-vydaju-na-penze-se-rodi-dluhy-1393959" title="Důchody raketově rostou. Někteří důchodci přesto chudnou a z výdajů na penze se rodí dluhy " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/duchody-raketove-rostou-nekteri-duchodci-presto-chudnou-a-z-vydaju-na-penze-se-rodi-dluhy-1393959'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/duchody-raketov/Mjc4eDIwOS9zbWFydC9ib3g/1383835.jpg?v=0&amp;st=yQspBrOJDixkfCMWrhGWn20Ev12qRarrrQn400spUKw&amp;ts=1666025657&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/duchody-raketove-rostou-nekteri-duchodci-presto-chudnou-a-z-vydaju-na-penze-se-rodi-dluhy-1393959" title="Důchody raketově rostou. Někteří důchodci přesto chudnou a z výdajů na penze se rodí dluhy " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/duchody-raketove-rostou-nekteri-duchodci-presto-chudnou-a-z-vydaju-na-penze-se-rodi-dluhy-1393959'});"><span>Důchody raketově rostou. Někteří důchodci přesto chudnou a z výdajů na penze se rodí dluhy </span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/nejdrazsi-byt-ceska-nabizi-soukromy-vytah-i-vyhrivany-bazen-rozprostira-se-ve-trech-patrech-1382138" title="Nejdražší byt Česka nabízí soukromý výtah i vyhřívaný bazén. Rozprostírá se ve třech patrech" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/nejdrazsi-byt-ceska-nabizi-soukromy-vytah-i-vyhrivany-bazen-rozprostira-se-ve-trech-patrech-1382138'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/nejdrazsi-byt-c/Mjc4eDIwOS9zbWFydC9ib3g/1307226.jpg?v=0&amp;st=vYhKeJI6Kb5a1lWFeUu0ucHoMQQHFLf_Atul1UsbUU0&amp;ts=1666025657&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/nejdrazsi-byt-ceska-nabizi-soukromy-vytah-i-vyhrivany-bazen-rozprostira-se-ve-trech-patrech-1382138" title="Nejdražší byt Česka nabízí soukromý výtah i vyhřívaný bazén. Rozprostírá se ve třech patrech" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/nejdrazsi-byt-ceska-nabizi-soukromy-vytah-i-vyhrivany-bazen-rozprostira-se-ve-trech-patrech-1382138'});"><span>Nejdražší byt Česka nabízí soukromý výtah i vyhřívaný bazén. Rozprostírá se ve třech patrech</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.auto.cz/video-martin-vaculik-a-bazarovy-ford-focus-iv-bez-startovacich-kabelu-to-tentokrat-neslo-146136" title="Video: Martin Vaculík a bazarový Ford Focus IV. Bez startovacích kabelů to tentokrát nešlo!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/video-martin-vaculik-a-bazarovy-ford-focus-iv-bez-startovacich-kabelu-to-tentokrat-neslo-146136'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/video-martin-v/Mjc4eDIwOS9zbWFydC9ib3g/1383976.jpg?v=0&amp;st=11xdknBYVis1L9-sP7YZFwY9K44x7K__vBkqZunpmEs&amp;ts=1666025657&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/video-martin-vaculik-a-bazarovy-ford-focus-iv-bez-startovacich-kabelu-to-tentokrat-neslo-146136" title="Video: Martin Vaculík a bazarový Ford Focus IV. Bez startovacích kabelů to tentokrát nešlo!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/video-martin-vaculik-a-bazarovy-ford-focus-iv-bez-startovacich-kabelu-to-tentokrat-neslo-146136'});"><span>Video: Martin Vaculík a bazarový Ford Focus IV. Bez startovacích kabelů to tentokrát nešlo!</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.auto.cz/renault-vzal-parizsky-autosalon-vazne-laka-na-male-retro-elektro-146153" title="Renault vzal pařížský autosalon vážně. Láká na malé retro-elektro" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/renault-vzal-parizsky-autosalon-vazne-laka-na-male-retro-elektro-146153'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/renault-vzal-pa/Mjc4eDIwOS9zbWFydC9ib3g/1383977.jpg?v=0&amp;st=XvyDknVVtV-YtYQHfrBXQFX2Dddtxjn9XTGfHOIrzDM&amp;ts=1666025657&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/renault-vzal-parizsky-autosalon-vazne-laka-na-male-retro-elektro-146153" title="Renault vzal pařížský autosalon vážně. Láká na malé retro-elektro" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/renault-vzal-parizsky-autosalon-vazne-laka-na-male-retro-elektro-146153'});"><span>Renault vzal pařížský autosalon vážně. Láká na malé retro-elektro</span></a></li></ul><div class="clear"></div></div></div>

				<div class="clear"></div>
			</div>
		</div>

		<div id="mf-footer" class="container">
			

<!-- 17. 10. 2022 21:05:55 -->
<!-- GetData(): 17. 10. 2022 21:05:55 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Válka na Ukrajině</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-zabili-70-vojaku-u-charkova-ukrajinci-sestrelili-5-stihacek-a-vrtulnik.html'>Aktuální zprávy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://proukrainu.blesk.cz/'>ProUkraїnu</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/informace-pro-ukrajince-v-cr'>Informace pro Ukrajince v ČR</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-pribehy/725849/cipovat-zvirata-se-vyplaci-ceska-ztratila-kocicku-po-necelem-roce-se-nasla-ve-francii.html' title="Čipovat zvířata se vyplácí: Češka ztratila kočičku, po necelém roce se našla ve Francii!">Čipovat zvířata se vyplácí: Češka ztratila kočičku, po necelém roce…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/725868/zasah-do-vlastnich-rusky-letoun-spadl-na-sidliste-v-jejsku-2-mrtvi-a-15-zranenych.html' title="Zásah do vlastních: Ruský letoun spadl na sídliště v Jejsku, 2 mrtví a 15 zraněných">Zásah do vlastních: Ruský letoun spadl na sídliště v Jejsku, 2 mrtví…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-politika/725811/zemanovi-na-severu-cech-prezident-mluvil-o-krizi-i-uhli-ivana-obdivovala-porcelan-a-zahradu.html' title="Zemanovi na severu Čech: Prezident mluvil o krizi i uhlí, Ivana obdivovala porcelán a zahradu">Zemanovi na severu Čech: Prezident mluvil o krizi i uhlí, Ivana…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>FORTUNA:LIGA</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-fotbal-2022-program'>MS ve fotbale 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/velka-pardubicka-program-startovni-listina-vstupenky'>Velká pardubická 2022</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/421609/ciliak-sel-do-sebe-sale-dostane-vic-charakter-rozhoduje-rika-kouc-brna.html' title="Čiliak šel do sebe, Šalé dostane víc. Charakter rozhoduje, říká kouč Brna">Čiliak šel do sebe, Šalé dostane víc. Charakter rozhoduje, říká kouč…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-cyklistika-giro-d-italia/421625/giro-2023-usite-na-miru-mistru-sveta-tri-casovky-jedna-brutalni-co-hirt.html' title="Giro 2023 ušité na míru mistru světa: tři časovky, jedna brutální. Co Hirt?">Giro 2023 ušité na míru mistru světa: tři časovky, jedna brutální. Co…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-reprezentace-ms-fotbal-2022/421612/pogbuv-navrat-stihne-i-ms-nocni-mura-konci-hlasi-dedicka-raioly.html' title="Pogbův návrat, stihne i MS. Noční můra končí, hlásí dědička Raioly">Pogbův návrat, stihne i MS. Noční můra končí, hlásí dědička Raioly</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Móda a krása</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://zeny.cz/svatebni-liceni'>Podzimní svatební líčení</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://zeny.cz/podzimni-doplnky'>Nejlepší podzimní doplňky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://zeny.cz/hudebni-novinky'>Podzimní hudební novinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/volby-komunalni-volby/723910/prehledne-siroka-koalice-v-brne-je-domluvena-v-olomouci-povladne-dal-ano-co-dalsi-krajska-mesta.html' title="Přehledně: Široká koalice v Brně je domluvená, v Olomouci povládne dál ANO. Co další krajská města?">Přehledně: Široká koalice v Brně je domluvená, v Olomouci povládne…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/725869/plaveckemu-arealu-v-podoli-hrozi-uzavreni-drti-ho-extremni-ceny-energii-co-dalsi-bazeny.html' title="Plaveckému areálu v Podolí hrozí uzavření, drtí ho extrémní ceny energií. Co další bazény?">Plaveckému areálu v Podolí hrozí uzavření, drtí ho extrémní ceny…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/725876/povolebni-vyjednavani-v-praze-6-koalicni-smlouvu-podepsaly-ods-s-kdu-csl-stan.html' title="Povolební vyjednávání v Praze 6: Koaliční smlouvu  podepsaly ODS s KDU-ČSL, STAN">Povolební vyjednávání v Praze 6: Koaliční smlouvu  podepsaly ODS s…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/materska-dovolena-2022-vse-co-potrebujete-vedet-jak-a-kde-zadat-kalkulacka'>Mateřská 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/zvykame-si-na-skolku-mnohem-tezsi-je-to-pro-chlapecky-rika-specialni-pedagozka-co-radi-k-adaptaci'>Zvykáme si na školku</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky-astrologie/724343/ravenuv-horoskop-na-rijen-tentokrat-vyhrali-berani-a-vodnari.html'>Horoskop na říjen</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/197770/regionalni-kucharka-pecena-husa-s-jablky.html' title="Regionální kuchařka: Pečená husa s jablky">Regionální kuchařka: Pečená husa s jablky</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-volny-cas/197774/cestovani-luzicke-hory-krizem-krazem.html' title="Cestování: Lužické hory křížem krážem...">Cestování: Lužické hory křížem krážem...</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/tady-nepadlo-jablko-daleko-od-stromu-10-slavnych-zen-na-fotografii-se-svou-matkou-a-dcerou-ktere-podedily-stejnou-krasu' title="Tady nepadlo jablko daleko od stromu: 10 slavných žen na fotkách s matkou a dcerou. Které podědily stejnou krásu?">Tady nepadlo jablko daleko od stromu: 10 slavných žen na fotkách s…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alko-kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/elektronicka-dalnicni-znamka-cena-cr-rakousko-slovensko-madarsko'>Elektronická dálniční známka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/autem-na-slovensko-kontroly-a-povolene-hranicni-prechody-145913'>Autem na Slovensko</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/prolezli-jsme-dostupne-elektricke-suv-z-ciny-vysmech-nezaslouzi-neco-mu-muzeme-i-zavidet-146159' title="Prolezli jsme dostupné elektrické SUV z Číny. Výsměch nezaslouží, něco mu můžeme i závidět">Prolezli jsme dostupné elektrické SUV z Číny. Výsměch nezaslouží,…</a><a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/prekroceni-rozpoctoveho-stropu-je-podvadeni-pise-brown-fia-a-navrhuje-podobu-trestu' title="Překročení rozpočtového stropu je podvádění, píše Brown FIA a navrhuje podobu trestu">Překročení rozpočtového stropu je podvádění, píše Brown FIA a…</a><a class="list-section-article dt-ct-nav-f" href='https://www.autorevue.cz/jeep-avenger-2022-motor-vykon-technicka-data-fotky' title="První elektrický Jeep odhaluje parametry. Avenger ujede až 550 kilometrů, koupíte ho na jaře">První elektrický Jeep odhaluje parametry. Avenger ujede až 550…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka#part=1'>Nejlepší bezdrátová sluchátka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/clanek/nejlepsi-hry-zdarma#part=1'>Nejlepší hry zdarma</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/recenze-hry-a-plague-tale-requiem-vetsi-velkolepejsi-a-lepsi' title="Recenze hry A Plague Tale: Requiem. Větší, velkolepější a lepší">Recenze hry A Plague Tale: Requiem. Větší, velkolepější a lepší</a><a class="list-section-article dt-ct-nav-f" href='https://connect.zive.cz/clanky/chtel-konkurovat-tesle-ted-hrozi-sefovi-automobilky-nikola-20-let-za-podvod-na-investorech/sc-320-a-218897/default.aspx' title="Chtěl konkurovat Tesle, teď hrozí šéfovi automobilky Nikola 20 let za podvod na investorech">Chtěl konkurovat Tesle, teď hrozí šéfovi automobilky Nikola 20 let za…</a><a class="list-section-article dt-ct-nav-f" href='https://avmania.zive.cz/clanky-a-bleskovky/laserovy-4k-projektor-optoma-cinemax-d2-smart-nahradi-televizor-ale-miri-i-na-hrace' title="Laserový 4K projektor Optoma CinemaX D2 Smart nahradí televizor, ale míří i na hráče">Laserový 4K projektor Optoma CinemaX D2 Smart nahradí televizor, ale…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/elektronicka-dalnicni-znamka-cena-cr-rakousko-slovensko-madarsko'>Zahraniční dálniční známky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.nadaceepcg.cz/s/'>Nadace EPCG</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/ukrajina-vs-rusko-konflikt-valka-aktualne' title="Válka na Ukrajině ONLINE: Kyjev a Moskva si vyměnili 220 zajatců">Válka na Ukrajině ONLINE: Kyjev a Moskva si vyměnili 220 zajatců</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/prumysl-a-energetika/nemecko-do-jara-prodlouzi-provoz-svych-poslednich-jadernych-elektraren-1393995' title="Německo do jara prodlouží provoz svých posledních jaderných elektráren">Německo do jara prodlouží provoz svých posledních jaderných elektráren</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/prumysl-a-energetika/dohoda-o-sdileni-plynu-s-nemeckem-je-blizko-dokonceni-cesko-chce-i-podil-v-lng-terminalech-1393988' title="Dohoda o sdílení plynu s Německem je blízko dokončení, Česko chce i podíl v LNG terminálech">Dohoda o sdílení plynu s Německem je blízko dokončení, Česko chce i…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/je-libo-svesticky-ze-zahradky-poradime-vam-jak-je-zpracovat-1342.html'>Recepty ze švestek</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/domaci-pekarny'>Domácí pekárny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/13-receptu-na-rychly-obed-do-pul-hodiny-211.html'>Rychlé obědy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/obedy-do-krabicky-nejlepsi-recepty-se-kterymi-usetrite-a-hlavne-si-pochutnate-jako-v-restauraci-1843.html' title="Obědy do krabičky: Nejlepší recepty, se kterými ušetříte a hlavně si pochutnáte jako v restauraci">Obědy do krabičky: Nejlepší recepty, se kterými ušetříte a hlavně si…</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/co-se-starym-chlebem-recepty' title="Jak využít starý chleba? Do polévek, těstovin, na topinky i originální zmrzlinu nebo kávu">Jak využít starý chleba? Do polévek, těstovin, na topinky i…</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/jak-na-male-nejedliky-maminky-nezoufejte-vime-jak-na-to-1841.html' title="Jak na malé nejedlíky? Maminky, nezoufejte, víme jak na to">Jak na malé nejedlíky? Maminky, nezoufejte, víme jak na to</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Hobby a zábava</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.arenahvezd.cz/'>Aréna hvězd</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/horoskopy-lasky'>Horoskop lásky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/novinky-v-ulici'>Novinky v Ulici</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/115420/na-iracke-dovolene-snu.html' title="Na irácké dovolené snů">Na irácké dovolené snů</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme/115422/akademie-lide-a-zeme-turkestan-a-jine-stany.html' title="Akademie Lidé a Země: Turkestán a jiné „-stány“">Akademie Lidé a Země: Turkestán a jiné „-stány“</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa/115611/na-dohled-od-marseille-tajemna-pevnost-if.html' title="Na dohled od Marseille: Tajemná pevnost If">Na dohled od Marseille: Tajemná pevnost If</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro generaci Z</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/inspirace'>#inspirace</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/wellbeing'>#wellbeing</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/news'>#news</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/alkohol-prestava-byt-pro-gen-z-cool-ted-vedou-psychedelika' title="Alkohol přestává být pro Gen Z cool, teď vedou psychedelika">Alkohol přestává být pro Gen Z cool, teď vedou psychedelika</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/co-je-lipstick-index-a-proc-je-pro-kosmeticky-prumysl-dobre-uchylit-se-k-malemu-luxusu' title="Co je Lipstick index a proč je pro kosmetický průmysl dobré uchýlit se k malému luxusu? ">Co je Lipstick index a proč je pro kosmetický průmysl dobré uchýlit…</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/halloweenske-kostymy-fun-edition' title="Halloweenské kostýmy: Fun edition">Halloweenské kostýmy: Fun edition</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/skolka-ryma-kasel-jak-podporit-imunitu-svych-deti-5076.html'>Podpořte dětskou imunitu</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/jidelnicek-podle-psychiky-co-jist-kdyz-je-vam-smutno-jste-unaveni-zapominate-6911.html'>Jídelníček podle psychiky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/rymovnik-a-jeho-ucinky-na-zdravi-ryma-kasel-bolest-v-krku-rymovnikovy-caj-sirup-mast-nachlazeni-imunita'>S čím vším pomůže rýmovník</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/mojezdravi-cz/nepodcenujte-houby-mnohe-z-nich-jsou-skutecne-lecive-7003.html' title="Nepodceňujte houby: Mnohé z nich jsou skutečně léčivé">Nepodceňujte houby: Mnohé z nich jsou skutečně léčivé</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/co-byste-meli-delat-po-sexu-abyste-byli-zdravi-rozhodne-si-neberte-kalhotky-4075.html' title="Co byste měli dělat po sexu, abyste byli zdraví? Rozhodně si neberte kalhotky">Co byste měli dělat po sexu, abyste byli zdraví? Rozhodně si neberte…</a><a class="list-section-article dt-ct-nav-f" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/599989/potraviny-ktere-nici-mozek-i-telo-radeji-se-jim-vyhybejte.html' title="Potraviny, které ničí mozek i tělo. Raději se jim vyhýbejte!">Potraviny, které ničí mozek i tělo. Raději se jim vyhýbejte!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/3833/mourrisonova-poradna'>Mourissonova poradna</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/558/komiksy'>Komiksy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/budoucnost-serie-silent-hill-odhali-konami-tuto-stredu-jake-novinky-muzeme-ocekavat' title="Budoucnost série Silent Hill odhalí Konami tuto středu. Jaké novinky můžeme očekávat? ">Budoucnost série Silent Hill odhalí Konami tuto středu. Jaké novinky…</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/precti-si-zabava/29672/zahadna-antikythera-tajemstvi-prvniho-pocitace.html' title="Záhadná Antikythéra: Tajemství prvního počítače">Záhadná Antikythéra: Tajemství prvního počítače</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/podivejte-se-na-8-minut-z-predelavky-dead-space-system-intenzity-napeti-ma-drzet-hrace-neustale-ve-strehu' title="Podívejte se na 8 minut z předělávky Dead Space. Systém intenzity napětí má držet hráče neustále ve střehu">Podívejte se na 8 minut z předělávky Dead Space. Systém intenzity…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7976540/kral-fotbaloveho-sveta-benzema-rikaji-redaktori-sportu-messiho-era-konci.html' title="Král fotbalového světa? Benzema, říkají redaktoři Sportu. Messiho éra končí">Král fotbalového světa? Benzema, říkají redaktoři Sportu. Messiho éra…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7969584/nikol-z-love-islandu-za-rok-z-nuly-na-sto.html' title="Nikol z Love Islandu: Za rok z nuly na sto! ">Nikol z Love Islandu: Za rok z nuly na sto! </a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7976339/podry-v-plzni-kape-na-titul-a-dansky-odbornik-vychovava-cesky-talentovany-dorost.html' title="Podry: V Plzni kape na titul. A dánský odborník vychovává český talentovaný dorost">Podry: V Plzni kape na titul. A dánský odborník vychovává český…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.zive.cz/' title="Zboží Živě">Zboží Živě</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="Zboží Dáma">Zboží Dáma</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.blesk.cz">bazar.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.auto.cz">bazar.auto.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="Zboží Auto">Zboží Auto</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/monster-high' title="Monster High">Monster High</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/panenka-barbie' title="Barbie">Barbie</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/inzeraty-nove-skolni-potreby/' title="Školní potřeby">Školní potřeby</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-podzimni-bundy' title="Podzimní bundy">Podzimní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/destniky-a-plastenky' title="Deštníky a pláštěnky">Deštníky a pláštěnky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry">Společenské hry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-celorocni-boty' title="Dětská obuv">Dětská obuv</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-teplaky' title="Dětské tepláky">Dětské tepláky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-kalhoty' title="Dětské kalhoty">Dětské kalhoty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/bezdratova-sluchatka' title="Bezdrátová sluchátka">Bezdrátová sluchátka</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/iphone-13' title="iPhony 13">iPhony 13</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/mobilni-telefony/produkty' title="Mobily">Mobily</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2022 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/autorska-prava">Autorská práva k publikovaným materiálům</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank" rel="noopener">Podmínky pro užívání služby informační společnosti</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank" rel="noopener">Informace o zpracování osobních údajů</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a onclick="Didomi.preferences.show();" class="company-info__term-link">Nastavení soukromí</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a href="https://www.cncenter.cz/clanek/2370/vlastnici" class="company-info__term-link">Vlastnická struktura</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
		</div>
	</div>
</div>

</div>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>

		<div class="rklm"></div>
		
<script>

function SKOhAh3kTf(cname, cvalue, exdays) {
  const d = new Date();
  d.setTime(d.getTime() + (exdays*24*60*60*1000));
  let expires = "expires="+ d.toUTCString();
  if(cvalue==null){expires = "Thu, 01 Jan 1970 00:00:00 UTC"};
  document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/;domain=.zive.cz";
}

function VpNMAtbZM7(cname) {
  let name = cname + "=";
  let decodedCookie = decodeURIComponent(document.cookie);
  let ca = decodedCookie.split(';');
  for(let i = 0; i <ca.length; i++) {
    let c = ca[i];
    while (c.charAt(0) == ' ') {
      c = c.substring(1);
    }
    if (c.indexOf(name) == 0) {
      return c.substring(name.length, c.length);
    }
  }
  return "";
}

const OPpBGRTuDz = function(){
	var s = ["r","e","k","l","a","m"];
	var modal = String(".SXTtcTQULm {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.AbM0v6X5qP {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.ReeUYWwspe {width:700px;background:#fff;border:none;border-radius:0.5em;}.ReeUYWwspe > div {padding:1rem 1.5rem;text-align:center;}.ReeUYWwspe p {font-size: 1.1em}.bKrWGdhU3b {display:block;height:33px;width:62px;background:transparent url(https://www.zive.cz/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.vNd9itnp4X {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.vNd9itnp4X b {font-weight:700;}.rUlXXv79VG {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.bcoqGyzztS {background:#424242;}.UCCPVFHevp {background:#424242;/*background:#e8e8e8;color:#868686!important;*/}.lGxSpIlU8V {display:inline-block}.lGxSpIlU8V > p {font-size:13.2px}.ad8w4Wlx3u {color:#d00000}[--]<div class='fs-os SXTtcTQULm'><div class='AbM0v6X5qP'></div><div class='ReeUYWwspe'><div><div class='bKrWGdhU3b'><span></span></div><div class='vNd9itnp4X'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div class='lGxSpIlU8V'><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='rUlXXv79VG bcoqGyzztS'>Povolit 00u</a><a href='javascript:void(0)' onclick='$(\".SXTtcTQULm\").hide()' title='Zatím zavřít' class='rUlXXv79VG UCCPVFHevp'>Zatím zavřít</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='rUlXXv79VG'>Živě bez 00</a><p>Jestli už máte předplatné, <strong><a class='ad8w4Wlx3u' href='https://klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=doupe&servicename=Doupě&redirect=https%3a%2f%2fdoupe.zive.cz%2fclanek%2frecenze-hry-a-plague-tale-requiem-vetsi-velkolepejsi-a-lepsi%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");

	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zl != "1" || window.gt != "1" ) {
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String(VpNMAtbZM7('brbq'))!="1" ) {
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Zatím zavřít", "Klik Živě bez 00"];
			o.insertAfter($("form:last"));
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
					SKOhAh3kTf('brbq', '1', 1);
				});
				if(index==1){
					var bf = new Array("none", "left", "right");
					$(this).css({"float":bf[Math.floor(Math.random() * bf.length)]});
				}	
			});
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else  {
		if( String(VpNMAtbZM7('brbq')) == '1' ){
			if( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) {
		 		SKOhAh3kTf('brbq', null);
				dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
			}
		}
	}
};
window.addEventListener("load", function(event) { 
  OPpBGRTuDz();
});
</script>

		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "Doupě");
		//]]>
		</script>

		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
	        
	        
		<script>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</script>
	</body>	
</html>