<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		<script>
		  window['$recSystem'] = {
		    documentId: '166463',
		    sourceId: 'doupe-zive-cz',
		    userId: '5d22a7b5-9a75-416d-94af-aadcd0bd5489'
		  };
		</script>

		
				<title>Recenze klávesnice Cooler Master CK352. Za málo peněz hodně muziky – Doupě.cz</title>
				<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
				<meta name="description" content="Pokud vám nevadí kabely a chcete nízko posazenou klávesnici s tichým chodem, máme pro vás novinku." />
                		
				<meta property="og:title" content="Recenze klávesnice Cooler Master CK352. Za málo peněz hodně muziky" />
				<meta property="og:description" content="Pokud vám nevadí kabely a chcete nízko posazenou klávesnici s tichým chodem, máme pro vás novinku." />

				<meta name="twitter:card" content="summary_large_image"/>
				<meta name="twitter:title" content="Recenze klávesnice Cooler Master CK352. Za málo peněz hodně muziky" />
				<meta name="twitter:description" content="Pokud vám nevadí kabely a chcete nízko posazenou klávesnici s tichým chodem, máme pro vás novinku." />

				
					<meta name="twitter:image" content="https://doupe.zive.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=283065376" />
					<meta property="og:image" content="https://doupe.zive.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=283065376" />
					<link rel="image_src" href="https://doupe.zive.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=283065376" />
				
	            		
			        <meta name="author" content="Michal Maliarov" />
				
			
        
	    <link rel="canonical" href="https://doupe.zive.cz/clanek/recenze-klavesnice-cooler-master-ck352-za-malo-penez-hodne-muziky" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.doupe.zive.cz/clanek/recenze-klavesnice-cooler-master-ck352-za-malo-penez-hodne-muziky" >
		<meta name="id" content="166463"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: String("https://doupe.zive.cz" + document.location.pathname).replace("/default.aspx",""),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Sun, 21 Nov 2021 23:00:00 GMT",
		    article_authors: ["Michal Maliarov"],
		    article_word_count: "701",
		    article_categories: ["Doupě"],
		    article_subcategories: ["Free"],
		    user_status: "Free_unreg"
		});
	</script>
	
			<script>
			window._io_gallery_config = [{
				gallery_id : 'Doupě_166463',
				gallery_title : String(document.title),
				url: String("https://doupe.zive.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0001" />

		<meta property="og:site_name" content="Doupe.cz" />
		<meta property="og:type" content="article" />
        	
	    	<meta property="og:url" content="https://doupe.zive.cz/clanek/recenze-klavesnice-cooler-master-ck352-za-malo-penez-hodne-muziky" />
	        
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="viewport" content="width=device-width" /> 
		<meta name="robots" content="max-image-preview:large" />

		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/common.css?v=4.3.24" media="all"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/page-article.css?v=4.3.28" media="all"></link>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/flowplayer-defaults.css?v=5.0.0001"/>
		<link id="CSSPrint" rel="stylesheet" type="text/css" href="/Client.StyleSheets/print.css?v=6" media="print"/>
		<link rel="alternate" type="application/rss+xml" title="RSS Doupe.cz" href="/rss" />
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>
		
		<script src="/Client.Scripts/browser.js?v=6"></script>
		<script src="/Client.Scripts/Controls.Page.js?v=5.0.003"></script>
		<script src="/Client.Scripts/Controls.Page.Header.js?v=4"></script>
		<script src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script src="/Client.Scripts/Controls.Page.FontSize.js?v=4"></script>
		<script src="/Client.Scripts/Controls.Page.Inquiry.js?v=4.1"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=4.0.2"></script>
		<script src="/Client.Scripts/Controls.HCE.js?v=0.1.5"></script>
		<script src="/Client.Scripts/advertisment.js?v=2021"></script>

		<script src="/Client.Scripts/Controls.Google.AdSense.js?v=4"></script>
		<script src="/Client.Scripts/Controls.Google.Search.js?v=4"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=2021"></script>
		<script src="https://www.youtube.com/iframe_api"></script>

		<!-- rev. 2015.02 -->
		<link href='/_rev2015/css/v2015.css?v=5.5.038' rel='stylesheet' type='text/css' />
		<script src="/_rev2015/js/layout.js?v=5.4.005"></script>
		<script src="/_rev2015/js/layout.web-defaults.js?v=2.0.000"></script>
		<script src="/_rev2015/js/layout.definitions.js?v=5.0.007"></script>
		<script src="/_rev2015/js/layout.adscroller.js?v=5.0.007"></script>
		<script src="/_rev2015/js/layout.lazyload.js?v=1.0.000"></script>
		<script src="/_rev2015/js/controls.youtube.js?v=5.0.006"></script>
		<script src="/_rev2015/js/controls.video.js?v=5.0.005"></script>
		<script src="/_rev2015/js/controls.thumbnail.js?v=2.0.000"></script>
		<script>
			var pp_gemius_use_cmp = true;
			var dataLayer = dataLayer || [];
			var cncApp = {"service":{"entity":"cnc","name":"Doupě","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"doupe","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};

			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->

		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'zive';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'doupe';
			window.__cncPageDefinition.keywords = ['PC', 'Recenze', 'Hardware', 'Herní klávesnice', 'Razer', 'Cooler Master', 'Klávesnice', 'Peníze', 'Halo Infinite', 'RGB', 'Kabel', 'Red', 'Spínač', 'Mechanický', 'Podsvícení', 'Brown', 'Klávesa', 'Muzika'];
		</script>
<script id="cnc_gpt" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
<script id="cnc_cpex_prebid_settings" src="//ads.rubiconproject.com/prebid/22918_zive.js" async="async"></script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>

		<!--    CNC PAGE DEFINITION     -->


<script id="cnc_cpex_cmp" src="//cdn.cpex.cz/cmp/v2/cpex-cmp.min.js" async="async"></script>
<script id="cnc_cpex_loader" src="//cdn.cpex.cz/loader/v2/settings/cnc/zive_cz.js" async="async"></script>


<style>
.christbar ul
{
	display: block;
	list-style: none;
	margin-bottom: 0px;
	background: #fff;
	border-bottom:10px solid #03090f;
	height:32px;
	overflow:hidden;
}
.christbar ul li
{
	display: inline-block;
	font-weight: bold;
	line-height: 26px;
	padding: 3px 0 3px 17px;
	font-size: 13px;
}
.christbar ul li:first-of-type
{
	padding-left: 15px;
	padding-right: 10px;
	color: #f29400;
	text-transform: uppercase;
}
.christbar ul li a
{
	color: #000;
	text-decoration: none;
}
.christbar ul li a:hover
{
	text-decoration: underline;
}
.christbar ul li:first-of-type a
{
	background: transparent;
	color: #f29400;
}
</style>
		<script src="https://tjs.cncenter.cz/app.js"></script>
	</head>
	<body class="web-doupe-3 web-doupe-4 contentWidth1080 ">
		<script type="text/javascript">
		    dataLayer.push({"app":cncApp});
		    dataLayer.push(cncUser);
		    dataLayer.push({"page":cncPage});
		    dataLayer.push({"event":"page_body"});
		</script>

		<form method="post" action="./default.aspx?article=166463" id="mainFORM" enctype="multipart/form-data">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMTAwNTEwMzM4MA9kFgYCAQ8WAh4EaHJlZgUnL0NsaWVudC5TdHlsZVNoZWV0cy9jb21tb24uY3NzP3Y9NC4zLjI0ZAICDxYCHwAFLS9DbGllbnQuU3R5bGVTaGVldHMvcGFnZS1hcnRpY2xlLmNzcz92PTQuMy4yOGQCAw9kFgICAw9kFgYCAQ9kFgJmD2QWAmYPZBYCZg8VAgE0ATRkAgIPZBYEZg9kFgJmD2QWAgICDxYCHgdWaXNpYmxlaGQCAQ9kFgJmDw8WAh8BaGRkAgQPZBYCAgIPZBYCZg9kFgRmDxUCCGd0bS1saXN0CWxpc3QtbmFtZWQCAg8VBAQgUkVDA3wwNwQgUkVDA3wwN2Rkld414SdDacT0W+Mdblts3WYlNGU=" />
</div>


<script src="/ScriptResource.axd?d=m1DgCQH4ovidqVe4kvf6ccQoLiTySajsSrRl6_aNAhJKXL-xqErua4getMpk_k8o5cYHKTCRgImwJvYhLl3sZMBrYeA1XOeH7YFoeGnJse7DHcc3gx6-lMUGifRDLIpQB4OtKvhgjeu9kM2lDc6yNrCRl5A1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
	layout.search.options.placeholder = "Hledat na Doupěti";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo dt-ct-nav-menu" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn dt-ct-nav-menu" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Recenze mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://galerie.mobilmania.zive.cz">Galerie fotomobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog">Katalog mobilů</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/video/sc-197/">Video</a>
					
				</div>
				<div class="computer" data-block="Computer">
					<ul>
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://www.zive.cz/getthumbnail.aspx?w=288&h=408&q=80&id_file=805666169" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="http://www.prejdi.cz/doupe_facebook" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="/?mailer=1" class="tm-ico email dt-ct-nav-menu" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="/rss" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
	var cncgemius = true;
	var pp_gemius_extraparameters = new Array(cncGemius.extra('doupe','desktop','article'));
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[4].uid;
layout.logger.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[4].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">
	<span class="noview logo"><a href="/" rel="nofollow" title="Doupe.cz"><img src="/Client.Images/logo-small.png" alt="Doupe.cz" /><span class="noview">Doupe.cz</span></a></span>
	<div class="container" id="page-header">

		<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script>

<div class="fs-os cs-cnt-wrapper tm-r1">
	<div class="cs-cnt">
		<a href="/" class="logo dt-ct-nav-h" title="Hry pro počítače a konzole - Doupě.cz"><span>Hry pro počítače a konzole - Doupě.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=doupe&servicename=Doupě&redirect=https%3a%2f%2fdoupe.zive.cz%2fclanek%2frecenze-klavesnice-cooler-master-ck352-za-malo-penez-hodne-muziky'" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full dt-ct-nav-h" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li class="active"><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/pocitace" class="ga-full dt-ct-nav-h" title="O počítačích, IT a internetu">Počítače</a></li>
			<li class="home"><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="Titulní strana Živě"><span>Titulní strana Živě</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss" class="tm-ico social-network sn-5 ga-label dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="/?mailer=1" class="tm-ico social-network sn-4 ga-label dt-ct-nav-h" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="http://www.prejdi.cz/doupe_facebook" class="tm-ico social-network sn-1 ga-label dt-ct-nav-h" title="Facebook" target="_blank"><span>Facebook</span></a>
			
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>

				<li><a class="ga-label dt-ct-nav-h" href="/recenze" title="Recenze">Recenze</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/pc" title="Hry pro PC">Hry pro PC</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/playstation" title="Playstation">Playstation</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/xbox" title="Xbox">Xbox</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/mobilni-hry" title="Mobilní hry">Mobilní hry</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="https://forum.doupe.zive.cz/" title="Diskuze">Diskuze</a></li>
				<li class="premium"><a class="ga-label dt-ct-nav-h" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>

	</div>
<div class="container">
	<div class="container container-dimensions" style="text-align: left">

		

		<div class="dimensions" id="page-data">
			<div class="column column-left">
				



<script>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</script>

<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 166463;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanek/recenze-klavesnice-cooler-master-ck352-za-malo-penez-hodne-muziky"
  },
  "headline": "Recenze klávesnice Cooler Master CK352. Za málo peněz hodně muziky",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://doupe.zive.cz/getfile.aspx?id_file=283065376",
    "width": 1175,
    "height": 588
  },
  
  "datePublished": "2021-11-21T23:00:00Z",
  "dateModified": "2021-11-21T23:00:00Z",
  "author": {
    "@type": "Person",
    "name": "Michal Maliarov"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Doupě.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://doupe.zive.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Pokud vám nevadí kabely a chcete nízko posazenou klávesnici s tichým chodem, máme pro vás novinku. "
}
</script>

<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "Game",
"name": "Cooler Master CK352",
"description": "Pokud vám nevadí kabely a chcete nízko posazenou klávesnici s tichým chodem, máme pro vás novinku. ",
  "review": {
    "@type": "Review",
    "reviewRating": {
        "@type": "Rating",
        "worstRating": 0,
        "bestRating": 10,
        "ratingValue": 8
    },
    "author": {
    "@type": "Person",
    "name": "Michal Maliarov"
    }
  } 
}
</script>



<div class="article article-locker article" data-ar-id="166463" data-io-article-url="https://doupe.zive.cz/clanek/recenze-klavesnice-cooler-master-ck352-za-malo-penez-hodne-muziky">
	<div class="article-tags noprint">
		
		    <span class="article-tag"><a href="/recenze" class="article-crumb">Recenze</a></span>
		
		    &nbsp;|&nbsp;
		
		    <span class="article-tag"><a href="/herni-klavesnice" class="article-crumb">Herní klávesnice</a></span>
		
		&#160;
	</div>

	<h1>
		Recenze klávesnice Cooler Master CK352. Za málo peněz hodně muziky
	</h1>
	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/maliarov-michal" rel="author">Michal Maliarov</a></span>
				
				<span class="ar-date">22. listopadu 2021</span>
				
			</div>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fdoupe.zive.cz%2fdefault.aspx%3farticle%3d166463" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Recenze+kl%c3%a1vesnice+Cooler+Master+CK352.+Za+m%c3%a1lo+pen%c4%9bz+hodn%c4%9b+muziky&url=doupe.zive.cz%2fclanek%2frecenze-klavesnice-cooler-master-ck352-za-malo-penez-hodne-muziky" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>
	<div class="article-annotation   font-resize-area">
		<strong>Pokud vám nevadí kabely a chcete nízko posazenou klávesnici s tichým chodem, máme pro vás novinku. </strong>
	</div>

	<div class="ar-perex-video" data-init="0"></div>
	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller-wrap'><div class='ar-perex-roller'><a data-image-id='86681270' href='/Client.Gallery/show.aspx?id_file=86681270&article=166463' onclick='javascript:ShowArticleImage(86681270,750,500,""); return false' title='Recenze klávesnice Cooler Master CK352. Za málo peněz hodně muziky'><img alt='Recenze klávesnice Cooler Master CK352. Za málo peněz hodně muziky' src='/getthumbnail.aspx?w=640&amp;h=320&amp;q=60&amp;id_file=86681270' /></a></div></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=359404809&article=166463'  onclick='javascript:ShowArticleImage(359404809,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Recenze klávesnice Cooler Master CK352. Za málo peněz hodně muziky' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=359404809' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=632918194&article=166463'  onclick='javascript:ShowArticleImage(632918194,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Recenze klávesnice Cooler Master CK352. Za málo peněz hodně muziky' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=632918194' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=592216858&article=166463'  onclick='javascript:ShowArticleImage(592216858,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Recenze klávesnice Cooler Master CK352. Za málo peněz hodně muziky' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=592216858' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=805328066&article=166463'  onclick='javascript:ShowArticleImage(805328066,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Recenze klávesnice Cooler Master CK352. Za málo peněz hodně muziky' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=805328066' /></a><a href='/Client.Gallery/show.aspx?id_file=86681270&article=166463' onclick='javascript:ShowArticleImage(86681270,750,500,""); return false' class='info'><span class='gallery-count'>7</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();var minImgCount=4;</script>

<div>

	

	<span id="articleStart"></span>

	<div class="article-data">


        	<div class="font-resize-area" id="article-body">

	<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
		<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
	</div>


            

<div class="review-rating">
	<div class="rating-plus rating-box">
    		<h3>Co baví</h3>
		<ul>
			
					<li>Výborné jemné spínače</li>
				
					<li>Krásné RGB podsvícení</li>
				
					<li>Tenká stabilní konstrukce</li>
				
		</ul>
	</div>
	<div class="rating-spacer rating-box"></div>
	<div class="rating-minus rating-box">
    		<h3>Co vadí</h3>
		<ul>
			
					<li>Viklavější klávesy</li>
				
					<li>Pevně posazený kabel</li>
				
					<li>Absence podpory softwaru</li>
				
		</ul>
	</div>
	<div class="rating-spacer rating-box"></div>
	<div class="rating-overall rating-box">
    		<span class="bigger">8</span><span class="smaller">/10</span>
    		<div>Hodnocení</div>

	</div>
	<div class="clear"></div>
</div>

<p>Posledních několik let začínají trh s herním příslušenstvím pomalu ale jistě zabírat bezdrátové modely, které již neztrácejí kvalitu připojení a rychlost a směle se mohou rovnat svým drátovým kolegům. Jsme rozmazleni absencí kabelů, stále se však najdou tací, kteří kvalitní drátový model uvítají spíše.&nbsp;</p>

<a href="/clanek/recenze-herni-mysi-cooler-master-mm731-sviznost-v-jednoduchem-baleni" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Recenze herní myši Cooler Master MM731. Svižnost v jednoduchém balení">
<div class="ar-link-to-another">
	<div class="article-linktoanother-image">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=161223580' alt='Recenze herní myši Cooler Master MM731. Svižnost v jednoduchém balení' />
	</div>
	<div class="article-linktoanother-data">
		<h2><b>Recenze herní myši Cooler Master MM731. Svižnost v jednoduchém balení</b></h2>
	</div>
	<div class="clear"></div>
</div>
</a>
<br />


<p>Novinku ze stáje Cooler Master jsem ze začátku bral spíše jako další do počtu. Zase kabel, zase nic světoborného, říkám si. To však byl omyl a s každým dalším dnem testování jsem si CK352 užíval stále více.&nbsp;</p>

<h2>První dojem klame</h2>

<p>Po vyndání z krabice se žádný "wow" efekt rozhodně nedostavil. Tam, kde Steelseries umí uhranout krásným designem z leteckého hliníku nebo Razer upoutá celočerným provedením s polstrovaným polštářkem, se CK352 jeví jako obyčejná levná klávesnice. Ano, rozhodně potěší velmi tenké provedení s hliníkovou destičkou, na které "plavou" klávesy, barevná kombinace černé a šedé ale rozhodně není nejšťastnější a především hliník tu ze začátku vůbec nepůsobí kvalitně. Spíše si jej spletete s dalším kusem plastu.&nbsp;</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=86681270" onclick="javascript:ShowArticleImage(86681270,750,500,'ck352-gallery-2-zoom.png'); return false"><img alt="ck352-gallery-2-zoom.png" class="preview" height="638" src="/GetThumbNail.aspx?id_file=86681270&amp;width=638&amp;height=638&amp;q=80" style="margin: 3px 0px 3px 0px!important" title="ck352-gallery-2-zoom.png" width="638" /></a><br />
Design vás neuhrane, časem ale začne příjemně ladit na pracovním stole</h6>

<p>Čím déle ale začínáte trávit s klávesnicí čas, tím lepšího dojmu postupně nabudete. Tenké provedení opravdu potěší, stejně jako minimalistický design celkově. Nenajdete tu bohužel žádné multimediální prvky a ovladače, kompletní klávesnici však ze stran doplňují krásné tenké proužky RGB podsvícení, které posouvají po zapnutí dojem na zcela novou úroveň. Možná to nakonec nebude tak hrozné, říkáte si. Dojem trošku kazí napevno upevněný kabel v horní části a jen jedna úroveň nožiček, ale to už je něco, s čím se dá žít.&nbsp;</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=359404809" onclick="javascript:ShowArticleImage(359404809,750,500,'20211121_150915.jpg'); return false"><img alt="20211121_150915.jpg" src="/GetThumbNail.aspx?id_file=359404809&amp;width=180&amp;height=5000&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="20211121_150915.jpg" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=632918194" onclick="javascript:ShowArticleImage(632918194,750,500,'20211121_151008.jpg'); return false"><img alt="20211121_151008.jpg" src="/GetThumbNail.aspx?id_file=632918194&amp;width=180&amp;height=5000&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="20211121_151008.jpg" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=592216858" onclick="javascript:ShowArticleImage(592216858,750,500,'20211121_151022.jpg'); return false"><img alt="20211121_151022.jpg" src="/GetThumbNail.aspx?id_file=592216858&amp;width=180&amp;height=5000&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="20211121_151022.jpg" /></a><br />
Multimediální ovládání a další bonusy chybí, tady&nbsp;je kvalitní základ</h6>

<p>Trošku horší je to s viklavými klávesami. Klávesy jsou sice samy o sobě opravdu kvalitní a příjemné na omak, na místě ale nedrží moc pevně a jednou se mi stalo, že jsem při silnějším pohybu dlaně&nbsp;v horní části pár kláves omylem odepnul. Rozhodně nejde o něco, co by bylo až moc na očích a po několika dnech psaní si toho už pravděpodobně ani nevšimnete, ale je to tady. Na druhou stranu jsou klávesy kompletně vyměnitelné, což je zase obrácená strana mince.&nbsp;</p>

<h2>Tichý a jemný</h2>

<p>Na recenzi jsem dostal model s taktilními mechanickými spínači Brown, které jsou mnohem tišší a jemnější, než varianta Red, která je pro změnu velmi cvakavá a hlasitá. Osobně jsem vždy spíše pro tišší a jemnější cvakání, takže jsem to více než uvítal. U těchto druhů spínačů je bohužel často problém s nižší přesností a rychlostí, avšak i zde mě klávesnice překvapila.&nbsp;</p>

<div class="infobox infobox-3" style="width:px">
<div class="infobox-data">
<h2>Technické parametry</h2>

<ul>
	<li><strong>Rozhraní</strong>: USB-A</li>
	<li><strong>Typ spínače:&nbsp;</strong>Mechanický taktilní Brown</li>
	<li><strong>Barva podsvícení</strong>: RGB</li>
	<li><strong>Rollover</strong>: N-key, anti-ghosting</li>
	<li><strong>Opěrka</strong>: Ne</li>
	<li><strong>Speciální funkce</strong>: tlačítko výrobce pro úpravu podsvícení</li>
	<li><strong>Cena</strong>: 2 199 Kč</li>
</ul>
</div>
</div>

<p>Hraní i psaní na CK352 je zážitek, který se bez problémů může rovnat i mnohem dražším&nbsp;klávesnicím. K této recenzi jsem přeskočil čerstvě po testování klávesnice Razer Hunstman V2 a dost jsem se divil. Na Cooler Masteru se mi totiž psalo i hrálo o tolik lépe, že seriózně přemýšlím si jej ponechat jako hlavního pracanta na mém stole. Spínače jsou krásně jemné a vaše prsty tak po klávesách jen plachtí. Píše se neuvěřitelně pohodlně a především vás neustále neruší hlasité cvakání, zvuky jsou tlumené a není problém pracovat dlouho do noci.&nbsp;</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=805328066" onclick="javascript:ShowArticleImage(805328066,750,500,'20211121_151030.jpg'); return false"><img alt="20211121_151030.jpg" src="/GetThumbNail.aspx?id_file=805328066&amp;width=180&amp;height=5000&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="20211121_151030.jpg" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=830463944" onclick="javascript:ShowArticleImage(830463944,750,500,'20211121_150936.jpg'); return false"><img alt="20211121_150936.jpg" src="/GetThumbNail.aspx?id_file=830463944&amp;width=180&amp;height=5000&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="20211121_150936.jpg" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=103420222" onclick="javascript:ShowArticleImage(103420222,750,500,'20211121_150929.jpg'); return false"><img alt="20211121_150929.jpg" src="/GetThumbNail.aspx?id_file=103420222&amp;width=180&amp;height=5000&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="20211121_150929.jpg" /></a><br />
RGB podsvícení se výrobci opravdu povedlo</h6>

<p>Také hraní vám půjde podstatně lépe. Po několika kompetitivních střílečkách v čele s novinkou Halo Infinite, kde multiplayer je asi stejně hektický jako stánek s občerstvením na finále mistrovství světa v hokeji, jsem si všiml podstatného zlepšení reakcí a rychlosti mých pohybů. Na vše zkrátka reagujete okamžitě a nízký posed kláves spolu s jejich jemností pomáhají mnohem hbitějšímu pohybu prstů.&nbsp;</p>

<div class="vykrik">
<div class="vykrik-head">&nbsp;</div>

<div class="vykrik-data">
<p>Spínače jsou krásně jemné a vaše prsty tak po klávesách jen plachtí</p>
</div>

<div class="vykrik-foot">&nbsp;</div>
</div>

<p>Poslední citelnou nevýhodou je absence podpory podrobného nastavení a úpravy v softwaru. Klávesnice je ideálním kandidátem na jednoduchého kolegu, kterého vyndáte z krabice a okamžitě začnete používat. Bohužel si nenastavíte žádné specifické kombinace kláves ani jiné serepetičky. Naštěstí tu nechybí speciální klávesa s logem výrobce, po jejímž podržení můžete upravit jak podsvícení samotných kláves (jas a barvu), tak styl podsvícení a animaci RGB proužků po stranách.&nbsp;</p>

<div class="infobox infobox-3" style="width:px">
<div class="infobox-data">
<h3>Verdikt</h3>

<p>Po mnoha letech v branži a desítkách, ne-li stovkách různých klávesnic, myší a sluchátek mě dnes překvapí už jen málo co. Cooler Master CK352 ale ve své cenové kategorii po prvotních pochybách přinesl tenké tělo s krásným RGB podsvícením, hbité a neuvěřitelně pohodlné spínače, které dokázaly vytlačit z mé hlavy i podstatně dražší konkurenty. Pokud nechcete zbytečně utrácet, ale stále prahnete po kvalitní herní klávesnici, nemůžeme vám novinku nic než doporučit.&nbsp;</p>
</div>
</div>



			
		

		</div>
		<div class="clear"></div>

	</div>

	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="article-chapters-navigator">
		<div class="button-row noprint">
			<a href="/clanek/recenze-soundbaru-sony-ht-x8500-dolby-na-filmy-i-nejnovejsi-konzole" title="Další článek" class="button chapter-next ga-event-tracker" data-tracker="Navigace,NextArticle">
				<span class="button-corner"></span>
				<span class="button-text"><span>Další článek</span></span>
			</a>
		</div>
	</div>

	

    

	

	<div class="article-tags article-tags-bottom noprint">
		<hr />
		
			<script>
			//<![CDATA[
				CustomDataLayer.Page.category = new Array();
			//]]>
			</script>
		<strong>Témata článku: </strong><span class="article-tag"><a href="/pc">PC</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('PC'); /*]]>*/</script> <span class="article-tag"><a href="/recenze">Recenze</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Recenze'); /*]]>*/</script> <span class="article-tag"><a href="/hardware">Hardware</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Hardware'); /*]]>*/</script> <span class="article-tag"><a href="/herni-klavesnice">Herní&nbsp;klávesnice</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Herní klávesnice'); /*]]>*/</script> <span class="article-tag"><a href="/razer">Razer</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Razer'); /*]]>*/</script> <span class="article-tag"><a href="/tema/cooler-master">Cooler&nbsp;Master</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Cooler Master'); /*]]>*/</script> <span class="article-tag"><a href="/tema/klavesnice">Klávesnice</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Klávesnice'); /*]]>*/</script> <span class="article-tag"><a href="/tema/penize">Peníze</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Peníze'); /*]]>*/</script> <span class="article-tag"><a href="/halo-infinite">Halo&nbsp;Infinite</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Halo Infinite'); /*]]>*/</script> <span class="article-tag"><a href="/tema/rgb">RGB</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('RGB'); /*]]>*/</script> <span class="article-tag"><a href="/tema/kabel">Kabel</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Kabel'); /*]]>*/</script> <span class="article-tag"><a href="/tema/red">Red</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Red'); /*]]>*/</script> <span class="article-tag"><a href="/tema/spinac">Spínač</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Spínač'); /*]]>*/</script> <span class="article-tag"><a href="/tema/mechanicky">Mechanický</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Mechanický'); /*]]>*/</script> <span class="article-tag"><a href="/tema/podsviceni">Podsvícení</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Podsvícení'); /*]]>*/</script> <span class="article-tag"><a href="/tema/brown">Brown</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Brown'); /*]]>*/</script> <span class="article-tag"><a href="/tema/klavesa">Klávesa</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Klávesa'); /*]]>*/</script> <span class="article-tag"><a href="/tema/muzika">Muzika</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Muzika'); /*]]>*/</script>
		
		&#160;
	</div>
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	
</div>
</div>

<div class="noview"></div>


<script>
//<![CDATA[
	CustomDataLayer.SetUp(0, "Doupě");
	$('#article-body img[onclick]').addClass("cursored");
	$("#article-body > table").wrap("<div class=\"article-table-wrapper\"></div>");
	$("#article-body > p > embed").parent().addClass("article-video-wrapper");

	$("a:contains('max. velikost')").each(function(){
		$(this).get(0).onclick="";
	});

	$(".PressReleaseButton").wrap($('<div style="text-align:center; margin-bottom: 1em"></div>'));

	$(".article-data").attr("article", 166463);

	$("#QuickChapterNav").bind("change", function(){
		document.location = $(this).val();
	});
	
	if(BrowserDetect.browser == "MSIE")
	{
		$(".infobox-0").each(function(index,item){
			var oItem 	= $(item);
			var oPar 	= oItem.next();
			var HTML 	= oPar.html();

			oPar.wrap("<div class='infobox-wrapper' id='iw0-" + index + "'></div>");
			oPar.remove();
			$("#iw0-" + index).append(oItem.clone()).append(HTML);
			oItem.remove();
		});
		$(".infobox-1").each(function(index,item){
			var oItem 	= $(item);
			var oPar 	= oItem.next();
			var HTML 	= oPar.html();

			oPar.wrap("<div class='infobox-wrapper' id='iw1-" + index + "'></div>");
			oPar.remove();
			$("#iw1-" + index).append(oItem.clone()).append(HTML);
			oItem.remove();
		});
	}

	video.createAll();

	//CLICK GA TRACK
	$("#article-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
			else
			{
				try
				{
					if(!oImg.parent().hasClass("nogallery"))
					{
						var IdFile = oImg.attr("src");
						IdFile = IdFile.substring(IdFile.indexOf(".aspx?id_file=")+14, IdFile.length);
						if(IdFile.indexOf("&")>-1)
						{	
							IdFile = IdFile.substring(0, IdFile.indexOf("&"));	
							try
							{
								oImg.get(0).onclick = null;
							}catch(e){}
							oImg.attr("title", "Klepněte pro větší obrázek");
							oImg.bind("click", function(){ShowFullThumbNail(IdFile)}).css({"cursor":"pointer"});
						};
					}
				}catch(e){}
			}
		}
	});

	$("#article-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $("#article-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}
	$("a[class='placeny']").attr("title", "Placený odkaz");
	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"166463","name":"Recenze klávesnice Cooler Master CK352. Za málo peněz hodně muziky","imageCount":"0"}}
        var cncArticle = {"id":166463,"versionId":"1637532780000","title":"Recenze klávesnice Cooler Master CK352. Za málo peněz hodně muziky","author":["Michal Maliarov"],"published":"2021-11-22T00:00:00","created":"2021-11-19T17:07:00","premium":"free","contents":["gallerySmall"],"comments":{"allowed":true,"count":0}};
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
//]]>
</script>




<div class="box noprint" style="margin-bottom: 10px!important">
  <div class="box-header">
    <div class="button-row pacman-off" style="position:absolute; top: 0px; right: 0px;margin-top: 0px;">
	    	<a href="/clanek/recenze-klavesnice-cooler-master-ck352-za-malo-penez-hodne-muziky/?showforum=1&amp;addforum=1" rel="nofollow" title="Přidat příspěvek" class="button">
			<span class="button-corner"></span>
    			<span class="button-text">Přidat příspěvek</span>
	    	</a>
     </div>
	    	<h2>
      			<span>Nejnovější komentáře</span>
	    	</h2>
  </div>
  
  <div class="box-data">
    <ul>


	
    </ul>

  </div>
</div>





<div class="button-row pacman-off noprint" style="margin: 0 0 0px!important"></div>

<div class='box noprint' id="box-related-by-tags">
    <div class='box-header'>
        <h2><span>Určitě si přečtěte</span></h2>
    </div>
    <div class='box-data gtm-list' data-list-name="určitěSiPřečtěte">

        
                <div  data-rec-box-id="vtm-article" data-rec-document-id="213445" data-rec-source-id="zive-cz" data-rec-position="0" data-rec-variant="07"  class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-big'>
                    <div class='article-list-row gtm-list-i' data-gtmid="213445" data-rel="1637516700000" data-ver="1637510460000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|07")' class='ga-plain-titlegtm-track-t' href='https://www.zive.cz/clanky/programovani-elektroniky-postavime-tranzistorovy-detektor-zaplaveneho-domu/sc-3-a-213445/default.aspx' title='Programování elektroniky: Postavíme tranzistorový detektor zaplaveného domu' data-title='Programování elektroniky: Postavíme tranzistorový detektor zaplaveného domu'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=177611592' alt='Programování elektroniky: Postavíme tranzistorový detektor zaplaveného domu' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|07")' class='ga-plain-title ar-title gtm-track-t' href='https://www.zive.cz/clanky/programovani-elektroniky-postavime-tranzistorovy-detektor-zaplaveneho-domu/sc-3-a-213445/default.aspx' title='Programování elektroniky: Postavíme tranzistorový detektor zaplaveného domu' data-title='Programování elektroniky: Postavíme tranzistorový detektor zaplaveného domu'>Programování elektroniky: Postavíme tranzistorový detektor zaplaveného domu</a>
                            </h2>

                            <p class="article-list-annotation">** Jak by mohl fungovat jednoduchý detektor unikající vody? ** Dnes si ho postavíme na desce Arduino Uno ** O samotnou detekci se postarají dva drátky a tranzistor</p>
                            <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Elektřina</span><span class="article-crumb">Arduino</span><span class="article-crumb">Pojďme programovat elektroniku</span></div>
                        </div>
                    </div>
                </div>
                
            
                <div  data-rec-box-id="vtm-article" data-rec-document-id="9123" data-rec-source-id="avmania-cz" data-rec-position="1" data-rec-variant="07"  class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-big last'>
                    <div class='article-list-row gtm-list-i' data-gtmid="9123" data-rel="1637065500000" data-ver="1631259960000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|07")' class='ga-plain-titlegtm-track-t' href='https://avmania.zive.cz/40-erotickych-symbolu-osmdesatych-let' title='40 erotických symbolů osmdesátých let. Ještě než byl sex všude…' data-title='40 erotických symbolů osmdesátých let. Ještě než byl sex všude…'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=824808242' alt='40 erotických symbolů osmdesátých let. Ještě než byl sex všude…' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|07")' class='ga-plain-title ar-title gtm-track-t' href='https://avmania.zive.cz/40-erotickych-symbolu-osmdesatych-let' title='40 erotických symbolů osmdesátých let. Ještě než byl sex všude…' data-title='40 erotických symbolů osmdesátých let. Ještě než byl sex všude…'>40 erotických symbolů osmdesátých let. Ještě než byl sex všude…</a>
                            </h2>

                            <p class="article-list-annotation"></p>
                            <div style="display:none"><span class="author">Marek Čech</span></div><div style="display:none"><span class="article-crumb">Filmy a seriály</span></div>
                        </div>
                    </div>
                </div>
                <div class="clear"></div>
            
                <div  data-rec-box-id="vtm-article" data-rec-document-id="213332" data-rec-source-id="zive-cz" data-rec-position="2" data-rec-variant="07"  class='article-list-clip article-list-clip-odd article-list-type-21 article-list-clip-big'>
                    <div class='article-list-row gtm-list-i' data-gtmid="213332" data-rel="1636728300000" data-ver="1636726440000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|07")' class='ga-plain-titlegtm-track-t' href='https://vtm.zive.cz/clanky/americane-objevili-zahadny-objekt-pohybuje-se-na-obezne-draze-vedle-cinske-druzice-shijian-21/sc-870-a-213332/default.aspx' title='Američané objevili záhadný objekt. Pohybuje se na oběžné dráze vedle čínské družice Shijian-21' data-title='Američané objevili záhadný objekt. Pohybuje se na oběžné dráze vedle čínské družice Shijian-21'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=347359055' alt='Američané objevili záhadný objekt. Pohybuje se na oběžné dráze vedle čínské družice Shijian-21' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|07")' class='ga-plain-title ar-title gtm-track-t' href='https://vtm.zive.cz/clanky/americane-objevili-zahadny-objekt-pohybuje-se-na-obezne-draze-vedle-cinske-druzice-shijian-21/sc-870-a-213332/default.aspx' title='Američané objevili záhadný objekt. Pohybuje se na oběžné dráze vedle čínské družice Shijian-21' data-title='Američané objevili záhadný objekt. Pohybuje se na oběžné dráze vedle čínské družice Shijian-21'>Američané objevili záhadný objekt. Pohybuje se na oběžné dráze vedle čínské družice Shijian-21</a>
                            </h2>

                            <p class="article-list-annotation"></p>
                            <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Záhady</span><span class="article-crumb">Družice</span><span class="article-crumb">Čína</span></div>
                        </div>
                    </div>
                </div>
                
            
                <div  data-rec-box-id="vtm-article" data-rec-document-id="213414" data-rec-source-id="zive-cz" data-rec-position="3" data-rec-variant="07"  class='article-list-clip article-list-clip-even article-list-type-21 article-list-clip-big last'>
                    <div class='article-list-row gtm-list-i' data-gtmid="213414" data-rel="1637154900000" data-ver="1637076120000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|07")' class='ga-plain-titlegtm-track-t' href='https://vtm.zive.cz/clanky/spinlaunch-funguje-v-usa-vznikne-obri-centrifuga-ktera-bude-vystrelovat-satelity-na-orbitu/sc-870-a-213414/default.aspx' title='SpinLaunch funguje! V USA vznikne obří centrifuga, která bude vystřelovat satelity na orbitu' data-title='SpinLaunch funguje! V USA vznikne obří centrifuga, která bude vystřelovat satelity na orbitu'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=969496703' alt='SpinLaunch funguje! V USA vznikne obří centrifuga, která bude vystřelovat satelity na orbitu' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|07")' class='ga-plain-title ar-title gtm-track-t' href='https://vtm.zive.cz/clanky/spinlaunch-funguje-v-usa-vznikne-obri-centrifuga-ktera-bude-vystrelovat-satelity-na-orbitu/sc-870-a-213414/default.aspx' title='SpinLaunch funguje! V USA vznikne obří centrifuga, která bude vystřelovat satelity na orbitu' data-title='SpinLaunch funguje! V USA vznikne obří centrifuga, která bude vystřelovat satelity na orbitu'>SpinLaunch funguje! V USA vznikne obří centrifuga, která bude vystřelovat satelity na orbitu</a>
                            </h2>

                            <p class="article-list-annotation"></p>
                            <div style="display:none"><span class="author">Filip Kůžel</span><span class="author">Jiří Dobrý</span></div><div style="display:none"><span class="article-crumb">Satelit</span><span class="article-crumb">Vesmír</span><span class="article-crumb">Technologie</span></div>
                        </div>
                    </div>
                </div>
                <div class="clear"></div>
            
                <div  data-rec-box-id="vtm-article" data-rec-document-id="213251" data-rec-source-id="zive-cz" data-rec-position="4" data-rec-variant="07"  class='article-list-clip article-list-clip-odd article-list-type-21 article-list-clip-big'>
                    <div class='article-list-row gtm-list-i' data-gtmid="213251" data-rel="1636368900000" data-ver="1636271760000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|07")' class='ga-plain-titlegtm-track-t' href='https://vtm.zive.cz/clanky/jeden-z-nejpodivnejsich-objektu-ve-slunecni-soustave-odpalil-dalsi-explozi/sc-870-a-213251/default.aspx' title='Jeden z nejpodivnějších objektů ve Sluneční soustavě odpálil další explozi' data-title='Jeden z nejpodivnějších objektů ve Sluneční soustavě odpálil další explozi'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=768651335' alt='Jeden z nejpodivnějších objektů ve Sluneční soustavě odpálil další explozi' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|07")' class='ga-plain-title ar-title gtm-track-t' href='https://vtm.zive.cz/clanky/jeden-z-nejpodivnejsich-objektu-ve-slunecni-soustave-odpalil-dalsi-explozi/sc-870-a-213251/default.aspx' title='Jeden z nejpodivnějších objektů ve Sluneční soustavě odpálil další explozi' data-title='Jeden z nejpodivnějších objektů ve Sluneční soustavě odpálil další explozi'>Jeden z nejpodivnějších objektů ve Sluneční soustavě odpálil další explozi</a>
                            </h2>

                            <p class="article-list-annotation">** Kometa 29P/Schwassmann–Wachmann je pozoruhodná tím, že víceméně pravidelně vybuchuje ** A letos se vyloženě předvádí ** V srpnu odpálila pořádnou erupci, v září doslova supererupci a 24. října následovala další velice silná exploze</p>
                            <div style="display:none"><span class="author">Stanislav Mihulka</span></div><div style="display:none"><span class="article-crumb">Astronomie</span><span class="article-crumb">Komety</span></div>
                        </div>
                    </div>
                </div>
                
            
                <div  data-rec-box-id="vtm-article" data-rec-document-id="213375" data-rec-source-id="zive-cz" data-rec-position="5" data-rec-variant="07"  class='article-list-clip article-list-clip-even article-list-type-21 article-list-clip-big last'>
                    <div class='article-list-row gtm-list-i' data-gtmid="213375" data-rel="1636973700000" data-ver="1636894620000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|07")' class='ga-plain-titlegtm-track-t' href='https://vtm.zive.cz/clanky/na-povrchu-mesice-je-tolik-kysliku-ze-by-stacil-pro-lidstvo-na-100-tisic-let/sc-870-a-213375/default.aspx' title='Na povrchu Měsíce je tolik kyslíku, že by stačil pro lidstvo na 100 tisíc let' data-title='Na povrchu Měsíce je tolik kyslíku, že by stačil pro lidstvo na 100 tisíc let'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=364738769' alt='Na povrchu Měsíce je tolik kyslíku, že by stačil pro lidstvo na 100 tisíc let' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|07")' class='ga-plain-title ar-title gtm-track-t' href='https://vtm.zive.cz/clanky/na-povrchu-mesice-je-tolik-kysliku-ze-by-stacil-pro-lidstvo-na-100-tisic-let/sc-870-a-213375/default.aspx' title='Na povrchu Měsíce je tolik kyslíku, že by stačil pro lidstvo na 100 tisíc let' data-title='Na povrchu Měsíce je tolik kyslíku, že by stačil pro lidstvo na 100 tisíc let'>Na povrchu Měsíce je tolik kyslíku, že by stačil pro lidstvo na 100 tisíc let</a>
                            </h2>

                            <p class="article-list-annotation">** Lidstvo se připravuje na kolonizaci Měsíce ** Jednou ze základních surovin, bez nichž se na naší přirozené družici neobejdeme, je nepochybně kyslík ** Kde ho vzít?</p>
                            <div style="display:none"><span class="author">Stanislav Mihulka</span></div><div style="display:none"><span class="article-crumb">Kolonizace</span><span class="article-crumb">Měsíc</span><span class="article-crumb">O2</span></div>
                        </div>
                    </div>
                </div>
                <div class="clear"></div>
            
                <div  data-rec-box-id="vtm-article" data-rec-document-id="9276" data-rec-source-id="avmania-cz" data-rec-position="6" data-rec-variant="07"  class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-big'>
                    <div class='article-list-row gtm-list-i' data-gtmid="9276" data-rel="1637506500000" data-ver="1637507280000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|07")' class='ga-plain-titlegtm-track-t' href='https://avmania.zive.cz/recenze-filmu-red-noticedeadpoolwonder-womana-luke-hobbs-vlupicske-komedii-na-netflixu' title='Recenze filmu Red Notice. Deadpool, Wonder Woman a Luke Hobbs v lupičské komedii na Netflixu' data-title='Recenze filmu Red Notice. Deadpool, Wonder Woman a Luke Hobbs v lupičské komedii na Netflixu'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=462797911' alt='Recenze filmu Red Notice. Deadpool, Wonder Woman a Luke Hobbs v lupičské komedii na Netflixu' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|07")' class='ga-plain-title ar-title gtm-track-t' href='https://avmania.zive.cz/recenze-filmu-red-noticedeadpoolwonder-womana-luke-hobbs-vlupicske-komedii-na-netflixu' title='Recenze filmu Red Notice. Deadpool, Wonder Woman a Luke Hobbs v lupičské komedii na Netflixu' data-title='Recenze filmu Red Notice. Deadpool, Wonder Woman a Luke Hobbs v lupičské komedii na Netflixu'>Recenze filmu Red Notice. Deadpool, Wonder Woman a Luke Hobbs v lupičské komedii na Netflixu</a>
                            </h2>

                            <p class="article-list-annotation">Dosud nejdražší projekt Netflixu až příliš sází na rutinní jistotu.</p>
                            <div style="display:none"><span class="author">Marek Čech</span></div><div style="display:none"><span class="article-crumb">Recenze filmů</span></div>
                        </div>
                    </div>
                </div>
                
            
                <div  data-rec-box-id="vtm-article" data-rec-document-id="1353310" data-rec-source-id="mobilmania-cz" data-rec-position="7" data-rec-variant="07"  class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-big last'>
                    <div class='article-list-row gtm-list-i' data-gtmid="1353310" data-rel="1636705200000" data-ver="1636698540000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|07")' class='ga-plain-titlegtm-track-t' href='https://mobilmania.zive.cz/clanky/at-vas-google-nesleduje-vypnete-si-ukladani-polohy-sveho-androidu-jednou-provzdy/sc-3-a-1353310/default.aspx' title='Ať vás Google nesleduje. Vypněte si ukládání polohy svého Androidu jednou provždy' data-title='Ať vás Google nesleduje. Vypněte si ukládání polohy svého Androidu jednou provždy'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=984657699' alt='Ať vás Google nesleduje. Vypněte si ukládání polohy svého Androidu jednou provždy' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|07")' class='ga-plain-title ar-title gtm-track-t' href='https://mobilmania.zive.cz/clanky/at-vas-google-nesleduje-vypnete-si-ukladani-polohy-sveho-androidu-jednou-provzdy/sc-3-a-1353310/default.aspx' title='Ať vás Google nesleduje. Vypněte si ukládání polohy svého Androidu jednou provždy' data-title='Ať vás Google nesleduje. Vypněte si ukládání polohy svého Androidu jednou provždy'>Ať vás Google nesleduje. Vypněte si ukládání polohy svého Androidu jednou provždy</a>
                            </h2>

                            <p class="article-list-annotation"></p>
                            <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Google</span><span class="article-crumb">Soukromí</span><span class="article-crumb">GPS</span></div>
                        </div>
                    </div>
                </div>
                <div class="clear"></div>
            
                <div  data-rec-box-id="vtm-article" data-rec-document-id="213083" data-rec-source-id="zive-cz" data-rec-position="8" data-rec-variant="07"  class='article-list-clip article-list-clip-odd article-list-type-21 article-list-clip-big'>
                    <div class='article-list-row gtm-list-i' data-gtmid="213083" data-rel="1635322200000" data-ver="1635580260000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|07")' class='ga-plain-titlegtm-track-t' href='https://vtm.zive.cz/clanky/ockovani-nefunguje-vzdyt-na-covid-minuly-tyden-zemrelo-vic-ockovanych-jenze-je-to-presne-naopak/sc-870-a-213083/default.aspx' title='Očkování nefunguje, vždyť na covid minulý týden zemřelo víc očkovaných. Jenže je to přesně naopak' data-title='Očkování nefunguje, vždyť na covid minulý týden zemřelo víc očkovaných. Jenže je to přesně naopak'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=94568945' alt='Očkování nefunguje, vždyť na covid minulý týden zemřelo víc očkovaných. Jenže je to přesně naopak' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|07")' class='ga-plain-title ar-title gtm-track-t' href='https://vtm.zive.cz/clanky/ockovani-nefunguje-vzdyt-na-covid-minuly-tyden-zemrelo-vic-ockovanych-jenze-je-to-presne-naopak/sc-870-a-213083/default.aspx' title='Očkování nefunguje, vždyť na covid minulý týden zemřelo víc očkovaných. Jenže je to přesně naopak' data-title='Očkování nefunguje, vždyť na covid minulý týden zemřelo víc očkovaných. Jenže je to přesně naopak'>Očkování nefunguje, vždyť na covid minulý týden zemřelo víc očkovaných. Jenže je to přesně naopak</a>
                            </h2>

                            <p class="article-list-annotation"></p>
                            <div style="display:none"><span class="author">Marek Lutonský</span></div><div style="display:none"><span class="article-crumb">Očkování</span></div>
                        </div>
                    </div>
                </div>
                
            
                <div  data-rec-box-id="vtm-article" data-rec-document-id="166354" data-rec-source-id="doupe-zive-cz" data-rec-position="9" data-rec-variant="07"  class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-big last'>
                    <div class='article-list-row gtm-list-i' data-gtmid="166354" data-rel="1636009200000" data-ver="1635981900000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|07")' class='ga-plain-titlegtm-track-t' href='https://doupe.zive.cz/clanek/recenze-hry-forza-horizon-5-bienvenido-a-mexico' title='Recenze hry Forza Horizon 5. Bienvenido a México' data-title='Recenze hry Forza Horizon 5. Bienvenido a México'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://doupe.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=605184090' alt='Recenze hry Forza Horizon 5. Bienvenido a México' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|07")' class='ga-plain-title ar-title gtm-track-t' href='https://doupe.zive.cz/clanek/recenze-hry-forza-horizon-5-bienvenido-a-mexico' title='Recenze hry Forza Horizon 5. Bienvenido a México' data-title='Recenze hry Forza Horizon 5. Bienvenido a México'>Recenze hry Forza Horizon 5. Bienvenido a México</a>
                            </h2>

                            <p class="article-list-annotation">Nová Forza Horizon 5 je konečně tady a tentokrát se podíváme do Mexika. Novinek tu sice moc není, ale sama změna prostředí bohatě stačí, abychom se chtěli opět posadit za volant.</p>
                            <div style="display:none"><span class="author">Vojtěch Matušinský</span></div><div style="display:none"><span class="article-crumb">Forza Horizon 5</span><span class="article-crumb">Recenze</span></div>
                        </div>
                    </div>
                </div>
                <div class="clear"></div>
            
    </div>
</div>
<script>
	function TrackDelivery(action, suffix){
		var tLayout = "|clanek";
		layout.tracker.track("Určitě si přečtěte", action, undefined, window.location.hostname+tLayout+suffix, null);
	}
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
	$(document).ready(function(){
		var tLayout = "|clanek";
		TrackDelivery("Zobrazení stránky REC", "|07")
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					TrackDelivery("Zobrazení bloku REC", "|07")
				}
    			}
		});
	});
</script>



<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			</div>
			<div class="column column-right">
				
	<iframe src="//vanoce.zive.cz/box-article.aspx?a=0&c=16&s=doupe&t=Co koupit na vánoce" style="width:300px;height:495px;border:0px solid;"></iframe>

				<div class="sky-wrapper">
					<div class="bx-sky-roller">
						<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
							<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
						</div>
						<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
				 			<div class="cnc-ads__within" id="cnc_commercial_1"></div>
						</div>
						
					</div>
				</div>
				
				<div class="box" id="databox-sob" style="margin-top:11px!important"><div class="box-header"><h2>DOPORUČUJEME</h2></div><div class="box-data gtm-list" data-list-name="sobRight"><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/696233/prehledne-do-hospody-kadernictvi-hotelu-i-za-kulturou-jen-s-ockovanim-co-se-dneskem-meni.html" title="Přehledně: Do hospody, kadeřnictví, hotelu i za kulturou jen s očkováním. Co se dneškem mění?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/696233/prehledne-do-hospody-kadernictvi-hotelu-i-za-kulturou-jen-s-ockovanim-co-se-dneskem-meni.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/prehledne-do-h/MTAweDYwL3NtYXJ0L2JveA/1276983.jpg?v=0&amp;st=les8TPqzgqItTehu5ZImzPBOoQMKAe2ee5rGp0_ZWfc&amp;ts=1637539587&amp;e=2145916800" /><h3>Přehledně: Do hospody, kadeřnictví, hotelu i za kulturou jen s...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-paulina-gretzky-a-21-dalsich-puvabnych-dcer-slavnych-sportovcu" title="FOTO: Paulina Gretzky a 25 dalších půvabných dcer slavných sportovců" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-paulina-gretzky-a-21-dalsich-puvabnych-dcer-slavnych-sportovcu'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/foto-paulina-g/MTAweDYwL3NtYXJ0L2JveA/1236312.jpg?v=0&amp;st=C40JktqH1ShGIlGrrsAWbvxSGzFtIKcwrOZRmLmG7LA&amp;ts=1637539587&amp;e=2145916800" /><h3>FOTO: Paulina Gretzky a 25 dalších půvabných dcer slavných sportovců</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://www.e15.cz/nazory/fuze-avast-norton-pod-lupou-maklere-akcie-stale-jeste-stoji-za-zvazeni-1385525" title="Fúze Avast–Norton pod lupou makléře: akcie stále ještě stojí za zvážení" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.e15.cz/nazory/fuze-avast-norton-pod-lupou-maklere-akcie-stale-jeste-stoji-za-zvazeni-1385525'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/fuze-avast-nort/MTAweDYwL3NtYXJ0L2JveA/1276104.jpg?v=0&amp;st=H_QPSuAm05Ytd_9Gw63LpYwWAHJ8MCTwLQ2g8pAmb8c&amp;ts=1637539587&amp;e=2145916800" /><h3>Fúze Avast–Norton pod lupou makléře: akcie stále ještě stojí za...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://www.reflex.cz/clanek/komentare/110322/janeckuv-hruby-faul-zneuzil-anketu-ceskeho-slavika-ke-svym-politickym-ambicim.html" title="Janečkův hrubý faul: Zneužil anketu Českého slavíka ke svým politickým ambicím" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/110322/janeckuv-hruby-faul-zneuzil-anketu-ceskeho-slavika-ke-svym-politickym-ambicim.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/janeckuv-hruby/MTAweDYwL3NtYXJ0L2JveA/1276896.jpg?v=0&amp;st=D5hgLpLQ3mew7GUMIsjjWI5wXjRWi5zNgN-K-c4iT20&amp;ts=1637539587&amp;e=2145916800" /><h3>Janečkův hrubý faul: Zneužil anketu Českého slavíka ke svým...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/694894/krvelacni-upiri-vas-chteji-roztrhat-na-kusy-recenze-the-dark-pictures-anthology-house-of-ashes.html" title="Krvelační upíři vás chtějí roztrhat na kusy! Recenze The Dark Pictures Anthology: House of Ashes " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/694894/krvelacni-upiri-vas-chteji-roztrhat-na-kusy-recenze-the-dark-pictures-anthology-house-of-ashes.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/krvelacni-upiri/MTAweDYwL3NtYXJ0L2JveA/1273499.jpg?v=0&amp;st=_LCSSv4E8CCF5LFAEsdxzauvecsPElaYMy6vdT4gUG4&amp;ts=1637539587&amp;e=2145916800" /><h3>Krvelační upíři vás chtějí roztrhat na kusy! Recenze The Dark...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://www.autorevue.cz/novy-range-rover-ma-ceske-ceny-uz-v-zakladu-je-vybavou-doslova-nacpany" title="Nový Range Rover má české ceny. Už v základu je výbavou doslova nacpaný" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/novy-range-rover-ma-ceske-ceny-uz-v-zakladu-je-vybavou-doslova-nacpany'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/novy-range-rove/MTAweDYwL3NtYXJ0L2JveA/1270767.jpg?v=0&amp;st=zKr0FkAKUIh7bqr2OgAHskbpvqgB13vgxVOIOTOThsk&amp;ts=1637539587&amp;e=2145916800" /><h3>Nový Range Rover má české ceny. Už v základu je výbavou doslova...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://www.reflex.cz/clanek/fotogalerie/77437/hruzy-nacismu-zensky-koncentracni-tabor-ravensbruck-kde-byly-vezneny-i-zeny-z-lidic.html" title="Hrůzy nacismu: Ženský koncentrační tábor Ravensbrück, kde byly vězněny i ženy z Lidic" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/fotogalerie/77437/hruzy-nacismu-zensky-koncentracni-tabor-ravensbruck-kde-byly-vezneny-i-zeny-z-lidic.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/hruzy-nacismu/MTAweDYwL3NtYXJ0L2JveA/1276920.jpg?v=0&amp;st=n-SYSx8RCHYTKetm25bEHVAPMvBta0lXd0euidYVnEM&amp;ts=1637539587&amp;e=2145916800" /><h3>Hrůzy nacismu: Ženský koncentrační tábor Ravensbrück, kde byly...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://avmania.zive.cz/jean-paul-belmondo-nejlepsi-filmy" title="Jean-Paul Belmondo: Nejlepší filmy legendárního francouzského herce" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/jean-paul-belmondo-nejlepsi-filmy'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/jean-paul-belmo/MTAweDYwL3NtYXJ0L2JveA/1257233.jpg?v=0&amp;st=G-B7dy-BEDYhEala5pIp1_Vs6mOGEDD6AHItZNTUf54&amp;ts=1637539587&amp;e=2145916800" /><h3>Jean-Paul Belmondo: Nejlepší filmy legendárního francouzského herce</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://doupe.zive.cz/clanek/nove-spekulace-naznacuji-ze-se-gta-6-bude-odehravat-v-90-letech" title="Nové spekulace naznačují, že se GTA 6 bude odehrávat v 90. letech" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/nove-spekulace-naznacuji-ze-se-gta-6-bude-odehravat-v-90-letech'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/nove-spekulace/MTAweDYwL3NtYXJ0L2JveA/1258672.jpg?v=0&amp;st=42JgumaQWjLmYuFwbxypbeL2rCHrB6ZzTLW1ekYHBF4&amp;ts=1637539587&amp;e=2145916800" /><h3>Nové spekulace naznačují, že se GTA 6 bude odehrávat v 90. letech</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika/28176/mesta-plna-technologii-a-doprava-zitrka.html" title="Města plná technologií a doprava zítřka" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika/28176/mesta-plna-technologii-a-doprava-zitrka.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/mesta-plna-tech/MTAweDYwL3NtYXJ0L2JveA/1276703.jpg?v=0&amp;st=UfQXa0mKmmdhio95jsXXPWadOIukf38TXiPurZOigDM&amp;ts=1637539587&amp;e=2145916800" /><h3>Města plná technologií a doprava zítřka</h3></a></div></div><div class="clear"></div><br />

				
<div class="box" id="databox-most-readed">
	<div class="box-header">
		<h2>NEJČTENĚJŠÍ ČLÁNKY</h2>
	</div>
	<div class="box-data gtm-list" data-list-name="nejčtenější">



<div class='article-list-clip article-list-type-2 gtm-list-i'>
	<div class="article-list-row" data-gtmid="156523"data-rel="1636466460000"  data-ver="1636466820000">
		<div class="article-list-image"><a href="/clanek/nejlepsi-hry-zdarma" class="gtm-track-t" title="Nejlepší hry zdarma: Jak si skvěle zahrát a neutratit za to ani korunu"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=339886321' alt='Nejlepší hry zdarma: Jak si skvěle zahrát a neutratit za to ani korunu' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/nejlepsi-hry-zdarma" class="ar-title gtm-track-t" title="Nejlepší hry zdarma: Jak si skvěle zahrát a neutratit za to ani korunu">Nejlepší hry zdarma: Jak si skvěle zahrát a neutra…</a></h3>
						<p class="article-list-annotation noview">Za kvalitní hry nemusíte utratit ani korunu. Máme pro vás tipy na nejzajímavější hry zdarma, které přitom snesou srovnání s draze placenými tituly a v mnohém je i překonávají. Hry žijí z drobných nákupů přímo ve hře, ale ani za ně utrácet nemusíte.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">9.&nbsp; 11.&nbsp; 2021</span>
							<span>|</span>
							<span>|</span><span id="ctl04_2349_1029_ctl00_rptrData_ForumInfo_0" class="article-list-forum"><a href="/clanek/nejlepsi-hry-zdarma/?forum">86&nbsp;N/A</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
               <div style="display:none"><span class="author">Michal Maliarov</span><span class="author">Martin Nahodil</span><span class="author">Vojtěch Matušinský</span></div><div style="display:none"><span class="article-crumb">Téma</span><span class="article-crumb">Free-to-play</span></div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i'>
	<div class="article-list-row" data-gtmid="156469"data-rel="1636572900000"  data-ver="1636573800000">
		<div class="article-list-image"><a href="/clanek/nejlepsi-hry-pro-pc" class="gtm-track-t" title="Vybrali jsme nejlepší hry pro PC, které si můžete nadělit pod stromeček"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=967322857' alt='Vybrali jsme nejlepší hry pro PC, které si můžete nadělit pod stromeček' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/nejlepsi-hry-pro-pc" class="ar-title gtm-track-t" title="Vybrali jsme nejlepší hry pro PC, které si můžete nadělit pod stromeček">Vybrali jsme nejlepší hry pro PC, které si můžete …</a></h3>
						<p class="article-list-annotation noview">Herní průmysl neustále doprovází jeden odklad za druhým, i tak jsme ale měli v posledním roce stále co hrát. Urodily se výborné kousky skrz všechny žánry a my jsme vybrali ty, které byste neměli minout.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">10.&nbsp; 11.&nbsp; 2021</span>
							<span>|</span>
							<span>|</span><span id="ctl04_2349_1029_ctl00_rptrData_ForumInfo_1" class="article-list-forum"><a href="/clanek/nejlepsi-hry-pro-pc/?forum">9&nbsp;N/A</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
               <div style="display:none"><span class="author">Martin Nahodil</span></div><div style="display:none"><span class="article-crumb">Nejlepší hry</span></div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i'>
	<div class="article-list-row" data-gtmid="166443"data-rel="1637233200000"  data-ver="1637522460000">
		<div class="article-list-image"><a href="/clanek/zkusenosti-s-playstationem-5-po-roce-pouzivani-porad-je-co-zlepsovat" class="gtm-track-t" title="Zkušenosti s PlayStationem 5 po roce používání. Pořád je co zlepšovat"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=999180325' alt='Zkušenosti s PlayStationem 5 po roce používání. Pořád je co zlepšovat' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/zkusenosti-s-playstationem-5-po-roce-pouzivani-porad-je-co-zlepsovat" class="ar-title gtm-track-t" title="Zkušenosti s PlayStationem 5 po roce používání. Pořád je co zlepšovat">Zkušenosti s PlayStationem 5 po roce používání. Po…</a></h3>
						<p class="article-list-annotation noview">Před rokem, 19. listopadu 2020, se v Česku začal prodávat PS5. Jak konzoli vnímáme s odstupem?</p>
						<div class="article-list-info noview">
							<span class="article-list-date">18.&nbsp; 11.&nbsp; 2021</span>
							<span>|</span>
							<span>|</span><span id="ctl04_2349_1029_ctl00_rptrData_ForumInfo_2" class="article-list-forum"><a href="/clanek/zkusenosti-s-playstationem-5-po-roce-pouzivani-porad-je-co-zlepsovat/?forum">24&nbsp;N/A</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
               <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">PS5</span><span class="article-crumb">Sony</span></div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i'>
	<div class="article-list-row" data-gtmid="164226"data-rel="1637087340000"  data-ver="1637087700000">
		<div class="article-list-image"><a href="/clanek/nejlepsi-herni-sluchatka" class="gtm-track-t" title="Nejlepší herní sluchátka pod stromeček: skvělý zvuk, prostor, ale i dobrý mikrofon"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=453907422' alt='Nejlepší herní sluchátka pod stromeček: skvělý zvuk, prostor, ale i dobrý mikrofon' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/nejlepsi-herni-sluchatka" class="ar-title gtm-track-t" title="Nejlepší herní sluchátka pod stromeček: skvělý zvuk, prostor, ale i dobrý mikrofon">Nejlepší herní sluchátka pod stromeček: skvělý zvu…</a></h3>
						<p class="article-list-annotation noview">Dobrá herní sluchátka dokážou umocnit zážitky ze hry svým zvukem a podáním prostoru. Díky mikrofonu pak poslouží i jako nástroj pro komunikaci ve hře. Vybrali jsme osvědčené herní headsety, které se teď vyplatí koupit. </p>
						<div class="article-list-info noview">
							<span class="article-list-date">16.&nbsp; 11.&nbsp; 2021</span>
							<span>|</span>
							<span>|</span><span id="ctl04_2349_1029_ctl00_rptrData_ForumInfo_3" class="article-list-forum"><a href="/clanek/nejlepsi-herni-sluchatka/?forum">8&nbsp;N/A</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
               <div style="display:none"><span class="author">Michal Maliarov</span></div><div style="display:none"><span class="article-crumb">Sluchátka</span></div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i'>
	<div class="article-list-row" data-gtmid="166420"data-rel="1636963200000"  data-ver="1636981920000">
		<div class="article-list-image"><a href="/clanek/pc-verze-gta-trilogy-byla-stazena-z-prodeje-hraci-pozaduji-vraceni-penez" class="gtm-track-t" title="PC verze GTA Trilogy byla stažena z prodeje. Hráči požadují vrácení peněz"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=619861723' alt='PC verze GTA Trilogy byla stažena z prodeje. Hráči požadují vrácení peněz' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/pc-verze-gta-trilogy-byla-stazena-z-prodeje-hraci-pozaduji-vraceni-penez" class="ar-title gtm-track-t" title="PC verze GTA Trilogy byla stažena z prodeje. Hráči požadují vrácení peněz">PC verze GTA Trilogy byla stažena z prodeje. Hráči…</a></h3>
						<p class="article-list-annotation noview">Problém s launcherem Rockstaru se již podařilo vyřešit. </p>
						<div class="article-list-info noview">
							<span class="article-list-date">15.&nbsp; 11.&nbsp; 2021</span>
							<span>|</span>
							<span>|</span><span id="ctl04_2349_1029_ctl00_rptrData_ForumInfo_4" class="article-list-forum"><a href="/clanek/pc-verze-gta-trilogy-byla-stazena-z-prodeje-hraci-pozaduji-vraceni-penez/?forum">18&nbsp;N/A</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
               <div style="display:none"><span class="author">Michal Maliarov</span></div><div style="display:none"><span class="article-crumb">Rockstar Games</span><span class="article-crumb">GTA</span></div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i'>
	<div class="article-list-row" data-gtmid="166407"data-rel="1636671600000"  data-ver="1637234640000">
		<div class="article-list-image"><a href="/clanek/hry-zadarmo-nebo-se-slevou-balicek-lechtivych-adventur-a-tiny-tinas-assault-zdarma" class="gtm-track-t" title="Hry zadarmo, nebo se slevou: balíček lechtivých adventur a Tiny Tina&#39;s Assault zdarma"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=31561550' alt='Hry zadarmo, nebo se slevou: balíček lechtivých adventur a Tiny Tina's Assault zdarma' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/hry-zadarmo-nebo-se-slevou-balicek-lechtivych-adventur-a-tiny-tinas-assault-zdarma" class="ar-title gtm-track-t" title="Hry zadarmo, nebo se slevou: balíček lechtivých adventur a Tiny Tina&#39;s Assault zdarma">Hry zadarmo, nebo se slevou: balíček lechtivých ad…</a></h3>
						<p class="article-list-annotation noview">Na všech herních platformách je každou chvíli nějaká slevová akce. Každý týden proto vybíráme ty nejatraktivnější, které by vám neměly uniknout. Pokud chcete získat hry zdarma nebo s výhodnou slevou, podívejte se na aktuální přehled akcí!</p>
						<div class="article-list-info noview">
							<span class="article-list-date">12.&nbsp; 11.&nbsp; 2021</span>
							<span>|</span>
							<span>|</span><span id="ctl04_2349_1029_ctl00_rptrData_ForumInfo_5" class="article-list-forum"><a href="/clanek/hry-zadarmo-nebo-se-slevou-balicek-lechtivych-adventur-a-tiny-tinas-assault-zdarma/?forum">3&nbsp;N/A</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
               <div style="display:none"><span class="author">Martin Nahodil</span></div><div style="display:none"><span class="article-crumb">Hry zdarma</span><span class="article-crumb">Slevové akce</span></div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i'>
	<div class="article-list-row" data-gtmid="166438"data-rel="1637226000000"  data-ver="1637250900000">
		<div class="article-list-image"><a href="/clanek/recenze-hry-battlefield-2042-rozbite-bojiste-budoucnosti" class="gtm-track-t" title="Recenze hry Battlefield 2042. Rozbité bojiště budoucnosti"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=595898292' alt='Recenze hry Battlefield 2042. Rozbité bojiště budoucnosti' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/recenze-hry-battlefield-2042-rozbite-bojiste-budoucnosti" class="ar-title gtm-track-t" title="Recenze hry Battlefield 2042. Rozbité bojiště budoucnosti">Recenze hry Battlefield 2042. Rozbité bojiště budo…</a></h3>
						<p class="article-list-annotation noview">Nový Battlefield je tady a bojiště světových válek mění za válku v blízké budoucnosti. Hra se dočkala změn, vynechala kampaň a soustředí se primárně na multiplayer. Povedla se sázka na jistotu?</p>
						<div class="article-list-info noview">
							<span class="article-list-date">18.&nbsp; 11.&nbsp; 2021</span>
							<span>|</span>
							<span>|</span><span id="ctl04_2349_1029_ctl00_rptrData_ForumInfo_6" class="article-list-forum"><a href="/clanek/recenze-hry-battlefield-2042-rozbite-bojiste-budoucnosti/?forum">4&nbsp;N/A</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
               <div style="display:none"><span class="author">Vojtěch Matušinský</span></div><div style="display:none"><span class="article-crumb">Battlefield 2042</span><span class="article-crumb">FPS</span><span class="article-crumb">Recenze</span></div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i'>
	<div class="article-list-row" data-gtmid="166444"data-rel="1637276400000"  data-ver="1637251380000">
		<div class="article-list-image"><a href="/clanek/hry-zadarmo-nebo-se-slevou-ceskoslovenska-akce-a-splinter-cell-zdarma" class="gtm-track-t" title="Hry zadarmo, nebo se slevou: československá akce a Splinter Cell zdarma"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=577060222' alt='Hry zadarmo, nebo se slevou: československá akce a Splinter Cell zdarma' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/hry-zadarmo-nebo-se-slevou-ceskoslovenska-akce-a-splinter-cell-zdarma" class="ar-title gtm-track-t" title="Hry zadarmo, nebo se slevou: československá akce a Splinter Cell zdarma">Hry zadarmo, nebo se slevou: československá akce a…</a></h3>
						<p class="article-list-annotation noview">Na všech herních platformách je každou chvíli nějaká slevová akce. Každý týden proto vybíráme ty nejatraktivnější, které by vám neměly uniknout. Pokud chcete získat hry zdarma nebo s výhodnou slevou, podívejte se na aktuální přehled akcí!</p>
						<div class="article-list-info noview">
							<span class="article-list-date">19.&nbsp; 11.&nbsp; 2021</span>
							<span>|</span>
							
						</div>
					</td>
				</tr>
			</table>
		</div>
               <div style="display:none"><span class="author">Martin Nahodil</span></div><div style="display:none"><span class="article-crumb">Hry zdarma</span><span class="article-crumb">Slevové akce</span></div>
	</div>
</div>

    
	</div>
</div>

<div class="clear"> </div>
				<div class="box">
  <div class="box-header">
    <h2><span>O webu</span></h2>
  </div>
  <div class="box-data" style="font-size:1.2em;line-height: .9em;">
	<br />
	<a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://doupe.zive.cz/clanek/redakce-doupecz">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
	| <a href="/?taglist=1">Rubriky</a>
  </div>
</div>
				<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
					<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
				</div>
				<div class="clear"></div>
			</div>
			<div class="clear"></div>
		</div>
		<div class="clear"></div>
	</div>
</div>
	<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
		<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

	</div>

	<div class="container">
		<div class="container container-dimensions" style="text-align: left" id="page-hub-wrapper">
			<div class="sob gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/samsung-qe65qn95a---miniledoborec-priplouva-test-mini-led-uhd-hdr-lcd'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/samsung-qe65qn95a---miniledoborec-priplouva-test-mini-led-uhd-hdr-lcd" title="Recenze televizoru Samsung QE65QN95A. Nejvyšší 4K model s MiniLED podsvícením je výborný" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/samsung-qe65qn95a---miniledoborec-priplouva-test-mini-led-uhd-hdr-lcd'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/recenze-televiz/Mjc4eDIwOS9zbWFydC9ib3g/1267174.jpg?v=0&amp;st=3rp3XjKFJfRS9BNTEKuqURElA-85eswUw5iWdGteMYg&amp;ts=1637539592&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/samsung-qe65qn95a---miniledoborec-priplouva-test-mini-led-uhd-hdr-lcd" title="Recenze televizoru Samsung QE65QN95A. Nejvyšší 4K model s MiniLED podsvícením je výborný" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/samsung-qe65qn95a---miniledoborec-priplouva-test-mini-led-uhd-hdr-lcd'});">Recenze televizoru Samsung QE65QN95A. Nejvyšší 4K model s MiniLED podsvícením je výborný</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-valecne-filmy-o-valce'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-valecne-filmy-o-valce" title="15 nejlepších válečných filmů, kterým můžete věřit. Víme, kde je najdete online" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-valecne-filmy-o-valce'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/15-nejlepsich-v/Mjc4eDIwOS9zbWFydC9ib3g/1228463.jpg?v=0&amp;st=7DGbkMS3sDFp8DIlLmWIWkVGgPqdo4rRBdMpijYq-II&amp;ts=1637539592&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-valecne-filmy-o-valce" title="15 nejlepších válečných filmů, kterým můžete věřit. Víme, kde je najdete online" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-valecne-filmy-o-valce'});">15 nejlepších válečných filmů, kterým můžete věřit. Víme, kde je najdete online</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-paulina-gretzky-a-21-dalsich-puvabnych-dcer-slavnych-sportovcu'});">SportRevue.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-paulina-gretzky-a-21-dalsich-puvabnych-dcer-slavnych-sportovcu" title="FOTO: Paulina Gretzky a 25 dalších půvabných dcer slavných sportovců" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-paulina-gretzky-a-21-dalsich-puvabnych-dcer-slavnych-sportovcu'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/foto-paulina-g/Mjc4eDIwOS9zbWFydC9ib3g/1236312.jpg?v=0&amp;st=GJbgg5iX0TN7AowQCfMziBxaR_dGcZQLdC0DB5EBIB4&amp;ts=1637539592&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-paulina-gretzky-a-21-dalsich-puvabnych-dcer-slavnych-sportovcu" title="FOTO: Paulina Gretzky a 25 dalších půvabných dcer slavných sportovců" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-paulina-gretzky-a-21-dalsich-puvabnych-dcer-slavnych-sportovcu'});">FOTO: Paulina Gretzky a 25 dalších půvabných dcer slavných sportovců</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/696285/neockovani-v-cesku-se-zblaznili-internet-zaplavili-inzeraty-chci-se-nakazit-covidem-zn-zaplatim.html'});">Blesk.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/696285/neockovani-v-cesku-se-zblaznili-internet-zaplavili-inzeraty-chci-se-nakazit-covidem-zn-zaplatim.html" title="Neočkovaní v Česku se zbláznili, internet zaplavili inzeráty: Chci se nakazit covidem! Zn.: Zaplatím" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/696285/neockovani-v-cesku-se-zblaznili-internet-zaplavili-inzeraty-chci-se-nakazit-covidem-zn-zaplatim.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/neockovani-v-ce/Mjc4eDIwOS9zbWFydC9ib3g/1276879.jpg?v=0&amp;st=sUshkWFvBbfqziIxzZanhb0xT_taTfhPuyPRu7-wMME&amp;ts=1637539592&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/696285/neockovani-v-cesku-se-zblaznili-internet-zaplavili-inzeraty-chci-se-nakazit-covidem-zn-zaplatim.html" title="Neočkovaní v Česku se zbláznili, internet zaplavili inzeráty: Chci se nakazit covidem! Zn.: Zaplatím" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/696285/neockovani-v-cesku-se-zblaznili-internet-zaplavili-inzeraty-chci-se-nakazit-covidem-zn-zaplatim.html'});">Neočkovaní v Česku se zbláznili, internet zaplavili inzeráty: Chci se nakazit covidem! Zn.: Zaplatím</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/110322/janeckuv-hruby-faul-zneuzil-anketu-ceskeho-slavika-ke-svym-politickym-ambicim.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/110322/janeckuv-hruby-faul-zneuzil-anketu-ceskeho-slavika-ke-svym-politickym-ambicim.html" title="Janečkův hrubý faul: Zneužil anketu Českého slavíka ke svým politickým ambicím" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/110322/janeckuv-hruby-faul-zneuzil-anketu-ceskeho-slavika-ke-svym-politickym-ambicim.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/janeckuv-hruby/Mjc4eDIwOS9zbWFydC9ib3g/1276896.jpg?v=0&amp;st=_ivAWYImlMOMoQnbpamYcG9zr9ykNkWsxxhViTzWVv8&amp;ts=1637539592&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/110322/janeckuv-hruby-faul-zneuzil-anketu-ceskeho-slavika-ke-svym-politickym-ambicim.html" title="Janečkův hrubý faul: Zneužil anketu Českého slavíka ke svým politickým ambicím" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/110322/janeckuv-hruby-faul-zneuzil-anketu-ceskeho-slavika-ke-svym-politickym-ambicim.html'});">Janečkův hrubý faul: Zneužil anketu Českého slavíka ke svým politickým ambicím</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/fotogalerie/77437/hruzy-nacismu-zensky-koncentracni-tabor-ravensbruck-kde-byly-vezneny-i-zeny-z-lidic.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/fotogalerie/77437/hruzy-nacismu-zensky-koncentracni-tabor-ravensbruck-kde-byly-vezneny-i-zeny-z-lidic.html" title="Hrůzy nacismu: Ženský koncentrační tábor Ravensbrück, kde byly vězněny i ženy z Lidic" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/fotogalerie/77437/hruzy-nacismu-zensky-koncentracni-tabor-ravensbruck-kde-byly-vezneny-i-zeny-z-lidic.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/hruzy-nacismu/Mjc4eDIwOS9zbWFydC9ib3g/1276920.jpg?v=0&amp;st=bCV7xMYvgY8Wm_KCklgYU7B_zabIgZsvVMxQ0Au9IlI&amp;ts=1637539592&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/fotogalerie/77437/hruzy-nacismu-zensky-koncentracni-tabor-ravensbruck-kde-byly-vezneny-i-zeny-z-lidic.html" title="Hrůzy nacismu: Ženský koncentrační tábor Ravensbrück, kde byly vězněny i ženy z Lidic" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/fotogalerie/77437/hruzy-nacismu-zensky-koncentracni-tabor-ravensbruck-kde-byly-vezneny-i-zeny-z-lidic.html'});">Hrůzy nacismu: Ženský koncentrační tábor Ravensbrück, kde byly vězněny i ženy z Lidic</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/fuze-avast-norton-pod-lupou-maklere-akcie-stale-jeste-stoji-za-zvazeni-1385525'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/fuze-avast-norton-pod-lupou-maklere-akcie-stale-jeste-stoji-za-zvazeni-1385525" title="Fúze Avast–Norton pod lupou makléře: akcie stále ještě stojí za zvážení" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/fuze-avast-norton-pod-lupou-maklere-akcie-stale-jeste-stoji-za-zvazeni-1385525'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/fuze-avast-nort/Mjc4eDIwOS9zbWFydC9ib3g/1276104.jpg?v=0&amp;st=fdYQdtcHIoDatj7ABsIQ7u1b2cNKVJIgM6zZr2wcyBY&amp;ts=1637539592&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/fuze-avast-norton-pod-lupou-maklere-akcie-stale-jeste-stoji-za-zvazeni-1385525" title="Fúze Avast–Norton pod lupou makléře: akcie stále ještě stojí za zvážení" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/fuze-avast-norton-pod-lupou-maklere-akcie-stale-jeste-stoji-za-zvazeni-1385525'});">Fúze Avast–Norton pod lupou makléře: akcie stále ještě stojí za zvážení</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/obrazem-pred-105-lety-se-potopila-sesterska-lod-titaniku-podivejte-se-na-unikatni-fotky-z-doku-1385546'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/obrazem-pred-105-lety-se-potopila-sesterska-lod-titaniku-podivejte-se-na-unikatni-fotky-z-doku-1385546" title="OBRAZEM: Před 105 lety se potopila sesterská loď Titaniku. Podívejte se na unikátní fotky z doků" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/obrazem-pred-105-lety-se-potopila-sesterska-lod-titaniku-podivejte-se-na-unikatni-fotky-z-doku-1385546'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/obrazem-pred-1/Mjc4eDIwOS9zbWFydC9ib3g/1276733.jpg?v=0&amp;st=rkJNB0ZcbvyXtfOODjMhHOsWVXYGXt28zt4MXDdyFB4&amp;ts=1637539592&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/obrazem-pred-105-lety-se-potopila-sesterska-lod-titaniku-podivejte-se-na-unikatni-fotky-z-doku-1385546" title="OBRAZEM: Před 105 lety se potopila sesterská loď Titaniku. Podívejte se na unikátní fotky z doků" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/obrazem-pred-105-lety-se-potopila-sesterska-lod-titaniku-podivejte-se-na-unikatni-fotky-z-doku-1385546'});">OBRAZEM: Před 105 lety se potopila sesterská loď Titaniku. Podívejte se na unikátní fotky z doků</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/prvni-jizda-elektrickym-bmw-ix-zvenci-kontroverzni-uvnitr-minimalisticke-v-primce-brutalni-141675'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/prvni-jizda-elektrickym-bmw-ix-zvenci-kontroverzni-uvnitr-minimalisticke-v-primce-brutalni-141675" title="První jízda elektrickým BMW iX: Kontroverzní, minimalistické, brutální" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/prvni-jizda-elektrickym-bmw-ix-zvenci-kontroverzni-uvnitr-minimalisticke-v-primce-brutalni-141675'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/prvni-jizda-ele/Mjc4eDIwOS9zbWFydC9ib3g/1276941.jpg?v=0&amp;st=1lr589oAG1wvqgtxwFkiVAn603oHpDNhrvn7yWET6SA&amp;ts=1637539592&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/prvni-jizda-elektrickym-bmw-ix-zvenci-kontroverzni-uvnitr-minimalisticke-v-primce-brutalni-141675" title="První jízda elektrickým BMW iX: Kontroverzní, minimalistické, brutální" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/prvni-jizda-elektrickym-bmw-ix-zvenci-kontroverzni-uvnitr-minimalisticke-v-primce-brutalni-141675'});">První jízda elektrickým BMW iX: Kontroverzní, minimalistické, brutální</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/rally-monza-v-cili-ogier-vyhral-a-ma-osmy-titul-141681'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/rally-monza-v-cili-ogier-vyhral-a-ma-osmy-titul-141681" title="Rally Monza v cíli: Ogier vyhrál a má osmý titul" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/rally-monza-v-cili-ogier-vyhral-a-ma-osmy-titul-141681'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/rally-monza-v-c/Mjc4eDIwOS9zbWFydC9ib3g/1276858.jpg?v=0&amp;st=ZfbYGzxdZrP_m_bjrbyx6_8ckGxpfhVhUtCpnt1eG0s&amp;ts=1637539592&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/rally-monza-v-cili-ogier-vyhral-a-ma-osmy-titul-141681" title="Rally Monza v cíli: Ogier vyhrál a má osmý titul" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/rally-monza-v-cili-ogier-vyhral-a-ma-osmy-titul-141681'});">Rally Monza v cíli: Ogier vyhrál a má osmý titul</a></h4></div></div>

	        </div>
	</div>

<div id="mf-footer" class="container container-dimensions">
	

<!-- 22. 11. 2021 1:48:38 -->
<!-- GetData(): 22. 11. 2021 1:48:38 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/zpravy/102822/aktualni-prehled-vladnich-opatreni-bez-testu-nebo-ukonceneho-ockovani-ani-ranu.html'>Aktuální COVID opatření</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/komentare/110145/vlada-v-kampani-cynicky-zneuziva-obeti-covidu-k-jejichz-smrti-prispela-vlastni-neschopnosti.html' title="Vláda v kampani cynicky zneužívá oběti covidu, k jejichž smrti přispěla vlastní neschopností">Vláda v kampani cynicky zneužívá oběti covidu, k jejichž smrti…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/kultura/110148/cena-arnosta-lustiga-mame-ruzne-moznosti-zkusenosti-a-nazory-a-presto-jsme-stejni.html' title="Cena Arnošta Lustiga: Máme různé možnosti, zkušenosti a názory – a přesto jsme stejní">Cena Arnošta Lustiga: Máme různé možnosti, zkušenosti a názory – a…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-epicentrum/695393/vysilame-advokatka-udajnych-obeti-o-kauze-cimickeho-jaky-postih-mu-hrozi-a-proc-az-ted.html' title="Vysíláme: Advokátka údajných obětí o kauze Cimického. Jaký postih mu hrozí a proč až teď?">Vysíláme: Advokátka údajných obětí o kauze Cimického. Jaký postih mu…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-hokej-2021'>MS hokej 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-reprezentace/404880/kalas-bude-hrat-oba-zapasy-sanci-ma-mandous-i-panak-rekl-chytry.html' title="Kalas bude hrát oba zápasy, šanci má Mandous i Panák, řekl Chytrý">Kalas bude hrát oba zápasy, šanci má Mandous i Panák, řekl Chytrý</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-reprezentace/404876/sadilek-pred-kuvajtem-pripravime-se-na-estonsko-bracha-bohuzel-neprijede.html' title="Sadílek před Kuvajtem: Připravíme se na Estonsko, brácha bohužel nepřijede">Sadílek před Kuvajtem: Připravíme se na Estonsko, brácha bohužel…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-zahranici-anglie-premier-league/404841/hotovo-kretinsky-vstupuje-do-west-hamu-patri-mu-27-procent-klubu.html' title="Hotovo, Křetínský vstupuje do West Hamu. Patří mu 27 procent klubu">Hotovo, Křetínský vstupuje do West Hamu. Patří mu 27 procent klubu</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/filmy-a-serialy/104357/nejlepsi-filmy-2020-vybirame-filmy-letosniho-roku-ktere-musite-videt.html'>Nejlepší filmy 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/loh-tokio-2021'>Olympiáda 2021</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.kvizuj.cz'>Kvízuj</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-krimi/695392/srazil-ho-autem-pak-ho-bodl-21krat-nozem-za-brutalni-vrazdu-znameho-dostal-zdenek-18-let.html' title="Srazil ho autem, pak ho bodl 21krát nožem: Za brutální vraždu známého dostal Zdeněk 18 let">Srazil ho autem, pak ho bodl 21krát nožem: Za brutální vraždu známého…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-politika/694661/prehledne-18-clenu-fialovy-vlady-nova-adeptka-z-top-09-a-jureckovo-prekvapeni.html' title="Přehledně: 18 členů Fialovy vlády. Nová adeptka z TOP 09 a Jurečkovo překvapení?">Přehledně: 18 členů Fialovy vlády. Nová adeptka z TOP 09 a Jurečkovo…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-brno-brno-krimi/695389/zena-si-v-denisovych-sadech-slehla-davku-vedle-sebe-mela-pistoli-strilela-z-ni.html' title="Žena si v Denisových sadech "šlehla" dávku: Vedle sebe měla pistoli, střílela z ní!">Žena si v Denisových sadech "šlehla" dávku: Vedle sebe měla pistoli,…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.dama.cz/clanek/kdo-byl-svaty-martin-a-proc-na-jeho-svatek-peceme-zrovna-husu' title="Kdo byl svatý Martin a proč na jeho svátek pečeme zrovna husu">Kdo byl svatý Martin a proč na jeho svátek pečeme zrovna husu</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-napadnik/187916/nez-uderi-prava-zima-pripravte-si-kamna.html' title="Než udeří pravá zima, připravte si kamna...">Než udeří pravá zima, připravte si kamna...</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-vip-svet/188031/jiri-krampol-83-ursule-klukove-pomahal-i-varit.html' title="Jiří Krampol (83) - Uršule Klukové pomáhal i vařit...">Jiří Krampol (83) - Uršule Klukové pomáhal i vařit...</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/posledni-zlaty-obrnenec-dartz-prombron-z-filmu-diktator-je-na-prodej-141532' title="Poslední zlatý obrněnec Dartz Prombron z filmu Diktátor je na prodej">Poslední zlatý obrněnec Dartz Prombron z filmu Diktátor je na prodej</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/holding-porsche-se-ktery-je-hlavnim-akcionarem-vw-prudce-zvysil-zisk-141531' title="Holding Porsche SE, který je hlavním akcionářem VW, prudce zvýšil zisk">Holding Porsche SE, který je hlavním akcionářem VW, prudce zvýšil zisk</a><a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/mclaren-nevzdava-souboj-s-ferrari-o-treti-misto' title="McLaren nevzdává souboj s Ferrari o třetí místo">McLaren nevzdává souboj s Ferrari o třetí místo</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/'>MobilMania</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/recenze-notebooku-lenovo-legion-s7-lehci-a-lepe-prenosny-nez-herni-notebook/sc-3-a-213048/default.aspx' title="Recenze notebooku Lenovo Legion S7. Lehčí a lépe přenosný než herní notebook">Recenze notebooku Lenovo Legion S7. Lehčí a lépe přenosný než herní…</a><a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/logitech-pop-jsou-nejdivocejsi-mys-a-klavesnice-co-kdy-svycari-vyrobili/sc-3-a-213307/default.aspx' title="Logitech Pop jsou nejdivočejší myš a klávesnice, co kdy Švýcaři vyrobili">Logitech Pop jsou nejdivočejší myš a klávesnice, co kdy Švýcaři…</a><a class="list-section-article dt-ct-nav-f" href='https://mobilmania.zive.cz/clanky/zlaka-vas-iphone-13-pro-s-ulomkem-zubu-dinosaura-v-tom-pripade-budete-skoro-o-200-tisic-korun-chudsi/sc-3-a-1353289/default.aspx' title="Zláká vás iPhone 13 Pro s úlomkem zubu dinosaura? V tom případě budete skoro o 200 tisíc korun chudší">Zláká vás iPhone 13 Pro s úlomkem zubu dinosaura? V tom případě…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/daniel-kretinsky-se-stal-spoluvlastnikem-west-hamu-koupil-27-procent-akcii-1385197' title="Daniel Křetínský se stal spoluvlastníkem West Hamu. Koupil 27 procent akcií">Daniel Křetínský se stal spoluvlastníkem West Hamu. Koupil 27 procent…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/rozhovory/vysokorychlostni-trate-meni-uvazovani-lidi-investice-se-statu-vrati-rika-sef-spravy-zeleznic-1385194' title="Vysokorychlostní tratě mění uvažování lidí. Investice se státu vrátí, říká šéf Správy železnic ">Vysokorychlostní tratě mění uvažování lidí. Investice se státu vrátí,…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/domaci/zeman-se-od-pondeli-presune-na-standardni-oddeleni-bude-moct-prijimat-navstevy-1385196' title="Zeman se od pondělí přesune na standardní oddělení. Bude moct přijímat návštěvy">Zeman se od pondělí přesune na standardní oddělení. Bude moct…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/cesnekove-kure-se-syrem-a-slehackou-1653' title="Česnekové kuře se sýrem a šlehačkou">Česnekové kuře se sýrem a šlehačkou</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/kachna-po-starocesku-60193' title="Kachna po starocesku">Kachna po starocesku</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/kure-s-paprikou-a-olivami-60256' title="Kuře s paprikou a olivami">Kuře s paprikou a olivami</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/cestovani-rakousko/363037/7-tipu-kam-na-lyze-v-rakouskych-alpach-pro-rodiny-i-lyzarske-silence.html' title="7 tipů kam na lyže v rakouských Alpách: Pro rodiny i lyžařské šílence!">7 tipů kam na lyže v rakouských Alpách: Pro rodiny i lyžařské šílence!</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme/110081/zelena-kostarika-ozivajici-syrie-nebo-putovani-po-skotskych-palirnach-nejen-to-objevite-v-listopadovem-vydani-lide-a-zeme.html' title="Zelená Kostarika, ožívající Sýrie nebo putování po skotských palírnách – nejen to objevíte v listopadovém vydání Lidé a Země">Zelená Kostarika, ožívající Sýrie nebo putování po skotských…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-praha-praha-volny-cas/695309/glen-hansard-aneta-langerova-a-karneval-17-listopad-se-na-narodni-tride-ponese-v-duchu-galerie-na-ulici.html' title="Glen Hansard, Aneta Langerová a karneval. 17. listopad se na Národní třídě ponese v duchu „galerie na ulici“">Glen Hansard, Aneta Langerová a karneval. 17. listopad se na Národní…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://rejstriky.e15.cz/firma-terapol_spol_s_r_o-25453165' title="TERAPOL spol. s r.o. - 25453165">TERAPOL spol. s r.o. - 25453165</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/bydleni-hobby/695225/psi-vychovatel-budte-psovi-bohem-ne-sluhou.html' title="Psí vychovatel: Buďte psovi bohem, ne sluhou!">Psí vychovatel: Buďte psovi bohem, ne sluhou!</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/bydleni-dum-a-byt/695170/zpevak-samer-issa-neni-doma-nikdy-sam-s-kym-bydli.html' title="Zpěvák Sámer Issa není doma nikdy sám! S kým bydlí?">Zpěvák Sámer Issa není doma nikdy sám! S kým bydlí?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravi-deti/nosni-mandle-kdy-ji-vyndat-jen-v-krajnim-pripade-4753.html' title="Nosní mandle: Kdy ji vyndat? Jen v krajním případě!">Nosní mandle: Kdy ji vyndat? Jen v krajním případě!</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/zeli-pomaha-na-zacpu-a-funguje-preventivne-i-proti-rakovine-835.html' title="Zelí pomáhá na zácpu a funguje preventivně i proti rakovině">Zelí pomáhá na zácpu a funguje preventivně i proti rakovině</a><a class="list-section-article dt-ct-nav-f" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/573673/tyhle-potraviny-muzete-jist-i-v-noci-a-nepriberete-ani-deko.html' title="Tyhle potraviny můžete jíst i v noci! A nepřiberete ani deko">Tyhle potraviny můžete jíst i v noci! A nepřiberete ani deko</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/podivejte-se-jak-melo-vypadat-zrusene-pokracovani-batmana' title="Podívejte se, jak mělo vypadat zrušené pokračování Batmana">Podívejte se, jak mělo vypadat zrušené pokračování Batmana</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/precti-si-technika-vesmir/28141/navrat-na-mesic-se-odklada-nasa-ma-zpozdeni.html' title="Návrat na Měsíc se odkládá: NASA má zpoždění ">Návrat na Měsíc se odkládá: NASA má zpoždění </a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/pribeh-tiny-tiny-z-borderlands-2-vysel-samostatne-epic-ho-rozdava-zdarma' title="Příběh Tiny Tiny z Borderlands 2 vyšel samostatně. Epic ho rozdává zdarma">Příběh Tiny Tiny z Borderlands 2 vyšel samostatně. Epic ho rozdává…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7317819/povedena-trojice-si-hrala-v-centru-brna-s-airsoftovou-pistoli.html' title="Povedená trojice si hrála v centru Brna s airsoftovou pistolí">Povedená trojice si hrála v centru Brna s airsoftovou pistolí</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7317724/kalivodova-o-covidu.html' title="Kalivodová o covidu">Kalivodová o covidu</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7317007/sazkarske-tipy-cesi-porazi-kuvajt-i-estonce-u-ktereho-duelu-se-vyplati-sazka-na-handicap.html' title="SÁZKAŘSKÉ TIPY: Češi porazí Kuvajt i Estonce. U kterého duelu se vyplatí sázka na handicap?  ">SÁZKAŘSKÉ TIPY: Češi porazí Kuvajt i Estonce. U kterého duelu se…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/rousky' title="Roušky">Roušky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-zimni-bundy' title="Dětské zimní bundy">Dětské zimní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-svetry' title="Dětské svetry">Dětské svetry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-cepice' title="Dětské čepice">Dětské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-rukavice' title="Dětské rukavice">Dětské rukavice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-zimni-kabaty' title="Dámské zimní kabáty">Dámské zimní kabáty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-cepice' title="Dámské čepice">Dámské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damska-pyzama' title="Dámská pyžama">Dámská pyžama</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry pro děti">Společenské hry pro děti</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/kampan/black-friday' title="Black Friday 2021">Black Friday 2021</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/iphone-13' title="iPhony 13">iPhony 13</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://talk.youradio.cz/' title="České podcasty">České podcasty</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2021 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/cookies">Cookies</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="javascript:void(0)" onclick="Didomi.preferences.show();return false">Nastavení soukromí</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>

		<div class="rklm"></div>
		
<script>
const sf = function(){
	var s = ["r","e","k","l","a","m"];
	var modal = String(".dPHAMfItfB {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.lN3vMzHC2F {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.kSacRmhoFK {width:700px;background:#fff;border:none;border-radius:0.5em;}.kSacRmhoFK > div {padding:1rem 1.5rem;}.kSacRmhoFK p {font-size: 1.1em}.duUsestzCY {display:block;height:33px;width:62px;background:transparent url(https://www.zive.cz/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.jmbRN5b2Vn {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.jmbRN5b2Vn b {font-weight:700;}.DPKyP17qh4 {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.teFZ1JWiCr {background:#424242}.GTN0qBm9LE {background:#e8e8e8;color:#868686!important;}.jFvthelK3P {display:inline-block}[--]<div class='fs-os dPHAMfItfB'><div class='lN3vMzHC2F'></div><div class='kSacRmhoFK'><div><div class='duUsestzCY'><span></span></div><div class='jmbRN5b2Vn'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div class='jFvthelK3P'><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='DPKyP17qh4 teFZ1JWiCr'>Povolit 00u</a><a href='javascript:void(0)' onclick='$(\".dPHAMfItfB\").hide()' title='Zatím zavřít' class='DPKyP17qh4 GTN0qBm9LE'>Zatím zavřít</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='DPKyP17qh4'>Živě bez 00</a><p>Jestli už máte předplatné, <strong><a style='color:red' href='https://klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&redirect=https%3a%2f%2fwww.zive.cz%2f%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");

	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zl != "1" || window.gt != "1" ) {
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String($.cookie('brbq'))!="1" ) {
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Zatím zavřít", "Klik Živě bez 00"];
			o.insertAfter($("form:last"));
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
					$.cookie('brbq', '1', { 'expires': 1, 'path': '/', 'domain': 'zive.cz' });
				});
				if(index==1){
					var bf = new Array("none", "left", "right");
					$(this).css({"float":bf[Math.floor(Math.random() * bf.length)]});
				}	
			});
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else  {
		if( String($.cookie('brbq')) == '1' ){
			if( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) {
		 		$.cookie('brbq', null);
				dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
			}
		}
	}
};
document.addEventListener("DOMContentLoaded", function(event) { 
  sf();
});
</script>

		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "Doupě");
		//]]>
		</script>

		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
	        
	        
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script type="text/javascript" src="https://www.zive.cz/client.scripts/gtm-service-3.0.2.js"></script><script type="text/javascript" src="https://www.zive.cz/client.scripts/analyze.js?v=0.0.0104"></script>
	</body>	
</html>