<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
				<title>Red Dead Online vyjde jako samostatná hra, vyjde vás na pár stovek – Doupě.cz</title>
				<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
				<meta name="description" content="Nechcete hrát příběh? Není problém!" />
                		
				<meta property="og:title" content="Red Dead Online vyjde jako samostatná hra, vyjde vás na pár stovek" />
				<meta property="og:description" content="Nechcete hrát příběh? Není problém!" />

				<meta name="twitter:card" content="summary_large_image"/>
				<meta name="twitter:title" content="Red Dead Online vyjde jako samostatná hra, vyjde vás na pár stovek" />
				<meta name="twitter:description" content="Nechcete hrát příběh? Není problém!" />

				
					<meta name="twitter:image" content="https://doupe.zive.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=238731109" />
					<meta property="og:image" content="https://doupe.zive.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=238731109" />
					<link rel="image_src" href="https://doupe.zive.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=238731109" />
				
	            		
			        <meta name="author" content="Daniel Pánek" />
				
			
        
	    <link rel="canonical" href="https://doupe.zive.cz/clanek/red-dead-online-vyjde-jako-samostatna-hra-vyjde-vas-na-par-stovek" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.doupe.zive.cz/clanek/red-dead-online-vyjde-jako-samostatna-hra-vyjde-vas-na-par-stovek" >
		<meta name="id" content="164197"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: String("https://doupe.zive.cz" + document.location.pathname).replace("/default.aspx",""),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Wed, 25 Nov 2020 08:00:00 GMT",
		    article_authors: ["Daniel Pánek"],
		    article_word_count: "116",
		    article_categories: ["Doupě"],
		    article_subcategories: ["Free"],
		    user_status: "Free_unreg"
		});
	</script>
	
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0001" />

		<meta property="og:site_name" content="Doupe.cz" />
		<meta property="og:type" content="article" />
        	
	    	<meta property="og:url" content="https://doupe.zive.cz/clanek/red-dead-online-vyjde-jako-samostatna-hra-vyjde-vas-na-par-stovek" />
	        
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="viewport" content="width=device-width" /> 
		<meta name="robots" content="max-image-preview:large" />

		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/common.css?v=4.3.23" media="all"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/page-article.css?v=4.3.27" media="all"></link>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/flowplayer-defaults.css?v=5.0.0001"/>
		<link id="CSSPrint" rel="stylesheet" type="text/css" href="/Client.StyleSheets/print.css?v=6" media="print"/>
		<link rel="alternate" type="application/rss+xml" title="RSS Doupe.cz" href="/rss" />
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>
		
		<script src="/Client.Scripts/browser.js?v=6"></script>
		<script src="/Client.Scripts/Controls.Page.js?v=5.0.003"></script>
		<script src="/Client.Scripts/Controls.Page.Header.js?v=4"></script>
		<script src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script src="/Client.Scripts/Controls.Page.FontSize.js?v=4"></script>
		<script src="/Client.Scripts/Controls.Page.Inquiry.js?v=4.1"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=4.0.2"></script>
		<script src="/Client.Scripts/Controls.HCE.js?v=0.1.5"></script>
		<script src="/Client.Scripts/advertisment.js?v=2016.12.002"></script>

		<script src="/Client.Scripts/Controls.Google.AdSense.js?v=4"></script>
		<script src="/Client.Scripts/Controls.Google.Search.js?v=4"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0003"></script>
		<script src="https://www.youtube.com/iframe_api"></script>

		<!-- rev. 2015.02 -->
		<link href='/_rev2015/css/v2015.css?v=2.1.002' rel='stylesheet' type='text/css' />
		<script src="/_rev2015/js/layout.js?v=2.1.000"></script>
		<script src="/_rev2015/js/layout.web-defaults.js?v=2.0.000"></script>
		<script src="/_rev2015/js/layout.definitions.js?v=5.0.006"></script>
		<script src="/_rev2015/js/layout.adscroller.js?v=2.0.000"></script>
		<script src="/_rev2015/js/layout.lazyload.js?v=1.0.000"></script>
		<script src="/_rev2015/js/controls.youtube.js?v=2.1.000"></script>
		<script src="/_rev2015/js/controls.video.js?v=2.0.000"></script>
		<script src="/_rev2015/js/controls.thumbnail.js?v=2.0.000"></script>
		<script>
			var dataLayer = dataLayer || [];
			var cncApp = {"service":{"entity":"cnc","name":"Doupě","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"doupe","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};

			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->

		<script src="https://content.aimatch.com/sasia.js"></script>
		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v971"></script>
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>

<style>
.christbar ul
{
	display: block;
	list-style: none;
	margin-bottom: 0px;
	background: #fff;
	border-bottom:10px solid #03090f;
	height:32px;
	overflow:hidden;
}
.christbar ul li
{
	display: inline-block;
	font-weight: bold;
	line-height: 26px;
	padding: 3px 0 3px 17px;
	font-size: 13px;
}
.christbar ul li:first-of-type
{
	padding-left: 15px;
	padding-right: 10px;
	color: #f29400;
	text-transform: uppercase;
}
.christbar ul li a
{
	color: #000;
	text-decoration: none;
}
.christbar ul li a:hover
{
	text-decoration: underline;
}
.christbar ul li:first-of-type a
{
	background: transparent;
	color: #f29400;
}
</style>
	</head>
	<body class="web-doupe-3 web-doupe-4 contentWidth1080 ">
		<script type="text/javascript">
		    dataLayer.push({"app":cncApp});
		    dataLayer.push(cncUser);
		    dataLayer.push({"page":cncPage});
		    dataLayer.push({"event":"page_body"});
		</script>
		<div class="rklm"></div>

		<form method="post" action="./default.aspx?article=164197" id="mainFORM" enctype="multipart/form-data">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTU3MzU4MTcyMQ9kFgYCAQ8WAh4EaHJlZgUnL0NsaWVudC5TdHlsZVNoZWV0cy9jb21tb24uY3NzP3Y9NC4zLjIzZAICDxYCHwAFLS9DbGllbnQuU3R5bGVTaGVldHMvcGFnZS1hcnRpY2xlLmNzcz92PTQuMy4yN2QCAw9kFgICAw9kFgRmD2QWAmYPZBYCZg9kFgJmDxUCATQBNGQCAQ9kFgRmD2QWAmYPZBYCAgIPFgIeB1Zpc2libGVoZAIBD2QWAmYPDxYCHwFoZGRkyvSiO9l3NU5RJCtOLwWU2u4foG4=" />
</div>


<script src="/ScriptResource.axd?d=m1DgCQH4ovidqVe4kvf6ccQoLiTySajsSrRl6_aNAhJKXL-xqErua4getMpk_k8o5cYHKTCRgImwJvYhLl3sZMBrYeA1XOeH7YFoeGnJse7DHcc3gx6-lMUGifRDLIpQB4OtKvhgjeu9kM2lDc6yNrCRl5A1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
	var cncgemius = true;
	var pp_gemius_extraparameters = new Array(cncGemius.extra('doupe','desktop','article'));
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[4].uid;
layout.logger.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[4].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',area:'Doupe',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div>

<div class="branding-wrapper">
	<span class="noview logo"><a href="/" rel="nofollow" title="Doupe.cz"><img src="/Client.Images/logo-small.png" alt="Doupe.cz" /><span class="noview">Doupe.cz</span></a></span>
	<div class="container" id="page-header">

		<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script>

<div class="fs-os cs-cnt-wrapper tm-r1">
	<div class="cs-cnt">
		<a href="/" class="logo" title="Hry pro počítače a konzole - Doupě.cz"><span>Hry pro počítače a konzole - Doupě.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"></a>
			<div class="cs-search">
				<span><input type="text" value="" id="cs-sr" name="cs-sr" class="fs-os" /></span>
<a href="javascript:void(0)" onclick="layout.search.run()" title="Hledat">Hledat</a>


			</div>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=doupe&servicename=Doupě&redirect=https%3a%2f%2fdoupe.zive.cz%2fclanek%2fred-dead-online-vyjde-jako-samostatna-hra-vyjde-vas-na-par-stovek'" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full" title="Audio, video, filmy">Audio&Video</a></li>
			<li class="active"><a href="//doupe.zive.cz/" class="ga-full" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full" title="Věda a technika">Technika</a></li>
			<li><a href="//www.mobilmania.cz/" class="ga-full" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/" class="ga-full" title="O počítačích, IT a internetu">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss" class="tm-ico social-network sn-5 ga-label" title="RSS"><span>RSS</span></a>
			<a href="/?mailer=1" class="tm-ico social-network sn-4 ga-label" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="http://www.prejdi.cz/doupe_facebook" class="tm-ico social-network sn-1 ga-label" title="Facebook" target="_blank"><span>Facebook</span></a>
			
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="home"><a class="tm-ico ga-label" title="Návrat na hlavní stranu" href="/"><span>Návrat na hlavní stranu</span></a></li>

				<li><a class="ga-label" href="/recenze" title="Recenze">Recenze</a></li>
				<li><a class="ga-label" href="/pc" title="Hry pro PC">Hry pro PC</a></li>
				<li><a class="ga-label" href="/playstation" title="Playstation">Playstation</a></li>
				<li><a class="ga-label" href="/xbox" title="Xbox">Xbox</a></li>
				<li><a class="ga-label" href="/mobilni-hry" title="Mobilní hry">Mobilní hry</a></li>
				<li><a class="ga-label" href="https://forum.doupe.zive.cz/" title="Diskuze">Diskuze</a></li>
				<li class="premium"><a class="ga-label" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
		
	</div>
</div>

	</div>
<div class="container">
	<div class="container container-dimensions" style="text-align: left">

		

		<div class="dimensions" id="page-data">
			<div class="column column-left">
				



<script>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</script>

<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 164197;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanek/red-dead-online-vyjde-jako-samostatna-hra-vyjde-vas-na-par-stovek"
  },
  "headline": "Red Dead Online vyjde jako samostatná hra, vyjde vás na pár stovek",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://doupe.zive.cz/getfile.aspx?id_file=238731109",
    "width": 1920,
    "height": 960
  },
  
  "datePublished": "2020-11-25T08:00:00Z",
  "dateModified": "2020-11-25T08:00:00Z",
  "author": {
    "@type": "Person",
    "name": "Daniel Pánek"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Doupě.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://doupe.zive.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Nechcete hrát příběh? Není problém!"
}
</script>



<div class="article article-locker article" data-ar-id="164197" data-io-article-url="https://doupe.zive.cz/clanek/red-dead-online-vyjde-jako-samostatna-hra-vyjde-vas-na-par-stovek">
	<div class="article-tags noprint">
		
		    <span class="article-tag"><a href="/akce" class="article-crumb">Akce</a></span>
		
		    &nbsp;|&nbsp;
		
		    <span class="article-tag"><a href="/online" class="article-crumb">Online</a></span>
		
		    &nbsp;|&nbsp;
		
		    <span class="article-tag"><a href="/red-dead-redemption-2" class="article-crumb">Red Dead Redemption 2</a></span>
		
		&#160;
	</div>

	<h1>
		Red Dead Online vyjde jako samostatná hra, vyjde vás na pár stovek
	</h1>
	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/panek-daniel" rel="author">Daniel Pánek</a></span>
				
				<span class="ar-date">25. listopadu 2020</span>
			</div>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fdoupe.zive.cz%2fdefault.aspx%3farticle%3d164197" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Red+Dead+Online+vyjde+jako+samostatn%c3%a1+hra%2c+vyjde+v%c3%a1s+na+p%c3%a1r+stovek&url=doupe.zive.cz%2fclanek%2fred-dead-online-vyjde-jako-samostatna-hra-vyjde-vas-na-par-stovek_1" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>

	<div class="article-annotation   font-resize-area">
		<strong>Nechcete hrát příběh? Není problém!</strong>
	</div>

	<div class="ar-perex-video" data-init="0"></div>
	<div class='ar-perex'><img alt='Red Dead Online vyjde jako samostatná hra, vyjde vás na pár stovek' title='Red Dead Online vyjde jako samostatná hra, vyjde vás na pár stovek' src='/getthumbnail.aspx?crop=1&amp;w=640&amp;h=320&amp;q=60&amp;id_file=238731109' /></div>

<div>

	

	<span id="articleStart"></span>

	<div class="article-data">
		<div style="display:none" data-brand="" id="dataBrand"></div>
        	<div class="font-resize-area" id="article-body">

		

            <p>Pokud patříte mezi milovníky online her a příběhová&nbsp;část Red Dead Redemption 2 vás moc nezajímá, máme pro vás dobrou zprávu. Rockstar uvolní Red Dead Online jako samostatnou hru, a to už 1. prosince letošního roku pro PC a konzole. Vyjde vás na necelých 5 euro, ale jen do 15. února 2021.&nbsp;</p>

<a href="/clanek/red-dead-redemption-2-zazitek-nove-generace-recenze" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Red Dead Redemption 2: zážitek nové generace (recenze)">
<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=764423766' alt='Red Dead Redemption 2: zážitek nové generace (recenze)' />
	</div>
	<div class="article-linktoanother-data">
		<h2>Red Dead Redemption 2: zážitek nové generace (recenze)</h2>
	</div>
	<div class="clear"></div>
</div>
</a>


<p>Samostatná online hra zabere solidních 123 GB místa na disku a bude v sobě samozřejmě obsahovat i možnost odemknout si příběhovou část hry. To kdybyste náhodou po toulkách přírodou změnili názor.&nbsp;</p>


	<div class="video-container" data-yt="-7SoMH4Jf3o" data-channel="" data-time="0">

		<div class="video-preplay video-wrapper">
			<img alt="" src="https://i.ytimg.com/vi/-7SoMH4Jf3o/hqdefault.jpg" />
			<a href="https://www.youtube.com/watch?v=-7SoMH4Jf3o"></a>
		</div>
		<div class="video-clip video-wrapper">
        		<div class="video-data" id="video--7SoMH4Jf3o" title="YOUTUBE VIDEO: -7SoMH4Jf3o"></div>
        		<div class="video-resizer"><a href="javascript:void(0)">Zvětšit video<span></span></a></div>
	    	</div>
		<div class="clear"></div>
	</div>
	<div class="clear"></div>





<p>Zapomínat nesmíme ani na fakt, že pro hraní online verze na konzolích potřebujete předplatné PS Plus a Xbox Live Gold.&nbsp;</p>



			
		

		</div>
		<div class="clear"></div>

	</div>

	<div class="article-chapters-navigator">
		<div class="button-row noprint">
			<a href="/clanek/the-dark-pictures-anthology-little-hope--interaktivni-horor--recenze" title="Další článek" class="button chapter-next ga-event-tracker" data-tracker="Navigace,NextArticle">
				<span class="button-corner"></span>
				<span class="button-text"><span>Další článek</span></span>
			</a>
		</div>
	</div>

	

    

	

	<div class="article-tags article-tags-bottom noprint">
		<hr />
		
			<script>
			//<![CDATA[
				CustomDataLayer.Page.category = new Array();
			//]]>
			</script>
		<strong>Témata článku: </strong><span class="article-tag"><a href="/pc">PC</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('PC');ArticleKeyWords.push("PC");ArticleMainKeyWords.push("PC");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 186;}/*]]>*/</script> <span class="article-tag"><a href="/xbox-one">Xbox&nbsp;One</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Xbox One');ArticleKeyWords.push("Xbox One");ArticleMainKeyWords.push("Xbox One");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 254;}/*]]>*/</script> <span class="article-tag"><a href="/xbox">Xbox</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Xbox');ArticleKeyWords.push("Xbox");ArticleMainKeyWords.push("Xbox");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 549;}/*]]>*/</script> <span class="article-tag"><a href="/playstation">PlayStation</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('PlayStation');ArticleKeyWords.push("PlayStation");ArticleMainKeyWords.push("PlayStation");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 550;}/*]]>*/</script> <span class="article-tag"><a href="/akce">Akce</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Akce');ArticleKeyWords.push("Akce");ArticleMainKeyWords.push("Akce");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 193;}/*]]>*/</script> <span class="article-tag"><a href="/ps4_2">PS4</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('PS4');ArticleKeyWords.push("PS4");ArticleMainKeyWords.push("PS4");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 624;}/*]]>*/</script> <span class="article-tag"><a href="/ps5">PS5</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('PS5');ArticleKeyWords.push("PS5");ArticleMainKeyWords.push("PS5");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 473;}/*]]>*/</script> <span class="article-tag"><a href="/online">Online</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Online');ArticleKeyWords.push("Online");ArticleMainKeyWords.push("Online");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 199;}/*]]>*/</script> <span class="article-tag"><a href="/xbox-series-sx">Xbox&nbsp;Series&nbsp;S|X</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Xbox Series S|X');ArticleKeyWords.push("Xbox Series S|X");ArticleMainKeyWords.push("Xbox Series S|X");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1647;}/*]]>*/</script> <span class="article-tag"><a href="/playstation-5">PlayStation&nbsp;5</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('PlayStation 5');ArticleKeyWords.push("PlayStation 5");ArticleMainKeyWords.push("PlayStation 5");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1778;}/*]]>*/</script> <span class="article-tag"><a href="/rockstar-games">Rockstar&nbsp;Games</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Rockstar Games');ArticleKeyWords.push("Rockstar Games");ArticleMainKeyWords.push("Rockstar Games");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 484;}/*]]>*/</script> <span class="article-tag"><a href="/red-dead-redemption-2">Red&nbsp;Dead&nbsp;Redemption&nbsp;2</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Red Dead Redemption 2');ArticleKeyWords.push("Red Dead Redemption 2");ArticleMainKeyWords.push("Red Dead Redemption 2");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 494;}/*]]>*/</script> <span class="article-tag"><a href="/red-dead-redemption">Red&nbsp;Dead&nbsp;Redemption</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Red Dead Redemption');ArticleKeyWords.push("Red Dead Redemption");ArticleMainKeyWords.push("Red Dead Redemption");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 313;}/*]]>*/</script> <span class="article-tag"><a href="/xbox-live-gold">Xbox&nbsp;Live&nbsp;Gold</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Xbox Live Gold');ArticleKeyWords.push("Xbox Live Gold");ArticleMainKeyWords.push("Xbox Live Gold");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 613;}/*]]>*/</script> <span class="article-tag"><a href="/tema/samostatna-hra">Samostatná&nbsp;hra</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Samostatná hra');ArticleKeyWords.push("Samostatná hra");/*]]>*/</script> <span class="article-tag"><a href="/tema/red-dead-online">Red&nbsp;Dead&nbsp;Online</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Red Dead Online');ArticleKeyWords.push("Red Dead Online");/*]]>*/</script> <span class="article-tag"><a href="/tema/hra">Hra</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Hra');ArticleKeyWords.push("Hra");/*]]>*/</script> <span class="article-tag"><a href="/tema/par-stovek">Pár&nbsp;stovek</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Pár stovek');ArticleKeyWords.push("Pár stovek");/*]]>*/</script> <span class="article-tag"><a href="/tema/online-hra">Online&nbsp;hra</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Online hra');ArticleKeyWords.push("Online hra");/*]]>*/</script> <span class="article-tag"><a href="/tema/ps-plus">PS&nbsp;Plus</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('PS Plus');ArticleKeyWords.push("PS Plus");/*]]>*/</script> <span class="article-tag"><a href="/tema/priroda">Příroda</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Příroda');ArticleKeyWords.push("Příroda");/*]]>*/</script> <span class="article-tag"><a href="/tema/dead-online">Dead&nbsp;Online</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Dead Online');ArticleKeyWords.push("Dead Online");/*]]>*/</script>
		&#160;
	</div>


	
</div>
</div>

<div class="noview"></div>


<script>
//<![CDATA[
	CustomDataLayer.SetUp(0, "Doupě");
	$('#article-body img[onclick]').addClass("cursored");
	$("#article-body > table").wrap("<div class=\"article-table-wrapper\"></div>");
	$("#article-body > p > embed").parent().addClass("article-video-wrapper");

	$("a:contains('max. velikost')").each(function(){
		$(this).get(0).onclick="";
	});

	$(".PressReleaseButton").wrap($('<div style="text-align:center; margin-bottom: 1em"></div>'));

	$(".article-data").attr("article", 164197);

	$("#QuickChapterNav").bind("change", function(){
		document.location = $(this).val();
	});
	
	if(BrowserDetect.browser == "MSIE")
	{
		$(".infobox-0").each(function(index,item){
			var oItem 	= $(item);
			var oPar 	= oItem.next();
			var HTML 	= oPar.html();

			oPar.wrap("<div class='infobox-wrapper' id='iw0-" + index + "'></div>");
			oPar.remove();
			$("#iw0-" + index).append(oItem.clone()).append(HTML);
			oItem.remove();
		});
		$(".infobox-1").each(function(index,item){
			var oItem 	= $(item);
			var oPar 	= oItem.next();
			var HTML 	= oPar.html();

			oPar.wrap("<div class='infobox-wrapper' id='iw1-" + index + "'></div>");
			oPar.remove();
			$("#iw1-" + index).append(oItem.clone()).append(HTML);
			oItem.remove();
		});
	}

	video.createAll();

	//CLICK GA TRACK
	$("#article-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
			else
			{
				try
				{
					if(!oImg.parent().hasClass("nogallery"))
					{
						var IdFile = oImg.attr("src");
						IdFile = IdFile.substring(IdFile.indexOf(".aspx?id_file=")+14, IdFile.length);
						if(IdFile.indexOf("&")>-1)
						{	
							IdFile = IdFile.substring(0, IdFile.indexOf("&"));	
							try
							{
								oImg.get(0).onclick = null;
							}catch(e){}
							oImg.attr("title", "Klepněte pro větší obrázek");
							oImg.bind("click", function(){ShowFullThumbNail(IdFile)}).css({"cursor":"pointer"});
						};
					}
				}catch(e){}
			}
		}
	});

	$("#article-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $("#article-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}
	$("a[class='placeny']").attr("title", "Placený odkaz");
	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"164197","name":"Red Dead Online vyjde jako samostatná hra, vyjde vás na pár stovek","imageCount":"0"}}
        var cncArticle = {"id":164197,"versionId":"1606250940000","title":"Red Dead Online vyjde jako samostatná hra, vyjde vás na pár stovek","author":["Daniel Pánek"],"published":"2020-11-25T09:00:00","created":"2020-11-24T21:42:00","premium":"free","contents":["gallerySmall","videoYT"],"comments":{"allowed":true,"count":0}};
//]]>
</script>

<div class="bx-bb bx-rectangle-article ads" style="margin-bottom:30px;">
<div class="ads-in" id="Rectangle480-1">
	<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',area:'Doupe',pos:'Rectangle480-1',type:'article'}); </script>
</div>
</div>


<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/doupe_zive');</script>

<div class="box noprint" style="margin-bottom: 10px!important">
  <div class="box-header">
    <div class="button-row pacman-off" style="position:absolute; top: 0px; right: 0px;margin-top: 0px;">
	    	<a href="/clanek/red-dead-online-vyjde-jako-samostatna-hra-vyjde-vas-na-par-stovek/?showforum=1&amp;addforum=1" rel="nofollow" title="Přidat příspěvek" class="button">
			<span class="button-corner"></span>
    			<span class="button-text">Přidat příspěvek</span>
	    	</a>
     </div>
	    	<h2>
      			<span>Nejnovější komentáře</span>
	    	</h2>
  </div>
  
  <div class="box-data">
    <ul>


	
    </ul>

  </div>
</div>





<div class="button-row pacman-off noprint" style="margin: 0 0 0px!important"></div>
<div class='box noprint' id="box-related-by-tags">
	<div class='box-header'>
		<h2><span>Určitě si přečtěte</span></h2>
	</div>
	<div class='box-data gtm-list' data-list-name="určitěSiPřečtěte">



<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-big'>
	<div class='article-list-row gtm-list-i' data-gtmid="163806" data-rel="1600959600000"  data-ver="1600935420000">
		<div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
			
            		
	            		<!-- standart view -->
    				<a href="/clanek/mafia-definitive-edition---zahraj-tu-nasi--recenze" class="ga-plain-titlegtm-track-t" title="Mafia: Definitive Edition - zahraj tu naši | Recenze" data-title="Mafia: Definitive Edition - zahraj tu naši | Recenze"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=942583646' alt='Mafia: Definitive Edition - zahraj tu naši | Recenze' /></a>
	        	
	        	
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
			    
                    <!-- standart view -->
    			    <a href="/clanek/mafia-definitive-edition---zahraj-tu-nasi--recenze" class="ga-plain-title ar-title gtm-track-t" title="Mafia: Definitive Edition - zahraj tu naši | Recenze" data-title="Mafia: Definitive Edition - zahraj tu naši | Recenze">Mafia: Definitive Edition - zahraj tu naši | Recenze</a>
                
                
			</h2>

			<p class="article-list-annotation">Jedna z nejkultovnějších českých her se vrací v současné generaci. Je to vítané, nebo zbytečné překvapení? </p>

		<div style="display:none"><span class="author">Michal Maliarov</span></div><div style="display:none"><span class="article-crumb">Akční adventura</span><span class="article-crumb">Mafia</span><span class="article-crumb">Recenze</span></div>
    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-big last'>
	<div class='article-list-row gtm-list-i' data-gtmid="153653" data-rel="1602367200000"  data-ver="1602607500000">
		<div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
			
            		
	            		<!-- standart view -->
    				<a href="/clanek/19-nejlepsich-strategickych-her-ktery-si-dnes-muzete-zahrat" class="ga-plain-titlegtm-track-t" title="19 nejlepších strategických her, který si dnes můžete zahrát" data-title="19 nejlepších strategických her, který si dnes můžete zahrát"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=290639715' alt='19 nejlepších strategických her, který si dnes můžete zahrát' /></a>
	        	
	        	
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
			    
                    <!-- standart view -->
    			    <a href="/clanek/19-nejlepsich-strategickych-her-ktery-si-dnes-muzete-zahrat" class="ga-plain-title ar-title gtm-track-t" title="19 nejlepších strategických her, který si dnes můžete zahrát" data-title="19 nejlepších strategických her, který si dnes můžete zahrát">19 nejlepších strategických her, který si dnes můžete zahrát</a>
                
                
			</h2>

			<p class="article-list-annotation">Strategickým hrám ještě neodzvonil konec, byť už se netěší takové popularitě jako dřív. Proto není od věci připomenout si ty největší pecky. A protože je strategických žánrů je mnoho, zaměříme se na válečné kultovky.</p>

		<div style="display:none"><span class="author">Martin Nahodil</span><span class="author">Jiří Batulka</span></div><div style="display:none"><span class="article-crumb">Téma</span><span class="article-crumb">Strategie</span></div>
    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-big'>
	<div class='article-list-row gtm-list-i' data-gtmid="157882" data-rel="1532296800000"  data-ver="1532417040000">
		<div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
			
            		
	            		<!-- standart view -->
    				<a href="/clanek/10-tipu-jak-lepe-vyuzit-konzoli-xbox-one-v-domacnosti" class="ga-plain-titlegtm-track-t" title="10 tipů, jak lépe využít konzoli Xbox One v domácnosti" data-title="10 tipů, jak lépe využít konzoli Xbox One v domácnosti"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=530074514' alt='10 tipů, jak lépe využít konzoli Xbox One v domácnosti' /></a>
	        	
	        	
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
			    
                    <!-- standart view -->
    			    <a href="/clanek/10-tipu-jak-lepe-vyuzit-konzoli-xbox-one-v-domacnosti" class="ga-plain-title ar-title gtm-track-t" title="10 tipů, jak lépe využít konzoli Xbox One v domácnosti" data-title="10 tipů, jak lépe využít konzoli Xbox One v domácnosti">10 tipů, jak lépe využít konzoli Xbox One v domácnosti</a>
                
                
			</h2>

			<p class="article-list-annotation">Xbox One není žádná retro konzole a snaží se váš zážitek zlepšit různými službami. Vybrali jsme 10 tipů, díky kterým můžete z Xbox One vytěžit maximum.</p>

		<div style="display:none"><span class="author">Vojtěch Matušinský</span></div><div style="display:none"><span class="article-crumb">Téma</span><span class="article-crumb">Hardware</span></div>
    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-big last'>
	<div class='article-list-row gtm-list-i' data-gtmid="163668" data-rel="1599516000000"  data-ver="1599487380000">
		<div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
			
            		
	            		<!-- standart view -->
    				<a href="/clanek/marvels-avengers-na-ceste-za-sjednocenim--recenze" class="ga-plain-titlegtm-track-t" title="Marvel&#39;s Avengers: na cestě za sjednocením | Recenze" data-title="Marvel&#39;s Avengers: na cestě za sjednocením | Recenze"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=863317889' alt='Marvel's Avengers: na cestě za sjednocením | Recenze' /></a>
	        	
	        	
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
			    
                    <!-- standart view -->
    			    <a href="/clanek/marvels-avengers-na-ceste-za-sjednocenim--recenze" class="ga-plain-title ar-title gtm-track-t" title="Marvel&#39;s Avengers: na cestě za sjednocením | Recenze" data-title="Marvel&#39;s Avengers: na cestě za sjednocením | Recenze">Marvel's Avengers: na cestě za sjednocením | Recenze</a>
                
                
			</h2>

			<p class="article-list-annotation">Konečně je to tady, superhrdinové se hlásí do služby. Tak v jaké jsou vlastně formě?</p>

		<div style="display:none"><span class="author">Ladislav Novák</span></div><div style="display:none"><span class="article-crumb">Marvel's Avengers</span><span class="article-crumb">Recenze</span></div>
    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-big'>
	<div class='article-list-row gtm-list-i' data-gtmid="163045" data-rel="1592822460000"  data-ver="1592822880000">
		<div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
			
            		
	            		<!-- standart view -->
    				<a href="/clanek/the-last-of-us-part-2-je-pod-palbou-review-bombingu" class="ga-plain-titlegtm-track-t" title="The Last of Us: Part 2 je pod palbou review bombingu" data-title="The Last of Us: Part 2 je pod palbou review bombingu"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=360712590' alt='The Last of Us: Part 2 je pod palbou review bombingu' /></a>
	        	
	        	
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
			    
                    <!-- standart view -->
    			    <a href="/clanek/the-last-of-us-part-2-je-pod-palbou-review-bombingu" class="ga-plain-title ar-title gtm-track-t" title="The Last of Us: Part 2 je pod palbou review bombingu" data-title="The Last of Us: Part 2 je pod palbou review bombingu">The Last of Us: Part 2 je pod palbou review bombingu</a>
                
                
			</h2>

			<p class="article-list-annotation">Ze strany kritiků jedna z nejlépe hodnocených her posledních let. Ze strany hráčů ovšem čelí už pár hodin po vydání The Last of Us: Part 2 hrozným známkám.</p>

		<div style="display:none"><span class="author">Martin Havel</span></div><div style="display:none"><span class="article-crumb">The Last of Us Part II</span><span class="article-crumb">Akční adventura</span></div>
    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-big last'>
	<div class='article-list-row gtm-list-i' data-gtmid="163492" data-rel="1597664580000"  data-ver="1597664880000">
		<div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
			
            		
	            		<!-- standart view -->
    				<a href="/clanek/od-kostrbatych-car-po-grafiku-jak-z-reality-takhle-se-vyvijel-flight-simulator" class="ga-plain-titlegtm-track-t" title="Od kostrbatých čar po grafiku jak z reality: Takhle se vyvíjel Flight Simulator " data-title="Od kostrbatých čar po grafiku jak z reality: Takhle se vyvíjel Flight Simulator "><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=968021733' alt='Od kostrbatých čar po grafiku jak z reality: Takhle se vyvíjel Flight Simulator ' /></a>
	        	
	        	
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
			    
                    <!-- standart view -->
    			    <a href="/clanek/od-kostrbatych-car-po-grafiku-jak-z-reality-takhle-se-vyvijel-flight-simulator" class="ga-plain-title ar-title gtm-track-t" title="Od kostrbatých čar po grafiku jak z reality: Takhle se vyvíjel Flight Simulator " data-title="Od kostrbatých čar po grafiku jak z reality: Takhle se vyvíjel Flight Simulator ">Od kostrbatých čar po grafiku jak z reality: Takhle se vyvíjel Flight Simulator </a>
                
                
			</h2>

			<p class="article-list-annotation"></p>

		<div style="display:none"><span class="author">David Polesný</span></div><div style="display:none"><span class="article-crumb">Flight Simulator</span></div>
    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-big'>
	<div class='article-list-row gtm-list-i' data-gtmid="162898" data-rel="1591889820000"  data-ver="1591947060000">
		<div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
			
            		
	            		<!-- standart view -->
    				<a href="/clanek/sony-predstavuje-hry-pro-playstation-5-sledujte-co-si-zahrajete-na-nove-generaci" class="ga-plain-titlegtm-track-t" title="Sony představuje hry pro Playstation 5: sledujte, co si zahrajete na nové generaci" data-title="Sony představuje hry pro Playstation 5: sledujte, co si zahrajete na nové generaci"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=151535073' alt='Sony představuje hry pro Playstation 5: sledujte, co si zahrajete na nové generaci' /></a>
	        	
	        	
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
			    
                    <!-- standart view -->
    			    <a href="/clanek/sony-predstavuje-hry-pro-playstation-5-sledujte-co-si-zahrajete-na-nove-generaci" class="ga-plain-title ar-title gtm-track-t" title="Sony představuje hry pro Playstation 5: sledujte, co si zahrajete na nové generaci" data-title="Sony představuje hry pro Playstation 5: sledujte, co si zahrajete na nové generaci">Sony představuje hry pro Playstation 5: sledujte, co si zahrajete na nové generaci</a>
                
                
			</h2>

			<p class="article-list-annotation">Herní konzole Sony Playstation 5 je zatím stále dost zahalena tajemstvím. Dnes večer bychom se ale měli ledacos nového dozvědět. </p>

		<div style="display:none"><span class="author">Martin Nahodil</span></div><div style="display:none"><span class="article-crumb">PlayStation 5</span><span class="article-crumb">Sony</span><span class="article-crumb">Next-gen</span></div>
    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-big last'>
	<div class='article-list-row gtm-list-i' data-gtmid="163631" data-rel="1599054300000"  data-ver="1599055800000">
		<div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
			
            		
	            		<!-- standart view -->
    				<a href="/clanek/ray-tracing-na-vsech-kartach-a-plne-znicitelne-prostredi-hra-teardown-bude-poradna-divocina" class="ga-plain-titlegtm-track-t" title="Ray tracing na všech kartách a plně zničitelné prostředí. Hra Teardown je divočina" data-title="Ray tracing na všech kartách a plně zničitelné prostředí. Hra Teardown je divočina"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=894187573' alt='Ray tracing na všech kartách a plně zničitelné prostředí. Hra Teardown je divočina' /></a>
	        	
	        	
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
			    
                    <!-- standart view -->
    			    <a href="/clanek/ray-tracing-na-vsech-kartach-a-plne-znicitelne-prostredi-hra-teardown-bude-poradna-divocina" class="ga-plain-title ar-title gtm-track-t" title="Ray tracing na všech kartách a plně zničitelné prostředí. Hra Teardown je divočina" data-title="Ray tracing na všech kartách a plně zničitelné prostředí. Hra Teardown je divočina">Ray tracing na všech kartách a plně zničitelné prostředí. Hra Teardown je divočina</a>
                
                
			</h2>

			<p class="article-list-annotation"></p>

		<div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Akce</span><span class="article-crumb">PC</span></div>
    		</div>
	</div>
</div>
<div class="clear"></div>
	

	</div>
</div>




<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			</div>
			<div class="column column-right">
				<div class="sky-wrapper">
					<div class="bx-sky-roller">
						<div class="bx-bb bx-sky ads">
							<div class="ads-in" id="HalfPageAd-1">
								<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',area:'Doupe',pos:'HalfPageAd-1',type:'article'}); </script>
						        </div>
						</div>
						<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Doupe(23891) / Ostatni(1) / Commercial_1(1) / Textovy_tip 300x50(5)-->
						<div class="bx-bb bx-commercial ads">
							<div class="ads-in" id="Commercial-1">
								<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',area:'Doupe',pos:'Commercial-1',type:'article'}); </script>
						        </div>
						</div>
						
						
	<iframe src="//vanoce.zive.cz/box-article.aspx?a=0&c=16&s=doupe&t=Co koupit na vánoce" style="width:300px;height:434px;border:0px solid;margin-bottom:20px;"></iframe>

					</div>
				</div>
				
				<div class="box" id="databox-sob" style="margin-top:11px!important"><div class="box-header"><h2>DOPORUČUJEME</h2></div><div class="box-data gtm-list" data-list-name="sobRight"><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/662008/blatny-o-testovani-pro-ucitele-dvakrat-zdarma-navstevy-v-duchodacich-zaplati.html" title="Blatný o testování: Pro učitele dvakrát zdarma, návštěvy v důchoďácích zaplatí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/662008/blatny-o-testovani-pro-ucitele-dvakrat-zdarma-navstevy-v-duchodacich-zaplati.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1142891.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=t8Dvt9KGzGsuzkPuok1rdw&amp;e=2145916800&amp;v=1" /><h3>Blatný o testování: Pro učitele dvakrát zdarma, návštěvy v...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/661936/sef-ods-fiala-pro-blesk-nizsi-dane-ano-ale-stat-musi-setrit-lide-penize-navic-utrati.html" title="Šéf ODS Fiala pro Blesk: Nižší daně ano, ale stát musí šetřit. Lidé peníze navíc utratí " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/661936/sef-ods-fiala-pro-blesk-nizsi-dane-ano-ale-stat-musi-setrit-lide-penize-navic-utrati.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1142823.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=XsVbmL7hTZwjKlBoG6lXlA&amp;e=2145916800&amp;v=1" /><h3>Šéf ODS Fiala pro Blesk: Nižší daně ano, ale stát musí šetřit. Lidé...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/661891/strach-pavla-travnicka-se-naplnil-ztratil-dulezitou-zenu-kvuli-covidu-bude-pohreb.html" title="Strach Pavla Trávníčka se naplnil: Ztratil důležitou ženu kvůli covidu! Bude pohřeb?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/661891/strach-pavla-travnicka-se-naplnil-ztratil-dulezitou-zenu-kvuli-covidu-bude-pohreb.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1142534.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=cwxD48olub2FC2UFTrA3kQ&amp;e=2145916800&amp;v=1" /><h3>Strach Pavla Trávníčka se naplnil: Ztratil důležitou ženu kvůli...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/661997/rezani-hnusaku-na-kusy-u-nehoz-je-potreba-namahat-mozek-recenze-gears-tactics.html" title="Řezání hnusáků na kusy, u něhož je potřeba namáhat mozek. Recenze Gears Tactics" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/661997/rezani-hnusaku-na-kusy-u-nehoz-je-potreba-namahat-mozek-recenze-gears-tactics.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1142890.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=tMuHDLFfArRnWInnRFgJHA&amp;e=2145916800&amp;v=1" /><h3>Řezání hnusáků na kusy, u něhož je potřeba namáhat mozek. Recenze...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://www.autorevue.cz/ludvik-kalma-nehoda-skoda-octavia-smrt-za-podivnych-okolnosti" title="Tragická nehoda, nebo vražda? Otec Škody Octavia zemřel za podivných okolností" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/ludvik-kalma-nehoda-skoda-octavia-smrt-za-podivnych-okolnosti'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1058352.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=s8JQzuD565qOp9c761PN7Q&amp;e=2145916800&amp;v=1" /><h3>Tragická nehoda, nebo vražda? Otec Škody Octavia zemřel za podivných...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-37-sexy-partnerek-fotbalistu-ktere-muzeme-videt-na-sampionatu-v-rusku" title="FOTO: 37 sexy partnerek fotbalistů, které jsme mohli vidět v roce 2018 na šampionátu v Rusku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-37-sexy-partnerek-fotbalistu-ktere-muzeme-videt-na-sampionatu-v-rusku'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-234116.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=0X0U_3MUeN7m_promCqujg&amp;e=2145916800&amp;v=1" /><h3>FOTO: 37 sexy partnerek fotbalistů, které jsme mohli vidět v roce...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://avmania.zive.cz/nejvic-sexy-holky-ve-filmech-60-nejslavnejsich-erotickych-symbolu" title="Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/nejvic-sexy-holky-ve-filmech-60-nejslavnejsich-erotickych-symbolu'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1125417.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=44g0f8HYJpxuLz-GpXUYtw&amp;e=2145916800&amp;v=1" /><h3>Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://digiarena.zive.cz/zname-vysledky-souteze-nikon-kalendar-prohlednete-si-vitezne-fotografie" title="Známe výsledky soutěže NIKON KALENDÁŘ. Prohlédněte si vítězné fotografie!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://digiarena.zive.cz/zname-vysledky-souteze-nikon-kalendar-prohlednete-si-vitezne-fotografie'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-999616.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=uF6EjcxIu7qdF26S8S44FQ&amp;e=2145916800&amp;v=1" /><h3>Známe výsledky soutěže NIKON KALENDÁŘ. Prohlédněte si vítězné...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://doupe.zive.cz/clanek/mafia-2-definitive-edition-nostalgie-bez-cilove-skupiny--recenze" title="Mafia 2 Definitive Edition: nostalgie bez cílové skupiny | Recenze" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/mafia-2-definitive-edition-nostalgie-bez-cilove-skupiny--recenze'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1131207.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=BhGHVq_As_fdHjU4x0AfCw&amp;e=2145916800&amp;v=1" /><h3>Mafia 2 Definitive Edition: nostalgie bez cílové skupiny | Recenze</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika-auta/26829/velorex-hadraplanem-na-expedici-trikolek-po-evrope.html" title="Velorex: Hadraplánem na expedici tříkolek po Evropě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika-auta/26829/velorex-hadraplanem-na-expedici-trikolek-po-evrope.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1142837.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=GPX06CHc10jDuFxhKG_oxw&amp;e=2145916800&amp;v=1" /><h3>Velorex: Hadraplánem na expedici tříkolek po Evropě</h3></a></div></div><div class="clear"></div><br />

				
<div class="box" id="databox-most-readed">
	<div class="box-header">
		<h2>NEJČTENĚJŠÍ ČLÁNKY</h2>
	</div>
	<div class="box-data gtm-list" data-list-name="nejčtenější">



<div class='article-list-clip article-list-type-2 gtm-list-i'>
	<div class="article-list-row" data-gtmid="156469"data-rel="1605122160000"  data-ver="1605136020000">
		<div class="article-list-image"><a href="/clanek/nejlepsi-hry-pro-pc" class="gtm-track-t" title="Vybrali jsme nejzajímavější hry pro PC, které si teď můžete zahrát"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=790471780' alt='Vybrali jsme nejzajímavější hry pro PC, které si teď můžete zahrát' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/nejlepsi-hry-pro-pc" class="ar-title gtm-track-t" title="Vybrali jsme nejzajímavější hry pro PC, které si teď můžete zahrát">Vybrali jsme nejzajímavější hry pro PC, které si t…</a></h3>
						<p class="article-list-annotation noview">Ať už si chcete zahrát sami nebo zvažujete koupit hru jako dárek na Vánoce, bude se vám hodit přehled současných nejatraktivnějších her pro počítače.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">11.&nbsp; 11.&nbsp; 2020</span>
							<span>|</span>
							<span>|</span><span id="ctl04_2349_1029_ctl00_rptrData_ForumInfo_0" class="article-list-forum"><a href="/clanek/nejlepsi-hry-pro-pc/?forum">4&nbsp;N/A</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
               <div style="display:none"><span class="author">Martin Nahodil</span></div><div style="display:none"><span class="article-crumb">Nejlepší hry</span><span class="article-crumb">PC</span></div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i'>
	<div class="article-list-row" data-gtmid="164148"data-rel="1605813780000"  data-ver="1605814740000">
		<div class="article-list-image"><a href="/clanek/nejlepsi-hry-pro-herni-konzole-playstation-xbox-a-switch" class="gtm-track-t" title="Nejlepší konzolové hry, které si letos můžete zahrát. Playstation, Xbox i Switch"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=557751533' alt='Nejlepší konzolové hry, které si letos můžete zahrát. Playstation, Xbox i Switch' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/nejlepsi-hry-pro-herni-konzole-playstation-xbox-a-switch" class="ar-title gtm-track-t" title="Nejlepší konzolové hry, které si letos můžete zahrát. Playstation, Xbox i Switch">Nejlepší konzolové hry, které si letos můžete zahr…</a></h3>
						<p class="article-list-annotation noview">12 her, které vám nesmí uniknout, pokud hrajete na herních konzolích. Našli jsme nejzajímavější pecky pro Playstation, Xbox i Switch. </p>
						<div class="article-list-info noview">
							<span class="article-list-date">19.&nbsp; 11.&nbsp; 2020</span>
							<span>|</span>
							<span>|</span><span id="ctl04_2349_1029_ctl00_rptrData_ForumInfo_1" class="article-list-forum"><a href="/clanek/nejlepsi-hry-pro-herni-konzole-playstation-xbox-a-switch/?forum">5&nbsp;N/A</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
               <div style="display:none"><span class="author">Martin Nahodil</span></div><div style="display:none"><span class="article-crumb">Konzole</span></div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i'>
	<div class="article-list-row" data-gtmid="164059"data-rel="1605394800000"  data-ver="1605439620000">
		<div class="article-list-image"><a href="/clanek/xbox-series-s-a-series-x-vyssi-vykon-ssd-a-sliby-do-budoucna--recenze" class="gtm-track-t" title="Xbox Series S a Series X: vyšší výkon, SSD a sliby do budoucna | Recenze"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=604330034' alt='Xbox Series S a Series X: vyšší výkon, SSD a sliby do budoucna | Recenze' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/xbox-series-s-a-series-x-vyssi-vykon-ssd-a-sliby-do-budoucna--recenze" class="ar-title gtm-track-t" title="Xbox Series S a Series X: vyšší výkon, SSD a sliby do budoucna | Recenze">Xbox Series S a Series X: vyšší výkon, SSD a sliby…</a></h3>
						<p class="article-list-annotation noview">Microsoft vyrukoval se svou nejnovější konzolí Xbox Series X. Ale co když nechcete to nejvýkonnější a nejlepší? I na to společnost myslela.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">15.&nbsp; 11.&nbsp; 2020</span>
							<span>|</span>
							<span>|</span><span id="ctl04_2349_1029_ctl00_rptrData_ForumInfo_2" class="article-list-forum"><a href="/clanek/xbox-series-s-a-series-x-vyssi-vykon-ssd-a-sliby-do-budoucna--recenze/?forum">19&nbsp;N/A</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
               <div style="display:none"><span class="author">Michal Maliarov</span></div><div style="display:none"><span class="article-crumb">Recenze</span><span class="article-crumb">Konzole</span></div>
	</div>
</div>

    

    

    

    

    

    
	</div>
</div>

<div class="clear"> </div>
				<div class="box">
  <div class="box-header">
    <h2><span>O webu</span></h2>
  </div>
  <div class="box-data" style="font-size:1.2em;line-height: .9em;">
	<br />
	<a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://doupe.zive.cz/clanek/redakce-doupecz">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
	| <a href="/?taglist=1">Rubriky</a>
  </div>
</div>
				<div class="bx-bb bx-sky bx-sky-roller ads">
					<div class="ads-in" id="HalfPageAd-2">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',area:'Doupe',pos:'HalfPageAd-2',type:'article'}); </script>
				        </div>
				</div>
				<div class="clear"></div>
			</div>
			<div class="clear"></div>
		</div>
		<div class="clear"></div>
	</div>
</div>
	<div class="bx-bb bx-billboard ads">
		<div class="ads-in" id="Billboard-bottom-1">
        	    <script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',area:'Doupe',pos:'Billboard-bottom-1',type:'article'}); </script>
	        </div>
	</div>

	<div class="container">
		<div class="container container-dimensions" style="text-align: left" id="page-hub-wrapper">
			<div class="sob gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.mobilmania.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/nejlepsi-bezne-mobily/sc-3-a-1336518/default.aspx'});">MobilMania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.mobilmania.cz/clanky/nejlepsi-bezne-mobily/sc-3-a-1336518/default.aspx" title="Vybíráme nejlepší tlačítkové mobily pod stromeček. Některé zvládnou i WhatsApp" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/nejlepsi-bezne-mobily/sc-3-a-1336518/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-988072.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=9dFRsuvaMe2rZM1bPDHD1A&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.mobilmania.cz/clanky/nejlepsi-bezne-mobily/sc-3-a-1336518/default.aspx" title="Vybíráme nejlepší tlačítkové mobily pod stromeček. Některé zvládnou i WhatsApp" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/nejlepsi-bezne-mobily/sc-3-a-1336518/default.aspx'});">Vybíráme nejlepší tlačítkové mobily pod stromeček. Některé zvládnou i WhatsApp</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.mobilmania.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/dalsi-rana-pro-huawei-samsung-a-lg-mu-nebudou-dodavat-pameti-ani-displeje/sc-3-a-1349277/default.aspx'});">MobilMania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.mobilmania.cz/clanky/dalsi-rana-pro-huawei-samsung-a-lg-mu-nebudou-dodavat-pameti-ani-displeje/sc-3-a-1349277/default.aspx" title="Další rána pro Huawei. Samsung a LG mu nebudou dodávat paměti ani displeje" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/dalsi-rana-pro-huawei-samsung-a-lg-mu-nebudou-dodavat-pameti-ani-displeje/sc-3-a-1349277/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1118888.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=DkLO65jvEzfVSmB5z3FBZQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.mobilmania.cz/clanky/dalsi-rana-pro-huawei-samsung-a-lg-mu-nebudou-dodavat-pameti-ani-displeje/sc-3-a-1349277/default.aspx" title="Další rána pro Huawei. Samsung a LG mu nebudou dodávat paměti ani displeje" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/dalsi-rana-pro-huawei-samsung-a-lg-mu-nebudou-dodavat-pameti-ani-displeje/sc-3-a-1349277/default.aspx'});">Další rána pro Huawei. Samsung a LG mu nebudou dodávat paměti ani displeje</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/387526/slavia-vaha-nad-africkou-expanzi-bilek-akademie-je-tema-ale.html'});">iSport.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/387526/slavia-vaha-nad-africkou-expanzi-bilek-akademie-je-tema-ale.html" title="Slavia váhá nad africkou expanzí. Bílek: Akademie je téma, ale..." onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/387526/slavia-vaha-nad-africkou-expanzi-bilek-akademie-je-tema-ale.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1142821.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=uiCR6pU0OQ4BPU12E3Yaug&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/387526/slavia-vaha-nad-africkou-expanzi-bilek-akademie-je-tema-ale.html" title="Slavia váhá nad africkou expanzí. Bílek: Akademie je téma, ale..." onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/387526/slavia-vaha-nad-africkou-expanzi-bilek-akademie-je-tema-ale.html'});">Slavia váhá nad africkou expanzí. Bílek: Akademie je téma, ale...</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/smolari-5-legend-ceskeho-hokeje-ktere-prisly-o-zlaty-turnaj-v-naganu'});">SportRevue.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/smolari-5-legend-ceskeho-hokeje-ktere-prisly-o-zlaty-turnaj-v-naganu" title="Smolaři. 5 legend českého hokeje, které přišly o zlatý turnaj v Naganu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/smolari-5-legend-ceskeho-hokeje-ktere-prisly-o-zlaty-turnaj-v-naganu'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1093469.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=55oivhej_CNtNDsXL-wT6g&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/smolari-5-legend-ceskeho-hokeje-ktere-prisly-o-zlaty-turnaj-v-naganu" title="Smolaři. 5 legend českého hokeje, které přišly o zlatý turnaj v Naganu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/smolari-5-legend-ceskeho-hokeje-ktere-prisly-o-zlaty-turnaj-v-naganu'});">Smolaři. 5 legend českého hokeje, které přišly o zlatý turnaj v Naganu</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/zpetne-zrcatko/104165/vladimir-mertlik-matka-dvou-cisaru.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/zpetne-zrcatko/104165/vladimir-mertlik-matka-dvou-cisaru.html" title="Vladimír Mertlík: Matka dvou císařů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/zpetne-zrcatko/104165/vladimir-mertlik-matka-dvou-cisaru.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1142851.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=zkN1RqSZ7-jfRLUE2s1j9w&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/zpetne-zrcatko/104165/vladimir-mertlik-matka-dvou-cisaru.html" title="Vladimír Mertlík: Matka dvou císařů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/zpetne-zrcatko/104165/vladimir-mertlik-matka-dvou-cisaru.html'});">Vladimír Mertlík: Matka dvou císařů</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/causy/104058/nesvaty-svaty-jan-sarkander-rozdeluje-ceskou-spolecnost-i-400-let-po-sve-smrti-posledni-udalosti-to-jenom-potvrzuji.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/causy/104058/nesvaty-svaty-jan-sarkander-rozdeluje-ceskou-spolecnost-i-400-let-po-sve-smrti-posledni-udalosti-to-jenom-potvrzuji.html" title="Nesvatý svatý Jan Sarkander: Rozděluje českou společnost i 400 let po své smrti. Poslední události to jenom potvrzují" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/causy/104058/nesvaty-svaty-jan-sarkander-rozdeluje-ceskou-spolecnost-i-400-let-po-sve-smrti-posledni-udalosti-to-jenom-potvrzuji.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1142853.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=C7MqcYtyWIVijf9nqQlOcg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/causy/104058/nesvaty-svaty-jan-sarkander-rozdeluje-ceskou-spolecnost-i-400-let-po-sve-smrti-posledni-udalosti-to-jenom-potvrzuji.html" title="Nesvatý svatý Jan Sarkander: Rozděluje českou společnost i 400 let po své smrti. Poslední události to jenom potvrzují" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/causy/104058/nesvaty-svaty-jan-sarkander-rozdeluje-ceskou-spolecnost-i-400-let-po-sve-smrti-posledni-udalosti-to-jenom-potvrzuji.html'});">Nesvatý svatý Jan Sarkander: Rozděluje českou společnost i 400 let po své smrti. Poslední události to jenom potvrzují</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/zizkovska-vez-stavba-ikonickeho-vysilace-zacala-pred-35-lety-1375592'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/zizkovska-vez-stavba-ikonickeho-vysilace-zacala-pred-35-lety-1375592" title="Žižkovská věž: Stavba ikonického vysílače začala před 35 lety" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/zizkovska-vez-stavba-ikonickeho-vysilace-zacala-pred-35-lety-1375592'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1142742.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=2J1Qxxc6tXH1j6z5PXkSXQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/zizkovska-vez-stavba-ikonickeho-vysilace-zacala-pred-35-lety-1375592" title="Žižkovská věž: Stavba ikonického vysílače začala před 35 lety" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/zizkovska-vez-stavba-ikonickeho-vysilace-zacala-pred-35-lety-1375592'});">Žižkovská věž: Stavba ikonického vysílače začala před 35 lety</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/roubenka-ze-skla-ceskou-cenu-za-architekturu-ziskala-budova-lasvitu-1375551'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/roubenka-ze-skla-ceskou-cenu-za-architekturu-ziskala-budova-lasvitu-1375551" title="Roubenka ze skla. Českou cenu za architekturu získala budova Lasvitu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/roubenka-ze-skla-ceskou-cenu-za-architekturu-ziskala-budova-lasvitu-1375551'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1142406.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=28jOzv2fpJM6bUSroCz1Hg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/roubenka-ze-skla-ceskou-cenu-za-architekturu-ziskala-budova-lasvitu-1375551" title="Roubenka ze skla. Českou cenu za architekturu získala budova Lasvitu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/roubenka-ze-skla-ceskou-cenu-za-architekturu-ziskala-budova-lasvitu-1375551'});">Roubenka ze skla. Českou cenu za architekturu získala budova Lasvitu</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/cesi-na-rallye-dakar-2021-enge-a-zahranicni-hvezda-v-buggyre-vedle-lopraise-tomanek-136932'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/cesi-na-rallye-dakar-2021-enge-a-zahranicni-hvezda-v-buggyre-vedle-lopraise-tomanek-136932" title="Češi na Rallye Dakar 2021: Enge a zahraniční hvězda v Buggyře, vedle Lopraise Tománek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/cesi-na-rallye-dakar-2021-enge-a-zahranicni-hvezda-v-buggyre-vedle-lopraise-tomanek-136932'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1142868.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Ho3zKSZFCgeXdUY4-ZfEbw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/cesi-na-rallye-dakar-2021-enge-a-zahranicni-hvezda-v-buggyre-vedle-lopraise-tomanek-136932" title="Češi na Rallye Dakar 2021: Enge a zahraniční hvězda v Buggyře, vedle Lopraise Tománek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/cesi-na-rallye-dakar-2021-enge-a-zahranicni-hvezda-v-buggyre-vedle-lopraise-tomanek-136932'});">Češi na Rallye Dakar 2021: Enge a zahraniční hvězda v Buggyře, vedle Lopraise Tománek</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/bugatti-chiron-sport-les-legendes-du-ciel-je-specialitka-pro-20-vyvolenych-za-75-milionu-136934'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/bugatti-chiron-sport-les-legendes-du-ciel-je-specialitka-pro-20-vyvolenych-za-75-milionu-136934" title="Bugatti Chiron Sport Les Légendes du Ciel je specialitka pro 20 vyvolených. Za 75 milionů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/bugatti-chiron-sport-les-legendes-du-ciel-je-specialitka-pro-20-vyvolenych-za-75-milionu-136934'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1142783.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=-jnIKOowaOQWxyxLOgS6LQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/bugatti-chiron-sport-les-legendes-du-ciel-je-specialitka-pro-20-vyvolenych-za-75-milionu-136934" title="Bugatti Chiron Sport Les Légendes du Ciel je specialitka pro 20 vyvolených. Za 75 milionů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/bugatti-chiron-sport-les-legendes-du-ciel-je-specialitka-pro-20-vyvolenych-za-75-milionu-136934'});">Bugatti Chiron Sport Les Légendes du Ciel je specialitka pro 20 vyvolených. Za 75 milionů</a></h4></div></div>

	        </div>
	</div>

<div id="mf-footer" class="container container-dimensions">
	

<!-- 25. 11. 2020 9:04:36 -->
<!-- GetData(): 25. 11. 2020 9:04:36 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-krimi/661978/uvnitr-kobky-kde-chlapce-7-drzel-jako-sexualniho-otroka-pedofil-veznil-ho-v-ni-52-dnu.html' title="Uvnitř kobky, kde chlapce (7) držel jako sexuálního otroka pedofil! Věznil ho v ní 52 dnů">Uvnitř kobky, kde chlapce (7) držel jako sexuálního otroka pedofil!…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/662008/blatny-o-testovani-pro-ucitele-dvakrat-zdarma-navstevy-v-duchodacich-zaplati.html' title="Blatný o testování: Pro učitele dvakrát zdarma, návštěvy v důchoďácích zaplatí">Blatný o testování: Pro učitele dvakrát zdarma, návštěvy v…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/658328/koronavirus-v-praze-453-nakazenych-za-utery-v-hlavnim-meste-je-sedm-a-pul-tisice-nemocnych.html' title="Koronavirus v Praze: 453 nakažených za úterý, v hlavním městě je sedm a půl tisíce nemocných">Koronavirus v Praze: 453 nakažených za úterý, v hlavním městě je sedm…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/ms-hokej-2021'>MS hokej 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/387537/liberecky-smid-o-blikanci-a-pokute-tata-mi-nalozil-jeste-u-obeda.html' title="Liberecký Šmíd o blikanci a pokutě: Táta mi naložil ještě u oběda">Liberecký Šmíd o blikanci a pokutě: Táta mi naložil ještě u oběda</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/301460/prestupy-v-extralize-online-chicago-stahlo-talent-z-boleslavi-co-chalupa.html' title="Přestupy v extralize ONLINE: Chicago stáhlo talent z Boleslavi. Co Chalupa?">Přestupy v extralize ONLINE: Chicago stáhlo talent z Boleslavi. Co…</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/387526/slavia-vaha-nad-africkou-expanzi-bilek-akademie-je-tema-ale.html' title="Slavia váhá nad africkou expanzí. Bílek: Akademie je téma, ale...">Slavia váhá nad africkou expanzí. Bílek: Akademie je téma, ale...</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/volby-usa'>Volby USA 2020</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/661993/vanocni-trumfy-hlavnich-televiznich-stanic-tri-bratri-uz-popate-ale-i-novinky.html' title="Vánoční trumfy hlavních televizních stanic? Tři bratři už popáté, ale i novinky! ">Vánoční trumfy hlavních televizních stanic? Tři bratři už popáté, ale…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/digital-pocitace-a-hry/661997/rezani-hnusaku-na-kusy-u-nehoz-je-potreba-namahat-mozek-recenze-gears-tactics.html' title="Řezání hnusáků na kusy, u něhož je potřeba namáhat mozek. Recenze Gears Tactics">Řezání hnusáků na kusy, u něhož je potřeba namáhat mozek. Recenze…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/radce-zdravi-a-zivotni-styl-zdravi/662004/nohy-bez-krecovych-zil-ted-je-idealni-doba-na-lecbu-a-7-tipu-pro-ulevu.html' title="Nohy bez křečových žil? Teď je ideální doba na léčbu! A 7 tipů pro úlevu">Nohy bez křečových žil? Teď je ideální doba na léčbu! A 7 tipů pro…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.maminka.cz/clanek/nejkrasnejsi-pohadky-a-vanocni-filmy-nejen-pro-deti-tyhle-jsou-sazkou-na-jistotu' title="Nejkrásnější pohádky a vánoční filmy (nejen) pro děti! Tyhle jsou sázkou na jistotu!">Nejkrásnější pohádky a vánoční filmy (nejen) pro děti! Tyhle jsou…</a><a class="list-section-article" href='https://www.maminka.cz/clanek/maminka-roku-2020-uz-pristi-stredu-budte-u-toho-s-nami' title="Maminka roku 2020 už příští středu! Pomozte nám najít vítězku">Maminka roku 2020 už příští středu! Pomozte nám najít vítězku</a><a class="list-section-article" href='https://www.zeny.cz/lifestyle/adventni-venec-nasly-jsme-pro-vas-nejkrasnejsi-tradicni-i-moderni-7591.html' title="Adventní věnec: Našly jsme pro vás nejkrásnější tradiční i moderní!">Adventní věnec: Našly jsme pro vás nejkrásnější tradiční i moderní!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.auto.cz/cesi-na-rallye-dakar-2021-enge-a-zahranicni-hvezda-v-buggyre-vedle-lopraise-tomanek-136932' title="Češi na Rallye Dakar 2021: Enge a zahraniční hvězda v Buggyře, vedle Lopraise Tománek">Češi na Rallye Dakar 2021: Enge a zahraniční hvězda v Buggyře, vedle…</a><a class="list-section-article" href='https://www.autorevue.cz/peugeot-vzpomina-na-405-t16-sportovni-sedan-je-dnes-raritou-za-nemalo-penez' title="Peugeot vzpomíná na 405 T16. Sportovní sedan je dnes raritou za nemálo peněz">Peugeot vzpomíná na 405 T16. Sportovní sedan je dnes raritou za…</a><a class="list-section-article" href='https://www.autorevue.cz/pilot-f1-lewis-hamilton-miri-k-titulu-sira-pro-jsou-jackie-stewart-i-boris-johnson' title="Pilot F1 Lewis Hamilton míří k titulu sira. Pro jsou Jackie Stewart i Boris Johnson">Pilot F1 Lewis Hamilton míří k titulu sira. Pro jsou Jackie Stewart i…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://vtm.zive.cz/clanky/klimatizace-jak-funguje/sc-870-a-204752/default.aspx'>Klimatizace do bytu</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://vtm.zive.cz/clanky/jak-proniknout-do-tesly-model-x-behem-90-sekund-pomoci-bluetooth/sc-870-a-207150/default.aspx' title="Jak proniknout do Tesly Model X během 90 sekund? Pomocí Bluetooth">Jak proniknout do Tesly Model X během 90 sekund? Pomocí Bluetooth</a><a class="list-section-article" href='https://www.e15.cz/magazin/kultura/nas-serial-uz-zachranil-jeden-lidsky-zivot-to-je-pro-nas-vic-nez-emmy-rika-producent-kuchynka-1375622' title="Náš seriál už zachránil jeden lidský život, to je pro nás víc než Emmy, říká producent Kuchynka">Náš seriál už zachránil jeden lidský život, to je pro nás víc než…</a><a class="list-section-article" href='https://digiarena.zive.cz/hlavni-rubriky/fotografie-tydne-zatisi-mestske-i-pohled-do-utrob' title="Fotografie týdne: Zátiší městské i pohled do útrob">Fotografie týdne: Zátiší městské i pohled do útrob</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/byznys/finance-a-bankovnictvi/vztahy-mezi-firmami-se-horsi-faktur-po-splatnosti-rychle-pribyva-1375578' title="Vztahy mezi firmami se horší, faktur po splatnosti rychle přibývá">Vztahy mezi firmami se horší, faktur po splatnosti rychle přibývá</a><a class="list-section-article" href='https://www.e15.cz/byznys/e15-a-byznys/predani-rodinneho-majetku-je-zivotnim-rozhodnutim-rika-jan-pavelka-z-asociace-rodinnych-firem-1375463' title="Předání rodinného majetku je životním rozhodnutím, říká Jan Pavelka z Asociace rodinných firem">Předání rodinného majetku je životním rozhodnutím, říká Jan Pavelka z…</a><a class="list-section-article" href='https://www.e15.cz/byznys/obchod-a-sluzby/h2-equity-partners-kupuje-ocni-kliniky-lexum-1375616' title="H2 Equity Partners kupuje oční kliniky Lexum">H2 Equity Partners kupuje oční kliniky Lexum</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.fitweb.cz/recept/kapr-na-cerno-60194' title="Kapr na cerno">Kapr na cerno</a><a class="list-section-article" href='https://www.fitweb.cz/recept/kuna-pao-100057' title="Kuna-Pao">Kuna-Pao</a><a class="list-section-article" href='https://www.fitweb.cz/recept/zrave-rezy-141050' title="Žravé řezy">Žravé řezy</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-amerika/103685/odlehla-indianska-vesnice-colpitas-ukryta-v-andskych-velehorach-je-domovem-ajmaru-maji-i-statni-skolu-pro-pet-deti.html' title="Odlehlá indiánská vesnice Colpitas ukrytá v andských velehorách je domovem Ajmarů. Mají i státní školu pro pět dětí">Odlehlá indiánská vesnice Colpitas ukrytá v andských velehorách je…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/cestovani-exotika/661830/zlato-kam-se-podivas-luxusni-hotel-vse-pokryl-drahym-kovem-od-jidla-po-zachody.html' title="Zlato, kam se podíváš: Luxusní hotel vše pokryl drahým kovem. Od jídla po záchody">Zlato, kam se podíváš: Luxusní hotel vše pokryl drahým kovem. Od…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa/104096/top-10-nejhezci-alpske-soutesky-aneb-neuveritelna-sila-vody.html' title="TOP 10: Nejhezčí alpské soutěsky aneb Neuvěřitelná síla vody">TOP 10: Nejhezčí alpské soutěsky aneb Neuvěřitelná síla vody</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/firma-mestske_kolegium_avzo_tsc_cr_ostrava-45210306' title="Městské kolegium AVZO-TSČ-ČR Ostrava - 45210306">Městské kolegium AVZO-TSČ-ČR Ostrava - 45210306</a><a class="list-section-article" href='https://www.blesk.cz/clanek/bydleni-dum-a-byt/651952/bydleni-nad-rekou-podle-designerky-moniky-white.html' title="Bydlení nad řekou podle designérky Moniky White">Bydlení nad řekou podle designérky Moniky White</a><a class="list-section-article" href='http://abecedazahrady.dama.cz/clanek/vyrobte-si-adventni-venec-inspirace-tradicni-i-netradicni' title="Vyrobte si adventní věnec: Inspirace tradiční i netradiční">Vyrobte si adventní věnec: Inspirace tradiční i netradiční</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mojezdravi.cz/prirodni-medicina/amalaki-aneb-indicky-angrest-ucinky-na-zdravi-pestovani-a-dalsi-vyuziti-5970.html' title="Amalaki aneb indický angrešt: Účinky na zdraví, pěstování a další využití">Amalaki aneb indický angrešt: Účinky na zdraví, pěstování a další…</a><a class="list-section-article" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/661781/jemna-pece-pro-detsky-zadecek-aneb-jak-poznat-kvalitni-vlhcene-ubrousky.html' title="Jemná péče pro dětský zadeček aneb Jak poznat kvalitní vlhčené ubrousky?">Jemná péče pro dětský zadeček aneb Jak poznat kvalitní vlhčené…</a><a class="list-section-article" href='https://www.mojezdravi.cz/zdravi-deti/jak-vek-otce-ovlivnuje-zdravi-ditete-zvysuje-riziko-schizofrenie-5966.html' title="Jak věk otce ovlivňuje zdraví dítěte? Zvyšuje riziko schizofrenie">Jak věk otce ovlivňuje zdraví dítěte? Zvyšuje riziko schizofrenie</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.abicko.cz/clanek/precti-si-technika-auta/26797/kalifornsky-start-up-hyperion-stavi-nejrychlejsi-sportak.html' title="Kalifornský start-up Hyperion staví nejrychlejší sporťák">Kalifornský start-up Hyperion staví nejrychlejší sporťák</a><a class="list-section-article" href='https://www.abicko.cz/clanek/precti-si-technika-auta/26829/velorex-hadraplanem-na-expedici-trikolek-po-evrope.html' title="Velorex: Hadraplánem na expedici tříkolek po Evropě">Velorex: Hadraplánem na expedici tříkolek po Evropě</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/the-dark-pictures-anthology-little-hope--interaktivni-horor--recenze' title="The Dark Pictures Anthology: Little Hope – interaktivní horor | Recenze">The Dark Pictures Anthology: Little Hope – interaktivní horor |…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.prozeny.blesk.cz/video/6682257/role-matky-je-hodne-narocna-a-malokdy-docenena-rika-porotkyne-souteze-maminka-roku.html' title="Role matky je hodně náročná a málokdy doceněná, říká porotkyně soutěže Maminka roku">Role matky je hodně náročná a málokdy doceněná, říká porotkyně…</a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6681872/sudi-hrubes-o-boji-s-rakovinou-ci-vztahu-s-berbrem-prectete-si-otevreny-rozhovor.html' title="Sudí Hrubeš o boji s rakovinou či vztahu s Berbrem. Přečtěte si otevřený rozhovor">Sudí Hrubeš o boji s rakovinou či vztahu s Berbrem. Přečtěte si…</a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6682226/sestrih-lm-manchester-united-basaksehir-4-1-vyhru-domacich-reziroval-dvougolovy-fernandes.html' title="SESTŘIH LM: Manchester United - Basaksehir 4:1. Výhru domácích režíroval dvougólový Fernandes">SESTŘIH LM: Manchester United - Basaksehir 4:1. Výhru domácích…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/rousky' title="Roušky">Roušky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-zimni-bundy' title="Dětské zimní bundy">Dětské zimní bundy</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-svetry' title="Dětské svetry">Dětské svetry</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-cepice' title="Dětské čepice">Dětské čepice</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-rukavice' title="Dětské rukavice">Dětské rukavice</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-zimni-kabaty' title="Dámské zimní kabáty">Dámské zimní kabáty</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-cepice' title="Dámské čepice">Dámské čepice</a><a class="list-section-article" href='https://www.mimibazar.cz/damska-pyzama' title="Dámská pyžama">Dámská pyžama</a><a class="list-section-article" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry pro děti">Společenské hry pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-autosedacky' title="Dětské autosedačky">Dětské autosedačky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/iphone-11' title="Apple iPhone 11">Apple iPhone 11</a><a class="list-section-article" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2020 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>

<script>_satellite.pageBottom();</script>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>


<script>
$(document).ready(function(){
	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zivfull != "1" ) {
		var s = ["r", "e", "k", "l", "a", "m"];
		var c = ["c", "o", "o"];
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String($.cookie('_adT'))!="1" ) {
			$.cookie('_adT', '1', { 'expires': 2, 'path': '/', 'domain': 'zive.cz' });
			var modal = String(".UUPYNUGlBv {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.FuXXLvmD7l {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.jf3xtLEn06 {width:700px;background:#fff;border:none;border-radius:0.5em;}.jf3xtLEn06 > div {padding:1rem 1.5rem;}.jf3xtLEn06 p {font-size: 1.1em}.ZzceC5jvfO {display:block;height:33px;width:62px;background:transparent url(https://www.zive.cz/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.EQ8BzvKKaa {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.EQ8BzvKKaa b {font-weight:700;}.xxlo0fkgNJ {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.kOpgwoZUcl {background:#424242}.zFy1RrjEBj {background:#e8e8e8;color:#868686!important;}[--]<div class='fs-os UUPYNUGlBv'><div class='FuXXLvmD7l'></div><div class='jf3xtLEn06'><div><div class='ZzceC5jvfO'><span></span></div><div class='EQ8BzvKKaa'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='xxlo0fkgNJ kOpgwoZUcl'>Povolit 00u</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='xxlo0fkgNJ'>Živě bez 00</a><a href='javascript:void(0)' onclick='$(\".UUPYNUGlBv\").hide()' title='Zatím zavřít' class='xxlo0fkgNJ zFy1RrjEBj'>Zatím zavřít</a><p>Jestli už máte předplatné, <strong><a href='https://klub.ikiosek.cz/Login.aspx?backSite=doupe.zive.cz&redirect=https%3a%2f%2fdoupe.zive.cz%2f%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Živě bez 00", "Klik Zatím zavřít"];
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
				})	
			});
			o.insertAfter($("form:last"));
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else if( String($.cookie('_adT')) == '1' ){
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) ) {
		 	$.cookie('_adT', null);
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
		}
	}
});
</script>

		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "Doupě");
		//]]>
		</script>

		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
	        
	        
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script type="text/javascript" src="https://www.autorevue.cz/client.scripts/analyze.js?v=0.0.0030"></script><script type="text/javascript" src="https://www.autorevue.cz/client.scripts/gtmservice.js?v=2.0.0"></script>
	</body>	
</html>