<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		<script>
		  window['$recSystem'] = {
		    documentId: '168119',
		    sourceId: 'doupe-zive-cz',
		    userId: '05aaa84c-2368-4630-bf85-754cf4c3685b'
		  };
		</script>

		
				<title>Sony o akvizici Activisionu: „Call of Duty je nenahraditelné a může ovlivnit rozhodování při nákupu konzole.“ – Doupě.cz</title>
				<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
				<meta name="description" content="Kolem největšího nákupu v historii herního průmyslu je stále rušno." />
                		
				<meta property="og:title" content="Sony o akvizici Activisionu: „Call of Duty je nenahraditelné a může ovlivnit rozhodování při nákupu konzole.“" />
				<meta property="og:description" content="Kolem největšího nákupu v historii herního průmyslu je stále rušno." />

				<meta name="twitter:card" content="summary_large_image"/>
				<meta name="twitter:title" content="Sony o akvizici Activisionu: „Call of Duty je nenahraditelné a může ovlivnit rozhodování při nákupu konzole.“" />
				<meta name="twitter:description" content="Kolem největšího nákupu v historii herního průmyslu je stále rušno." />

				
					<meta name="twitter:image" content="https://doupe.zive.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=603534585" />
					<meta property="og:image" content="https://doupe.zive.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=603534585" />
					<link rel="image_src" href="https://doupe.zive.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=603534585" />
				
	            		
			        <meta name="author" content="Martin Nahodil" />
				
			
        
	    <link rel="canonical" href="https://doupe.zive.cz/clanek/sony-o-akvizici-activisionu-call-of-duty-je-nenahraditelne-a-muze-ovlivnit-rozhodovani-pri-nakupu-konzole" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.doupe.zive.cz/clanek/sony-o-akvizici-activisionu-call-of-duty-je-nenahraditelne-a-muze-ovlivnit-rozhodovani-pri-nakupu-konzole" >
		<meta name="id" content="168119"/>
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0001" />

		<meta property="og:site_name" content="Doupe.cz" />
		<meta property="og:type" content="article" />
        	
	    	<meta property="og:url" content="https://doupe.zive.cz/clanek/sony-o-akvizici-activisionu-call-of-duty-je-nenahraditelne-a-muze-ovlivnit-rozhodovani-pri-nakupu-konzole" />
	        
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="viewport" content="width=device-width" /> 
		<meta name="robots" content="max-image-preview:large" />

		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />

		<link rel="alternate" type="application/rss+xml" title="RSS Doupe.cz" href="/rss" />
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />
		<link rel="preload" href="/_rev2015/css/bundle_css.ashx?v=9" as="style" />
		<link href='/_rev2015/css/bundle_css.ashx?v=9' rel='stylesheet' type='text/css' />
		<script>
			var dataLayer = dataLayer || [];
			window.BidList=window.BidList||[];
		</script>

		<script src='https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js' crossorigin="anonymous" id="cnc_cpex_cmp" async="async"></script>
		<script src='https://cdn.cpex.cz/loader/v2/settings/cnc/zive_cz.js' crossorigin="anonymous" id="cnc_cpex_loader" async="async"></script>

		<script>window.GA4list = window.GA4list || []; window.GA4list.push("https://img.cncenter.cz/js/default/standalone/gtmService-3.0.2.didomi.js");window.GA4list.push("https://www.zive.cz/client.scripts/analyze-0.0.0114.js");</script>

		<script>
			var pp_gemius_use_cmp = true;
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}

			var cncApp = {"service":{"entity":"cnc","name":"Doupě","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"doupe","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};

			function GenerateGA4() {
				if(window.GA4list.length > 0) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
					gt.onload = function(){
						GenerateGA4();
					};
					gt.src=window.GA4list.shift(); s.parentNode.insertBefore(gt,s);} catch (e) {};

				}	
			}

			window.didomiOnReady = window.didomiOnReady || [];
			window.didomiOnReady.push(function (Didomi) {
				//Google Tag Manager
				dataLayer.push({"app":cncApp});
				dataLayer.push(cncUser);
				dataLayer.push({"page":cncPage});

				//content targeting
				if( isDidomiEnabled("select_personalized_content") ) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
					gt.src='https://tjs.cncenter.cz/app.js'; s.parentNode.insertBefore(gt,s);} catch (e) {};
				}
			});

			function isDidomiEnabled(s) {
				let DidomiEnabled = Didomi.getUserConsentStatus(s, 'c:czechnews-nJYjk3Bf');
				if( typeof(DidomiEnabled)==="undefined" ) { 
					DidomiEnabled = Didomi.getUserConsentStatusForPurpose(s);
				}
				try{console.log("%c Privacy settings > " + s + " : " + DidomiEnabled, 'background: #f00;color:#fff');}catch(e){};
				return DidomiEnabled;
			}
		</script>
		
	<script>
		let isIoEnabled = false;
		let GenerateIo = function(){
			window.ioObject='io';
			(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);

			let d = document, t='script';
			try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
			gt.src='https://cdn.onthe.io/io.js/pwE6aD6rZLiA'; s.parentNode.insertBefore(gt,s);} catch (e) {};

			window._io_config = window._io_config || {};
			window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
			window._io_config["0.2.0"].push({
	    			page_url: String(document.location),
	    			page_url_canonical: String("https://doupe.zive.cz" + document.location.pathname).replace("/default.aspx",""),
	    			page_title: String(document.title),
	    			page_type: "article",
	    			page_language: "cs",
	    			article_type: "Články",
	    			article_publication_date: "Wed, 03 Aug 2022 09:00:00 GMT",
	    			article_authors: ["Martin Nahodil"],
	    			article_word_count: "268",
	    			article_categories: ["Doupě"],
	    			article_subcategories: ["Free"],
	    			user_status: "Free_unreg"
			});
		}

		window.didomiOnReady = window.didomiOnReady || [];
		window.didomiOnReady.push(function (Didomi) {
			//OnTheIo
			if( isDidomiEnabled("publishers-Kqq3iPge") ) {
				GenerateIo();
			}
			Didomi.on('preferences.shown', function () {
				isIoEnabled = isDidomiEnabled("publishers-Kqq3iPge");
			});
			Didomi.on('preferences.clicksavechoices', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
			Didomi.on('notice.clickagree', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
		});
	</script>

		<link rel="alternate" type="application/rss+xml" href="https://doupe.zive.cz/?rsstags=1&tags=207">


		<script src="https://code.jquery.com/jquery-1.12.4.min.js" integrity="sha256-ZosEbRLbNQzLpnKIkEdrPv7lOy9C27hHQ+Xp8a4MxAQ=" crossorigin="anonymous"></script>
		<link rel="preload" as="script" href="/bundle_js.ashx?v=7" />
		<script src="/bundle_js.ashx?v=7"></script>

		<script src="https://www.youtube.com/iframe_api" async="async"></script>
		<script src="/Client.Scripts/advertisment.js?v=2022" async="async"></script>


		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" media="print" onload="this.media='all'; this.onload = null" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'zive';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'doupe';
			window.__cncPageDefinition.keywords = ['Byznys', 'Konzole', 'Microsoft', 'Call of Duty', 'Sony', 'Activision Blizzard', 'Activision', 'Playstation Studios', 'Akvizice', 'Nákup', 'PlayStation', 'Herní průmysl', 'Rozhodování', 'Historie', 'Herní konzole na Heureka.cz'];

			window.BidList = [
						{"id":"cnc_extra", "src":"https://www.zive.cz/data/blesk/cncenter/cncExtra.js"},
						{"id":"cnc_gpt", "src":"https://securepubads.g.doubleclick.net/tag/js/gpt.js"},
						{"id":"cnc_cpex_prebid_settings", "src":"https://ads.rubiconproject.com/prebid/22918_zive.js"},
						{"id":"cnc_wrapper", "src":"https://w.cncenter.cz/cnc-wrapper.min.js"},
						{"id":"cnc_cpex", "src":"https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js", "data" : {"data-partner":"cpexcnc", "data-region":"EU", "data-country":"CZ", "data-endpoint":"eu"}}
			];
		</script>
		<!--    CNC PAGE DEFINITION     -->

		<script>
			window.setBid = null;
			window.setBidTmr = 3500;
			window.setBidRn = false;

			function SetPrebidCheck() {
				if(window.setBidRn === false) {
					window.setBidTmr = 0;
					SetPrebid();
				}
			}
			function SetPrebid() {
				window.setBid = setTimeout(function(){
					window.setBidRn = true;
					try {
						clearTimeout(window.setBid);
						window.setBid = null;
					}catch(e){}
					document.removeEventListener("scroll", SetPrebidCheck);
					window.removeEventListener("resize", SetPrebidCheck);
					window.removeEventListener("orientationchange", SetPrebidCheck);
					window.removeEventListener("load", SetPrebid);

					window.dataLayer=window.dataLayer||[];
					window.dataLayer.push({'gtm.start':new Date().getTime(),event:'gtm.js'});
					window.BidList.unshift({"id":"gtm_main", "src":"https://www.googletagmanager.com/gtm.js?id=GTM-598WHK"});
					GeneratePrebid();
				}, window.setBidTmr);
			}
			function GeneratePrebid() {
				if(window.BidList.length > 0) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
					let bl = window.BidList.shift();
					gt.onload = function(){
						if(bl.id == "gtm_main") {
							dataLayer.push({"event":"page_body"});
							if( typeof(window.GA4list) === "object" ) {
								GenerateGA4();						
							}
						}
						GeneratePrebid();
					};
					if( typeof(bl.data)!="undefined" ) {
						Object.keys(bl.data).forEach(function (key) {
							gt.setAttribute(key, bl.data[key]);
						});
					}
					gt.src=bl.src;gt.id=bl.id;s.parentNode.insertBefore(gt,s);} catch (e) {};
				}	
			}
			$(document).ready(function(){
				document.addEventListener("scroll", SetPrebidCheck);
				window.addEventListener("resize", SetPrebidCheck);
				window.addEventListener("orientationchange", SetPrebidCheck);
				window.addEventListener("load", SetPrebid);
			});
		</script>


	</head>
	<body class="web-doupe-3 web-doupe-4 contentWidth1080 ">
		<form method="post" action="./default.aspx?article=168119" id="mainFORM" enctype="multipart/form-data">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/ScriptResource.axd?d=m1DgCQH4ovidqVe4kvf6ccQoLiTySajsSrRl6_aNAhJKXL-xqErua4getMpk_k8o5cYHKTCRgImwJvYhLl3sZMBrYeA1XOeH7YFoeGnJse7DHcc3gx6-lMUGifRDLIpQB4OtKvhgjeu9kM2lDc6yNrCRl5A1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
	layout.search.options.placeholder = "Hledat na Doupěti";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo dt-ct-nav-menu" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn dt-ct-nav-menu" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Recenze mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://galerie.mobilmania.zive.cz">Galerie fotomobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/kosmonautika/sc-1757/default.aspx">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://zbozi.zive.cz/">Zboží Živě</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/odber-novinek/sc-46/default.aspx?mailer=1">Novinky e-mailem</a>
					
				</div>
				<div class="computer" data-block="Computer">
					<ul>
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://1291668043.rsc.cdn77.org/getthumbnail.aspx?w=288&h=408&q=80&id_file=539044715" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="http://www.prejdi.cz/doupe_facebook" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="/?mailer=1" class="tm-ico email dt-ct-nav-menu" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="/rss" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
	var cncgemius = true;
	var pp_gemius_extraparameters = new Array(cncGemius.extra('doupe','desktop','article'));
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[4].uid;
layout.logger.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[4].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">
<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script>

<div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="/" class="logo dt-ct-nav-h" title="Hry pro počítače a konzole - Doupě.cz"><span>Hry pro počítače a konzole - Doupě.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=doupe&servicename=Doupě&redirect=https%3a%2f%2fdoupe.zive.cz%2fclanek%2fsony-o-akvizici-activisionu-call-of-duty-je-nenahraditelne-a-muze-ovlivnit-rozhodovani-pri-nakupu-konzole'" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="https://zbozi.zive.cz/" class="ga-full dt-ct-nav-h" title="Zboží Živě">Zboží</a></li>
			
			<li><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li class="active"><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/pocitace" class="ga-full dt-ct-nav-h" title="O počítačích, IT a internetu">Počítače</a></li>
			<li class="home"><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="Titulní strana Živě"><span>Titulní strana Živě</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss" class="tm-ico social-network sn-5 ga-label dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="/?mailer=1" class="tm-ico social-network sn-4 ga-label dt-ct-nav-h" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="http://www.prejdi.cz/doupe_facebook" class="tm-ico social-network sn-1 ga-label dt-ct-nav-h" title="Facebook" target="_blank"><span>Facebook</span></a>
			
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>

				<li><a class="ga-label dt-ct-nav-h" href="/recenze" title="Recenze">Recenze</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/pc" title="Hry pro PC">Hry pro PC</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/playstation" title="Playstation">Playstation</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/xbox" title="Xbox">Xbox</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/mobilni-hry" title="Mobilní hry">Mobilní hry</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="https://forum.doupe.zive.cz/" title="Diskuze">Diskuze</a></li>
				<li class="premium"><a class="ga-label dt-ct-nav-h" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>


<div class="cs-cnt-wrapper fs-os">
	<div class="cs-cnt cs-cnt-main">
<div class="cs-cnt-cl cs-cnt-cl-l">
	<div id="ctl04_maindata">



<script>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</script>

<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 168119;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanek/sony-o-akvizici-activisionu-call-of-duty-je-nenahraditelne-a-muze-ovlivnit-rozhodovani-pri-nakupu-konzole"
  },
  "headline": "Sony o akvizici Activisionu: „Call of Duty je nenahraditelné a může ovlivnit rozhodování při nákupu konzole.“",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://1967469491.rsc.cdn77.org/getfile.aspx?id_file=603534585",
    "width": 1665,
    "height": 832
  },
  
  "datePublished": "2022-08-03T09:00:00Z",
  "dateModified": "2022-08-03T09:00:00Z",
  "author": {
    "@type": "Person",
    "name": "Martin Nahodil"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Doupě.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://doupe.zive.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Kolem největšího nákupu v historii herního průmyslu je stále rušno. "
}
</script>


<div class="article-data article">
	
	<div class="css-clear fs-os" data-ar-id="168119">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top"><a href="/byznys" class="article-crumb">Byznys</a></p>
		</div>
	</div>
	

	<div class="ar-detail css-clear fs-os article" data-ar-id="168119" data-io-article-url="https://doupe.zive.cz/clanek/sony-o-akvizici-activisionu-call-of-duty-je-nenahraditelne-a-muze-ovlivnit-rozhodovani-pri-nakupu-konzole">

		<h1>Sony o akvizici Activisionu: „Call of Duty je nenahraditelné a může ovlivnit rozhodování při nákupu konzole.“</h1>

		<div class="ar-society-networks ar-society-networks-shadow">
			<div class="ar-society-networks-wrapper">
				<div class='ar-info'>
					<span class="ar-author"><a href="/nahodil-martin">Martin Nahodil</a></span>
					
					<span class="ar-date">3. srpna 2022</span>
					
				</div>
				
					<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fdoupe.zive.cz%2fdefault.aspx%3farticle%3d168119" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
					<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Sony+o+akvizici+Activisionu%3a+%e2%80%9eCall+of+Duty+je+nenahraditeln%c3%a9+a+m%c5%af%c5%bee+ovlivnit+rozhodov%c3%a1n%c3%ad+p%c5%99i+n%c3%a1kupu+konzole.%e2%80%9c&url=doupe.zive.cz%2fclanek%2fsony-o-akvizici-activisionu-call-of-duty-je-nenahraditelne-a-muze-ovlivnit-rozhodovani-pri-nakupu-konzole" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
			</div>
		</div>
		<div class="clear"></div>

		
			<div class="ar-annotation">Kolem největšího nákupu v historii herního průmyslu je stále rušno. </div>
		
		<div class="ar-perex-video" data-init="0"></div>
		<div class='ar-perex'><img alt='Sony o akvizici Activisionu: „Call of Duty je nenahraditelné a může ovlivnit rozhodování při nákupu konzole.“' title='Sony o akvizici Activisionu: „Call of Duty je nenahraditelné a může ovlivnit rozhodování při nákupu konzole.“' src='https://1967469491.rsc.cdn77.org/getthumbnail.aspx?crop=1&amp;w=640&amp;h=320&amp;q=60&amp;id_file=603534585' /></div>

		<span id="articleStart"></span>

    		
		

		
		<div class="clear"></div>
		


		<div class="ar-content ar-inquiry-holder">

			
				<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
					<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
				</div>
			

            			<p>I když Microsoft o nákupu Activisionu informoval už na začátku roku, tak se stále řeší, jestli tuto akvizici vůbec může provést. Mimo jiné se o to zajímá i brazilská vláda, která si ohledně tohoto obchodu vyžádala vyjádření od všech stran <a href="https://sei.cade.gov.br/sei/modulos/pesquisa/md_pesq_documento_consulta_externa.php?HJ7F4wnIPj2Y8B7Bj80h1lskjh7ohC8yMfhLoDBLddYIpiFZMsYCByj2DFn-jYxrvPRgqUCII-sS_aS30cW3WX0aQDj-wzLW7DQaybbCejslpyYX-POSd0nI5OF0vGgK">včetně Sony</a>. Hlavním tématem byla v tomhle případě série Call of Duty.&nbsp;„<em>Je to důležitá hra: blockbuster, AAA hra, která nemá konkurenci. Call of Duty je tak populární, že může ovlivnit uživatelovo rozhodnutí při pořizování konzole. Jeho základna hráčů je tak loajální, že i kdyby konkurent měl rozpočet pro vývoj podobného produktu, nebyl by schopný konkurovat.</em>“</p>



<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanek/nejvetsi-videoherni-obchod-historie-microsoft-kupuje-activision-blizzard-za-687-mld-dolaru" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Microsoft je o krok blíž největší videoherní akvizici. Akcionáři Activision Blizzardu schválili prodej">
		    <img src='https://1967469491.rsc.cdn77.org/getthumbnail.aspx?q=80&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=606450521' alt='Microsoft je o krok blíž největší videoherní akvizici. Akcionáři Activision Blizzardu schválili prodej' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="/clanek/nejvetsi-videoherni-obchod-historie-microsoft-kupuje-activision-blizzard-za-687-mld-dolaru" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Microsoft je o krok blíž největší videoherní akvizici. Akcionáři Activision Blizzardu schválili prodej">Microsoft je o krok blíž největší videoherní akvizici. Akcionáři Activision Blizzardu schválili prodej</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>Nedivíme se, že Sony z této akvizice nemá radost. PlayStation měl dlouhé roky sám exkluzivní spolupráci s Call of Duty, což není jediné, o co by mohl v následujících letech přijít. Už od oznámení Microsoftu se spekuluje o tom, že by nové díly Call of Duty v budoucnu měly vycházet jen na Xbox.&nbsp;</p>

<p>Dále je řeč o tom, že žádné jiné studio si nemůže dovolit vymezit takové množství vývojářů na vývoj jednoho projektu, jako je to u&nbsp;Call of Duty. Vzhledem k tomu, že vzniká několik dílů najednou, tak se počty lidí, kteří se na nich podílejí, šplhají do tisíců.&nbsp;</p>



<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanek/sony-hodla-na-vanocni-sezonu-pripravit-poradnou-varku-konzoli-playstation-5-zlepsily-se-dodavky-komponent" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Sony hodlá na vánoční sezónu připravit pořádnou várku konzolí Playstation 5. Zlepšily se dodávky komponent">
		    <img src='https://1967469491.rsc.cdn77.org/getthumbnail.aspx?q=80&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=446403531' alt='Sony hodlá na vánoční sezónu připravit pořádnou várku konzolí Playstation 5. Zlepšily se dodávky komponent' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="/clanek/sony-hodla-na-vanocni-sezonu-pripravit-poradnou-varku-konzoli-playstation-5-zlepsily-se-dodavky-komponent" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Sony hodlá na vánoční sezónu připravit pořádnou várku konzolí Playstation 5. Zlepšily se dodávky komponent">Sony hodlá na vánoční sezónu připravit pořádnou várku konzolí Playstation 5. Zlepšily se dodávky komponent</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>Pokud vše půjde podle plánu, tak by Microsoft měl akvizici Activisionu dokončit příští rok. Ještě stále není jasno, jestli k tomu budou mít vše potřebné. Herní trh ale čekají změny tak jako tak. Sony totiž nehodlá nečinně přihlížet a jak už zaznělo od vedení PlayStationu, tak má&nbsp;v plánu nakupovat&nbsp;dalších týmu do PlayStation Studios.</p>

<p>Zdroj: <a href="https://wccftech.com/call-of-duty-is-irreplaceable-in-the-shooter-genre-and-could-influence-console-purchases-if-it-became-exclusive-says-sony/">wccftech</a></p>



				

		        

			
		</div>

		<div class="cnc-ads cnc-ads--under_article">
			<div class="cnc-ads__within" id="cnc_under_article"></div>
		</div>

		<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				<a href="/clanek/sony-o-akvizici-activisionu-call-of-duty-je-nenahraditelne-a-muze-ovlivnit-rozhodovani-pri-nakupu-konzole/?showforum=1">Diskuze (1)</a>
				
			</span>
			<a href="/clanek/podivejte-se-na-prvnich-16-minut-z-mestske-tymovky-gotham-knights" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Podívejte se na prvních 16 minut z městské týmovky Gotham Knights">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Podívejte se na prvních 16 minut z městské týmovky Gotham Knights
	        	</a>
       	 	</div>

		

		<div class="clear"></div>

		
		
			<div class="ar-detail css-clear fs-os" data-ar-id="168119">
				<div class="ar-content">
				<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><span class="article-tag"><a href="/byznys">Byznys</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Byznys'); /*]]>*/</script>, <span class="article-tag"><a href="/konzole">Konzole</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Konzole'); /*]]>*/</script>, <span class="article-tag"><a href="/microsoft">Microsoft</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Microsoft'); /*]]>*/</script>, <span class="article-tag"><a href="/call-of-duty">Call&nbsp;of&nbsp;Duty</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Call of Duty'); /*]]>*/</script>, <span class="article-tag"><a href="/sony">Sony</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Sony'); /*]]>*/</script>, <span class="article-tag"><a href="/activision-blizzard">Activision&nbsp;Blizzard</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Activision Blizzard'); /*]]>*/</script>, <span class="article-tag"><a href="/activision">Activision</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Activision'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/playstation-studios">Playstation&nbsp;Studios</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Playstation Studios'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/akvizice">Akvizice</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Akvizice'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/nakup">Nákup</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Nákup'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/playstation">PlayStation</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('PlayStation'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/herni-prumysl">Herní&nbsp;průmysl</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Herní průmysl'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/rozhodovani">Rozhodování</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Rozhodování'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/historie">Historie</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Historie'); /*]]>*/</script>, <span class="article-tag"><a href="https://herni-konzole.heureka.cz/" target="_blank">Herní konzole na Heureka.cz</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Herní konzole na Heureka.cz'); /*]]>*/</script></p>
					
				</div>
			</div>
		
		
			<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
		


	</div>
</div>


<div class="noview"></div>


<script>
//<![CDATA[
	CustomDataLayer.SetUp(0, "Doupě");


	$(".article-data").attr("article", 168119);

	$("#QuickChapterNav").bind("change", function(){
		document.location = $(this).val();
	});
	
	video.createAll();

	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}
	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("/")!=0 && oT.attr("href").indexOf("javasc")==-1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku2','eAction':oT.attr("href"),'eLabel':document.location.href,'eValue': 1});
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});

	$("a[class='placeny']").attr("title", "Placený odkaz");
	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"168119","name":"Sony o akvizici Activisionu: „Call of Duty je nenahraditelné a může ovlivnit rozhodování při nákupu konzole.“","imageCount":"0"}}
        var cncArticle = {"id":168119,"versionId":"1659455520000","title":"Sony o akvizici Activisionu: „Call of Duty je nenahraditelné a může ovlivnit rozhodování při nákupu konzole.“","author":["Martin Nahodil"],"published":"2022-08-03T11:00:00","created":"2022-08-02T17:34:00","premium":"free","contents":["gallerySmall"],"comments":{"allowed":true,"count":1}};
$(function() {
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
});
//]]>
</script>





<br />
<div id="box-related-by-tags" class="ar-list-description css-clear fs-os " style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="14880" data-rec-source-id="digiarena-zive-cz" data-rec-position="0" data-rec-variant="07"  class="ar-row gtm-list-i" data-gtmid="14880" data-rel="1658496300000"  data-ver="1658498220000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|07")' class='gtm-track-t' href='https://digiarena.zive.cz/umela-inteligence-vytvari-pornograficke-fotky-zen-snimek-koupite-za-dolar' title='Umělá inteligence vytváří pornografické fotky žen. Snímek koupíte za dolar'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1313650871.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=26217592' alt='Umělá inteligence vytváří pornografické fotky žen. Snímek koupíte za dolar' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|07")' class='ar-title gtm-track-t' title='Umělá inteligence vytváří pornografické fotky žen. Snímek koupíte za dolar' href='https://digiarena.zive.cz/umela-inteligence-vytvari-pornograficke-fotky-zen-snimek-koupite-za-dolar'>Umělá inteligence vytváří pornografické fotky žen. Snímek koupíte za dolar</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jan Pánek</span></div><div style="display:none"><span class="article-crumb">Kultura</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="217623" data-rec-source-id="zive-cz" data-rec-position="1" data-rec-variant="07"  class="ar-row gtm-list-i" data-gtmid="217623" data-rel="1658859300000"  data-ver="1658860560000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|07")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/na-marsu-byl-vyfocen-zahadny-objekt-o-4-dny-pozdeji-zmizel/sc-870-a-217623/default.aspx' title='Na Marsu byl vyfocen záhadný objekt, jakoby z provázků. O čtyři dny později zmizel'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=20829275' alt='Na Marsu byl vyfocen záhadný objekt, jakoby z provázků. O čtyři dny později zmizel' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|07")' class='ar-title gtm-track-t' title='Na Marsu byl vyfocen záhadný objekt, jakoby z provázků. O čtyři dny později zmizel' href='https://vtm.zive.cz/clanky/na-marsu-byl-vyfocen-zahadny-objekt-o-4-dny-pozdeji-zmizel/sc-870-a-217623/default.aspx'>Na Marsu byl vyfocen záhadný objekt, jakoby z provázků. O čtyři dny později zmizel</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jiří Černý</span></div><div style="display:none"><span class="article-crumb">Perseverance</span><span class="article-crumb">Mars</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="217619" data-rec-source-id="zive-cz" data-rec-position="2" data-rec-variant="07"  class="ar-row gtm-list-i" data-gtmid="217619" data-rel="1659177900000"  data-ver="1658757120000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|07")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/nadzvukove-letadlo-nasa-nema-celni-okno-jak-se-budou-piloti-divat-ven/sc-870-a-217619/default.aspx' title='Nadzvukové letadlo NASA nemá čelní okno. Jak se budou piloti dívat ven?'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=982723358' alt='Nadzvukové letadlo NASA nemá čelní okno. Jak se budou piloti dívat ven?' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|07")' class='ar-title gtm-track-t' title='Nadzvukové letadlo NASA nemá čelní okno. Jak se budou piloti dívat ven?' href='https://vtm.zive.cz/clanky/nadzvukove-letadlo-nasa-nema-celni-okno-jak-se-budou-piloti-divat-ven/sc-870-a-217619/default.aspx'>Nadzvukové letadlo NASA nemá čelní okno. Jak se budou piloti dívat ven?</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Letadla</span><span class="article-crumb">Létání</span><span class="article-crumb">NASA</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="217432" data-rec-source-id="zive-cz" data-rec-position="3" data-rec-variant="07"  class="ar-row gtm-list-i" data-gtmid="217432" data-rel="1657968300000"  data-ver="1657790160000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|07")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/skala-al-naslaa-vypada-jako-by-ji-laserem-rozrizli-mimozemstane-ani-vedci-nemaji-jasno-jak-vznikla/sc-870-a-217432/default.aspx' title='Skála Al Naslaa vypadá, jako by ji laserem rozřízli mimozemšťané. Ani vědci nemají jasno, jak vznikla'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=678418746' alt='Skála Al Naslaa vypadá, jako by ji laserem rozřízli mimozemšťané. Ani vědci nemají jasno, jak vznikla' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|07")' class='ar-title gtm-track-t' title='Skála Al Naslaa vypadá, jako by ji laserem rozřízli mimozemšťané. Ani vědci nemají jasno, jak vznikla' href='https://vtm.zive.cz/clanky/skala-al-naslaa-vypada-jako-by-ji-laserem-rozrizli-mimozemstane-ani-vedci-nemaji-jasno-jak-vznikla/sc-870-a-217432/default.aspx'>Skála Al Naslaa vypadá, jako by ji laserem rozřízli mimozemšťané. Ani vědci nemají jasno, jak vznikla</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Záhady</span><span class="article-crumb">Geologie</span><span class="article-crumb">Příroda</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="1355546" data-rec-source-id="mobilmania-cz" data-rec-position="4" data-rec-variant="07"  class="ar-row gtm-list-i" data-gtmid="1355546" data-rel="1657904100000"  data-ver="1657963500000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|07")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/pred-10-lety-sla-na-trh-posledni-nokia-se-symbianem-jeji-41mpx-fotak-byl-tehdy-naprosty-ukaz/sc-3-a-1355546/default.aspx' title='Před 10 lety šla na trh poslední Nokia se Symbianem. Její 41Mpx foťák byl tehdy naprostý úkaz'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1546389216.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=546929942' alt='Před 10 lety šla na trh poslední Nokia se Symbianem. Její 41Mpx foťák byl tehdy naprostý úkaz' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|07")' class='ar-title gtm-track-t' title='Před 10 lety šla na trh poslední Nokia se Symbianem. Její 41Mpx foťák byl tehdy naprostý úkaz' href='https://mobilmania.zive.cz/clanky/pred-10-lety-sla-na-trh-posledni-nokia-se-symbianem-jeji-41mpx-fotak-byl-tehdy-naprosty-ukaz/sc-3-a-1355546/default.aspx'>Před 10 lety šla na trh poslední Nokia se Symbianem. Její 41Mpx foťák byl tehdy naprostý úkaz</a>
				</h2>
				<p class="ar-anno">** Nokia 808 Pureview nebyla jen první telefon s 41Mpx foťákem
** Byl to zároveň hořký konec dlouhé éry symbianových smartphonů ** Následně Nokia vše vsadila na mobilní Windows a spolupráci s Microsoftem</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jan Láska</span></div><div style="display:none"><span class="article-crumb">Retro</span><span class="article-crumb">Symbian</span><span class="article-crumb">Video</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="217003" data-rec-source-id="zive-cz" data-rec-position="5" data-rec-variant="07"  class="ar-row gtm-list-i" data-gtmid="217003" data-rel="1655198820000"  data-ver="1655204280000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|07")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/tornado-na-morave-znovu-skody-jsou-tentokrat-mensi-ale-tohle-byste-nechteli-mit-na-dvorku/sc-870-a-217003/default.aspx' title='Tornádo na Moravě. Znovu. Škody jsou tentokrát menší, ale tohle byste nechtěli mít na dvorku'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=492162172' alt='Tornádo na Moravě. Znovu. Škody jsou tentokrát menší, ale tohle byste nechtěli mít na dvorku' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|07")' class='ar-title gtm-track-t' title='Tornádo na Moravě. Znovu. Škody jsou tentokrát menší, ale tohle byste nechtěli mít na dvorku' href='https://vtm.zive.cz/clanky/tornado-na-morave-znovu-skody-jsou-tentokrat-mensi-ale-tohle-byste-nechteli-mit-na-dvorku/sc-870-a-217003/default.aspx'>Tornádo na Moravě. Znovu. Škody jsou tentokrát menší, ale tohle byste nechtěli mít na dvorku</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Filip Kůžel</span></div><div style="display:none"><span class="article-crumb">Tornádo</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="216944" data-rec-source-id="zive-cz" data-rec-position="6" data-rec-variant="07"  class="ar-row gtm-list-i" data-gtmid="216944" data-rel="1655099100000"  data-ver="1655107080000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|07")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/satelity-starlink-totalne-znicily-informacni-kampan-vladimira-putina/sc-870-a-216944/default.aspx' title='Satelity Starlink „totálně zničily informační kampaň Vladimira Putina“'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=365466618' alt='Satelity Starlink „totálně zničily informační kampaň Vladimira Putina“' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|07")' class='ar-title gtm-track-t' title='Satelity Starlink „totálně zničily informační kampaň Vladimira Putina“' href='https://vtm.zive.cz/clanky/satelity-starlink-totalne-znicily-informacni-kampan-vladimira-putina/sc-870-a-216944/default.aspx'>Satelity Starlink „totálně zničily informační kampaň Vladimira Putina“</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jiří Černý</span></div><div style="display:none"><span class="article-crumb">Válka</span><span class="article-crumb">Ukrajina</span><span class="article-crumb">Starlink</span><span class="article-crumb">Rusko</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="217632" data-rec-source-id="zive-cz" data-rec-position="7" data-rec-variant="07"  class="ar-row gtm-list-i" data-gtmid="217632" data-rel="1658927700000"  data-ver="1658850240000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|07")' class='gtm-track-t' href='https://www.zive.cz/clanky/bill-gates-chce-zmizet-ze-zebricku-nejvetsich-bohacu-prakticky-veskery-svuj-majetek-venuje-nadaci/sc-3-a-217632/default.aspx' title='Bill Gates chce zmizet ze žebříčku největších boháčů. Prakticky veškerý svůj majetek věnuje nadaci'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=180630304' alt='Bill Gates chce zmizet ze žebříčku největších boháčů. Prakticky veškerý svůj majetek věnuje nadaci' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|07")' class='ar-title gtm-track-t' title='Bill Gates chce zmizet ze žebříčku největších boháčů. Prakticky veškerý svůj majetek věnuje nadaci' href='https://www.zive.cz/clanky/bill-gates-chce-zmizet-ze-zebricku-nejvetsich-bohacu-prakticky-veskery-svuj-majetek-venuje-nadaci/sc-3-a-217632/default.aspx'>Bill Gates chce zmizet ze žebříčku největších boháčů. Prakticky veškerý svůj majetek věnuje nadaci</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Bill Gates</span><span class="article-crumb">Osobnosti počítačové historie</span><span class="article-crumb">IT Osobnosti</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="217320" data-rec-source-id="zive-cz" data-rec-position="8" data-rec-variant="07"  class="ar-row gtm-list-i" data-gtmid="217320" data-rel="1657118700000"  data-ver="-2208992400000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|07")' class='gtm-track-t' href='https://www.zive.cz/clanky/jak-dlouhy-sex-je-spravny-sex-statistici-k-problemu-zaujali-dva-rozdilne-pristupy/sc-3-a-217320/default.aspx' title='Jak dlouhý sex je správný sex? Statistici k problému zaujali dva rozdílné přístupy'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=977537798' alt='Jak dlouhý sex je správný sex? Statistici k problému zaujali dva rozdílné přístupy' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|07")' class='ar-title gtm-track-t' title='Jak dlouhý sex je správný sex? Statistici k problému zaujali dva rozdílné přístupy' href='https://www.zive.cz/clanky/jak-dlouhy-sex-je-spravny-sex-statistici-k-problemu-zaujali-dva-rozdilne-pristupy/sc-3-a-217320/default.aspx'>Jak dlouhý sex je správný sex? Statistici k problému zaujali dva rozdílné přístupy</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Filip Kůžel</span></div><div style="display:none"><span class="article-crumb">Sex</span><span class="article-crumb">Statistiky</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="217269" data-rec-source-id="zive-cz" data-rec-position="9" data-rec-variant="07"  class="ar-row gtm-list-i" data-gtmid="217269" data-rel="1656589500000"  data-ver="1656584700000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|07")' class='gtm-track-t' href='https://www.zive.cz/clanky/rusko-je-temer-bez-cipu-a-ani-cina-mu-nepomuze-spojene-staty-to-nedovoli/sc-3-a-217269/default.aspx' title='Rusko je téměř bez čipů a ani Čína mu nepomůže. Spojené státy to nedovolí'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=65087722' alt='Rusko je téměř bez čipů a ani Čína mu nepomůže. Spojené státy to nedovolí' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|07")' class='ar-title gtm-track-t' title='Rusko je téměř bez čipů a ani Čína mu nepomůže. Spojené státy to nedovolí' href='https://www.zive.cz/clanky/rusko-je-temer-bez-cipu-a-ani-cina-mu-nepomuze-spojene-staty-to-nedovoli/sc-3-a-217269/default.aspx'>Rusko je téměř bez čipů a ani Čína mu nepomůže. Spojené státy to nedovolí</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Výroba</span><span class="article-crumb">Čipy</span><span class="article-crumb">Rusko</span></div>
		</div>
		
		<div class="rec-zbozi-container"  style="display:none">
			<div class="ar-list-description fs-os cs-cnt-cl-w600">
				<strong class="ar-related-title">Ještě si přečtěte</strong>
			</div>
			<br />
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="217044" data-rec-source-id="zive-cz" data-rec-position="10" data-rec-variant="07"  class="ar-row gtm-list-i" data-gtmid="217044" data-rel="1655829900000"  data-ver="1655877000000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|07")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/jak-uhasit-pozar-atomovou-bombou-vrt-horel-tri-roky-az-nekoho-v-rusku-napadla-tahle-silenost/sc-870-a-217044/default.aspx' title='Jak uhasit požár atomovou bombou. Vrt hořel tři roky, až někoho v Rusku napadla tahle šílenost'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=237801886' alt='Jak uhasit požár atomovou bombou. Vrt hořel tři roky, až někoho v Rusku napadla tahle šílenost' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|07")' class='ar-title gtm-track-t' title='Jak uhasit požár atomovou bombou. Vrt hořel tři roky, až někoho v Rusku napadla tahle šílenost' href='https://vtm.zive.cz/clanky/jak-uhasit-pozar-atomovou-bombou-vrt-horel-tri-roky-az-nekoho-v-rusku-napadla-tahle-silenost/sc-870-a-217044/default.aspx'>Jak uhasit požár atomovou bombou. Vrt hořel tři roky, až někoho v Rusku napadla tahle šílenost</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jiří Nahodil</span></div><div style="display:none"><span class="article-crumb">Sovětský svaz</span><span class="article-crumb">Atomová bomba</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="1355298" data-rec-source-id="mobilmania-cz" data-rec-position="11" data-rec-variant="07"  class="ar-row gtm-list-i" data-gtmid="1355298" data-rel="1654867500000"  data-ver="1654865520000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|07")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/jak-poznat-ze-mate-mozna-hacknuty-telefon-toto-je-devet-symptomu-ktere-muzete-pozorovat/sc-3-a-1355298/default.aspx' title='Jak poznat, že máte možná hacknutý telefon? Toto je devět symptomů, které můžete pozorovat'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1546389216.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=299911235' alt='Jak poznat, že máte možná hacknutý telefon? Toto je devět symptomů, které můžete pozorovat' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|07")' class='ar-title gtm-track-t' title='Jak poznat, že máte možná hacknutý telefon? Toto je devět symptomů, které můžete pozorovat' href='https://mobilmania.zive.cz/clanky/jak-poznat-ze-mate-mozna-hacknuty-telefon-toto-je-devet-symptomu-ktere-muzete-pozorovat/sc-3-a-1355298/default.aspx'>Jak poznat, že máte možná hacknutý telefon? Toto je devět symptomů, které můžete pozorovat</a>
				</h2>
				<p class="ar-anno">** Jak poznat, že je váš smartphone hacknutý? ** Hledejte známky po nestandardním chování telefonu ** Stačí když telefon vydrží méně nebo topí i v klidovém režimu...</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Jak...</span><span class="article-crumb">Malware</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="216886" data-rec-source-id="zive-cz" data-rec-position="12" data-rec-variant="07"  class="ar-row gtm-list-i" data-gtmid="216886" data-rel="1654710300000"  data-ver="1654759920000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|07")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/rusko-se-snazi-ziskat-kontrolu-nad-nemeckym-teleskopem-sef-roskosmosu-zuri/sc-870-a-216886/default.aspx' title='Rusko se snaží získat kontrolu nad německým teleskopem. Šéf Roskosmosu zuří'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=560485555' alt='Rusko se snaží získat kontrolu nad německým teleskopem. Šéf Roskosmosu zuří' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|07")' class='ar-title gtm-track-t' title='Rusko se snaží získat kontrolu nad německým teleskopem. Šéf Roskosmosu zuří' href='https://vtm.zive.cz/clanky/rusko-se-snazi-ziskat-kontrolu-nad-nemeckym-teleskopem-sef-roskosmosu-zuri/sc-870-a-216886/default.aspx'>Rusko se snaží získat kontrolu nad německým teleskopem. Šéf Roskosmosu zuří</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jiří Černý</span></div><div style="display:none"><span class="article-crumb">Německo</span><span class="article-crumb">Vesmír</span><span class="article-crumb">Rusko</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="216278" data-rec-source-id="zive-cz" data-rec-position="13" data-rec-variant="07"  class="ar-row gtm-list-i" data-gtmid="216278" data-rel="1658477100000"  data-ver="1658479080000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|07")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/svetu-hrozi-vlhka-zarovka-mela-dorazit-az-v-polovine-stoleti-ale-uz-je-tu/sc-870-a-216278/default.aspx' title='Světu hrozí „vlhká žárovka.“ Měla dorazit až v polovině století, ale už je tu'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=989098311' alt='Světu hrozí „vlhká žárovka.“ Měla dorazit až v polovině století, ale už je tu' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|07")' class='ar-title gtm-track-t' title='Světu hrozí „vlhká žárovka.“ Měla dorazit až v polovině století, ale už je tu' href='https://vtm.zive.cz/clanky/svetu-hrozi-vlhka-zarovka-mela-dorazit-az-v-polovine-stoleti-ale-uz-je-tu/sc-870-a-216278/default.aspx'>Světu hrozí „vlhká žárovka.“ Měla dorazit až v polovině století, ale už je tu</a>
				</h2>
				<p class="ar-anno">** Nejteplejší místo na Zemi nemusí být to nejnebezpečnější **  Největším zabijákem se stane až mix tepla a vlhkosti ** Asie se nebezpečně přiblížila hraniční hodnotě 35 °C twb </p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Meteorologie</span><span class="article-crumb">Globální oteplování</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="217050" data-rec-source-id="zive-cz" data-rec-position="14" data-rec-variant="07"  class="ar-row gtm-list-i" data-gtmid="217050" data-rel="1655387100000"  data-ver="1655372940000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|07")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/ufo-mohou-byt-cestovatele-casem-spekuluje-britsky-astronom/sc-870-a-217050/default.aspx' title='„UFO mohou být cestovatelé časem,“ spekuluje britský astronom'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=536273028' alt='„UFO mohou být cestovatelé časem,“ spekuluje britský astronom' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|07")' class='ar-title gtm-track-t' title='„UFO mohou být cestovatelé časem,“ spekuluje britský astronom' href='https://vtm.zive.cz/clanky/ufo-mohou-byt-cestovatele-casem-spekuluje-britsky-astronom/sc-870-a-217050/default.aspx'>„UFO mohou být cestovatelé časem,“ spekuluje britský astronom</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jiří Černý</span></div><div style="display:none"><span class="article-crumb">UFO</span><span class="article-crumb">Spekulace</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="217336" data-rec-source-id="zive-cz" data-rec-position="15" data-rec-variant="07"  class="ar-row gtm-list-i" data-gtmid="217336" data-rel="1657363500000"  data-ver="1657197540000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|07")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/finove-maji-funkcni-piskovou-baterii-je-levna-a-energii-uchova-po-dobu-nekolika-mesicu/sc-870-a-217336/default.aspx' title='Finové mají funkční pískovou baterii. Je levná a energii uchová po dobu několika měsíců'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=833350493' alt='Finové mají funkční pískovou baterii. Je levná a energii uchová po dobu několika měsíců' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|07")' class='ar-title gtm-track-t' title='Finové mají funkční pískovou baterii. Je levná a energii uchová po dobu několika měsíců' href='https://vtm.zive.cz/clanky/finove-maji-funkcni-piskovou-baterii-je-levna-a-energii-uchova-po-dobu-nekolika-mesicu/sc-870-a-217336/default.aspx'>Finové mají funkční pískovou baterii. Je levná a energii uchová po dobu několika měsíců</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Finsko</span><span class="article-crumb">Obnovitelné zdroje</span><span class="article-crumb">Baterie</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="9805" data-rec-source-id="avmania-cz" data-rec-position="16" data-rec-variant="07"  class="ar-row gtm-list-i" data-gtmid="9805" data-rel="1659300000000"  data-ver="1659300240000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|07")' class='gtm-track-t' href='https://avmania.zive.cz/recenze-bowers--wilkins-px7-s2-premiova-sluchatka-s-aktivnim-potlacenim-hluku' title='Recenze Bowers & Wilkins Px7 S2. Prémiová sluchátka s aktivním potlačením hluku'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1548734846.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=500866076' alt='Recenze Bowers & Wilkins Px7 S2. Prémiová sluchátka s aktivním potlačením hluku' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|07")' class='ar-title gtm-track-t' title='Recenze Bowers & Wilkins Px7 S2. Prémiová sluchátka s aktivním potlačením hluku' href='https://avmania.zive.cz/recenze-bowers--wilkins-px7-s2-premiova-sluchatka-s-aktivnim-potlacenim-hluku'>Recenze Bowers & Wilkins Px7 S2. Prémiová sluchátka s aktivním potlačením hluku</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Daniel Březina</span></div><div style="display:none"><span class="article-crumb">Bezdrátová sluchátka</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="216857" data-rec-source-id="zive-cz" data-rec-position="17" data-rec-variant="07"  class="ar-row gtm-list-i" data-gtmid="216857" data-rel="1654706700000"  data-ver="1654682340000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|07")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/webove-mapy-nam-desne-lzou-skutecnost-vypada-uplne-jinak-a-rekneme-vam-proc/sc-870-a-216857/default.aspx' title='Webové mapy nám děsně lžou. Skutečnost vypadá úplně jinak a řekneme vám proč'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=136202482' alt='Webové mapy nám děsně lžou. Skutečnost vypadá úplně jinak a řekneme vám proč' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|07")' class='ar-title gtm-track-t' title='Webové mapy nám děsně lžou. Skutečnost vypadá úplně jinak a řekneme vám proč' href='https://vtm.zive.cz/clanky/webove-mapy-nam-desne-lzou-skutecnost-vypada-uplne-jinak-a-rekneme-vam-proc/sc-870-a-216857/default.aspx'>Webové mapy nám děsně lžou. Skutečnost vypadá úplně jinak a řekneme vám proč</a>
				</h2>
				<p class="ar-anno">** Na většině map vypadá Rusko větší než ve skutečnosti ** A co teprve takové Grónsko, které je reálně 14× menší než Afrika ** Za vše může kartografická projekce a její historický vývoj</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Mapy</span><span class="article-crumb">Historie</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="217449" data-rec-source-id="zive-cz" data-rec-position="18" data-rec-variant="07"  class="ar-row gtm-list-i" data-gtmid="217449" data-rel="1658137500000"  data-ver="1658136420000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|07")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/bojovy-vrtulnik-raider-x-bude-rychly-obratny-i-odolny-pro-pentagon-ho-vyviji-sikorsky-a-uz-ukazal-prototyp/sc-870-a-217449/default.aspx' title='Bojový vrtulník Raider X bude rychlý, obratný i odolný. Pro Pentagon ho vyvíjí Sikorsky a už ukázal prototyp'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=869028465' alt='Bojový vrtulník Raider X bude rychlý, obratný i odolný. Pro Pentagon ho vyvíjí Sikorsky a už ukázal prototyp' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|07")' class='ar-title gtm-track-t' title='Bojový vrtulník Raider X bude rychlý, obratný i odolný. Pro Pentagon ho vyvíjí Sikorsky a už ukázal prototyp' href='https://vtm.zive.cz/clanky/bojovy-vrtulnik-raider-x-bude-rychly-obratny-i-odolny-pro-pentagon-ho-vyviji-sikorsky-a-uz-ukazal-prototyp/sc-870-a-217449/default.aspx'>Bojový vrtulník Raider X bude rychlý, obratný i odolný. Pro Pentagon ho vyvíjí Sikorsky a už ukázal prototyp</a>
				</h2>
				<p class="ar-anno">** Pentagon hodlá nahradit své lehké víceúčelové vrtulníky Bell OH-58 Kiowa ** Za tímto účelem vznikl modernizační program Future Attack Reconnaissance Aircraft (FARA) ** V rámci něj vyvíjí společnost Sikorsky Aircraft Corporation vrtulník Raider X</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Stanislav Mihulka</span></div><div style="display:none"><span class="article-crumb">Helikoptéry</span><span class="article-crumb">Vojenství</span><span class="article-crumb">Prototyp</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="217049" data-rec-source-id="zive-cz" data-rec-position="19" data-rec-variant="07"  class="ar-row gtm-list-i" data-gtmid="217049" data-rel="1655372700000"  data-ver="1655402040000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|07")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/caganske-jezero-vytvorili-soveti-jadernym-vybuchem-voda-v-nem-je-dodnes-silne-radioaktivni/sc-870-a-217049/default.aspx' title='Čaganské jezero vytvořili Sověti jaderným výbuchem. Má skleněné dno a voda je dodnes silně radioaktivní'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=74683523' alt='Čaganské jezero vytvořili Sověti jaderným výbuchem. Má skleněné dno a voda je dodnes silně radioaktivní' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|07")' class='ar-title gtm-track-t' title='Čaganské jezero vytvořili Sověti jaderným výbuchem. Má skleněné dno a voda je dodnes silně radioaktivní' href='https://vtm.zive.cz/clanky/caganske-jezero-vytvorili-soveti-jadernym-vybuchem-voda-v-nem-je-dodnes-silne-radioaktivni/sc-870-a-217049/default.aspx'>Čaganské jezero vytvořili Sověti jaderným výbuchem. Má skleněné dno a voda je dodnes silně radioaktivní</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Kazachstán</span><span class="article-crumb">Sovětský svaz</span><span class="article-crumb">Atomová bomba</span></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	
<script>
	function TrackDelivery(action, suffix){
		var tLayout = "|clanek";
		layout.tracker.track("Určitě si přečtěte", action, undefined, window.location.hostname+tLayout+suffix, null);
	}
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
  	window.didomiOnReady = window.didomiOnReady || [];
  	window.didomiOnReady.push(function (Didomi) {
		var tLayout = "|clanek";
		TrackDelivery("Zobrazení stránky REC", "|07")
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					TrackDelivery("Zobrazení bloku REC", "|07")
				}
    			}
		});
	});
</script>

<br />
<script type="text/javascript">
//<![CDATA[

//]]>
</script>

<div class="bx box-zbozi fs-os" id="rec-zbozi-data">
  <div class="bx-head">
    <h2>
      <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz", null)' target="_blank" href="https://zbozi.zive.cz" title="Katalog zboží na Živě">Katalog zboží na Živě</a>
    </h2>
  </div>
  <div class="content gtm-list">

        <div data-url="https://zbozi.zive.cz/apple-macbook-air-2020-gold-mgnd3cz-a-d909834755" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="909834755" data-rec-source-id="zbozi-zive" data-rec-position="0" data-rec-slate-id="1b7da544-2b57-449b-ba5b-3c431898f2f7" data-rec-method-id="rnd" data-rec-variant="11"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/apple-macbook-air-2020-gold-mgnd3cz-a-d909834755", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/apple-macbook-air-2020-gold-mgnd3cz-a-d909834755">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/6d3/6d3b2bbf3f66b7946c87c9c4f823dc5e--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 24 990 Kč</b></span>
            	<span class="zbozi_category">
            		Notebooky
		</span>
                <span class="ar-title zbozi_title"><b>Apple Macbook Air 2020 Gold MGND3CZ/A</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/acer-p1555-d799761030" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="799761030" data-rec-source-id="zbozi-zive" data-rec-position="1" data-rec-slate-id="1b7da544-2b57-449b-ba5b-3c431898f2f7" data-rec-method-id="rnd" data-rec-variant="11"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/acer-p1555-d799761030", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/acer-p1555-d799761030">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/ba9/ba93e61e843fe5ea58a9bcfccd68cb4a--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 14 480 Kč</b></span>
            	<span class="zbozi_category">
            		Projektory
		</span>
                <span class="ar-title zbozi_title"><b>Acer P1555</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/jbl-bar-5_0-d935233210" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="935233210" data-rec-source-id="zbozi-zive" data-rec-position="2" data-rec-slate-id="1b7da544-2b57-449b-ba5b-3c431898f2f7" data-rec-method-id="rnd" data-rec-variant="11"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/jbl-bar-5_0-d935233210", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/jbl-bar-5_0-d935233210">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/2ff/2ffc20afc6083e127f19c4a41bc0b2ed--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 9 998 Kč</b></span>
            	<span class="zbozi_category">
            		Soundbary
		</span>
                <span class="ar-title zbozi_title"><b>JBL Bar 5.0</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/anker-nebula-capsule-ii-pro-d776178096" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="776178096" data-rec-source-id="zbozi-zive" data-rec-position="3" data-rec-slate-id="1b7da544-2b57-449b-ba5b-3c431898f2f7" data-rec-method-id="rnd" data-rec-variant="11"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/anker-nebula-capsule-ii-pro-d776178096", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/anker-nebula-capsule-ii-pro-d776178096">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/67c/67c9db68fecedcc548931dd6ffac4575--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 13 675 Kč</b></span>
            	<span class="zbozi_category">
            		Projektory
		</span>
                <span class="ar-title zbozi_title"><b>Anker Nebula Capsule II Pro</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/gigabyte-gv-n307tgaming-oc-8gd-d962082322" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="962082322" data-rec-source-id="zbozi-zive" data-rec-position="4" data-rec-slate-id="1b7da544-2b57-449b-ba5b-3c431898f2f7" data-rec-method-id="rnd" data-rec-variant="11"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/gigabyte-gv-n307tgaming-oc-8gd-d962082322", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/gigabyte-gv-n307tgaming-oc-8gd-d962082322">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/9ba/9bad5dec9a15f7a658402e2614a4e249--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 19 990 Kč</b></span>
            	<span class="zbozi_category">
            		Grafické karty
		</span>
                <span class="ar-title zbozi_title"><b>Gigabyte GV-N307TGAMING OC-8GD</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/acer-gd711-d1019811274" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="1019811274" data-rec-source-id="zbozi-zive" data-rec-position="5" data-rec-slate-id="1b7da544-2b57-449b-ba5b-3c431898f2f7" data-rec-method-id="rnd" data-rec-variant="11"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/acer-gd711-d1019811274", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/acer-gd711-d1019811274">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/70d/70d551503ae65e35b1a9dad27d534381--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 28 141 Kč</b></span>
            	<span class="zbozi_category">
            		Projektory
		</span>
                <span class="ar-title zbozi_title"><b>Acer GD711</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/lenovo-tab-10-za5t0014cz-d998223126" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="998223126" data-rec-source-id="zbozi-zive" data-rec-position="6" data-rec-slate-id="1b7da544-2b57-449b-ba5b-3c431898f2f7" data-rec-method-id="rnd" data-rec-variant="11"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/lenovo-tab-10-za5t0014cz-d998223126", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/lenovo-tab-10-za5t0014cz-d998223126">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/19b/19b49581d589dbf6dfb9b69c67df73db--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 4 349 Kč</b></span>
            	<span class="zbozi_category">
            		Tablety
		</span>
                <span class="ar-title zbozi_title"><b>Lenovo TAB 10 ZA5T0014CZ</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/honor-band-6-d947089223" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="947089223" data-rec-source-id="zbozi-zive" data-rec-position="7" data-rec-slate-id="1b7da544-2b57-449b-ba5b-3c431898f2f7" data-rec-method-id="rnd" data-rec-variant="11"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/honor-band-6-d947089223", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/honor-band-6-d947089223">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/b18/b18e01fc58d622bd130a175536ea516b--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 639 Kč</b></span>
            	<span class="zbozi_category">
            		Chytré náramky
		</span>
                <span class="ar-title zbozi_title"><b>Honor Band 6</b></span>
            </a>
        </div>
    
	<div class="clear"></div>
	<div class="ar-chapters">
		<div class="chapter-next">
			<a class="ar-btn more-ar" onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz", null)' target="_blank" title="Další zajímavé věci na Zboží Živě" href="https://zbozi.zive.cz">
	        		<span class="ar-btn-arrow">&gt;</span>
			        Další zajímavé věci na Zboží Živě
       			</a>
		</div>
	</div>
  </div>
</div>
<script>
	try {
		$("#rec-zbozi-data").prependTo(".rec-zbozi-container");
		$(".rec-zbozi-container").show();
	}catch(e){}

	if(typeof($.fn.isInViewport) !== "function") {
		$.fn.isInViewport = function() {
    			var eTop = $(this).offset().top;
    			var eBottom = eTop + $(this).outerHeight();
    			var vTop = $(window).scrollTop();
    			var vBottom = vTop + $(window).height();
    			return eBottom > vTop && eTop < vBottom;
		};
	}
	const TrackZboziDelivery = function() {
		var o = $('.zbozi_item_recommender:not(.viewport-trigger)');
		if(o.length === 0) {
			$(window).off('resize scroll load', TrackZboziDelivery);
		}else{
			o.each(function(){
				let s = $(this);
				if (s.isInViewport()) {
					s.addClass("viewport-trigger");
					layout.tracker.track("Zboží Živě", "Zobrazení Box doporučování", undefined, "desktop|"+s.attr("data-url"), null);
				}
			});
		}
	};
	$(document).ready(function(){
		$(window).on('resize scroll load', TrackZboziDelivery);
	});
</script>
</div>
</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
				<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
			</div>
			<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
				 <div class="cnc-ads__within" id="cnc_commercial_1"></div>
			</div>
		</div>
	</div>
	<div class="m-box"><h4>Doporučujeme</h4><div class="gtm-list"><ul class="m-list gtm-list" data-list-name="sobRight"><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-dostali-rozkaz-zautocit-na-avdijivku-a-omylem-zapalili-svuj-zasobovaci-vlak.html" title="ONLINE: Rusové dostali rozkaz zaútočit na Avdijivku. A omylem zapálili svůj zásobovací vlak" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-dostali-rozkaz-zautocit-na-avdijivku-a-omylem-zapalili-svuj-zasobovaci-vlak.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/online-rusove/MTAweDYwL3NtYXJ0L2JveA/1361923.jpg?v=0&amp;st=lumm48VEK2oYTQgC08hYwwRksolmvZ7UqHWRO7QMNno&amp;ts=1659521121&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-dostali-rozkaz-zautocit-na-avdijivku-a-omylem-zapalili-svuj-zasobovaci-vlak.html" title="ONLINE: Rusové dostali rozkaz zaútočit na Avdijivku. A omylem zapálili svůj zásobovací vlak" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-dostali-rozkaz-zautocit-na-avdijivku-a-omylem-zapalili-svuj-zasobovaci-vlak.html'});"><span>ONLINE: Rusové dostali rozkaz zaútočit na Avdijivku. A omylem zapálili svůj zásobovací vlak</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-martina-cechova-radka-rosicka-a-35-dalsich-fotbalovych-sexy-expartnerek" title="FOTO: Martina Čechová, Radka Rosická a 35 dalších fotbalových sexy (ex)partnerek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-martina-cechova-radka-rosicka-a-35-dalsich-fotbalovych-sexy-expartnerek'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/foto-martina-c/MTAweDYwL3NtYXJ0L2JveA/1233309.jpg?v=0&amp;st=k2lt-fZm3yO90AJYUL1FWU8GuWU1fqNFSgBDbXwZjGg&amp;ts=1659521121&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-martina-cechova-radka-rosicka-a-35-dalsich-fotbalovych-sexy-expartnerek" title="FOTO: Martina Čechová, Radka Rosická a 35 dalších fotbalových sexy (ex)partnerek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-martina-cechova-radka-rosicka-a-35-dalsich-fotbalovych-sexy-expartnerek'});"><span>FOTO: Martina Čechová, Radka Rosická a 35 dalších fotbalových sexy (ex)partnerek</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/ludek-niedermayer-proc-inflaci-nekroti-vysoke-sazby-ani-prodej-rezerv-1392033" title="Luděk Niedermayer: Proč inflaci nekrotí vysoké sazby ani prodej rezerv" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.e15.cz/nazory/ludek-niedermayer-proc-inflaci-nekroti-vysoke-sazby-ani-prodej-rezerv-1392033'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/ludek-niedermay/MTAweDYwL3NtYXJ0L2JveA/1361361.jpg?v=0&amp;st=32cxh-cs_pxyKz9ABvj-XTmgo08sV-gycSMgDurmoRY&amp;ts=1659521121&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/ludek-niedermayer-proc-inflaci-nekroti-vysoke-sazby-ani-prodej-rezerv-1392033" title="Luděk Niedermayer: Proč inflaci nekrotí vysoké sazby ani prodej rezerv" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.e15.cz/nazory/ludek-niedermayer-proc-inflaci-nekroti-vysoke-sazby-ani-prodej-rezerv-1392033'});"><span>Luděk Niedermayer: Proč inflaci nekrotí vysoké sazby ani prodej rezerv</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/114490/karel-steigerwald-kruta-bajka-o-jadernem-vojevudci-putinovi.html" title="Karel Steigerwald: Krutá bajka o jaderném vojevůdci Putinovi" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/114490/karel-steigerwald-kruta-bajka-o-jadernem-vojevudci-putinovi.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/karel-steigerwa/MTAweDYwL3NtYXJ0L2JveA/1362100.jpg?v=0&amp;st=fsVIESjVKkLIwiDpqm2hS-BlrLppF4MVUjfWGCs6TkM&amp;ts=1659521121&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/114490/karel-steigerwald-kruta-bajka-o-jadernem-vojevudci-putinovi.html" title="Karel Steigerwald: Krutá bajka o jaderném vojevůdci Putinovi" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/114490/karel-steigerwald-kruta-bajka-o-jadernem-vojevudci-putinovi.html'});"><span>Karel Steigerwald: Krutá bajka o jaderném vojevůdci Putinovi</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/717269/14-pareb-prevazne-ze-stare-skoly-se-zlutou-kulickou-recenze-pac-man-museum.html" title="14 pařeb (převážně) ze staré školy se žlutou kuličkou! Recenze Pac-Man Museum+" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/717269/14-pareb-prevazne-ze-stare-skoly-se-zlutou-kulickou-recenze-pac-man-museum.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/14-pareb-preva/MTAweDYwL3NtYXJ0L2JveA/1355209.jpg?v=0&amp;st=MgSd87WjXPX4FoXAbnvimDW_JD_rzCtBVqwpUQbpuLs&amp;ts=1659521121&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/717269/14-pareb-prevazne-ze-stare-skoly-se-zlutou-kulickou-recenze-pac-man-museum.html" title="14 pařeb (převážně) ze staré školy se žlutou kuličkou! Recenze Pac-Man Museum+" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/717269/14-pareb-prevazne-ze-stare-skoly-se-zlutou-kulickou-recenze-pac-man-museum.html'});"><span>14 pařeb (převážně) ze staré školy se žlutou kuličkou! Recenze Pac-Man Museum+</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.autorevue.cz/subaru-pomohla-vytahnout-ze-dna-i-legendarni-martina-navratilova-nebyt-kontroverzni-kampane-kdo-vi-kde-by-ted-bylo" title="Subaru pomohla vytáhnout ze dna i legendární Martina Navrátilová. Nebýt kontroverzní kampaně, kdo ví, kde by teď bylo" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/subaru-pomohla-vytahnout-ze-dna-i-legendarni-martina-navratilova-nebyt-kontroverzni-kampane-kdo-vi-kde-by-ted-bylo'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/subaru-pomohla/MTAweDYwL3NtYXJ0L2JveA/1361674.jpg?v=0&amp;st=n59LcxaRmDQWbEsPrB1pfibMHY6YDYdyIY6_uc3f3aU&amp;ts=1659521121&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/subaru-pomohla-vytahnout-ze-dna-i-legendarni-martina-navratilova-nebyt-kontroverzni-kampane-kdo-vi-kde-by-ted-bylo" title="Subaru pomohla vytáhnout ze dna i legendární Martina Navrátilová. Nebýt kontroverzní kampaně, kdo ví, kde by teď bylo" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/subaru-pomohla-vytahnout-ze-dna-i-legendarni-martina-navratilova-nebyt-kontroverzni-kampane-kdo-vi-kde-by-ted-bylo'});"><span>Subaru pomohla vytáhnout ze dna i legendární Martina Navrátilová. Nebýt kontroverzní kampaně, kdo ví, kde by teď bylo</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/prostor-x/114518/bartos-masakr-hloupost-zakotveni-manzelstvi-v-ustave-zabranime-je-to-cesta-na-vychod-a-k-totalite.html" title="Bartoš: Masakr, hloupost. Zakotvení manželství v ústavě zabráníme, je to cesta na východ a k totalitě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/prostor-x/114518/bartos-masakr-hloupost-zakotveni-manzelstvi-v-ustave-zabranime-je-to-cesta-na-vychod-a-k-totalite.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/bartos-masakr/MTAweDYwL3NtYXJ0L2JveA/1362014.jpg?v=0&amp;st=xuVF1NBYEyKTKLXNjOHUcwSXHPHKPzNHPzMPdIfKwhw&amp;ts=1659521121&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/prostor-x/114518/bartos-masakr-hloupost-zakotveni-manzelstvi-v-ustave-zabranime-je-to-cesta-na-vychod-a-k-totalite.html" title="Bartoš: Masakr, hloupost. Zakotvení manželství v ústavě zabráníme, je to cesta na východ a k totalitě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/prostor-x/114518/bartos-masakr-hloupost-zakotveni-manzelstvi-v-ustave-zabranime-je-to-cesta-na-vychod-a-k-totalite.html'});"><span>Bartoš: Masakr, hloupost. Zakotvení manželství v ústavě zabráníme, je to cesta na východ a k totalitě</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/pokracovani-nejuspesnejsiho-filmu-historie-se-blizi-mrknete-na-trailer-druheho-avatara" title="Pokračování nejúspěšnějšího filmu historie se blíží. Mrkněte na trailer druhého Avatara" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/pokracovani-nejuspesnejsiho-filmu-historie-se-blizi-mrknete-na-trailer-druheho-avatara'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/pokracovani-nej/MTAweDYwL3NtYXJ0L2JveA/1349236.jpg?v=0&amp;st=DvagWH8RaxoSHUN4mNh6U_ckiEbKp4cAHA3woN06row&amp;ts=1659521121&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/pokracovani-nejuspesnejsiho-filmu-historie-se-blizi-mrknete-na-trailer-druheho-avatara" title="Pokračování nejúspěšnějšího filmu historie se blíží. Mrkněte na trailer druhého Avatara" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/pokracovani-nejuspesnejsiho-filmu-historie-se-blizi-mrknete-na-trailer-druheho-avatara'});"><span>Pokračování nejúspěšnějšího filmu historie se blíží. Mrkněte na trailer druhého Avatara</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/letosni-need-for-speed-nabidne-fotorealismus-s-anime-estetikou-jezdit-budeme-po-fiktivnim-chicagu" title="Letošní Need for Speed nabídne fotorealismus s anime estetikou. Jezdit budeme po fiktivním Chicagu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/letosni-need-for-speed-nabidne-fotorealismus-s-anime-estetikou-jezdit-budeme-po-fiktivnim-chicagu'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/letosni-need-fo/MTAweDYwL3NtYXJ0L2JveA/1354273.jpg?v=0&amp;st=9Qz1nDed6MrhhsSeVj9dwHiH5YuEYoPbpRu8Imjnl0E&amp;ts=1659521121&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/letosni-need-for-speed-nabidne-fotorealismus-s-anime-estetikou-jezdit-budeme-po-fiktivnim-chicagu" title="Letošní Need for Speed nabídne fotorealismus s anime estetikou. Jezdit budeme po fiktivním Chicagu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/letosni-need-for-speed-nabidne-fotorealismus-s-anime-estetikou-jezdit-budeme-po-fiktivnim-chicagu'});"><span>Letošní Need for Speed nabídne fotorealismus s anime estetikou. Jezdit budeme po fiktivním Chicagu</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-priroda/29303/super-foto-hon-na-ryby-v-bangladesi.html" title="Super foto! Hon na ryby v Bangladéši" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-priroda/29303/super-foto-hon-na-ryby-v-bangladesi.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/super-foto-hon/MTAweDYwL3NtYXJ0L2JveA/1362053.jpg?v=0&amp;st=xoS7jHQhi5ZBW_gsdozd-b49lkJMR51x_gKEkWd3VUk&amp;ts=1659521121&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-priroda/29303/super-foto-hon-na-ryby-v-bangladesi.html" title="Super foto! Hon na ryby v Bangladéši" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-priroda/29303/super-foto-hon-na-ryby-v-bangladesi.html'});"><span>Super foto! Hon na ryby v Bangladéši</span></a></li></ul><div class="clear"></div></div></div>

	

	<div class="m-box bx-computer fs-os">
		<h4><a title="Předplatné časopisu Computer" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu">Srpnový Computer</a></h4>
		<div class="bx-cnt">
			<a href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" title="Časopis Computer"><img src="https://1291668043.rsc.cdn77.org/getthumbnail.aspx?w=266&h=3760&q=80&id_file=539044715" style="width:133px" alt="Aktuální číslo časopisu Computer" /></a>
				<p>Megatest 11 notebooků pro studenty</p>
				<p>Test 7 herních headsetů</p>
				<p>Kvalitní zdroje informací</p>
				<p>Přehled videoslužeb</p>
			<div class="clear"></div>
		</div>
		<div class="bx-btn">
			<a class="last" target="_blank" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" title="Předplatné časopisu Computer" style="width: 100%; float:none">Kupte si časopis nebo předplatné</a>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
		<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
		<br />
		<div class="css-clear fs-os m-box m-box-links">
	<h4>O webu</h4>
	<a class="dt-ct-nav" href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a class="dt-ct-nav" href="/clanek/redakce-doupecz">Redakce</a> | <a class="dt-ct-nav" href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
</div>
	</div>
</div>	

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="clear"></div>
		<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
			<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>
		</div>

		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="css-clear fs-os m-box m-box-sob"><div class="gtm-list"><ul class="m-list"><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/onkyo-zbankrotovalo-znama-japonska-znacka-ma-prilis-velke-dluhy" title="Onkyo zbankrotovalo, známý japonský výrobce Hi-Fi techniky má příliš velké dluhy. Značka Onkyo ale nekončí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/onkyo-zbankrotovalo-znama-japonska-znacka-ma-prilis-velke-dluhy'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/onkyo-zbankroto/Mjc4eDIwOS9zbWFydC9ib3g/1340621.jpg?v=0&amp;st=4Ka8mWlxBWzGmxTFnbPM6AflGqvR4RTnBBnJbKelAyA&amp;ts=1659521124&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/onkyo-zbankrotovalo-znama-japonska-znacka-ma-prilis-velke-dluhy" title="Onkyo zbankrotovalo, známý japonský výrobce Hi-Fi techniky má příliš velké dluhy. Značka Onkyo ale nekončí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/onkyo-zbankrotovalo-znama-japonska-znacka-ma-prilis-velke-dluhy'});"><span>Onkyo zbankrotovalo, známý japonský výrobce Hi-Fi techniky má příliš velké dluhy. Značka Onkyo ale nekončí</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-ceske-komedie-klasicke" title="25 nejlepších klasických českých komedií. Víme, kde jsou online" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-ceske-komedie-klasicke'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/25-nejlepsich-k/Mjc4eDIwOS9zbWFydC9ib3g/1228459.jpg?v=0&amp;st=CG4UChOrz8XZVUmFNzKYqKqC48_8cAakfUDP4mbPrzU&amp;ts=1659521124&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-ceske-komedie-klasicke" title="25 nejlepších klasických českých komedií. Víme, kde jsou online" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-ceske-komedie-klasicke'});"><span>25 nejlepších klasických českých komedií. Víme, kde jsou online</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-martina-cechova-radka-rosicka-a-35-dalsich-fotbalovych-sexy-expartnerek" title="FOTO: Martina Čechová, Radka Rosická a 35 dalších fotbalových sexy (ex)partnerek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-martina-cechova-radka-rosicka-a-35-dalsich-fotbalovych-sexy-expartnerek'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/foto-martina-c/Mjc4eDIwOS9zbWFydC9ib3g/1233309.jpg?v=0&amp;st=f0C9SLobqkPf4E4Hh5f2DJYBdHduGYxswHdOfLsLsn4&amp;ts=1659521124&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-martina-cechova-radka-rosicka-a-35-dalsich-fotbalovych-sexy-expartnerek" title="FOTO: Martina Čechová, Radka Rosická a 35 dalších fotbalových sexy (ex)partnerek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-martina-cechova-radka-rosicka-a-35-dalsich-fotbalovych-sexy-expartnerek'});"><span>FOTO: Martina Čechová, Radka Rosická a 35 dalších fotbalových sexy (ex)partnerek</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/719254/usporny-tarif-slibovali-i-16-tisic-ale-letos-dostaneme-jenom-drobne-fraska-hrima-opozice.html" title="Úsporný tarif: Slibovali i 16 tisíc, ale… Letos dostaneme jenom »drobné«? Fraška, hřímá opozice" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/719254/usporny-tarif-slibovali-i-16-tisic-ale-letos-dostaneme-jenom-drobne-fraska-hrima-opozice.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/usporny-tarif/Mjc4eDIwOS9zbWFydC9ib3g/1362083.jpg?v=0&amp;st=P9mzxSI5It1XfphEkuqQFz6b5kWxc28twLpXa_kubng&amp;ts=1659521124&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/719254/usporny-tarif-slibovali-i-16-tisic-ale-letos-dostaneme-jenom-drobne-fraska-hrima-opozice.html" title="Úsporný tarif: Slibovali i 16 tisíc, ale… Letos dostaneme jenom »drobné«? Fraška, hřímá opozice" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/719254/usporny-tarif-slibovali-i-16-tisic-ale-letos-dostaneme-jenom-drobne-fraska-hrima-opozice.html'});"><span>Úsporný tarif: Slibovali i 16 tisíc, ale… Letos dostaneme jenom »drobné«? Fraška, hřímá opozice</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/114490/karel-steigerwald-kruta-bajka-o-jadernem-vojevudci-putinovi.html" title="Karel Steigerwald: Krutá bajka o jaderném vojevůdci Putinovi" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/114490/karel-steigerwald-kruta-bajka-o-jadernem-vojevudci-putinovi.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/karel-steigerwa/Mjc4eDIwOS9zbWFydC9ib3g/1362100.jpg?v=0&amp;st=rBBj8pT4QEIWsUK372fOJluwdO27kyDinzCfI3DKGNA&amp;ts=1659521124&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/114490/karel-steigerwald-kruta-bajka-o-jadernem-vojevudci-putinovi.html" title="Karel Steigerwald: Krutá bajka o jaderném vojevůdci Putinovi" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/114490/karel-steigerwald-kruta-bajka-o-jadernem-vojevudci-putinovi.html'});"><span>Karel Steigerwald: Krutá bajka o jaderném vojevůdci Putinovi</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/prostor-x/114518/bartos-masakr-hloupost-zakotveni-manzelstvi-v-ustave-zabranime-je-to-cesta-na-vychod-a-k-totalite.html" title="Bartoš: Masakr, hloupost. Zakotvení manželství v ústavě zabráníme, je to cesta na východ a k totalitě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/prostor-x/114518/bartos-masakr-hloupost-zakotveni-manzelstvi-v-ustave-zabranime-je-to-cesta-na-vychod-a-k-totalite.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/bartos-masakr/Mjc4eDIwOS9zbWFydC9ib3g/1362014.jpg?v=0&amp;st=-KhV4-tsc6gR9WgsduRXGGhMhIYgDCLSFIyyRnWvLDI&amp;ts=1659521124&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/prostor-x/114518/bartos-masakr-hloupost-zakotveni-manzelstvi-v-ustave-zabranime-je-to-cesta-na-vychod-a-k-totalite.html" title="Bartoš: Masakr, hloupost. Zakotvení manželství v ústavě zabráníme, je to cesta na východ a k totalitě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/prostor-x/114518/bartos-masakr-hloupost-zakotveni-manzelstvi-v-ustave-zabranime-je-to-cesta-na-vychod-a-k-totalite.html'});"><span>Bartoš: Masakr, hloupost. Zakotvení manželství v ústavě zabráníme, je to cesta na východ a k totalitě</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/ludek-niedermayer-proc-inflaci-nekroti-vysoke-sazby-ani-prodej-rezerv-1392033" title="Luděk Niedermayer: Proč inflaci nekrotí vysoké sazby ani prodej rezerv" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/ludek-niedermayer-proc-inflaci-nekroti-vysoke-sazby-ani-prodej-rezerv-1392033'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/ludek-niedermay/Mjc4eDIwOS9zbWFydC9ib3g/1361361.jpg?v=0&amp;st=SsNWp0uzX8914xsE882VF95m2sSH6Ehju1G4G9aO5s8&amp;ts=1659521124&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/ludek-niedermayer-proc-inflaci-nekroti-vysoke-sazby-ani-prodej-rezerv-1392033" title="Luděk Niedermayer: Proč inflaci nekrotí vysoké sazby ani prodej rezerv" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/ludek-niedermayer-proc-inflaci-nekroti-vysoke-sazby-ani-prodej-rezerv-1392033'});"><span>Luděk Niedermayer: Proč inflaci nekrotí vysoké sazby ani prodej rezerv</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/lesk-a-bida-hrebenek-rada-budov-na-nobl-adresach-nenavratne-chatra-1376282" title="Lesk a bída Hřebenek. Řada budov na nóbl adresách nenávratně chátrá" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/lesk-a-bida-hrebenek-rada-budov-na-nobl-adresach-nenavratne-chatra-1376282'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/lesk-a-bida-hre/Mjc4eDIwOS9zbWFydC9ib3g/1354918.jpg?v=0&amp;st=BELk3zg2A6Ly8KyU03x5DnSiugZFnX0KGi5VziGmhtw&amp;ts=1659521124&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/lesk-a-bida-hrebenek-rada-budov-na-nobl-adresach-nenavratne-chatra-1376282" title="Lesk a bída Hřebenek. Řada budov na nóbl adresách nenávratně chátrá" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/lesk-a-bida-hrebenek-rada-budov-na-nobl-adresach-nenavratne-chatra-1376282'});"><span>Lesk a bída Hřebenek. Řada budov na nóbl adresách nenávratně chátrá</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.auto.cz/novy-peugeot-408-nafocen-na-dennim-svetle-smrncem-rozhodne-nesetri-145084" title="Nový Peugeot 408 nafocen na denním světle. Šmrncem rozhodně nešetří" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/novy-peugeot-408-nafocen-na-dennim-svetle-smrncem-rozhodne-nesetri-145084'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/novy-peugeot-40/Mjc4eDIwOS9zbWFydC9ib3g/1362065.jpg?v=0&amp;st=RK2VV4tsaI-LQsD09VuvgiE6s15VPxpWDjSU7fY5g6g&amp;ts=1659521124&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/novy-peugeot-408-nafocen-na-dennim-svetle-smrncem-rozhodne-nesetri-145084" title="Nový Peugeot 408 nafocen na denním světle. Šmrncem rozhodně nešetří" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/novy-peugeot-408-nafocen-na-dennim-svetle-smrncem-rozhodne-nesetri-145084'});"><span>Nový Peugeot 408 nafocen na denním světle. Šmrncem rozhodně nešetří</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.auto.cz/skoda-muzeum-predstavuje-pet-vzacnych-vozu-pro-hasice-zdravotniky-a-policisty-145071" title="Škoda Muzeum představuje pět vzácných vozů pro hasiče, zdravotníky a policisty" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/skoda-muzeum-predstavuje-pet-vzacnych-vozu-pro-hasice-zdravotniky-a-policisty-145071'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/skoda-muzeum-pr/Mjc4eDIwOS9zbWFydC9ib3g/1362066.jpg?v=0&amp;st=V-mCS6Y_xDSrcV2cZIAJdEQV8L83f9ThyV9bdb1cZ2E&amp;ts=1659521124&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/skoda-muzeum-predstavuje-pet-vzacnych-vozu-pro-hasice-zdravotniky-a-policisty-145071" title="Škoda Muzeum představuje pět vzácných vozů pro hasiče, zdravotníky a policisty" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/skoda-muzeum-predstavuje-pet-vzacnych-vozu-pro-hasice-zdravotniky-a-policisty-145071'});"><span>Škoda Muzeum představuje pět vzácných vozů pro hasiče, zdravotníky a policisty</span></a></li></ul><div class="clear"></div></div></div>

				<div class="clear"></div>
			</div>
		</div>

		<div id="mf-footer" class="container">
			

<!-- 3. 8. 2022 14:47:42 -->
<!-- GetData(): 3. 8. 2022 14:47:42 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Válka na Ukrajině</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-zabili-70-vojaku-u-charkova-ukrajinci-sestrelili-5-stihacek-a-vrtulnik.html'>Aktuální zprávy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://proukrainu.blesk.cz/'>ProUkraїnu</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/informace-pro-ukrajince-v-cr'>Informace pro Ukrajince v ČR</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-krimi/719298/pohresovanou-skolacku-14-nasli-mrtvou-v-jezere-se-svym-vrahem-se-znala-pres-fortnite.html' title="Pohřešovanou školačku (†14) našli mrtvou v jezeře! Se svým vrahem se znala přes Fortnite?">Pohřešovanou školačku (†14) našli mrtvou v jezeře! Se svým vrahem se…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-krimi/719305/tragedie-v-roznove-pod-radhostem-policiste-vysetruji-smrt-dvou-malych-deti-a-dvou-dospelych.html' title="Tragédie v Rožnově pod Radhoštěm: Policisté vyšetřují smrt dvou malých dětí a dvou dospělých!">Tragédie v Rožnově pod Radhoštěm: Policisté vyšetřují smrt dvou…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/719318/kreml-chce-diplomaticke-reseni-valky-tvrdi-exkancler-po-setkani-s-putinem-zminil-i-chybu.html' title="„Kreml chce diplomatické řešení války,“ tvrdí exkancléř po setkání s Putinem. Zmínil i chybu">„Kreml chce diplomatické řešení války,“ tvrdí exkancléř po setkání s…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>FORTUNA:LIGA</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-fotbal-2022-program'>MS ve fotbale 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-motorismus-formule-1/410791/program-formule-1-jaky-je-kalendar-zavodu-a-startovni-listina-v-roce-2022.html'>Program F1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/muj-isport-blogy-redaktori-ladislav-vizek/417717/mit-priske-kukuc-jako-stramaccioni-ma-to-nahnuty-kuchtovi-ctyri-zapasy.html' title="Mít Priske kukuč jako Stramaccioni, má to nahnutý. Kuchtovi čtyři zápasy">Mít Priske kukuč jako Stramaccioni, má to nahnutý. Kuchtovi čtyři…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/blesk-sport/417714/usporadame-vlastni-olympiadu-rusove-vyhrozuji-konkurenci-v-pripade-vylouceni.html' title="Uspořádáme vlastní olympiádu! Rusové vyhrožují „konkurencí“ v případě vyloučení">Uspořádáme vlastní olympiádu! Rusové vyhrožují „konkurencí“ v případě…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-evropske-pohary-konferencni-liga/417757/slavia-panathinaikos-v-tv-kdo-vysila-3-predkolo-konferencni-ligy.html' title="Slavia - Panathinaikos v TV: kdo vysílá 3. předkolo Konferenční ligy?">Slavia - Panathinaikos v TV: kdo vysílá 3. předkolo Konferenční ligy?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Móda a krása</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/svatba'>Dokonalá svatba</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/krasa-a-moda/moda/sperk-leta-2022-nahrdelnik-a-la-choker-je-zpet-jak-bude-vypadat'>Šperky na léto 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/manikura-pastelove-barvy'>Pastelová manikúra</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/719323/turbina-nord-streamu-1-je-po-oprave-a-pripravena-pro-rusko-uvolni-kreml-plynove-kohoutky.html' title="Turbína Nord Streamu 1 je po opravě a připravená pro Rusko: Uvolní Kreml plynové kohoutky?">Turbína Nord Streamu 1 je po opravě a připravená pro Rusko: Uvolní…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/719292/manzel-evy-decastelo-rene-poprve-verejne-tokal-s-ragbistkou-a-na-osudovem-miste.html' title="Manžel Evy Decastelo René: Poprvé veřejně tokal s ragbistkou! A na osudovém místě">Manžel Evy Decastelo René: Poprvé veřejně tokal s ragbistkou! A na…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-krimi-zapomenute-zlociny/717853/dvojnasobny-vrah-winkelbauer-spoutal-dva-policisty-a-utekl-po-7-mesicich-ho-dopadli-dva-turiste.html' title="Dvojnásobný vrah Winkelbauer spoutal dva policisty a utekl: Po 7 měsících ho dopadli dva turisté">Dvojnásobný vrah Winkelbauer spoutal dva policisty a utekl: Po 7…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/materska-dovolena-2022-vse-co-potrebujete-vedet-jak-a-kde-zadat-kalkulacka'>Mateřská 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/jak-zabavit-dite-o-prazdninach-mame-4-skvele-tipy'>Jak zabavit děti o prázdninách</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/clanek/jak-v-lete-zabranit-treni-stehen-zkuste-deodorant-sodu-i-bandaletky#part=1'>Jak zabránit tření stehen</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-promena-ctenarky/195739/ilona-45-z-hradce-kralove-se-pri-promene-citila-jako-princezna.html' title="Ilona (45) z Hradce Králové se při proměně cítila jako princezna!">Ilona (45) z Hradce Králové se při proměně cítila jako princezna!</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/195720/letni-zelenina-kvetakova-pizza-s-mozzarellou.html' title="Letní zelenina: Květáková pizza s mozzarellou">Letní zelenina: Květáková pizza s mozzarellou</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/letni-dovolena-s-miminkem-kojenec-cestovani-co-zabalit-prakticke-tipy-doporuceni' title="Dovolená s miminkem. Kam vyrazit a na co všechno je potřeba myslet?">Dovolená s miminkem. Kam vyrazit a na co všechno je potřeba myslet?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alko-kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/elektronicka-dalnicni-znamka-cena-cr-rakousko-slovensko-madarsko'>Elektronická dálniční známka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/autem-do-chorvatska-2022-kudy-jet-co-budete-potrebovat-a-na-kolik-cesta-vyjde-143791'>Autem do Chorvatska</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/chevrolet-seeker-chce-zaujmout-mlade-cinany-dostane-hned-dve-rs-verze-145069' title="Chevrolet Seeker chce zaujmout mladé Číňany. Dostane hned dvě RS verze">Chevrolet Seeker chce zaujmout mladé Číňany. Dostane hned dvě RS verze</a><a class="list-section-article dt-ct-nav-f" href='https://www.autorevue.cz/dacia-duster-pro-zivnostniky-prijizdi-s-novou-tvari-uveze-pul-tuny-nakladu-a-ma-diesel-i-ctyrkolku' title="Dacia Duster pro živnostníky přijíždí s novou tváří. Uveze půl tuny nákladu a má diesel i čtyřkolku">Dacia Duster pro živnostníky přijíždí s novou tváří. Uveze půl tuny…</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/test-suzuki-vitara-1-5-dualjet-hybrid-6ags-4x4-allgrip-elegance-panorama-dokaze-presvedcit-145089' title="TEST Suzuki Vitara 1.5 DualJet Hybrid 6AGS 4x4 AllGrip Elegance Panorama – Dokáže přesvědčit?">TEST Suzuki Vitara 1.5 DualJet Hybrid 6AGS 4x4 AllGrip Elegance…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka#part=1'>Nejlepší bezdrátová sluchátka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/clanek/nejlepsi-hry-zdarma#part=1'>Nejlepší hry zdarma</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://vtm.zive.cz/clanky/cemu-vdeci-homo-sapiens-za-vykonnost-sveho-mozku-pomohly-mu-urcite-zmeny-v-dedicne-informaci/sc-870-a-217714/default.aspx' title="Čemu vděčí Homo sapiens za výkonnost svého mozku? Pomohly mu určité změny v dědičné informaci">Čemu vděčí Homo sapiens za výkonnost svého mozku? Pomohly mu určité…</a><a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/nejlevnejsi-logitech-mx-keys-mini/sc-3-a-217744/default.aspx' title="Oceňovaná klávesnice Logitech MX Keys Mini teď stojí jen 1099 Kč. Ale možná vám bude vadit barva...">Oceňovaná klávesnice Logitech MX Keys Mini teď stojí jen 1099 Kč. Ale…</a><a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/linus-torvalds-presel-na-apple-na-nejnovejsim-macbooku-air-mu-ale-bezi-linux/sc-3-a-217724/default.aspx' title="Linus Torvalds přešel na Apple. Na nejnovějším MacBooku Air mu ale běží Linux">Linus Torvalds přešel na Apple. Na nejnovějším MacBooku Air mu ale…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/elektronicka-dalnicni-znamka-cena-cr-rakousko-slovensko-madarsko'>Zahraniční dálniční známky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.nadaceepcg.cz/s/'>Nadace EPCG</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/prumysl-a-energetika/kompenzace-drahych-energii-jsou-jiste-jedna-se-o-provedeni-vysvetluje-namestek-tresnak-1392112' title="Kompenzace drahých energií jsou jisté. Jedná se o provedení, vysvětluje náměstek Třešňák">Kompenzace drahých energií jsou jisté. Jedná se o provedení,…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/valka-na-ukrajine/turbina-pro-nord-stream-1-je-funkcni-tvrdi-scholz-muze-byt-odeslana-do-ruska-1392117' title="Turbína pro Nord Stream 1 je funkční, tvrdí Scholz. Může být odeslána do Ruska">Turbína pro Nord Stream 1 je funkční, tvrdí Scholz. Může být odeslána…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/technologie-a-media/kina-navzdory-krizi-tahnou-divaci-chodi-jako-pred-covidem-ale-vstupenky-zdrazi-1392077' title="Kina navzdory krizi táhnou. Diváci chodí jako před covidem, ale vstupenky zdraží ">Kina navzdory krizi táhnou. Diváci chodí jako před covidem, ale…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/varte-jako-babicka-10-nejlepsich-letnich-jidel-ktera-vam-pripomenou-prazdniny-na-venkove-1704.html'>Nejlepší letní jídla</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/domaci-pekarny'>Domácí pekárny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/13-receptu-na-rychly-obed-do-pul-hodiny-211.html'>Rychlé obědy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/nepeceny-ostruzinovy-cheesecake-dokonaly-kolac-do-vedra-1716.html' title="Nepečený ostružinový cheesecake: Dokonalý koláč do vedra">Nepečený ostružinový cheesecake: Dokonalý koláč do vedra</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/cuketove-recepty-celebrit-upecte-si-cuketak-heleny-vondrackove-nebo-babovku-marthy-stewart-1702.html' title="Cuketové recepty celebrit: Upečte si cukeťák Heleny Vondráčkové nebo bábovku Marthy Stewart">Cuketové recepty celebrit: Upečte si cukeťák Heleny Vondráčkové nebo…</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/idealni-letni-kolac-podle-znameni-zverokruhu-jaky-ohromi-i-lva-a-po-kterem-se-budou-olizovat-ryby-1711.html' title="Ideální letní koláč podle znamení zvěrokruhu: Jaký ohromí i Lva a po kterém se budou olizovat Ryby?">Ideální letní koláč podle znamení zvěrokruhu: Jaký ohromí i Lva a po…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Hobby a zábava</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.arenahvezd.cz/'>Aréna hvězd</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/horoskopy-lasky'>Horoskop lásky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/novinky-v-ulici'>Novinky v Ulici</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme/114517/jake-jsou-nejhezci-stezky-blizkeho-vychodu-proc-navstivit-moldavsko-a-jak-si-uzit-vylet-do-kambodzskeho-battambangu.html' title="Jaké jsou nejhezčí stezky Blízkého východu, proč navštívit Moldavsko a jak si užít výlet do kambodžského Battambangu?">Jaké jsou nejhezčí stezky Blízkého východu, proč navštívit Moldavsko…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/italie-autem' title="Cesta autem do Itálie: Na co se připravit a kam vyrazit?">Cesta autem do Itálie: Na co se připravit a kam vyrazit?</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/chorvatsko-autem' title="Cesta do Chorvatska autem: Co je potřeba s sebou a kudy jet?">Cesta do Chorvatska autem: Co je potřeba s sebou a kudy jet?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro generaci Z</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/inspirace'>#inspirace</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/wellbeing'>#wellbeing</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/news'>#news</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/strucna-prirucka-jak-mit-sex-v-horku' title="Stručná příručka, jak mít sex v horku">Stručná příručka, jak mít sex v horku</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/cedulky-na-obleceni-by-mely-nahradit-qr-kody' title="Cedulky na oblečení by měly nahradit QR kódy">Cedulky na oblečení by měly nahradit QR kódy</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/spotlight-pri-americke-operaci-byl-v-afghanistanu-zabit-lidr-teroristicke-skupiny-al-kaida-ajman-zavahri' title="SPOTLIGHT: Při americké operaci byl v Afghánistánu zabit lídr teroristické skupiny Al-Káida Ajmán Zavahrí">SPOTLIGHT: Při americké operaci byl v Afghánistánu zabit lídr…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/jak-se-spravne-opalovat-rady-za-ktere-vam-vase-kuze-jednoznacne-podekuje-6780.html'>Zdravé opalování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/5-triku-jak-se-na-jare-vyhnout-klistatum-6238.html'>Jak se vyhnout klíšťatům</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/jak-poznat-upal-a-uzeh-u-deti-priznaky-prevence-prvni-pomoc-pitny-rezim'>Úpal a úžeh u dětí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/chuze-naboso-kdy-nam-prospiva-a-kdy-naopak-skodi-6838.html' title="Chůze naboso: Kdy nám prospívá a kdy naopak škodí?">Chůze naboso: Kdy nám prospívá a kdy naopak škodí?</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/hubnuti/boruvky-proc-jsou-tak-zdrave-a-jake-maji-ucinky-4178.html' title="Borůvky: Proč jsou tak zdravé a jaké mají účinky?">Borůvky: Proč jsou tak zdravé a jaké mají účinky?</a><a class="list-section-article dt-ct-nav-f" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/718097/otrava-sluncem-opravdu-existuje-jak-se-projevuje-a-cim-se-leci.html' title="Otrava sluncem opravdu existuje! Jak se projevuje a čím se léčí?">Otrava sluncem opravdu existuje! Jak se projevuje a čím se léčí?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/3833/mourrisonova-poradna'>Mourissonova poradna</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/558/komiksy'>Komiksy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/sony-o-akvizici-activisionu-call-of-duty-je-nenahraditelne-a-muze-ovlivnit-rozhodovani-pri-nakupu-konzole' title="Sony o akvizici Activisionu: „Call of Duty je nenahraditelné a může ovlivnit rozhodování při nákupu konzole.“">Sony o akvizici Activisionu: „Call of Duty je nenahraditelné a může…</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/precti-si-priroda/29303/super-foto-hon-na-ryby-v-bangladesi.html' title="Super foto! Hon na ryby v Bangladéši">Super foto! Hon na ryby v Bangladéši</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/novy-8k-miniled-televizor-sony-z9k-ma-byt-nejlepsi-ale-take-nejdrazsi' title="Nový 8K MiniLED televizor Sony Z9K má být nejlepší, ale také nejdražší">Nový 8K MiniLED televizor Sony Z9K má být nejlepší, ale také nejdražší</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7832305/zlodeje-z-ostravy-odhalila-chytra-sekacka.html' title="Zloděje z Ostravy odhalila "chytrá" sekačka.">Zloděje z Ostravy odhalila "chytrá" sekačka.</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7832276/bagarove-ex-nemuze-do-ceska-cina-zuri-a-uvaluje-sankce-a-sikela-vysvetlil-usporny-tarif.html' title="Bagárové ex nemůže do Česka! Čína zuří a uvaluje sankce. A Síkela vysvětlil úsporný tarif">Bagárové ex nemůže do Česka! Čína zuří a uvaluje sankce. A Síkela…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7832283/nasledky-pozaru-v-ceskem-svycarsku.html' title="Následky požáru v Českém Švýcarsku">Následky požáru v Českém Švýcarsku</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.zive.cz/' title="Zboží Živě">Zboží Živě</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="Zboží Dáma">Zboží Dáma</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.blesk.cz">bazar.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.auto.cz">bazar.auto.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="Zboží Auto">Zboží Auto</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/monster-high' title="Monster High">Monster High</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/panenka-barbie' title="Barbie">Barbie</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-jarni-bundy' title="Dětské jarní bundy">Dětské jarní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-mikiny' title="Dětské mikiny">Dětské mikiny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-teplaky' title="Dětské tepláky">Dětské tepláky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-kalhoty' title="Dětské kalhoty">Dětské kalhoty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-letni-boty' title="Dětské letní boty">Dětské letní boty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/saty' title="Dámské šaty">Dámské šaty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-plavky' title="Dámské plavky">Dámské plavky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/bezdratova-sluchatka' title="Bezdrátová sluchátka">Bezdrátová sluchátka</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/iphone-13' title="iPhony 13">iPhony 13</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/mobilni-telefony/produkty' title="Mobily">Mobily</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://www.frekvence1.cz/' title="Frekvence 1">Frekvence 1</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2022 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/autorska-prava">Autorská práva k publikovaným materiálům</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank" rel="noopener">Podmínky pro užívání služby informační společnosti</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank" rel="noopener">Informace o zpracování osobních údajů</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a onclick="Didomi.preferences.show();" class="company-info__term-link">Nastavení soukromí</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a href="https://www.cncenter.cz/clanek/2370/vlastnici" class="company-info__term-link">Vlastnická struktura</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
		</div>
	</div>
</div>

</div>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>

		<div class="rklm"></div>
		
<script>

function hjR7Fa3GLy(cname, cvalue, exdays) {
  const d = new Date();
  d.setTime(d.getTime() + (exdays*24*60*60*1000));
  let expires = "expires="+ d.toUTCString();
  if(cvalue==null){expires = "Thu, 01 Jan 1970 00:00:00 UTC"};
  document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/;domain=.zive.cz";
}

function GkfEaFMh0R(cname) {
  let name = cname + "=";
  let decodedCookie = decodeURIComponent(document.cookie);
  let ca = decodedCookie.split(';');
  for(let i = 0; i <ca.length; i++) {
    let c = ca[i];
    while (c.charAt(0) == ' ') {
      c = c.substring(1);
    }
    if (c.indexOf(name) == 0) {
      return c.substring(name.length, c.length);
    }
  }
  return "";
}

const bMjOJ8nKEi = function(){
	var s = ["r","e","k","l","a","m"];
	var modal = String(".pdz1b1Pt7s {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.UK7pCqHDVY {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.OUruE7zTTt {width:700px;background:#fff;border:none;border-radius:0.5em;}.OUruE7zTTt > div {padding:1rem 1.5rem;text-align:center;}.OUruE7zTTt p {font-size: 1.1em}.fdFSrXzklH {display:block;height:33px;width:62px;background:transparent url(https://www.zive.cz/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.NxOWoGTZ0C {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.NxOWoGTZ0C b {font-weight:700;}.uXP2iYSbKr {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.pO4nZolYjt {background:#424242;}.zmNuxJHufr {background:#424242;/*background:#e8e8e8;color:#868686!important;*/}.QlA33jpnDz {display:inline-block}.QlA33jpnDz > p {font-size:13.2px}.qWRJ7jJ6cA {color:#d00000}[--]<div class='fs-os pdz1b1Pt7s'><div class='UK7pCqHDVY'></div><div class='OUruE7zTTt'><div><div class='fdFSrXzklH'><span></span></div><div class='NxOWoGTZ0C'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div class='QlA33jpnDz'><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='uXP2iYSbKr pO4nZolYjt'>Povolit 00u</a><a href='javascript:void(0)' onclick='$(\".pdz1b1Pt7s\").hide()' title='Zatím zavřít' class='uXP2iYSbKr zmNuxJHufr'>Zatím zavřít</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='uXP2iYSbKr'>Živě bez 00</a><p>Jestli už máte předplatné, <strong><a class='qWRJ7jJ6cA' href='https://klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=doupe&servicename=Doupě&redirect=https%3a%2f%2fdoupe.zive.cz%2fclanek%2fsony-o-akvizici-activisionu-call-of-duty-je-nenahraditelne-a-muze-ovlivnit-rozhodovani-pri-nakupu-konzole%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");

	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zl != "1" || window.gt != "1" ) {
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String(GkfEaFMh0R('brbq'))!="1" ) {
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Zatím zavřít", "Klik Živě bez 00"];
			o.insertAfter($("form:last"));
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
					hjR7Fa3GLy('brbq', '1', 1);
				});
				if(index==1){
					var bf = new Array("none", "left", "right");
					$(this).css({"float":bf[Math.floor(Math.random() * bf.length)]});
				}	
			});
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else  {
		if( String(GkfEaFMh0R('brbq')) == '1' ){
			if( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) {
		 		hjR7Fa3GLy('brbq', null);
				dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
			}
		}
	}
};
document.addEventListener("DOMContentLoaded", function(event) { 
  bMjOJ8nKEi();
});
</script>

		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "Doupě");
		//]]>
		</script>

		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
	        
	        
		<script>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</script>
	</body>	
</html>