<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
				<title>V Ratchet &amp; Clank: Rift Apart bude nová hratelná postava jménem Lombax – Doupě.cz</title>
				<meta name="description" content="Ratchet v tom tentokrát nebude sám." />
                		
				<meta property="og:title" content="V Ratchet &amp; Clank: Rift Apart bude nová hratelná postava jménem Lombax" />
				<meta property="og:description" content="Ratchet v tom tentokrát nebude sám." />

				<meta name="twitter:card" content="summary_large_image"/>
				<meta name="twitter:title" content="V Ratchet &amp; Clank: Rift Apart bude nová hratelná postava jménem Lombax" />
				<meta name="twitter:description" content="Ratchet v tom tentokrát nebude sám." />

				
					<meta name="twitter:image" content="https://doupe.zive.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=499185493" />
					<meta property="og:image" content="https://doupe.zive.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=499185493" />
					<link rel="image_src" href="https://doupe.zive.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=499185493" />
				
	            		
			        <meta name="author" content="Miroslav Werner" />
			
        
	    <link rel="canonical" href="https://doupe.zive.cz/clanek/v-ratchet--clank-rift-apart-bude-nova-hratelna-postava-jmenem-lombax" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.doupe.zive.cz/clanek/v-ratchet--clank-rift-apart-bude-nova-hratelna-postava-jmenem-lombax" >
		<meta name="id" content="163001"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: String("https://doupe.zive.cz" + document.location.pathname).replace("/default.aspx",""),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Thu, 18 Jun 2020 08:00:00 GMT",
		    article_authors: ["Miroslav Werner"],
		    article_word_count: "84",
		    article_categories: ["Doupě"],
		    article_subcategories: ["Free"],
		    user_status: "Free_unreg"
		});
	</script>
	
			<script>
			window._io_gallery_config = [{
				gallery_id : 'Doupě_163001',
				gallery_title : String(document.title),
				url: String("https://doupe.zive.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0001" />

		<meta property="og:site_name" content="Doupe.cz" />
		<meta property="og:type" content="article" />
        	
	    	<meta property="og:url" content="https://doupe.zive.cz/clanek/v-ratchet--clank-rift-apart-bude-nova-hratelna-postava-jmenem-lombax" />
	        
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="viewport" content="width=device-width" /> 

		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/common.css?v=4.3.23" media="all"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/page-article.css?v=4.3.26" media="all"></link>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/flowplayer-defaults.css?v=5.0.0001"/>
		<link id="CSSPrint" rel="stylesheet" type="text/css" href="/Client.StyleSheets/print.css?v=6" media="print"/>
		<link rel="alternate" type="application/rss+xml" title="RSS Doupe.cz" href="/rss" />
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>
		
		<script src="/Client.Scripts/browser.js?v=6"></script>
		<script src="/Client.Scripts/Controls.Page.js?v=5.0.003"></script>
		<script src="/Client.Scripts/Controls.Page.Header.js?v=4"></script>
		<script src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script src="/Client.Scripts/Controls.Page.FontSize.js?v=4"></script>
		<script src="/Client.Scripts/Controls.Page.Inquiry.js?v=4.1"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=4.0.2"></script>
		<script src="/Client.Scripts/Controls.HCE.js?v=0.1.5"></script>

		<script src="/Client.Scripts/Controls.Google.AdSense.js?v=4"></script>
		<script src="/Client.Scripts/Controls.Google.Search.js?v=4"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0003"></script>
		<script src="https://www.youtube.com/iframe_api"></script>

		<!-- rev. 2015.02 -->
		<link href='/_rev2015/css/v2015.css?v=2.0.003' rel='stylesheet' type='text/css' />
		<script src="/_rev2015/js/layout.js?v=2.0.002"></script>
		<script src="/_rev2015/js/layout.web-defaults.js?v=2.0.000"></script>
		<script src="/_rev2015/js/layout.definitions.js?v=5.0.003"></script>
		<script src="/_rev2015/js/layout.adscroller.js?v=2.0.000"></script>
		<script src="/_rev2015/js/controls.youtube.js?v=2.0.000"></script>
		<script src="/_rev2015/js/controls.video.js?v=2.0.000"></script>
		<script src="/_rev2015/js/controls.thumbnail.js?v=2.0.000"></script>
		<script>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>

		<script src="https://content.aimatch.com/sasia.js"></script>
		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v971"></script>
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>

<style>
.christbar ul
{
	display: block;
	list-style: none;
	margin-bottom: 0px;
	background: #fff;
	border-bottom:10px solid #03090f;
	height:32px;
	overflow:hidden;
}
.christbar ul li
{
	display: inline-block;
	font-weight: bold;
	line-height: 26px;
	padding: 3px 0 3px 17px;
	font-size: 13px;
}
.christbar ul li:first-of-type
{
	padding-left: 15px;
	padding-right: 10px;
	color: #f29400;
	text-transform: uppercase;
}
.christbar ul li a
{
	color: #000;
	text-decoration: none;
}
.christbar ul li a:hover
{
	text-decoration: underline;
}
.christbar ul li:first-of-type a
{
	background: transparent;
	color: #f29400;
}
</style>
	</head>
	<body class="web-doupe-3 web-doupe-4 contentWidth1080 ">
		<div class="etarget"></div>

		<form method="post" action="./default.aspx?article=163001" id="mainFORM" enctype="multipart/form-data">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMjEwMzMwNzQ1NA9kFgYCAQ8WAh4EaHJlZgUnL0NsaWVudC5TdHlsZVNoZWV0cy9jb21tb24uY3NzP3Y9NC4zLjIzZAICDxYCHwAFLS9DbGllbnQuU3R5bGVTaGVldHMvcGFnZS1hcnRpY2xlLmNzcz92PTQuMy4yNmQCAw9kFgICAw9kFgRmD2QWAmYPZBYCZg9kFgJmDxUCATQBNGQCAQ9kFgRmD2QWAmYPZBYCAgIPFgIeB1Zpc2libGVoZAIBD2QWAmYPDxYCHwFoZGRkXL/OdS109LVS1t6iSpeohEy3ai8=" />
</div>


<script src="/ScriptResource.axd?d=m1DgCQH4ovidqVe4kvf6ccQoLiTySajsSrRl6_aNAhJKXL-xqErua4getMpk_k8o5cYHKTCRgImwJvYhLl3sZMBrYeA1XOeH7YFoeGnJse7DHcc3gx6-lMUGifRDLIpQB4OtKvhgjeu9kM2lDc6yNrCRl5A1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
	var cncgemius = true;
	var pp_gemius_extraparameters = new Array(cncGemius.extra('doupe','desktop','article'));
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[4].uid;
layout.logger.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[4].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',area:'Doupe',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div>

<div class="branding-wrapper">
	<span class="noview logo"><a href="/" rel="nofollow" title="Doupe.cz"><img src="/Client.Images/logo-small.png" alt="Doupe.cz" /><span class="noview">Doupe.cz</span></a></span>
	<div class="container" id="page-header">

		<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script>

<div class="fs-os cs-cnt-wrapper tm-r1">
	<div class="cs-cnt">
		<a href="/" class="logo" title="Hry pro počítače a konzole - Doupě.cz"><span>Hry pro počítače a konzole - Doupě.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"></a>
			<div class="cs-search">
				<span><input type="text" value="" id="cs-sr" name="cs-sr" class="fs-os" /></span>
<a href="javascript:void(0)" onclick="layout.search.run()" title="Hledat">Hledat</a>


			</div>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&amp;redirect=https%3a%2f%2fdoupe.zive.cz%2fclanek%2fv-ratchet--clank-rift-apart-bude-nova-hratelna-postava-jmenem-lombax" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full" title="Audio, video, filmy">Audio&Video</a></li>
			<li class="active"><a href="//doupe.zive.cz/" class="ga-full" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full" title="Věda a technika">Technika</a></li>
			<li><a href="//www.mobilmania.cz/" class="ga-full" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/" class="ga-full" title="O počítačích, IT a internetu">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss" class="tm-ico social-network sn-5 ga-label" title="RSS"><span>RSS</span></a>
			<a href="/?mailer=1" class="tm-ico social-network sn-4 ga-label" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="http://www.prejdi.cz/doupe_facebook" class="tm-ico social-network sn-1 ga-label" title="Facebook" target="_blank"><span>Facebook</span></a>
			
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="home"><a class="tm-ico ga-label" title="Návrat na hlavní stranu" href="/"><span>Návrat na hlavní stranu</span></a></li>

				<li><a class="ga-label" href="/recenze" title="Recenze">Recenze</a></li>
				<li><a class="ga-label" href="/pc" title="Hry pro PC">Hry pro PC</a></li>
				<li><a class="ga-label" href="/playstation" title="Playstation">Playstation</a></li>
				<li><a class="ga-label" href="/xbox" title="Xbox">Xbox</a></li>
				<li><a class="ga-label" href="/mobilni-hry" title="Mobilní hry">Mobilní hry</a></li>
				<li><a class="ga-label" href="https://forum.doupe.zive.cz/" title="Diskuze">Diskuze</a></li>
				<li class="premium"><a class="ga-label" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
		
	</div>
</div>

	</div>
<div class="container">
	<div class="container container-dimensions" style="text-align: left">

		
<div class="fs-os cs-cnt-wrapper css-clear christbar" data-ga="Navigace;Vánoční lišta" style="display:block;text-align:left;">
	<div>
		<ul>
			<li>Tipy redakce</li>
			<li><a href="//doupe.zive.cz/clanek/nejlepsi-hry-pro-pc" class="ga-plain-title" title="Nejlepší hry pro PC" data-title="Nejlepší hry pro PC">Nejlepší hry pro PC</a></li>
			<li><a href="//doupe.zive.cz/clanek/nejlepsi-hry-pro-playstation" class="ga-plain-title" title="Nejlepší hry pro PS4" data-title="Nejlepší hry pro PS4">Nejlepší hry pro PS4</a></li>
			<li><a href="//doupe.zive.cz/clanek/nejlepsi-hry-pro-xbox" class="ga-plain-title" title="Nejlepší hry pro Xbox" data-title="Nejlepší hry pro Xbox">Nejlepší hry pro Xbox</a></li>
			<li><a href="//doupe.zive.cz/clanek/nejlepsi-hry-pro-mobily" class="ga-plain-title" title="Nejlepší hry pro mobily" data-title="Nejlepší hry pro mobily">Nejlepší hry pro mobily</a></li>
			<li><a href="//doupe.zive.cz/clanek/nejlepsi-hry-pro-nintendo-switch-skvele-parby-na-cesty" class="ga-plain-title" title="Nejlepší hry pro Switch" data-title="Nejlepší hry pro Switch">Nejlepší hry pro Switch</a></li><li><a href="//doupe.zive.cz/clanek/nejlepsi-hry-zdarma" class="ga-plain-title" title="Hry zdarma" data-title="Hry zdarma">Hry zdarma</a></li>
		</ul>
	</div>
</div>


		<div class="dimensions" id="page-data">
			<div class="column column-left">
				



<script>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</script>

<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 163001;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanek/v-ratchet--clank-rift-apart-bude-nova-hratelna-postava-jmenem-lombax"
  },
  "headline": "V Ratchet & Clank: Rift Apart bude nová hratelná postava jménem Lombax",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://doupe.zive.cz/getfile.aspx?id_file=499185493",
    "width": 600,
    "height": 300
  },
  
  "datePublished": "2020-06-18T08:00:00Z",
  "dateModified": "2020-06-18T08:00:00Z",
  "author": {
    "@type": "Person",
    "name": "Miroslav Werner"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Doupě.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://doupe.zive.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Ratchet v tom tentokrát nebude sám."
}
</script>



<div class="article article-locker" data-ar-id="163001" data-io-article-url="https://doupe.zive.cz/clanek/v-ratchet--clank-rift-apart-bude-nova-hratelna-postava-jmenem-lombax/?mobiredir=0">
	<div class="article-tags noprint">
		
		    <span class="article-tag"><a href="/akcni-adventura">Akční adventura</a></span>
		
		    &nbsp;|&nbsp;
		
		    <span class="article-tag"><a href="/ratchet--clank-rift-apart">Ratchet & Clank: Rift Apart</a></span>
		
		&#160;
	</div>

	<h1>
		V Ratchet & Clank: Rift Apart bude nová hratelná postava jménem Lombax
	</h1>
	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/werner-miroslav" rel="author">Miroslav Werner</a></span>
				
				<span class="ar-date">18. června 2020</span>
			</div>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fdoupe.zive.cz%2fdefault.aspx%3farticle%3d163001" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=V+Ratchet+%26+Clank%3a+Rift+Apart+bude+nov%c3%a1+hrateln%c3%a1+postava+jm%c3%a9nem+Lombax&url=doupe.zive.cz%2fclanek%2fv-ratchet--clank-rift-apart-bude-nova-hratelna-postava-jmenem-lombax_1" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>

	<div class="article-annotation   font-resize-area">
		<strong>Ratchet v tom tentokrát nebude sám.</strong>
	</div>

	<div class="ar-perex-video" data-init="0"></div>
	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='647130700' href='/Client.Gallery/show.aspx?id_file=647130700&article=163001' onclick='javascript:ShowArticleImage(647130700,750,500,""); return false' title='V Ratchet & Clank: Rift Apart bude nová hratelná postava jménem Lombax'><img alt='V Ratchet & Clank: Rift Apart bude nová hratelná postava jménem Lombax' src='/getthumbnail.aspx?crop=1&amp;w=640&amp;h=320&amp;q=60&amp;id_file=647130700' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=649198960&article=163001'  onclick='javascript:ShowArticleImage(649198960,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='V Ratchet & Clank: Rift Apart bude nová hratelná postava jménem Lombax' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=649198960' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=619600162&article=163001'  onclick='javascript:ShowArticleImage(619600162,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='V Ratchet & Clank: Rift Apart bude nová hratelná postava jménem Lombax' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=619600162' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=639919740&article=163001'  onclick='javascript:ShowArticleImage(639919740,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='V Ratchet & Clank: Rift Apart bude nová hratelná postava jménem Lombax' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=639919740' /></a><a href='/Client.Gallery/show.aspx?id_file=647130700&article=163001' onclick='javascript:ShowArticleImage(647130700,750,500,""); return false' class='info'><span class='gallery-count'>4</span> FOTOGRAFIE<span class='gallery-link'>zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();</script>

<div>

	

	<span id="articleStart"></span>

	<div class="article-data">
		<div style="display:none" data-brand="" id="dataBrand"></div>
        	<div class="font-resize-area" id="article-body">

		

            <p>Vývojáři z Insomniac Games právě potvrdili novou hratelnou postavu jménem Lombax pro očekávané pokračování série Ratchet &amp; Clank, která bude bojovat po boku vašich starých známých. Dozvědět jsme se o ní mohli ve zbrusu novém traileru a více informací bude ještě následovat. Prozatím se spekuluje, že může jít o ženskou verzi samotného Ratcheta z paralelní dimenze, což vzhledem k zasazení příběhu dává smysl.</p>


	<div class="video-container" data-yt="ai3o0XtrnM8" data-channel="" data-time="0">

		<div class="video-preplay video-wrapper">
			<img alt="" src="https://i.ytimg.com/vi/ai3o0XtrnM8/hqdefault.jpg" />
			<a href="https://www.youtube.com/watch?v=ai3o0XtrnM8"></a>
		</div>
		<div class="video-clip video-wrapper">
        		<div class="video-data" id="video-ai3o0XtrnM8" title="YOUTUBE VIDEO: ai3o0XtrnM8"></div>
        		<div class="video-resizer"><a href="javascript:void(0)">Zvětšit video<span></span></a></div>
	    	</div>
		<div class="clear"></div>
	</div>
	<div class="clear"></div>





<p>Ať už Lombax bude kdokoliv,&nbsp;Ratchet &amp; Clank: Rift Apart vychází exkluzivně na PlayStation 5 někdy v příštím roce.&nbsp;</p>



<div class="addOn_wrapper">
 <blockquote class="twitter-tweet"><p lang="en" dir="ltr">Play as Ratchet AND a mysterious new female Lombax from another dimension. <a href="https://twitter.com/hashtag/RatchetPS5?src=hash&amp;ref_src=twsrc%5Etfw">#RatchetPS5</a> <a href="https://twitter.com/hashtag/RiftApart?src=hash&amp;ref_src=twsrc%5Etfw">#RiftApart</a> <a href="https://t.co/aMDSAB77iG">pic.twitter.com/aMDSAB77iG</a></p>&mdash; Insomniac Games (@insomniacgames) <a href="https://twitter.com/insomniacgames/status/1272998779948580864?ref_src=twsrc%5Etfw">June 16, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<div class="clear"></div>



			
		

		</div>
		<div class="clear"></div>

	</div>

	<div class="article-chapters-navigator">
		<div class="button-row noprint">
			<a href="/clanek/star-wars-squadrons-bude-na-pc-podporovat-kniply-a-joysticky" title="Další článek" class="button chapter-next ga-event-tracker" data-tracker="Navigace,NextArticle">
				<span class="button-corner"></span>
				<span class="button-text"><span>Další článek</span></span>
			</a>
		</div>
	</div>

	

    

	

	<div class="article-tags article-tags-bottom noprint">
		<hr />
		
			<script>
			//<![CDATA[
				CustomDataLayer.Page.category = new Array();
			//]]>
			</script>
		<strong>Témata článku: </strong><span class="article-tag"><a href="/playstation">PlayStation</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('PlayStation');ArticleKeyWords.push("PlayStation");ArticleMainKeyWords.push("PlayStation");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 550;}/*]]>*/</script> <span class="article-tag"><a href="/akcni-adventura">Akční&nbsp;adventura</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Akční adventura');ArticleKeyWords.push("Akční adventura");ArticleMainKeyWords.push("Akční adventura");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 474;}/*]]>*/</script> <span class="article-tag"><a href="/ps5">PS5</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('PS5');ArticleKeyWords.push("PS5");ArticleMainKeyWords.push("PS5");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 473;}/*]]>*/</script> <span class="article-tag"><a href="/playstation-5">PlayStation&nbsp;5</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('PlayStation 5');ArticleKeyWords.push("PlayStation 5");ArticleMainKeyWords.push("PlayStation 5");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1778;}/*]]>*/</script> <span class="article-tag"><a href="/sony">Sony</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Sony');ArticleKeyWords.push("Sony");ArticleMainKeyWords.push("Sony");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 235;}/*]]>*/</script> <span class="article-tag"><a href="/ratchet--clank-rift-apart">Ratchet&nbsp;&&nbsp;Clank:&nbsp;Rift&nbsp;Apart</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Ratchet & Clank: Rift Apart');ArticleKeyWords.push("Ratchet & Clank: Rift Apart");ArticleMainKeyWords.push("Ratchet & Clank: Rift Apart");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1950;}/*]]>*/</script> <span class="article-tag"><a href="/ratchet--clank">Ratchet&nbsp;&&nbsp;Clank</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Ratchet & Clank');ArticleKeyWords.push("Ratchet & Clank");ArticleMainKeyWords.push("Ratchet & Clank");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1794;}/*]]>*/</script> <span class="article-tag"><a href="/tema/ratcheta">Ratcheta</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Ratcheta');ArticleKeyWords.push("Ratcheta");/*]]>*/</script> <span class="article-tag"><a href="/tema/jmeno">Jméno</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Jméno');ArticleKeyWords.push("Jméno");/*]]>*/</script> <span class="article-tag"><a href="/tema/hratelna-postava">Hratelná&nbsp;postava</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Hratelná postava');ArticleKeyWords.push("Hratelná postava");/*]]>*/</script> <span class="article-tag"><a href="/tema/insomniac-games">Insomniac&nbsp;Games</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Insomniac Games');ArticleKeyWords.push("Insomniac Games");/*]]>*/</script> <span class="article-tag"><a href="/tema/postava">Postava</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Postava');ArticleKeyWords.push("Postava");/*]]>*/</script>
		&#160;
	</div>


	
</div>
</div>

<div class="noview"></div>


<script>
//<![CDATA[
	CustomDataLayer.SetUp(0, "Doupě");
	$('#article-body img[onclick]').addClass("cursored");
	$("#article-body > table").wrap("<div class=\"article-table-wrapper\"></div>");
	$("#article-body > p > embed").parent().addClass("article-video-wrapper");

	$("a:contains('max. velikost')").each(function(){
		$(this).get(0).onclick="";
	});

	$(".PressReleaseButton").wrap($('<div style="text-align:center; margin-bottom: 1em"></div>'));

	$(".article-data").attr("article", 163001);

	$("#QuickChapterNav").bind("change", function(){
		document.location = $(this).val();
	});
	
	if(BrowserDetect.browser == "MSIE")
	{
		$(".infobox-0").each(function(index,item){
			var oItem 	= $(item);
			var oPar 	= oItem.next();
			var HTML 	= oPar.html();

			oPar.wrap("<div class='infobox-wrapper' id='iw0-" + index + "'></div>");
			oPar.remove();
			$("#iw0-" + index).append(oItem.clone()).append(HTML);
			oItem.remove();
		});
		$(".infobox-1").each(function(index,item){
			var oItem 	= $(item);
			var oPar 	= oItem.next();
			var HTML 	= oPar.html();

			oPar.wrap("<div class='infobox-wrapper' id='iw1-" + index + "'></div>");
			oPar.remove();
			$("#iw1-" + index).append(oItem.clone()).append(HTML);
			oItem.remove();
		});
	}

	video.createAll();

	//CLICK GA TRACK
	$("#article-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
			else
			{
				try
				{
					if(!oImg.parent().hasClass("nogallery"))
					{
						var IdFile = oImg.attr("src");
						IdFile = IdFile.substring(IdFile.indexOf(".aspx?id_file=")+14, IdFile.length);
						if(IdFile.indexOf("&")>-1)
						{	
							IdFile = IdFile.substring(0, IdFile.indexOf("&"));	
							try
							{
								oImg.get(0).onclick = null;
							}catch(e){}
							oImg.attr("title", "Klepněte pro větší obrázek");
							oImg.bind("click", function(){ShowFullThumbNail(IdFile)}).css({"cursor":"pointer"});
						};
					}
				}catch(e){}
			}
		}
	});

	$("#article-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $("#article-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}
	$("a[class='placeny']").attr("title", "Placený odkaz");
//]]>
</script>
<script src="/Client.Scripts/copylink.min.js?v=1.1.0"></script>
<script>
$(function () {
    var options = {
        minimalSelection : 40,
        handler : function () {
            return '&nbsp;Více na: ' + location.href;
        }
    };

    new CopyLink(jQuery.extend(options, {
        container : $('div.article')[0]
    }));
});
</script>

<div class="bx-bb bx-rectangle-article ads" style="margin-bottom:30px;">
<div class="ads-in" id="Rectangle480-1">
	<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',area:'Doupe',pos:'Rectangle480-1',type:'article'}); </script>
</div>
</div>


<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/doupe_zive');</script>

<div class="box noprint" style="margin-bottom: 10px!important">
  <div class="box-header">
    <div class="button-row pacman-off" style="position:absolute; top: 0px; right: 0px;margin-top: 0px;">
	    	<a href="/clanek/v-ratchet--clank-rift-apart-bude-nova-hratelna-postava-jmenem-lombax/?showforum=1&amp;addforum=1" rel="nofollow" title="Přidat příspěvek" class="button">
			<span class="button-corner"></span>
    			<span class="button-text">Přidat příspěvek</span>
	    	</a>
     </div>
	    	<h2>
      			<span>Nejnovější komentáře</span>
	    	</h2>
  </div>
  
  <div class="box-data">
    <ul>


	
    </ul>

  </div>
</div>





<div class="button-row pacman-off noprint" style="margin: 0 0 0px!important"></div>
<div class='box noprint' id="box-related-by-tags">
	<div class='box-header'>
		<h2><span>Určitě si přečtěte</span></h2>
	</div>
	<div class='box-data'>



<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-big'>
	<div class='article-list-row'>
		<div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
			
            		
	            		<!-- standart view -->
    				<a href="/clanek/jak-hrat-deskovky-s-prateli-pres-internet-zabava-nejen-pro-dobu-koronavirovou" class="ga-plain-title" title="Jak hrát deskovky s přáteli přes internet: Zábava nejen pro dobu koronavirovou" data-title="Jak hrát deskovky s přáteli přes internet: Zábava nejen pro dobu koronavirovou"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=806385182' alt='Jak hrát deskovky s přáteli přes internet: Zábava nejen pro dobu koronavirovou' /></a>
	        	
	        	
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
			    
                    <!-- standart view -->
    			    <a href="/clanek/jak-hrat-deskovky-s-prateli-pres-internet-zabava-nejen-pro-dobu-koronavirovou" class="ga-plain-title" title="Jak hrát deskovky s přáteli přes internet: Zábava nejen pro dobu koronavirovou" data-title="Jak hrát deskovky s přáteli přes internet: Zábava nejen pro dobu koronavirovou">Jak hrát deskovky s přáteli přes internet: Zábava nejen pro dobu koronavirovou</a>
                
                
			</h2>

			<p class="article-list-annotation">Deskové hry můžete hrát s přáteli i na dálku. Ačkoli jsou mnohé složitější a vyžaduje to leckdy služby na míru, některé jsou dostupné zdarma. Využít můžete i hry, které máte již koupené, a hrát je přes videohovory. Představujeme 6 možných řešení.</p>

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-big last'>
	<div class='article-list-row'>
		<div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
			
            		
	            		<!-- standart view -->
    				<a href="/clanek/nejlepsi-hry-pro-playstation" class="ga-plain-title" title="Nejlepší hry pro Playstation 4: zahrajte si skvělé exkluzivity a další pecky" data-title="Nejlepší hry pro Playstation 4: zahrajte si skvělé exkluzivity a další pecky"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=362436476' alt='Nejlepší hry pro Playstation 4: zahrajte si skvělé exkluzivity a další pecky' /></a>
	        	
	        	
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
			    
                    <!-- standart view -->
    			    <a href="/clanek/nejlepsi-hry-pro-playstation" class="ga-plain-title" title="Nejlepší hry pro Playstation 4: zahrajte si skvělé exkluzivity a další pecky" data-title="Nejlepší hry pro Playstation 4: zahrajte si skvělé exkluzivity a další pecky">Nejlepší hry pro Playstation 4: zahrajte si skvělé exkluzivity a další pecky</a>
                
                
			</h2>

			<p class="article-list-annotation">Jestli už máte herní konzoli Sony Playstation 4, nebo si ji plánujete koupit (či dostat...), tady máte tipy na nejlepší hry, které si na ní teď můžete zahrát.</p>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-big'>
	<div class='article-list-row'>
		<div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
			
            		
	            		<!-- standart view -->
    				<a href="/clanek/mapa-sveta-z-akce-gta-5-vytesana-do-dreva-je-umeleckym-skvostem" class="ga-plain-title" title="Mapa světa z akce GTA 5 vytesaná do dřeva je uměleckým skvostem" data-title="Mapa světa z akce GTA 5 vytesaná do dřeva je uměleckým skvostem"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=409489093' alt='Mapa světa z akce GTA 5 vytesaná do dřeva je uměleckým skvostem' /></a>
	        	
	        	
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
			    
                    <!-- standart view -->
    			    <a href="/clanek/mapa-sveta-z-akce-gta-5-vytesana-do-dreva-je-umeleckym-skvostem" class="ga-plain-title" title="Mapa světa z akce GTA 5 vytesaná do dřeva je uměleckým skvostem" data-title="Mapa světa z akce GTA 5 vytesaná do dřeva je uměleckým skvostem">Mapa světa z akce GTA 5 vytesaná do dřeva je uměleckým skvostem</a>
                
                
			</h2>

			<p class="article-list-annotation">Jak si zkrátit čas během karantény? Spojte něco oblíbeného a užitečného. </p>

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-big last'>
	<div class='article-list-row'>
		<div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
			
            		
	            		<!-- standart view -->
    				<a href="/clanek/11-nejlepsich-strategickych-her" class="ga-plain-title" title="11 nejlepších strategických her" data-title="11 nejlepších strategických her"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=528362138' alt='11 nejlepších strategických her' /></a>
	        	
	        	
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
			    
                    <!-- standart view -->
    			    <a href="/clanek/11-nejlepsich-strategickych-her" class="ga-plain-title" title="11 nejlepších strategických her" data-title="11 nejlepších strategických her">11 nejlepších strategických her</a>
                
                
			</h2>

			<p class="article-list-annotation">Strategickým hrám ještě neodzvonil konec. Naopak - žánr vzkvétá. Proto není od věci připomenout si ty největší pecky. </p>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-big'>
	<div class='article-list-row'>
		<div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
			
            		
	            		<!-- standart view -->
    				<a href="/clanek/prazsky-comic-con-prilakal-fanousky-i-cosplayery--galerie" class="ga-plain-title" title="Pražský Comic-Con přilákal fanoušky i cosplayery | Galerie" data-title="Pražský Comic-Con přilákal fanoušky i cosplayery | Galerie"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=404774766' alt='Pražský Comic-Con přilákal fanoušky i cosplayery | Galerie' /></a>
	        	
	        	
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
			    
                    <!-- standart view -->
    			    <a href="/clanek/prazsky-comic-con-prilakal-fanousky-i-cosplayery--galerie" class="ga-plain-title" title="Pražský Comic-Con přilákal fanoušky i cosplayery | Galerie" data-title="Pražský Comic-Con přilákal fanoušky i cosplayery | Galerie">Pražský Comic-Con přilákal fanoušky i cosplayery | Galerie</a>
                
                
			</h2>

			<p class="article-list-annotation">Minulý víkend jsme se zúčastnili pražského Comic-Conu a nechali se ovládnout atmosférou. Podívejte se na naše zážitky.</p>

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-big last'>
	<div class='article-list-row'>
		<div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
			
            		
	            		<!-- standart view -->
    				<a href="/clanek/gta-5-zdarma" class="ga-plain-title" title="GTA 5 zdarma: Epic Games Store láká, za Grand Theft Auto 5 nezaplatíte nic" data-title="GTA 5 zdarma: Epic Games Store láká, za Grand Theft Auto 5 nezaplatíte nic"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=478904494' alt='GTA 5 zdarma: Epic Games Store láká, za Grand Theft Auto 5 nezaplatíte nic' /></a>
	        	
	        	
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
			    
                    <!-- standart view -->
    			    <a href="/clanek/gta-5-zdarma" class="ga-plain-title" title="GTA 5 zdarma: Epic Games Store láká, za Grand Theft Auto 5 nezaplatíte nic" data-title="GTA 5 zdarma: Epic Games Store láká, za Grand Theft Auto 5 nezaplatíte nic">GTA 5 zdarma: Epic Games Store láká, za Grand Theft Auto 5 nezaplatíte nic</a>
                
                
			</h2>

			<p class="article-list-annotation">Další akce, na kterou Epic láká nové hráče.</p>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-big'>
	<div class='article-list-row'>
		<div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
			
            		
	            		<!-- standart view -->
    				<a href="/clanek/vyvojarka-riotu-vyzkousela-valorant-misto-zabavy-byla-tercem-narazek" class="ga-plain-title" title="Vývojářka Riotu vyzkoušela Valorant, místo zábavy byla terčem narážek" data-title="Vývojářka Riotu vyzkoušela Valorant, místo zábavy byla terčem narážek"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=547824368' alt='Vývojářka Riotu vyzkoušela Valorant, místo zábavy byla terčem narážek' /></a>
	        	
	        	
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
			    
                    <!-- standart view -->
    			    <a href="/clanek/vyvojarka-riotu-vyzkousela-valorant-misto-zabavy-byla-tercem-narazek" class="ga-plain-title" title="Vývojářka Riotu vyzkoušela Valorant, místo zábavy byla terčem narážek" data-title="Vývojářka Riotu vyzkoušela Valorant, místo zábavy byla terčem narážek">Vývojářka Riotu vyzkoušela Valorant, místo zábavy byla terčem narážek</a>
                
                
			</h2>

			<p class="article-list-annotation">Společnost Riot Games se nechala slyšet, že najde dlouhodobá řešení proti sexualnímu obtěžování ve hře.</p>

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-big last'>
	<div class='article-list-row'>
		<div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
			
            		
	            		<!-- standart view -->
    				<a href="/clanek/podrobny-navod-na-mafii" class="ga-plain-title" title="Podrobný návod na Mafii" data-title="Podrobný návod na Mafii"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=999850625' alt='Podrobný návod na Mafii' /></a>
	        	
	        	
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
			    
                    <!-- standart view -->
    			    <a href="/clanek/podrobny-navod-na-mafii" class="ga-plain-title" title="Podrobný návod na Mafii" data-title="Podrobný návod na Mafii">Podrobný návod na Mafii</a>
                
                
			</h2>

			<p class="article-list-annotation">Mafia není nejobtížnější hrou všech dob, přesto ale obsahuje některé složitější momenty. Proto jsme pro vás připravili podrobný návod, pomocí kterého hru dohraje každý. Navrch jsme přidali několik desítek dobrých rad pro pohodový život každého správného mafiána. Neváhejte a přesuňte se s námi do třicátých let minulého století!</p>

    		</div>
	</div>
</div>
<div class="clear"></div>
	

	</div>
</div>




<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			</div>
			<div class="column column-right">
				<div class="sky-wrapper">
					<div class="bx-sky-roller">
						<div class="bx-bb bx-sky ads">
							<div class="ads-in" id="HalfPageAd-1">
								<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',area:'Doupe',pos:'HalfPageAd-1',type:'article'}); </script>
						        </div>
						</div>
						<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Doupe(23891) / Ostatni(1) / Commercial_1(1) / Textovy_tip 300x50(5)-->
						<div class="bx-bb bx-commercial ads">
							<div class="ads-in" id="Commercial-1">
								<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',area:'Doupe',pos:'Commercial-1',type:'article'}); </script>
						        </div>
						</div>
						<div class="box" id="databox-rss-forum">
  <div class="box-header">
    <h2>
      <span>
        <a href="http://forum.doupe.zive.cz">DISKUZNÍ FÓRUM</a>
      </span>
    </h2>
  </div>
  <div class="box-data">
    <ul>
      <li class="odd first">
        <span class="rss-date" title="Gamebooky">  32</span>
        <a href="https://forum.doupe.zive.cz/viewtopic.php?f=517&amp;t=506674&amp;p=12614224#p12614224" title="Gamebooky" class="rss-title">Gamebooky</a>
        <span class="clear">
        </span>
      </li>
      <li class="even">
        <span class="rss-date" title="Jaký film jste viděli naposledy ???"> 8 343</span>
        <a href="https://forum.doupe.zive.cz/viewtopic.php?f=516&amp;t=507234&amp;p=12613512#p12613512" title="Jaký film jste viděli naposledy ???" class="rss-title">Jaký film jste viděli naposledy…</a>
        <span class="clear">
        </span>
      </li>
      <li class="odd">
        <span class="rss-date" title="U her mám rozpixelovanou grafiku.">  3</span>
        <a href="https://forum.doupe.zive.cz/viewtopic.php?f=502&amp;t=1308270&amp;p=12607595#p12607595" title="U her mám rozpixelovanou grafiku." class="rss-title">U her mám rozpixelovanou grafik…</a>
        <span class="clear">
        </span>
      </li>
      <li class="even">
        <span class="rss-date" title="Yakuza  [Ryū ga Gotoku]">  254</span>
        <a href="https://forum.doupe.zive.cz/viewtopic.php?f=514&amp;t=1087164&amp;p=12605913#p12605913" title="Yakuza  [Ryū ga Gotoku]" class="rss-title">Yakuza [Ryū ga Gotoku]</a>
        <span class="clear">
        </span>
      </li>
      <li class="odd">
        <span class="rss-date" title="Lightnite">  1</span>
        <a href="https://forum.doupe.zive.cz/viewtopic.php?f=531&amp;t=1308202&amp;p=12603768#p12603768" title="Lightnite" class="rss-title">Lightnite</a>
        <span class="clear">
        </span>
      </li>
      <li class="even">
        <span class="rss-date" title="Animal Crossing"> 2 194</span>
        <a href="https://forum.doupe.zive.cz/viewtopic.php?f=515&amp;t=501259&amp;p=12597847#p12597847" title="Animal Crossing" class="rss-title">Animal Crossing</a>
        <span class="clear">
        </span>
      </li>
      <li class="odd">
        <span class="rss-date" title="Red Copter - nová mobilní hra">  2</span>
        <a href="https://forum.doupe.zive.cz/viewtopic.php?f=531&amp;t=1222662&amp;p=12596200#p12596200" title="Red Copter - nová mobilní hra" class="rss-title">Red Copter - nová mobilní hra</a>
        <span class="clear">
        </span>
      </li>
      <li class="even last">
      </li>
    </ul>
  </div>
</div>
<div class="button-row">
  <a title="Další příspěvky" class="button" href="http://forum.doupe.zive.cz/search.php?search_id=new">
    <span class="button-corner">
    </span>
    <span class="button-text">
      <span>Další příspěvky</span>
    </span>
  </a>
</div>
<div class="clear">
</div>

						
					</div>
				</div>
				
				<div class="box" id="databox-sob" style="margin-top:11px!important"><div class="box-header"><h2>DOPORUČUJEME</h2></div><div class="box-data"><a class="item" rel="nofollow" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-utracejte-eura-v-cr-laka-babis-slovaky-kontrolori-prosetri-penize-podnikatelum.html" title="Koronavirus ONLINE: Utrácejte eura v ČR, láká Babiš Slováky. Kontroloři prošetří peníze podnikatelům" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-utracejte-eura-v-cr-laka-babis-slovaky-kontrolori-prosetri-penize-podnikatelum.html'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1090804.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=ZTzT9aEjDsXiDY3iumu1Cg&amp;e=2145916800&amp;v=1" /><h3>Koronavirus ONLINE: Utrácejte eura v ČR, láká Babiš Slováky....</h3></a><a class="item" rel="nofollow" target="_blank" href="https://video.info.cz/kapitola/vyvijime-dalekohled-pro-vyhledavani-asteroidu-padesatimetrovy-by-znicil-prahu-rika-ledl-45419.html" title="Vyvíjíme dalekohled pro vyhledávání asteroidů. Padesátimetrový by zničil Prahu, říká Lédl" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://video.info.cz/kapitola/vyvijime-dalekohled-pro-vyhledavani-asteroidu-padesatimetrovy-by-znicil-prahu-rika-ledl-45419.html'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1090783.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=hu_0U4DmxiZgSMhRxMEd3A&amp;e=2145916800&amp;v=1" /><h3>Vyvíjíme dalekohled pro vyhledávání asteroidů. Padesátimetrový by...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.blesk.cz/clanek/celebrity-svetove-celebrity/647175/syn-kytaristy-rolling-stones-rona-wooda-drogy-byly-u-nas-bezne-fetoval-jsem-od-14-let.html" title="Syn kytaristy Rolling Stones Rona Wooda: Drogy byly u nás běžné! Fetoval jsem od 14 let" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-svetove-celebrity/647175/syn-kytaristy-rolling-stones-rona-wooda-drogy-byly-u-nas-bezne-fetoval-jsem-od-14-let.html'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1090832.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=1GViVDQXqOl12PynpvjTbQ&amp;e=2145916800&amp;v=1" /><h3>Syn kytaristy Rolling Stones Rona Wooda: Drogy byly u nás běžné!...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-holky/644129/servirku-udajne-vyhodili-kvuli-atraktivnimu-vzhledu-dnes-jako-modelka-roztahuje-nohy-pred-fotakem.html" title="Servírku údajně vyhodili kvůli atraktivnímu vzhledu: Dnes jako modelka roztahuje nohy před foťákem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-holky/644129/servirku-udajne-vyhodili-kvuli-atraktivnimu-vzhledu-dnes-jako-modelka-roztahuje-nohy-pred-fotakem.html'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1080381.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=MVqxSttqtlZ6ocsKHoe7aw&amp;e=2145916800&amp;v=1" /><h3>Servírku údajně vyhodili kvůli atraktivnímu vzhledu: Dnes jako...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.autorevue.cz/skoda-kamiq-oficialne-vybava-rozmery-dojmy-motory" title="Škoda Kamiq oficiálně: Už jsme v ní seděli! A udělala nám velkou radost" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/skoda-kamiq-oficialne-vybava-rozmery-dojmy-motory'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-375606.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=9-YUmKcvj9eFqH1SMLbILA&amp;e=2145916800&amp;v=1" /><h3>Škoda Kamiq oficiálně: Už jsme v ní seděli! A udělala nám velkou...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-video-toto-nam-na-olympiade-chybelo-nahotiny-v-nafukovacich-kruzich" title="FOTO, VIDEO: Tohle chceme vidět na příští zimní olympiádě! Nahotiny v nafukovacích kruzích" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-video-toto-nam-na-olympiade-chybelo-nahotiny-v-nafukovacich-kruzich'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233829.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=pkntHnud_Dpa8srFU_MQwA&amp;e=2145916800&amp;v=1" /><h3>FOTO, VIDEO: Tohle chceme vidět na příští zimní olympiádě! Nahotiny v...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://avmania.zive.cz/nejlepsi-ceske-komedie-klasicke" title="25 nejlepších klasických českých komedií, které můžete vidět. Víme, kde je najdete online" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/nejlepsi-ceske-komedie-klasicke'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1065150.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=stgBzwEMmdiblqKmTuq7VQ&amp;e=2145916800&amp;v=1" /><h3>25 nejlepších klasických českých komedií, které můžete vidět. Víme,...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://digiarena.zive.cz/v-akci-se-sigmou-14mm-f18-dg-hsm-art-a-canonem-eos-1dx-mk-iii--rychla-zavislost" title="V akci se Sigmou 14mm F1,8 DG HSM Art a Canonem EOS 1Dx Mk III – rychlá závislost" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://digiarena.zive.cz/v-akci-se-sigmou-14mm-f18-dg-hsm-art-a-canonem-eos-1dx-mk-iii--rychla-zavislost'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1086493.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=163WjDLNlf4K-HbcmfXGNw&amp;e=2145916800&amp;v=1" /><h3>V akci se Sigmou 14mm F1,8 DG HSM Art a Canonem EOS 1Dx Mk III –...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://doupe.zive.cz/clanek/gta-online-500-tacu-zdarma-a-trojnasobne-odmeny-za-business-battles" title="GTA Online: 500 táců zdarma a trojnásobné odměny za Business Battles" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/gta-online-500-tacu-zdarma-a-trojnasobne-odmeny-za-business-battles'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1074808.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=mw1ZG1BqCq1FIS7JaR1NrQ&amp;e=2145916800&amp;v=1" /><h3>GTA Online: 500 táců zdarma a trojnásobné odměny za Business Battles</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika-vesmir/26294/zahrajte-si-na-astronauty-pripojte-se-k-mezinarodni-kosmicke-stanici.html" title="SpaceX: Připojte se k Mezinárodní vesmírné stanici s Crew Dragon - Ábíčko.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika-vesmir/26294/zahrajte-si-na-astronauty-pripojte-se-k-mezinarodni-kosmicke-stanici.html'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1087796.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=TZiqQv9sdFytFWADe23w7w&amp;e=2145916800&amp;v=1" /><h3>SpaceX: Připojte se k Mezinárodní vesmírné stanici s Crew Dragon -...</h3></a></div></div><div class="clear"></div><br />

				
<div class="box" id="databox-most-readed">
	<div class="box-header">
		<h2>NEJČTENĚJŠÍ ČLÁNKY</h2>
	</div>
	<div class="box-data">


<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/sony-predstavuje-hry-pro-playstation-5-sledujte-co-si-zahrajete-na-nove-generaci" title="Sony představuje hry pro Playstation 5: sledujte, co si zahrajete na nové generaci"><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=151535073' alt='Sony představuje hry pro Playstation 5: sledujte, co si zahrajete na nové generaci' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/sony-predstavuje-hry-pro-playstation-5-sledujte-co-si-zahrajete-na-nove-generaci" title="Sony představuje hry pro Playstation 5: sledujte, co si zahrajete na nové generaci">Sony představuje hry pro Playstation 5: sledujte, …</a></h3>
						<p class="article-list-annotation noview">Herní konzole Sony Playstation 5 je zatím stále dost zahalena tajemstvím. Dnes večer bychom se ale měli ledacos nového dozvědět. </p>
						<div class="article-list-info noview">
							<span class="article-list-date">11.&nbsp; 6.&nbsp; 2020</span>
							<span>|</span>
							<span>|</span>
							<span id="ctl04_2349_1029_ctl00_rptrData_ForumInfo_0" class="article-list-forum"><a href="/clanek/sony-predstavuje-hry-pro-playstation-5-sledujte-co-si-zahrajete-na-nove-generaci/?forum">19&nbsp;N/A</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/hry-zadarmo-nebo-se-slevou-akce-na-playstation-plus-a-overcooked-zdarma" title="Hry zadarmo nebo se slevou: akce na PlayStation Plus a Overcooked zdarma"><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=506889987' alt='Hry zadarmo nebo se slevou: akce na PlayStation Plus a Overcooked zdarma' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/hry-zadarmo-nebo-se-slevou-akce-na-playstation-plus-a-overcooked-zdarma" title="Hry zadarmo nebo se slevou: akce na PlayStation Plus a Overcooked zdarma">Hry zadarmo nebo se slevou: akce na PlayStation Pl…</a></h3>
						<p class="article-list-annotation noview">Na všech herních platformách je každou chvíli nějaká slevová akce. Každý týden proto vybíráme ty nejatraktivnější, které by vám neměly uniknout. Pokud chcete získat hry zdarma nebo s výhodnou slevou, podívejte se na aktuální přehled akcí!</p>
						<div class="article-list-info noview">
							<span class="article-list-date">5.&nbsp; 6.&nbsp; 2020</span>
							<span>|</span>
							<span>|</span>
							<span id="ctl04_2349_1029_ctl00_rptrData_ForumInfo_1" class="article-list-forum"><a href="/clanek/hry-zadarmo-nebo-se-slevou-akce-na-playstation-plus-a-overcooked-zdarma/?forum">1&nbsp;N/A</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/mapa-sveta-z-akce-gta-5-vytesana-do-dreva-je-umeleckym-skvostem" title="Mapa světa z akce GTA 5 vytesaná do dřeva je uměleckým skvostem"><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=409489093' alt='Mapa světa z akce GTA 5 vytesaná do dřeva je uměleckým skvostem' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/mapa-sveta-z-akce-gta-5-vytesana-do-dreva-je-umeleckym-skvostem" title="Mapa světa z akce GTA 5 vytesaná do dřeva je uměleckým skvostem">Mapa světa z akce GTA 5 vytesaná do dřeva je uměle…</a></h3>
						<p class="article-list-annotation noview">Jak si zkrátit čas během karantény? Spojte něco oblíbeného a užitečného. </p>
						<div class="article-list-info noview">
							<span class="article-list-date">3.&nbsp; 6.&nbsp; 2020</span>
							<span>|</span>
							<span>|</span>
							<span id="ctl04_2349_1029_ctl00_rptrData_ForumInfo_2" class="article-list-forum"><a href="/clanek/mapa-sveta-z-akce-gta-5-vytesana-do-dreva-je-umeleckym-skvostem/?forum">9&nbsp;N/A</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/playstation-5-sony-ps5" title="Playstation 5: vše, co víme o nové herní konzoli od Sony"><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=663054215' alt='Playstation 5: vše, co víme o nové herní konzoli od Sony' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/playstation-5-sony-ps5" title="Playstation 5: vše, co víme o nové herní konzoli od Sony">Playstation 5: vše, co víme o nové herní konzoli o…</a></h3>
						<p class="article-list-annotation noview">Nový Playstation přijde příští rok a o připravované konzoli už leccos prozradily i oficiální zdroje. Hráči dostanou výkonnější hardware a vývojáři nové možnosti. </p>
						<div class="article-list-info noview">
							<span class="article-list-date">12.&nbsp; 6.&nbsp; 2020</span>
							<span>|</span>
							<span>|</span>
							<span id="ctl04_2349_1029_ctl00_rptrData_ForumInfo_3" class="article-list-forum"><a href="/clanek/playstation-5-sony-ps5/?forum">60&nbsp;N/A</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/hry-zadarmo-nebo-se-slevou-letni-akce-a-ark-survival-evolved-zdarma" title="Hry zadarmo nebo se slevou: letní akce a ARK Survival Evolved zdarma"><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=949084574' alt='Hry zadarmo nebo se slevou: letní akce a ARK Survival Evolved zdarma' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/hry-zadarmo-nebo-se-slevou-letni-akce-a-ark-survival-evolved-zdarma" title="Hry zadarmo nebo se slevou: letní akce a ARK Survival Evolved zdarma">Hry zadarmo nebo se slevou: letní akce a ARK Survi…</a></h3>
						<p class="article-list-annotation noview">Na všech herních platformách je každou chvíli nějaká slevová akce. Každý týden proto vybíráme ty nejatraktivnější, které by vám neměly uniknout. Pokud chcete získat hry zdarma nebo s výhodnou slevou, podívejte se na aktuální přehled akcí!</p>
						<div class="article-list-info noview">
							<span class="article-list-date">13.&nbsp; 6.&nbsp; 2020</span>
							<span>|</span>
							<span>|</span>
							<span id="ctl04_2349_1029_ctl00_rptrData_ForumInfo_4" class="article-list-forum"><a href="/clanek/hry-zadarmo-nebo-se-slevou-letni-akce-a-ark-survival-evolved-zdarma/?forum">5&nbsp;N/A</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    

    

    

    
	</div>
</div>

<div class="clear"> </div>
				<div class="box">
  <div class="box-header">
    <h2><span>O webu</span></h2>
  </div>
  <div class="box-data" style="font-size:1.2em;line-height: .9em;">
	<br />
	<a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://doupe.zive.cz/clanek/redakce-doupecz">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
	| <a href="/?taglist=1">Rubriky</a>
  </div>
</div>
				<div class="bx-bb bx-sky bx-sky-roller ads">
					<div class="ads-in" id="HalfPageAd-2">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',area:'Doupe',pos:'HalfPageAd-2',type:'article'}); </script>
				        </div>
				</div>
				<div class="clear"></div>
			</div>
			<div class="clear"></div>
		</div>
		<div class="clear"></div>
	</div>
</div>
	<div class="bx-bb bx-billboard ads">
		<div class="ads-in" id="Billboard-bottom-1">
        	    <script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',area:'Doupe',pos:'Billboard-bottom-1',type:'article'}); </script>
	        </div>
	</div>

	<div class="container">
		<div class="container container-dimensions" style="text-align: left" id="page-hub-wrapper">
			<div class="sob"><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.mobilmania.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/batteryday-elon-musk-ma-predstavit-revolucni-baterii-posledni-ranu-pro-spalovaci-motory/sc-3-a-1348374/default.aspx'});">MobilMania.cz</a><a class="sob-img" target="_blank" href="https://www.mobilmania.cz/clanky/batteryday-elon-musk-ma-predstavit-revolucni-baterii-posledni-ranu-pro-spalovaci-motory/sc-3-a-1348374/default.aspx" title="#BatteryDay: Elon Musk má představit revoluční baterii, poslední ránu pro spalovací motory" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/batteryday-elon-musk-ma-predstavit-revolucni-baterii-posledni-ranu-pro-spalovaci-motory/sc-3-a-1348374/default.aspx'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1083513.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Wx_LTHSmVTcw4o_yDGWJMQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.mobilmania.cz/clanky/batteryday-elon-musk-ma-predstavit-revolucni-baterii-posledni-ranu-pro-spalovaci-motory/sc-3-a-1348374/default.aspx" title="#BatteryDay: Elon Musk má představit revoluční baterii, poslední ránu pro spalovací motory" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/batteryday-elon-musk-ma-predstavit-revolucni-baterii-posledni-ranu-pro-spalovaci-motory/sc-3-a-1348374/default.aspx'});">#BatteryDay: Elon Musk má představit revoluční baterii, poslední ránu pro spalovací motory</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.mobilmania.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://samsungmania.mobilmania.cz/clanky/recenze-samsung-galaxy-s10-lite--levnejsi-alternativa-k-rade-galaxy-s20/sc-309-a-1347497/default.aspx'});">MobilMania.cz</a><a class="sob-img" target="_blank" href="https://samsungmania.mobilmania.cz/clanky/recenze-samsung-galaxy-s10-lite--levnejsi-alternativa-k-rade-galaxy-s20/sc-309-a-1347497/default.aspx" title="RECENZE: Samsung Galaxy S10 Lite – levnější alternativa k řadě Galaxy S20" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://samsungmania.mobilmania.cz/clanky/recenze-samsung-galaxy-s10-lite--levnejsi-alternativa-k-rade-galaxy-s20/sc-309-a-1347497/default.aspx'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1087053.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=-51uGQkMPIJfXJfTqBGNHQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://samsungmania.mobilmania.cz/clanky/recenze-samsung-galaxy-s10-lite--levnejsi-alternativa-k-rade-galaxy-s20/sc-309-a-1347497/default.aspx" title="RECENZE: Samsung Galaxy S10 Lite – levnější alternativa k řadě Galaxy S20" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://samsungmania.mobilmania.cz/clanky/recenze-samsung-galaxy-s10-lite--levnejsi-alternativa-k-rade-galaxy-s20/sc-309-a-1347497/default.aspx'});">RECENZE: Samsung Galaxy S10 Lite – levnější alternativa k řadě Galaxy S20</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal/380503/online-pokracuje-soud-s-byvalym-predsedou-facr-miroslavem-peltou.html'});">iSport.cz</a><a class="sob-img" target="_blank" href="https://isport.blesk.cz/clanek/fotbal/380503/online-pokracuje-soud-s-byvalym-predsedou-facr-miroslavem-peltou.html" title="ONLINE: pokračuje soud s bývalým předsedou FAČR Miroslavem Peltou" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal/380503/online-pokracuje-soud-s-byvalym-predsedou-facr-miroslavem-peltou.html'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1090828.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=xEQ0Czmg-Shx22Mtbs9Sig&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://isport.blesk.cz/clanek/fotbal/380503/online-pokracuje-soud-s-byvalym-predsedou-facr-miroslavem-peltou.html" title="ONLINE: pokračuje soud s bývalým předsedou FAČR Miroslavem Peltou" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal/380503/online-pokracuje-soud-s-byvalym-predsedou-facr-miroslavem-peltou.html'});">ONLINE: pokračuje soud s bývalým předsedou FAČR Miroslavem Peltou</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-eva-samkova-a-spol-28-krasek-jez-jsme-sledovali-na-hrach-v-pchjongcchangu'});">SportRevue.cz</a><a class="sob-img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-eva-samkova-a-spol-28-krasek-jez-jsme-sledovali-na-hrach-v-pchjongcchangu" title="FOTO: Eva Samková a spol. 28 krásek, jež jsme loni sledovali na hrách v Pchjongčchangu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-eva-samkova-a-spol-28-krasek-jez-jsme-sledovali-na-hrach-v-pchjongcchangu'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233812.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=9ee92THWK2SxqI3Kn91N4Q&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://sportrevue.isport.blesk.cz/foto-eva-samkova-a-spol-28-krasek-jez-jsme-sledovali-na-hrach-v-pchjongcchangu" title="FOTO: Eva Samková a spol. 28 krásek, jež jsme loni sledovali na hrách v Pchjongčchangu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-eva-samkova-a-spol-28-krasek-jez-jsme-sledovali-na-hrach-v-pchjongcchangu'});">FOTO: Eva Samková a spol. 28 krásek, jež jsme loni sledovali na hrách v Pchjongčchangu</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/101637/marek-stonis-otazky-na-ktere-si-odpovezte-sami.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/komentare/101637/marek-stonis-otazky-na-ktere-si-odpovezte-sami.html" title="Marek Stoniš: Otázky, na které si odpovězte sami" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/101637/marek-stonis-otazky-na-ktere-si-odpovezte-sami.html'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1090822.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Fg6H5KUPbDW5ZIUejQYIXg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/komentare/101637/marek-stonis-otazky-na-ktere-si-odpovezte-sami.html" title="Marek Stoniš: Otázky, na které si odpovězte sami" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/101637/marek-stonis-otazky-na-ktere-si-odpovezte-sami.html'});">Marek Stoniš: Otázky, na které si odpovězte sami</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/101656/trumpuv-paradox-aneb-vzestup-cenzury-ve-jmenu-lepsiho-sveta.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/komentare/101656/trumpuv-paradox-aneb-vzestup-cenzury-ve-jmenu-lepsiho-sveta.html" title="Trumpův paradox aneb Vzestup cenzury ve jménu lepšího světa " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/101656/trumpuv-paradox-aneb-vzestup-cenzury-ve-jmenu-lepsiho-sveta.html'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1090305.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=VOz91dAiABU3fd9dFhJbiA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/komentare/101656/trumpuv-paradox-aneb-vzestup-cenzury-ve-jmenu-lepsiho-sveta.html" title="Trumpův paradox aneb Vzestup cenzury ve jménu lepšího světa " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/101656/trumpuv-paradox-aneb-vzestup-cenzury-ve-jmenu-lepsiho-sveta.html'});">Trumpův paradox aneb Vzestup cenzury ve jménu lepšího světa </a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/levnejsi-rychlejsi-ekologictejsi-nejvyssi-tuzemska-drevostavba-bude-stat-u-ceskych-budejovic-1370711'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/magazin/levnejsi-rychlejsi-ekologictejsi-nejvyssi-tuzemska-drevostavba-bude-stat-u-ceskych-budejovic-1370711" title="Levnější, rychlejší, ekologičtější. Nejvyšší tuzemská dřevostavba bude stát u Českých Budějovic" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/levnejsi-rychlejsi-ekologictejsi-nejvyssi-tuzemska-drevostavba-bude-stat-u-ceskych-budejovic-1370711'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1090530.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=wRXJu4LFFkv0eHoEYKUXvg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/magazin/levnejsi-rychlejsi-ekologictejsi-nejvyssi-tuzemska-drevostavba-bude-stat-u-ceskych-budejovic-1370711" title="Levnější, rychlejší, ekologičtější. Nejvyšší tuzemská dřevostavba bude stát u Českých Budějovic" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/levnejsi-rychlejsi-ekologictejsi-nejvyssi-tuzemska-drevostavba-bude-stat-u-ceskych-budejovic-1370711'});">Levnější, rychlejší, ekologičtější. Nejvyšší tuzemská dřevostavba bude stát u Českých Budějovic</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/nejocekavanejsi-hra-roku-pro-playstation-ukazuje-drsnou-pandemii-1370677'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/magazin/nejocekavanejsi-hra-roku-pro-playstation-ukazuje-drsnou-pandemii-1370677" title="Nejočekávanější hra roku pro PlayStation ukazuje drsnou pandemii" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/nejocekavanejsi-hra-roku-pro-playstation-ukazuje-drsnou-pandemii-1370677'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1090226.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=25g-JI0Ube1pIkAbPog4dg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/magazin/nejocekavanejsi-hra-roku-pro-playstation-ukazuje-drsnou-pandemii-1370677" title="Nejočekávanější hra roku pro PlayStation ukazuje drsnou pandemii" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/nejocekavanejsi-hra-roku-pro-playstation-ukazuje-drsnou-pandemii-1370677'});">Nejočekávanější hra roku pro PlayStation ukazuje drsnou pandemii</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/evropsky-trh-v-kvetnu-2020-nejhorsi-kveten-od-roku-1990-situace-se-ale-zacina-zlepsovat-134868'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/evropsky-trh-v-kvetnu-2020-nejhorsi-kveten-od-roku-1990-situace-se-ale-zacina-zlepsovat-134868" title="Evropský trh v květnu 2020: Nejhorší květen od roku 1990. Situace se ale začíná zlepšovat" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/evropsky-trh-v-kvetnu-2020-nejhorsi-kveten-od-roku-1990-situace-se-ale-zacina-zlepsovat-134868'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1090670.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=6tDQTK-V4XvruuR55-qFrQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/evropsky-trh-v-kvetnu-2020-nejhorsi-kveten-od-roku-1990-situace-se-ale-zacina-zlepsovat-134868" title="Evropský trh v květnu 2020: Nejhorší květen od roku 1990. Situace se ale začíná zlepšovat" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/evropsky-trh-v-kvetnu-2020-nejhorsi-kveten-od-roku-1990-situace-se-ale-zacina-zlepsovat-134868'});">Evropský trh v květnu 2020: Nejhorší květen od roku 1990. Situace se ale začíná zlepšovat</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/vw-arteon-shooting-brake-odhalen-tesne-pred-premierou-je-to-oplastovane-stylove-kombi-134875'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/vw-arteon-shooting-brake-odhalen-tesne-pred-premierou-je-to-oplastovane-stylove-kombi-134875" title="VW Arteon Shooting Brake odhalen těsně před premiérou. Je to oplastované stylové kombi" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/vw-arteon-shooting-brake-odhalen-tesne-pred-premierou-je-to-oplastovane-stylove-kombi-134875'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1090809.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=y_sOStiveIXtmXxuAW5L7Q&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/vw-arteon-shooting-brake-odhalen-tesne-pred-premierou-je-to-oplastovane-stylove-kombi-134875" title="VW Arteon Shooting Brake odhalen těsně před premiérou. Je to oplastované stylové kombi" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/vw-arteon-shooting-brake-odhalen-tesne-pred-premierou-je-to-oplastovane-stylove-kombi-134875'});">VW Arteon Shooting Brake odhalen těsně před premiérou. Je to oplastované stylové kombi</a></h4></div></div>

	        </div>
	</div>

<div id="mf-footer" class="container container-dimensions">
	

<!-- 18. 6. 2020 10:02:31 -->
<!-- GetData(): 18. 6. 2020 10:02:31 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-ostrava/647185/v-ceskem-tesine-muz-umyslne-zapalil-obri-zasobniky-na-lpg-mohutny-pozar-a-evakuace.html' title="V Českém Těšíně muž úmyslně zapálil obří zásobníky na LPG! Mohutný požár a evakuace">V Českém Těšíně muž úmyslně zapálil obří zásobníky na LPG! Mohutný…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-krimi/647192/matka-23-z-prerova-byla-obvinena-z-brutalni-vrazdy-sve-dcery-3-hrozi-ji-az-20-let-za-mrizemi.html' title="Matka (23) z Přerova byla obviněna z brutální vraždy své dcery (†3): Hrozí jí až 20 let za mřížemi!">Matka (23) z Přerova byla obviněna z brutální vraždy své dcery (†3):…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/647181/zive-vojtech-s-odborniky-o-dalsim-uvolnovani-kdy-odhodi-cesi-rousky.html' title="ŽIVĚ: Vojtěch s odborníky o dalším uvolňování. Kdy odhodí Češi roušky?">ŽIVĚ: Vojtěch s odborníky o dalším uvolňování. Kdy odhodí Češi roušky?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/loh-tokio-2021'>Letní olympijské hry 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal/380503/online-pelta-dal-vypovida-urednik-ja-jsem-sportovec-rekl-u-soudu.html' title="ONLINE: Pelta dál vypovídá. Úředník? Já jsem sportovec, řekl u soudu">ONLINE: Pelta dál vypovídá. Úředník? Já jsem sportovec, řekl u soudu</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/hokej-nhl/257004/prestupy-nhl-online-winnipeg-ma-noveho-golmana-rus-bude-dal-dotirat-na-ritticha.html' title="Přestupy NHL ONLINE: Winnipeg má nového gólmana, Rus bude dál dotírat na Ritticha">Přestupy NHL ONLINE: Winnipeg má nového gólmana, Rus bude dál dotírat…</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-domaci-souteze-pohar-facr/380500/momenty-poharu-bleskove-vylouceni-nasazeni-sparty-i-gulova-prohra.html' title="Momenty poháru: bleskové vyloučení, nasazení Sparty i Guľova prohra">Momenty poháru: bleskové vyloučení, nasazení Sparty i Guľova prohra</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/clanek/zpravy-koronavirus/639552/pro-obed-do-okna-prazske-restaurace-se-v-dobe-koronavirove-krize-promenily-ve-vydejny-kam-si-zajit-pro-jidlo.html'>Otevřené restaurace při koronaviru</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/647181/vojtech-rekl-kdy-cesi-odlozi-rousky-novinky-u-restauraci-i-akci-5000-lidi-na-veletrhy.html' title="Vojtěch řekl, kdy Češi odloží roušky. Novinky u restaurací i akcí, 5000 lidí na veletrhy">Vojtěch řekl, kdy Češi odloží roušky. Novinky u restaurací i akcí,…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-ostrava/647185/v-ceskem-tesine-nekdo-umyslne-zapalil-obri-zasobniky-na-lpg-mohutny-pozar-a-evakuace.html' title="V Českém Těšíně někdo úmyslně zapálil obří zásobníky na LPG! Mohutný požár a evakuace">V Českém Těšíně někdo úmyslně zapálil obří zásobníky na LPG! Mohutný…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/647176/partner-jitky-molavcove-strejcek-od-ochrnuti-poprve-vystoupil.html' title="Partner Jitky Molavcové Strejček: Od ochrnutí poprvé vystoupil!">Partner Jitky Molavcové Strejček: Od ochrnutí poprvé vystoupil!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/novinky/jak-usit-rousku-nekolik-navodu-a-tipy-na-jeji-pouziti-5434.html'>Návod jak ušít roušku</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.maminka.cz/clanek/pojdte-s-nami-nakoupit-designove-obleceni-a-hracky-pro-deti-na-lemarket' title="Pojďte s námi nakoupit designové oblečení a hračky pro děti na LEMARKET">Pojďte s námi nakoupit designové oblečení a hračky pro děti na…</a><a class="list-section-article" href='https://www.zeny.cz/krasa-a-moda/moda/plavky-jako-soucast-outfitu-3-tipy-jak-je-nosit-k-bazenu-i-na-letni-vecirek-7015.html' title="Plavky jako součást outfitu: 3 tipy, jak je nosit k bazénu i na letní večírek!">Plavky jako součást outfitu: 3 tipy, jak je nosit k bazénu i na letní…</a><a class="list-section-article" href='https://www.maminka.cz/clanek/je-tu-nova-maminka-venovana-i-tatinkum-hlavni-tema-je-rodicovstvi' title="Je tu nová Maminka věnovaná i tatínkům. Hlavní téma je rodičovství">Je tu nová Maminka věnovaná i tatínkům. Hlavní téma je rodičovství</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.auto.cz/vw-arteon-shooting-brake-odhalen-tesne-pred-premierou-je-to-oplastovane-stylove-kombi-134875' title="VW Arteon Shooting Brake odhalen těsně před premiérou. Je to oplastované stylové kombi">VW Arteon Shooting Brake odhalen těsně před premiérou. Je to…</a><a class="list-section-article" href='https://f1sport.auto.cz/clanek/fotogalerie-jak-sel-cas-se-sebastianem-vettelem' title="Od debutu Vettela ve F1 uplynulo 13 let. Podívejte se na průřez jeho kariérou ">Od debutu Vettela ve F1 uplynulo 13 let. Podívejte se na průřez jeho…</a><a class="list-section-article" href='https://www.auto.cz/ojeta-kia-optima-jf-sluha-bez-emoci-i-jako-plug-in-hybrid-134872' title="Ojetá Kia Optima (JF): Sluha bez emocí i jako plug-in hybrid">Ojetá Kia Optima (JF): Sluha bez emocí i jako plug-in hybrid</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://vtm.zive.cz/clanky/koronavirus-pocet-nakazenych-pocet-mrtvych/sc-870-a-202787/default.aspx'>Koronavirus: mapy a grafy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.zive.cz/clanky/jedna-etapa-konci-flash-ma-pred-sebou-posledniho-pul-roku-zivota/sc-3-a-204458/default.aspx' title="Jedna etapa končí, Flash má před sebou posledního půl roku života">Jedna etapa končí, Flash má před sebou posledního půl roku života</a><a class="list-section-article" href='https://www.zive.cz/clanky/corsair-one-a100-kompaktni-pocitac-s16jadrovym-ryzen-a-nejvykonnejsi-grafikou/sc-3-a-204455/default.aspx' title="Corsair One a100: kompaktní počítač s 16jádrovým Ryzenem a nejvýkonnější grafikou">Corsair One a100: kompaktní počítač s 16jádrovým Ryzenem a…</a><a class="list-section-article" href='https://www.mobilmania.cz/clanky/slevove-tornado-v-prodejnach-xiaomi-na-vybrane-zbozi-bude-o-vikendu-sleva-az-90-/sc-3-a-1348570/default.aspx' title="Slevové tornádo v prodejnách Xiaomi: na vybrané zboží bude o víkendu sleva až 90 %">Slevové tornádo v prodejnách Xiaomi: na vybrané zboží bude o víkendu…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/koronahelpdesk-e15/konec-rousek-lide-je-mohou-od-1-cervence-odlozit-i-uvnitr-1370741' title="Konec roušek. Lidé je mohou od 1. července odložit i uvnitř">Konec roušek. Lidé je mohou od 1. července odložit i uvnitř</a><a class="list-section-article" href='https://www.e15.cz/domaci/pelta-u-soudu-zaujal-vyroky-o-delnicke-tride-socialnim-smiru-nebo-inteligenci-fotbalistu-1370740' title="Pelta u soudu. Zaujal výroky o dělnické třídě, sociálním smíru nebo inteligenci fotbalistů">Pelta u soudu. Zaujal výroky o dělnické třídě, sociálním smíru nebo…</a><a class="list-section-article" href='https://www.e15.cz/nazory/komentar-petra-peska-prozreni-v-hnuti-1370727' title="Komentář Petra Peška: Prozření v hnutí">Komentář Petra Peška: Prozření v hnutí</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.fitweb.cz/recept/ukrajinsky-borsc-253' title="Ukrajinský boršč">Ukrajinský boršč</a><a class="list-section-article" href='https://www.fitweb.cz/recept/kureci-rizek-tahiti-60147' title="Kuřecí řízek Tahiti">Kuřecí řízek Tahiti</a><a class="list-section-article" href='https://www.fitweb.cz/recept/sunkova-rolka-se-slehackou-60225' title="Šunkova rolka se šlehačkou">Šunkova rolka se šlehačkou</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-osobnosti/101418/beer-with-travel-mame-radi-zeleznici-svobodu-a-dobre-pivo-rikaji-dva-nekonvencni-cesti-cestovatele-honza-s-vladou.html' title="Beer with Travel: Máme rádi železnici, svobodu a dobré pivo, říkají dva nekonvenční čeští cestovatelé Honza s Vláďou">Beer with Travel: Máme rádi železnici, svobodu a dobré pivo, říkají…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-brno-brno-volny-cas/647117/zatopeny-lom-janicuv-vrch-brali-lide-utokem-zavedou-vstupne-a-omezi-pocet-na-stovku.html' title="Zatopený lom Janičův vrch brali lidé útokem: Zavedou vstupné a omezí počet na stovku">Zatopený lom Janičův vrch brali lidé útokem: Zavedou vstupné a omezí…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/cestovani-cestujeme-po-cr/646827/vzhuru-na-palubu-nejkrasnejsi-vylety-lodi-v-cechach-na-morave-i-ve-slezsku.html' title="Vzhůru na palubu! Nejkrásnější výlety lodí v Čechách, na Moravě i ve Slezsku">Vzhůru na palubu! Nejkrásnější výlety lodí v Čechách, na Moravě i ve…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/firma-zekol_s_r_o-28028066' title="ZEKOL s.r.o. - 28028066">ZEKOL s.r.o. - 28028066</a><a class="list-section-article" href='https://pocasi.blesk.cz/clanek/zpravy-pocasi/647156/lijaky-zasahly-cast-ceska-zenou-se-bourky-a-hrozi-kroupy-sledujte-radar-blesku' title="Lijáky zasáhly část Česka, ženou se bouřky a hrozí kroupy. Sledujte radar Blesku">Lijáky zasáhly část Česka, ženou se bouřky a hrozí kroupy. Sledujte…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/bydleni-hobby/618135/chcete-hebke-a-mekke-rucniky-tak-se-konecne-vyvarujte-techto-zasadnich-chyb.html' title="Chcete hebké a měkké ručníky? Tak se konečně vyvarujte těchto zásadních chyb!">Chcete hebké a měkké ručníky? Tak se konečně vyvarujte těchto…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mojezdravi.cz/novinky/otekle-nohy-popraskane-paty-tipy-jak-pecovat-o-nohy-v-parnem-lete-5682.html' title="Oteklé nohy, popraskané paty: Tipy, jak pečovat o nohy v parném létě">Oteklé nohy, popraskané paty: Tipy, jak pečovat o nohy v parném létě</a><a class="list-section-article" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/vite-jak-v-lete-chranit-oci-pred-sluncem-a-vodou-poradime-vam-5679.html' title="Víte, jak v létě chránit oči před sluncem a vodou? Poradíme vám">Víte, jak v létě chránit oči před sluncem a vodou? Poradíme vám</a><a class="list-section-article" href='https://www.mojezdravi.cz/novinky/tri-nejcastejsi-onemocneni-srdce-nemate-je-i-vy-5680.html' title="Tři nejčastější onemocnění srdce: Nemáte je i vy?">Tři nejčastější onemocnění srdce: Nemáte je i vy?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://doupe.zive.cz/clanek/v-ratchet--clank-rift-apart-bude-nova-hratelna-postava-jmenem-lombax' title="System.Collections.Generic.Dictionary`2[System.String,System.Object]">System.Collections.Generic.Dictionary`2[System.String,System.Object]</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/star-wars-squadrons-bude-na-pc-podporovat-kniply-a-joysticky' title="Star Wars Squadrons bude na PC podporovat kniply a joysticky">Star Wars Squadrons bude na PC podporovat kniply a joysticky</a><a class="list-section-article" href='https://www.abicko.cz/clanek/casopis-abc/26298/lego-hra-zdarma-model-kolumbovy-lode-a-jeste-vic-v-novem-abc.html' title="Lego hra zdarma, model Kolumbovy lodě a ještě víc v novém ABC ">Lego hra zdarma, model Kolumbovy lodě a ještě víc v novém ABC </a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.blesk.cz/video/6397493/3bobule-jak-se-reziruje-vinarska-saga.html' title="3Bobule: Jak se režíruje vinařská sága?">3Bobule: Jak se režíruje vinařská sága?</a><a class="list-section-article" href='https://tv.blesk.cz/video/6394422/posun-v-kauze-ukradeneho-mercedesu-hany-cizkove.html' title="Posun v kauze ukradeného Mercedesu Hany Čížkové. ">Posun v kauze ukradeného Mercedesu Hany Čížkové. </a><a class="list-section-article" href='https://tv.blesk.cz/video/6394489/chamtivost-a-jesitnost-vaclav-vydra-prozradil-proc-nevzniklo-pokracovani-cernych-baronu.html' title="Chamtivost a ješitnost! Václav Vydra prozradil, proč nevzniklo pokračování Černých baronů">Chamtivost a ješitnost! Václav Vydra prozradil, proč nevzniklo…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://www.mimibazar.cz/' title="mimibazar.cz">mimibazar.cz</a><a class="list-section-article" href='https://www.mimibazar.sk/' title="mimibazar.sk">mimibazar.sk</a><a class="list-section-article" href='https://www.mimiaukce.cz/' title="mimiaukce.cz">mimiaukce.cz</a><a class="list-section-article" href='https://www.mimiaukcie.sk/' title="mimiaukcie.sk">mimiaukcie.sk</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article" href='https://www.mimibazar.cz/slunecni-bryle' title="Sluneční brýle">Sluneční brýle</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-plavky' title="Dámské plavky">Dámské plavky</a><a class="list-section-article" href='https://www.mimibazar.cz/klobouky' title="Klobouky">Klobouky</a><a class="list-section-article" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article" href='https://www.mimibazar.cz/nafukovaci-bazen' title="Nafukovací bazény">Nafukovací bazény</a><a class="list-section-article" href='https://www.mimibazar.cz/domecek-pro-deti' title="Domečky pro děti">Domečky pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-kolobezky' title="Dětské koloběžky">Dětské koloběžky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-letni-boty' title="Dětské letní boty">Dětské letní boty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/iphone-11' title="Apple iPhone 11">Apple iPhone 11</a><a class="list-section-article" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article" href='https://www.czc.cz/doba-postdratova/clanek' title="Bezdrátové příslušenství k mobilům zdarma">Bezdrátové příslušenství k mobilům zdarma</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2019 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>

<script>_satellite.pageBottom();</script>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>

		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "Doupě");
		//]]>
		</script>

		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->
	        
	        
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
	</body>	
</html>