<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
				<title>V úvodním filmečku k akci Hitman 3 půjde Agent 47 proti Providence – Doupě.cz</title>
				<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
				<meta name="description" content="Nový filmeček z připravovaného Hitmana rozjíždí spletitý příběh." />
                		
				<meta property="og:title" content="V úvodním filmečku k akci Hitman 3 půjde Agent 47 proti Providence" />
				<meta property="og:description" content="Nový filmeček z připravovaného Hitmana rozjíždí spletitý příběh." />

				<meta name="twitter:card" content="summary_large_image"/>
				<meta name="twitter:title" content="V úvodním filmečku k akci Hitman 3 půjde Agent 47 proti Providence" />
				<meta name="twitter:description" content="Nový filmeček z připravovaného Hitmana rozjíždí spletitý příběh." />

				
					<meta name="twitter:image" content="https://doupe.zive.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=738235331" />
					<meta property="og:image" content="https://doupe.zive.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=738235331" />
					<link rel="image_src" href="https://doupe.zive.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=738235331" />
				
	            		
			        <meta name="author" content="Daniel Pánek" />
				
			
        
	    <link rel="canonical" href="https://doupe.zive.cz/clanek/v-uvodnim-filmecku-k-akci-hitman-3-pujde-agent-47-proti-providence" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.doupe.zive.cz/clanek/v-uvodnim-filmecku-k-akci-hitman-3-pujde-agent-47-proti-providence" >
		<meta name="id" content="164341"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: String("https://doupe.zive.cz" + document.location.pathname).replace("/default.aspx",""),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Wed, 16 Dec 2020 08:00:00 GMT",
		    article_authors: ["Daniel Pánek"],
		    article_word_count: "97",
		    article_categories: ["Doupě"],
		    article_subcategories: ["Free"],
		    user_status: "Free_unreg"
		});
	</script>
	
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0001" />

		<meta property="og:site_name" content="Doupe.cz" />
		<meta property="og:type" content="article" />
        	
	    	<meta property="og:url" content="https://doupe.zive.cz/clanek/v-uvodnim-filmecku-k-akci-hitman-3-pujde-agent-47-proti-providence" />
	        
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="viewport" content="width=device-width" /> 
		<meta name="robots" content="max-image-preview:large" />

		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/common.css?v=4.3.23" media="all"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/page-article.css?v=4.3.27" media="all"></link>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/flowplayer-defaults.css?v=5.0.0001"/>
		<link id="CSSPrint" rel="stylesheet" type="text/css" href="/Client.StyleSheets/print.css?v=6" media="print"/>
		<link rel="alternate" type="application/rss+xml" title="RSS Doupe.cz" href="/rss" />
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>
		
		<script src="/Client.Scripts/browser.js?v=6"></script>
		<script src="/Client.Scripts/Controls.Page.js?v=5.0.003"></script>
		<script src="/Client.Scripts/Controls.Page.Header.js?v=4"></script>
		<script src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script src="/Client.Scripts/Controls.Page.FontSize.js?v=4"></script>
		<script src="/Client.Scripts/Controls.Page.Inquiry.js?v=4.1"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=4.0.2"></script>
		<script src="/Client.Scripts/Controls.HCE.js?v=0.1.5"></script>
		<script src="/Client.Scripts/advertisment.js?v=2016.12.002"></script>

		<script src="/Client.Scripts/Controls.Google.AdSense.js?v=4"></script>
		<script src="/Client.Scripts/Controls.Google.Search.js?v=4"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0003"></script>
		<script src="https://www.youtube.com/iframe_api"></script>

		<!-- rev. 2015.02 -->
		<link href='/_rev2015/css/v2015.css?v=2.1.003' rel='stylesheet' type='text/css' />
		<script src="/_rev2015/js/layout.js?v=2.1.001"></script>
		<script src="/_rev2015/js/layout.web-defaults.js?v=2.0.000"></script>
		<script src="/_rev2015/js/layout.definitions.js?v=5.0.006"></script>
		<script src="/_rev2015/js/layout.adscroller.js?v=2.0.000"></script>
		<script src="/_rev2015/js/layout.lazyload.js?v=1.0.000"></script>
		<script src="/_rev2015/js/controls.youtube.js?v=2.1.000"></script>
		<script src="/_rev2015/js/controls.video.js?v=2.0.000"></script>
		<script src="/_rev2015/js/controls.thumbnail.js?v=2.0.000"></script>
		<script>
			var dataLayer = dataLayer || [];
			var cncApp = {"service":{"entity":"cnc","name":"Doupě","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"doupe","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};

			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->

		<script src="https://content.aimatch.com/sasia.js"></script>
		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v971"></script>
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>

<style>
.christbar ul
{
	display: block;
	list-style: none;
	margin-bottom: 0px;
	background: #fff;
	border-bottom:10px solid #03090f;
	height:32px;
	overflow:hidden;
}
.christbar ul li
{
	display: inline-block;
	font-weight: bold;
	line-height: 26px;
	padding: 3px 0 3px 17px;
	font-size: 13px;
}
.christbar ul li:first-of-type
{
	padding-left: 15px;
	padding-right: 10px;
	color: #f29400;
	text-transform: uppercase;
}
.christbar ul li a
{
	color: #000;
	text-decoration: none;
}
.christbar ul li a:hover
{
	text-decoration: underline;
}
.christbar ul li:first-of-type a
{
	background: transparent;
	color: #f29400;
}
</style>
	</head>
	<body class="web-doupe-3 web-doupe-4 contentWidth1080 ">
		<script type="text/javascript">
		    dataLayer.push({"app":cncApp});
		    dataLayer.push(cncUser);
		    dataLayer.push({"page":cncPage});
		    dataLayer.push({"event":"page_body"});
		</script>
		<div class="rklm"></div>

		<form method="post" action="./default.aspx?article=164341" id="mainFORM" enctype="multipart/form-data">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTU3MzU4MTcyMQ9kFgYCAQ8WAh4EaHJlZgUnL0NsaWVudC5TdHlsZVNoZWV0cy9jb21tb24uY3NzP3Y9NC4zLjIzZAICDxYCHwAFLS9DbGllbnQuU3R5bGVTaGVldHMvcGFnZS1hcnRpY2xlLmNzcz92PTQuMy4yN2QCAw9kFgICAw9kFgRmD2QWAmYPZBYCZg9kFgJmDxUCATQBNGQCAQ9kFgRmD2QWAmYPZBYCAgIPFgIeB1Zpc2libGVoZAIBD2QWAmYPDxYCHwFoZGRkyvSiO9l3NU5RJCtOLwWU2u4foG4=" />
</div>


<script src="/ScriptResource.axd?d=m1DgCQH4ovidqVe4kvf6ccQoLiTySajsSrRl6_aNAhJKXL-xqErua4getMpk_k8o5cYHKTCRgImwJvYhLl3sZMBrYeA1XOeH7YFoeGnJse7DHcc3gx6-lMUGifRDLIpQB4OtKvhgjeu9kM2lDc6yNrCRl5A1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
	var cncgemius = true;
	var pp_gemius_extraparameters = new Array(cncGemius.extra('doupe','desktop','article'));
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[4].uid;
layout.logger.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[4].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',area:'Doupe',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div>

<div class="branding-wrapper">
	<span class="noview logo"><a href="/" rel="nofollow" title="Doupe.cz"><img src="/Client.Images/logo-small.png" alt="Doupe.cz" /><span class="noview">Doupe.cz</span></a></span>
	<div class="container" id="page-header">

		<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script>

<div class="fs-os cs-cnt-wrapper tm-r1">
	<div class="cs-cnt">
		<a href="/" class="logo" title="Hry pro počítače a konzole - Doupě.cz"><span>Hry pro počítače a konzole - Doupě.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"></a>
			<div class="cs-search">
				<span><input type="text" value="" id="cs-sr" name="cs-sr" class="fs-os" /></span>
<a href="javascript:void(0)" onclick="layout.search.run()" title="Hledat">Hledat</a>


			</div>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=doupe&servicename=Doupě&redirect=https%3a%2f%2fdoupe.zive.cz%2fclanek%2fv-uvodnim-filmecku-k-akci-hitman-3-pujde-agent-47-proti-providence'" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full" title="Audio, video, filmy">Audio&Video</a></li>
			<li class="active"><a href="//doupe.zive.cz/" class="ga-full" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full" title="Věda a technika">Technika</a></li>
			<li><a href="//www.mobilmania.cz/" class="ga-full" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/" class="ga-full" title="O počítačích, IT a internetu">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss" class="tm-ico social-network sn-5 ga-label" title="RSS"><span>RSS</span></a>
			<a href="/?mailer=1" class="tm-ico social-network sn-4 ga-label" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="http://www.prejdi.cz/doupe_facebook" class="tm-ico social-network sn-1 ga-label" title="Facebook" target="_blank"><span>Facebook</span></a>
			
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="home"><a class="tm-ico ga-label" title="Návrat na hlavní stranu" href="/"><span>Návrat na hlavní stranu</span></a></li>

				<li><a class="ga-label" href="/recenze" title="Recenze">Recenze</a></li>
				<li><a class="ga-label" href="/pc" title="Hry pro PC">Hry pro PC</a></li>
				<li><a class="ga-label" href="/playstation" title="Playstation">Playstation</a></li>
				<li><a class="ga-label" href="/xbox" title="Xbox">Xbox</a></li>
				<li><a class="ga-label" href="/mobilni-hry" title="Mobilní hry">Mobilní hry</a></li>
				<li><a class="ga-label" href="https://forum.doupe.zive.cz/" title="Diskuze">Diskuze</a></li>
				<li class="premium"><a class="ga-label" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
		
	</div>
</div>

	</div>
<div class="container">
	<div class="container container-dimensions" style="text-align: left">

		

		<div class="dimensions" id="page-data">
			<div class="column column-left">
				



<script>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</script>

<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 164341;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanek/v-uvodnim-filmecku-k-akci-hitman-3-pujde-agent-47-proti-providence"
  },
  "headline": "V úvodním filmečku k akci Hitman 3 půjde Agent 47 proti Providence",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://doupe.zive.cz/getfile.aspx?id_file=738235331",
    "width": 1000,
    "height": 500
  },
  
  "datePublished": "2020-12-16T08:00:00Z",
  "dateModified": "2020-12-16T08:00:00Z",
  "author": {
    "@type": "Person",
    "name": "Daniel Pánek"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Doupě.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://doupe.zive.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Nový filmeček z připravovaného Hitmana rozjíždí spletitý příběh."
}
</script>



<div class="article article-locker article" data-ar-id="164341" data-io-article-url="https://doupe.zive.cz/clanek/v-uvodnim-filmecku-k-akci-hitman-3-pujde-agent-47-proti-providence">
	<div class="article-tags noprint">
		
		    <span class="article-tag"><a href="/video" class="article-crumb">Video</a></span>
		
		    &nbsp;|&nbsp;
		
		    <span class="article-tag"><a href="/hitman" class="article-crumb">Hitman</a></span>
		
		&#160;
	</div>

	<h1>
		V úvodním filmečku k akci Hitman 3 půjde Agent 47 proti Providence
	</h1>
	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/panek-daniel" rel="author">Daniel Pánek</a></span>
				
				<span class="ar-date">16. prosince 2020</span>
			</div>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fdoupe.zive.cz%2fdefault.aspx%3farticle%3d164341" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=V+%c3%bavodn%c3%adm+filme%c4%8dku+k+akci+Hitman+3+p%c5%afjde+Agent+47+proti+Providence&url=doupe.zive.cz%2fclanek%2fv-uvodnim-filmecku-k-akci-hitman-3-pujde-agent-47-proti-providence_1" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>

	<div class="article-annotation   font-resize-area">
		<strong>Nový filmeček z připravovaného Hitmana rozjíždí spletitý příběh.</strong>
	</div>

	<div class="ar-perex-video" data-init="0"></div>
	<div class='ar-perex'><img alt='V úvodním filmečku k akci Hitman 3 půjde Agent 47 proti Providence' title='V úvodním filmečku k akci Hitman 3 půjde Agent 47 proti Providence' src='/getthumbnail.aspx?crop=1&amp;w=640&amp;h=320&amp;q=60&amp;id_file=738235331' /></div>

<div>

	

	<span id="articleStart"></span>

	<div class="article-data">
		<div style="display:none" data-brand="" id="dataBrand"></div>
        	<div class="font-resize-area" id="article-body">

		

            <p>Příběh nikdy nebyl extra silnou stránkou série Hitman, která spíše sázela na hratelnost a volnost. S novodobými díly ale důležité postavy a jejich příběhové pozadí vstoupily do popředí a vypadá to, že vše bude pokračovat třetím dílem.&nbsp;</p>

<a href="/clanek/hitman-3-v-novem-traileru-pripomina-sve-smrtici-kvality" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Hitman 3 v novém traileru připomíná své smrtící kvality">
<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=733453958' alt='Hitman 3 v novém traileru připomíná své smrtící kvality' />
	</div>
	<div class="article-linktoanother-data">
		<h2>Hitman 3 v novém traileru připomíná své smrtící kvality</h2>
	</div>
	<div class="clear"></div>
</div>
</a>


<p>Tvůrci nyní vypustili úvodní filmeček ze hry, který přibližuje Agenta 47 i jeho rozepři s tajemnou organizací Providence, která tahá za světové nitky ze stínů. Do příběhu se tak dostane i nějaká ta špionážní notka, což vůbec nemusí být na škodu.</p>

<div class="cnc-video-wrap" data-magazine="25DP" data-video="6722269" data-pre="om"><div id="video-6722269"></div></div>
<div class="clear"></div>

<p>Hitman 3 vychází 20. ledna 2021 pro PC, PS4, PS5, Xbox One a Xbox Series S/X.&nbsp;</p>



			
		

		</div>
		<div class="clear"></div>

	</div>

	<div class="article-chapters-navigator">
		<div class="button-row noprint">
			<a href="/clanek/cyberpunk-2077-jedinecny-zazitek-ve-meste-ktere-nikdy-nespi--recenze" title="Další článek" class="button chapter-next ga-event-tracker" data-tracker="Navigace,NextArticle">
				<span class="button-corner"></span>
				<span class="button-text"><span>Další článek</span></span>
			</a>
		</div>
	</div>

	

    

	

	<div class="article-tags article-tags-bottom noprint">
		<hr />
		
			<script>
			//<![CDATA[
				CustomDataLayer.Page.category = new Array();
			//]]>
			</script>
		<strong>Témata článku: </strong><span class="article-tag"><a href="/pc">PC</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('PC');ArticleKeyWords.push("PC");ArticleMainKeyWords.push("PC");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 186;}/*]]>*/</script> <span class="article-tag"><a href="/video">Video</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Video');ArticleKeyWords.push("Video");ArticleMainKeyWords.push("Video");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 223;}/*]]>*/</script> <span class="article-tag"><a href="/xbox">Xbox</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Xbox');ArticleKeyWords.push("Xbox");ArticleMainKeyWords.push("Xbox");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 549;}/*]]>*/</script> <span class="article-tag"><a href="/playstation">PlayStation</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('PlayStation');ArticleKeyWords.push("PlayStation");ArticleMainKeyWords.push("PlayStation");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 550;}/*]]>*/</script> <span class="article-tag"><a href="/xbox-one">Xbox&nbsp;One</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Xbox One');ArticleKeyWords.push("Xbox One");ArticleMainKeyWords.push("Xbox One");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 254;}/*]]>*/</script> <span class="article-tag"><a href="/akce">Akce</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Akce');ArticleKeyWords.push("Akce");ArticleMainKeyWords.push("Akce");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 193;}/*]]>*/</script> <span class="article-tag"><a href="/ps4_2">PS4</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('PS4');ArticleKeyWords.push("PS4");ArticleMainKeyWords.push("PS4");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 624;}/*]]>*/</script> <span class="article-tag"><a href="/ps5">PS5</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('PS5');ArticleKeyWords.push("PS5");ArticleMainKeyWords.push("PS5");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 473;}/*]]>*/</script> <span class="article-tag"><a href="/xbox-series-sx">Xbox&nbsp;Series&nbsp;S|X</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Xbox Series S|X');ArticleKeyWords.push("Xbox Series S|X");ArticleMainKeyWords.push("Xbox Series S|X");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1647;}/*]]>*/</script> <span class="article-tag"><a href="/playstation-5">PlayStation&nbsp;5</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('PlayStation 5');ArticleKeyWords.push("PlayStation 5");ArticleMainKeyWords.push("PlayStation 5");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1778;}/*]]>*/</script> <span class="article-tag"><a href="/io-interactive">IO&nbsp;Interactive</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('IO Interactive');ArticleKeyWords.push("IO Interactive");ArticleMainKeyWords.push("IO Interactive");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 516;}/*]]>*/</script> <span class="article-tag"><a href="/hitman">Hitman</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Hitman');ArticleKeyWords.push("Hitman");ArticleMainKeyWords.push("Hitman");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 507;}/*]]>*/</script> <span class="article-tag"><a href="/tema/pribeh">Příběh</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Příběh');ArticleKeyWords.push("Příběh");/*]]>*/</script> <span class="article-tag"><a href="/tema/uvodni-filmecek">Úvodní&nbsp;filmeček</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Úvodní filmeček');ArticleKeyWords.push("Úvodní filmeček");/*]]>*/</script> <span class="article-tag"><a href="/tema/spletity-pribeh">Spletitý&nbsp;příběh</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Spletitý příběh');ArticleKeyWords.push("Spletitý příběh");/*]]>*/</script> <span class="article-tag"><a href="/tema/providence">Providence</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Providence');ArticleKeyWords.push("Providence");/*]]>*/</script> <span class="article-tag"><a href="/tema/filmecek">Filmeček</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Filmeček');ArticleKeyWords.push("Filmeček");/*]]>*/</script>
		&#160;
	</div>
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	
</div>
</div>

<div class="noview"></div>


<script>
//<![CDATA[
	CustomDataLayer.SetUp(0, "Doupě");
	$('#article-body img[onclick]').addClass("cursored");
	$("#article-body > table").wrap("<div class=\"article-table-wrapper\"></div>");
	$("#article-body > p > embed").parent().addClass("article-video-wrapper");

	$("a:contains('max. velikost')").each(function(){
		$(this).get(0).onclick="";
	});

	$(".PressReleaseButton").wrap($('<div style="text-align:center; margin-bottom: 1em"></div>'));

	$(".article-data").attr("article", 164341);

	$("#QuickChapterNav").bind("change", function(){
		document.location = $(this).val();
	});
	
	if(BrowserDetect.browser == "MSIE")
	{
		$(".infobox-0").each(function(index,item){
			var oItem 	= $(item);
			var oPar 	= oItem.next();
			var HTML 	= oPar.html();

			oPar.wrap("<div class='infobox-wrapper' id='iw0-" + index + "'></div>");
			oPar.remove();
			$("#iw0-" + index).append(oItem.clone()).append(HTML);
			oItem.remove();
		});
		$(".infobox-1").each(function(index,item){
			var oItem 	= $(item);
			var oPar 	= oItem.next();
			var HTML 	= oPar.html();

			oPar.wrap("<div class='infobox-wrapper' id='iw1-" + index + "'></div>");
			oPar.remove();
			$("#iw1-" + index).append(oItem.clone()).append(HTML);
			oItem.remove();
		});
	}

	video.createAll();

	//CLICK GA TRACK
	$("#article-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
			else
			{
				try
				{
					if(!oImg.parent().hasClass("nogallery"))
					{
						var IdFile = oImg.attr("src");
						IdFile = IdFile.substring(IdFile.indexOf(".aspx?id_file=")+14, IdFile.length);
						if(IdFile.indexOf("&")>-1)
						{	
							IdFile = IdFile.substring(0, IdFile.indexOf("&"));	
							try
							{
								oImg.get(0).onclick = null;
							}catch(e){}
							oImg.attr("title", "Klepněte pro větší obrázek");
							oImg.bind("click", function(){ShowFullThumbNail(IdFile)}).css({"cursor":"pointer"});
						};
					}
				}catch(e){}
			}
		}
	});

	$("#article-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $("#article-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}
	$("a[class='placeny']").attr("title", "Placený odkaz");
	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"164341","name":"V úvodním filmečku k akci Hitman 3 půjde Agent 47 proti Providence","imageCount":"0"}}
        var cncArticle = {"id":164341,"versionId":"1608068940000","title":"V úvodním filmečku k akci Hitman 3 půjde Agent 47 proti Providence","author":["Daniel Pánek"],"published":"2020-12-16T09:00:00","created":"2020-12-15T22:12:00","premium":"free","contents":["gallerySmall","video"],"comments":{"allowed":true,"count":0}};
//]]>
</script>

<div class="bx-bb bx-rectangle-article ads" style="margin-bottom:30px;">
<div class="ads-in" id="Rectangle480-1">
	<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',area:'Doupe',pos:'Rectangle480-1',type:'article'}); </script>
</div>
</div>


<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/doupe_zive');</script>

<div class="box noprint" style="margin-bottom: 10px!important">
  <div class="box-header">
    <div class="button-row pacman-off" style="position:absolute; top: 0px; right: 0px;margin-top: 0px;">
	    	<a href="/clanek/v-uvodnim-filmecku-k-akci-hitman-3-pujde-agent-47-proti-providence/?showforum=1&amp;addforum=1" rel="nofollow" title="Přidat příspěvek" class="button">
			<span class="button-corner"></span>
    			<span class="button-text">Přidat příspěvek</span>
	    	</a>
     </div>
	    	<h2>
      			<span>Nejnovější komentáře</span>
	    	</h2>
  </div>
  
  <div class="box-data">
    <ul>


	
    </ul>

  </div>
</div>





<div class="button-row pacman-off noprint" style="margin: 0 0 0px!important"></div>
<div class='box noprint' id="box-related-by-tags">
	<div class='box-header'>
		<h2><span>Určitě si přečtěte</span></h2>
	</div>
	<div class='box-data gtm-list' data-list-name="určitěSiPřečtěte">



<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-big'>
	<div class='article-list-row gtm-list-i' data-gtmid="162401" data-rel="1595407320000"  data-ver="1595407860000">
		<div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
			
            		
	            		<!-- standart view -->
    				<a href="/clanek/jakou-konzoli-si-koupit-prirucka-pro-zacatecniky" class="ga-plain-titlegtm-track-t" title="Jakou konzoli si koupit: příručka pro začátečníky" data-title="Jakou konzoli si koupit: příručka pro začátečníky"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=193844167' alt='Jakou konzoli si koupit: příručka pro začátečníky' /></a>
	        	
	        	
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
			    
                    <!-- standart view -->
    			    <a href="/clanek/jakou-konzoli-si-koupit-prirucka-pro-zacatecniky" class="ga-plain-title ar-title gtm-track-t" title="Jakou konzoli si koupit: příručka pro začátečníky" data-title="Jakou konzoli si koupit: příručka pro začátečníky">Jakou konzoli si koupit: příručka pro začátečníky</a>
                
                
			</h2>

			<p class="article-list-annotation">Doma poslední dobou trávíme víc času, než jsme zvyklí a je tedy důležité se nějak zabavit. Logicky se nabízí hry a konzole jsou na to celkem ideální. Jakou si ale vybrat?</p>

		<div style="display:none"><span class="author">Vojtěch Matušinský</span></div><div style="display:none"><span class="article-crumb">Téma</span><span class="article-crumb">Konzole</span></div>
    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-big last'>
	<div class='article-list-row gtm-list-i' data-gtmid="150399" data-rel="1495317600000"  data-ver="1495287840000">
		<div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
			
            		
	            		<!-- standart view -->
    				<a href="/clanek/9-ceskych-adventur-ktere-si-musite-zahrat-jeste-dnes" class="ga-plain-titlegtm-track-t" title="9 českých adventur, které si musíte zahrát ještě dnes" data-title="9 českých adventur, které si musíte zahrát ještě dnes"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=550819839' alt='9 českých adventur, které si musíte zahrát ještě dnes' /></a>
	        	
	        	
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
			    
                    <!-- standart view -->
    			    <a href="/clanek/9-ceskych-adventur-ktere-si-musite-zahrat-jeste-dnes" class="ga-plain-title ar-title gtm-track-t" title="9 českých adventur, které si musíte zahrát ještě dnes" data-title="9 českých adventur, které si musíte zahrát ještě dnes">9 českých adventur, které si musíte zahrát ještě dnes</a>
                
                
			</h2>

			<p class="article-list-annotation">I když by se zdálo, že na české herní scéně nevzniká moc her, rozhodně tomu tak není. A protože spousta nových čtenářů už nepamatuje tuto slávu, chtěl bych ji v tomto článku připomenout. </p>

		<div style="display:none"><span class="author">Michal Melichar</span></div><div style="display:none"><span class="article-crumb">Téma</span><span class="article-crumb">Adventury</span></div>
    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-big'>
	<div class='article-list-row gtm-list-i' data-gtmid="163182" data-rel="1594400100000"  data-ver="1594284780000">
		<div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
			
            		
	            		<!-- standart view -->
    				<a href="/clanek/minecraft-jako-deskovka-funguje-ztraci-ale-kreativitu-pc-verze--recenze" class="ga-plain-titlegtm-track-t" title="Minecraft jako deskovka funguje, ztrácí ale kreativitu PC verze | Recenze" data-title="Minecraft jako deskovka funguje, ztrácí ale kreativitu PC verze | Recenze"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=468466051' alt='Minecraft jako deskovka funguje, ztrácí ale kreativitu PC verze | Recenze' /></a>
	        	
	        	
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
			    
                    <!-- standart view -->
    			    <a href="/clanek/minecraft-jako-deskovka-funguje-ztraci-ale-kreativitu-pc-verze--recenze" class="ga-plain-title ar-title gtm-track-t" title="Minecraft jako deskovka funguje, ztrácí ale kreativitu PC verze | Recenze" data-title="Minecraft jako deskovka funguje, ztrácí ale kreativitu PC verze | Recenze">Minecraft jako deskovka funguje, ztrácí ale kreativitu PC verze | Recenze</a>
                
                
			</h2>

			<p class="article-list-annotation">Minecraft: Builders & Biomes vás přivede do kostičkovaného světa, ve kterém těžíte suroviny, stavíte budovy a bojujete s moby. Jedná se přitom o poměrně jednoduchou hru, potěší tak méně zkušené a začínající hráče.</p>

		<div style="display:none"><span class="author">Vladislav Kluska</span></div><div style="display:none"><span class="article-crumb">Minecraft</span><span class="article-crumb">Deskové hry</span></div>
    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-big last'>
	<div class='article-list-row gtm-list-i' data-gtmid="157882" data-rel="1532296800000"  data-ver="1532417040000">
		<div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
			
            		
	            		<!-- standart view -->
    				<a href="/clanek/10-tipu-jak-lepe-vyuzit-konzoli-xbox-one-v-domacnosti" class="ga-plain-titlegtm-track-t" title="10 tipů, jak lépe využít konzoli Xbox One v domácnosti" data-title="10 tipů, jak lépe využít konzoli Xbox One v domácnosti"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=530074514' alt='10 tipů, jak lépe využít konzoli Xbox One v domácnosti' /></a>
	        	
	        	
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
			    
                    <!-- standart view -->
    			    <a href="/clanek/10-tipu-jak-lepe-vyuzit-konzoli-xbox-one-v-domacnosti" class="ga-plain-title ar-title gtm-track-t" title="10 tipů, jak lépe využít konzoli Xbox One v domácnosti" data-title="10 tipů, jak lépe využít konzoli Xbox One v domácnosti">10 tipů, jak lépe využít konzoli Xbox One v domácnosti</a>
                
                
			</h2>

			<p class="article-list-annotation">Xbox One není žádná retro konzole a snaží se váš zážitek zlepšit různými službami. Vybrali jsme 10 tipů, díky kterým můžete z Xbox One vytěžit maximum.</p>

		<div style="display:none"><span class="author">Vojtěch Matušinský</span></div><div style="display:none"><span class="article-crumb">Téma</span><span class="article-crumb">Hardware</span></div>
    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-big'>
	<div class='article-list-row gtm-list-i' data-gtmid="158501" data-rel="1607973240000"  data-ver="1606337820000">
		<div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
			
            		
	            		<!-- standart view -->
    				<a href="/clanek/nejlepsi-hry-pro-mobily" class="ga-plain-titlegtm-track-t" title="Vybrali jsme nejlepší hry pro mobily, které si letos můžete zahrát" data-title="Vybrali jsme nejlepší hry pro mobily, které si letos můžete zahrát"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=398474946' alt='Vybrali jsme nejlepší hry pro mobily, které si letos můžete zahrát' /></a>
	        	
	        	
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
			    
                    <!-- standart view -->
    			    <a href="/clanek/nejlepsi-hry-pro-mobily" class="ga-plain-title ar-title gtm-track-t" title="Vybrali jsme nejlepší hry pro mobily, které si letos můžete zahrát" data-title="Vybrali jsme nejlepší hry pro mobily, které si letos můžete zahrát">Vybrali jsme nejlepší hry pro mobily, které si letos můžete zahrát</a>
                
                
			</h2>

			<p class="article-list-annotation">Mobilní hry se v dnešní době vyrovnají mnoha počítačovým i konzolovým kouskům. Jaký si ale vybrat? Tady jsou naše tipy na nejlepší hry pro mobily.</p>

		<div style="display:none"><span class="author">Ladislav Novák</span></div><div style="display:none"><span class="article-crumb">Nejlepší hry</span><span class="article-crumb">Téma</span><span class="article-crumb">Mobily</span></div>
    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-big last'>
	<div class='article-list-row gtm-list-i' data-gtmid="162899" data-rel="1593381600000"  data-ver="1593339060000">
		<div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
			
            		
	            		<!-- standart view -->
    				<a href="/clanek/hry-a-zdravi-proc-je-pro-vas-hrani-her-lepsi-nez-si-myslite" class="ga-plain-titlegtm-track-t" title="Hry a zdraví: proč je pro vás hraní her lepší, než si myslíte" data-title="Hry a zdraví: proč je pro vás hraní her lepší, než si myslíte"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=946884396' alt='Hry a zdraví: proč je pro vás hraní her lepší, než si myslíte' /></a>
	        	
	        	
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
			    
                    <!-- standart view -->
    			    <a href="/clanek/hry-a-zdravi-proc-je-pro-vas-hrani-her-lepsi-nez-si-myslite" class="ga-plain-title ar-title gtm-track-t" title="Hry a zdraví: proč je pro vás hraní her lepší, než si myslíte" data-title="Hry a zdraví: proč je pro vás hraní her lepší, než si myslíte">Hry a zdraví: proč je pro vás hraní her lepší, než si myslíte</a>
                
                
			</h2>

			<p class="article-list-annotation">To, že hry jsou blahodárná činnost nám hráčům jistě nikdo nemusí vysvětlovat. Avšak tu a tam se hodí mít v záloze pár článků s důkazy, které jasně vysvětlí, proč u těch her prosedíme tolik času. Pojďme se tedy společně podívat na vědecky prokázané pozitivní důsledky hraní her a odhalme část toho, co nám za ty roky daly. </p>

		<div style="display:none"><span class="author">Miroslav Werner</span></div><div style="display:none"><span class="article-crumb">Téma</span><span class="article-crumb">Byznys</span></div>
    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-big'>
	<div class='article-list-row gtm-list-i' data-gtmid="112253" data-rel="1593813600000"  data-ver="1593818820000">
		<div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
			
            		
	            		<!-- standart view -->
    				<a href="/clanek/podrobny-navod-na-mafii" class="ga-plain-titlegtm-track-t" title="Podrobný návod na kultovní Mafii: připravte se na vydání remaku" data-title="Podrobný návod na kultovní Mafii: připravte se na vydání remaku"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=421499022' alt='Podrobný návod na kultovní Mafii: připravte se na vydání remaku' /></a>
	        	
	        	
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
			    
                    <!-- standart view -->
    			    <a href="/clanek/podrobny-navod-na-mafii" class="ga-plain-title ar-title gtm-track-t" title="Podrobný návod na kultovní Mafii: připravte se na vydání remaku" data-title="Podrobný návod na kultovní Mafii: připravte se na vydání remaku">Podrobný návod na kultovní Mafii: připravte se na vydání remaku</a>
                
                
			</h2>

			<p class="article-list-annotation">Mafia není nejobtížnější hrou všech dob, přesto ale obsahuje některé složitější momenty. Proto jsme pro vás připravili podrobný návod, pomocí kterého hru dohraje každý. Navrch jsme přidali několik desítek dobrých rad pro pohodový život každého správného mafiána. Neváhejte a přesuňte se s námi do třicátých let minulého století!</p>

		<div style="display:none"><span class="author">Jan Morkes</span></div><div style="display:none"><span class="article-crumb">Mafia</span><span class="article-crumb">Téma</span></div>
    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-big last'>
	<div class='article-list-row gtm-list-i' data-gtmid="157074" data-rel="1520521800000"  data-ver="1520595540000">
		<div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
			
            		
	            		<!-- standart view -->
    				<a href="/clanek/10-tipu-jak-se-stat-hrdinou-v-kingdom-come-deliverance" class="ga-plain-titlegtm-track-t" title="10 tipů, jak se stát hrdinou v Kingdom Come: Deliverance" data-title="10 tipů, jak se stát hrdinou v Kingdom Come: Deliverance"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=226893041' alt='10 tipů, jak se stát hrdinou v Kingdom Come: Deliverance' /></a>
	        	
	        	
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
			    
                    <!-- standart view -->
    			    <a href="/clanek/10-tipu-jak-se-stat-hrdinou-v-kingdom-come-deliverance" class="ga-plain-title ar-title gtm-track-t" title="10 tipů, jak se stát hrdinou v Kingdom Come: Deliverance" data-title="10 tipů, jak se stát hrdinou v Kingdom Come: Deliverance">10 tipů, jak se stát hrdinou v Kingdom Come: Deliverance</a>
                
                
			</h2>

			<p class="article-list-annotation">České RPG Kingdom Come: Deliverance je zejména z hlediska zvládnutí mechanismů velmi náročnou hrou. Pokud jste hru ještě nepřeprali, možná vám pomohou naše tipy.</p>

		<div style="display:none"><span class="author">Vojtěch Matušinský</span></div><div style="display:none"><span class="article-crumb">Kingdom Come: Deliverance</span><span class="article-crumb">Téma</span></div>
    		</div>
	</div>
</div>
<div class="clear"></div>
	

	</div>
</div>




<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			</div>
			<div class="column column-right">
				<div class="sky-wrapper">
					<div class="bx-sky-roller">
						<div class="bx-bb bx-sky ads">
							<div class="ads-in" id="HalfPageAd-1">
								<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',area:'Doupe',pos:'HalfPageAd-1',type:'article'}); </script>
						        </div>
						</div>
						<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Doupe(23891) / Ostatni(1) / Commercial_1(1) / Textovy_tip 300x50(5)-->
						<div class="bx-bb bx-commercial ads">
							<div class="ads-in" id="Commercial-1">
								<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',area:'Doupe',pos:'Commercial-1',type:'article'}); </script>
						        </div>
						</div>
						
						
	<iframe src="//vanoce.zive.cz/box-article.aspx?a=0&c=16&s=doupe&t=Co koupit na vánoce" style="width:300px;height:464px;border:0px solid;margin-bottom:20px;"></iframe>

					</div>
				</div>
				
				<div class="box" id="databox-sob" style="margin-top:11px!important"><div class="box-header"><h2>DOPORUČUJEME</h2></div><div class="box-data gtm-list" data-list-name="sobRight"><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-7889-pripadu-v-cr-za-utery-na-testy-zdarma-miri-rada-cechu.html" title="Koronavirus ONLINE: 7889 případů v ČR za úterý. Na testy zdarma míří řada Čechů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-7889-pripadu-v-cr-za-utery-na-testy-zdarma-miri-rada-cechu.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1149795.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=A729op2ZJgOJHIW7wyu2NA&amp;e=2145916800&amp;v=1" /><h3>Koronavirus ONLINE: 7889 případů v ČR za úterý. Na testy zdarma míří...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/664153/blatny-o-ockovani-cechu-pro-koho-budou-prvni-vakciny-a-rada-zemi-zacala-driv-pripustil.html" title="Blatný o očkování Čechů: Pro koho budou první vakcíny? A řada zemí začala dřív, připustil" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/664153/blatny-o-ockovani-cechu-pro-koho-budou-prvni-vakciny-a-rada-zemi-zacala-driv-pripustil.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1149860.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=aUyutflC7gs92jqPJXhjWA&amp;e=2145916800&amp;v=1" /><h3>Blatný o očkování Čechů: Pro koho budou první vakcíny? A řada zemí...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/664174/zilkova-se-po-mesicich-samoty-dockala-stropnicky-se-ji-konecne-vratil-domu.html" title="Žilková se po měsících samoty dočkala: Stropnický se jí konečně vrátil domů!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/664174/zilkova-se-po-mesicich-samoty-dockala-stropnicky-se-ji-konecne-vratil-domu.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1149859.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=7exm9x6WsSfLQl4JIeovYA&amp;e=2145916800&amp;v=1" /><h3>Žilková se po měsících samoty dočkala: Stropnický se jí konečně...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/663672/sezerte-parazity-kteri-vas-zmeni-v-zradlo-bugsnax-je-hodne-divna-a-ujeta-zalezitost-presto-jde-o-bombu.html" title="Sežerte parazity, kteří vás změní v žrádlo! Bugsnax je hodně divná a ujetá záležitost. Přesto jde o bombu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/663672/sezerte-parazity-kteri-vas-zmeni-v-zradlo-bugsnax-je-hodne-divna-a-ujeta-zalezitost-presto-jde-o-bombu.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1148209.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=REb8pEMRHNNUvdyQxz-94w&amp;e=2145916800&amp;v=1" /><h3>Sežerte parazity, kteří vás změní v žrádlo! Bugsnax je hodně divná a...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://www.autorevue.cz/skoda-octavia-1-giorgetto-giugiaro-design-vaclav-klaus" title="Tohle mohla být první Škoda Octavia od Giugiara. Václav Klaus byl ale proti" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/skoda-octavia-1-giorgetto-giugiaro-design-vaclav-klaus'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-978943.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=IKeIGcvmWddswdCWSZSmPw&amp;e=2145916800&amp;v=1" /><h3>Tohle mohla být první Škoda Octavia od Giugiara. Václav Klaus byl ale...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-silikonova-prsa-plavky-a-vyrysovane-svaly--to-je-bikini-olympia" title="FOTO: Silikonová prsa, plavky a vyrýsované svaly – to je Bikini Olympia" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-silikonova-prsa-plavky-a-vyrysovane-svaly--to-je-bikini-olympia'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-299881.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=4359QpgiWPhVQgNvCSe-Kw&amp;e=2145916800&amp;v=1" /><h3>FOTO: Silikonová prsa, plavky a vyrýsované svaly – to je Bikini...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://avmania.zive.cz/40-zenskych-sex-symbolu-21-stoleti" title="40 ženských sex symbolů 21. století" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/40-zenskych-sex-symbolu-21-stoleti'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-765860.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=4O2ufSou1Wj5hjUYg1RZoQ&amp;e=2145916800&amp;v=1" /><h3>40 ženských sex symbolů 21. století</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://digiarena.zive.cz/ricoh-prinesl-prvni-informace-o-zrcadlovce-pentax-k3-iii-umi-1-600-000-iso" title="Ricoh přinesl první informace o zrcadlovce Pentax K3 III, umí 1 600 000 ISO" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://digiarena.zive.cz/ricoh-prinesl-prvni-informace-o-zrcadlovce-pentax-k3-iii-umi-1-600-000-iso'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1139788.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=CAYAAPYr53bs4-AizncJ1Q&amp;e=2145916800&amp;v=1" /><h3>Ricoh přinesl první informace o zrcadlovce Pentax K3 III, umí 1 600...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://doupe.zive.cz/clanek/dr-disrespect-dostal-permaban-na-twitchtv-si-uz-nezastreamuje" title="Dr Disrespect dostal permaban, na Twitch.tv si už nezastreamuje" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/dr-disrespect-dostal-permaban-na-twitchtv-si-uz-nezastreamuje'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1094415.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=602XMYc5IHyCaNRI5iLl5w&amp;e=2145916800&amp;v=1" /><h3>Dr Disrespect dostal permaban, na Twitch.tv si už nezastreamuje</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://www.abicko.cz/clanek/mourrisonova-poradna/16535/mourrisonova-poradna-rostou-mi-vousy-a-stydim-se.html" title="Mourrisonova poradna: Rostou mi vousy a stydím se" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/mourrisonova-poradna/16535/mourrisonova-poradna-rostou-mi-vousy-a-stydim-se.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1149819.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=dA2UHXijMY2Xb1kEOLruEw&amp;e=2145916800&amp;v=1" /><h3>Mourrisonova poradna: Rostou mi vousy a stydím se</h3></a></div></div><div class="clear"></div><br />

				
<div class="box" id="databox-most-readed">
	<div class="box-header">
		<h2>NEJČTENĚJŠÍ ČLÁNKY</h2>
	</div>
	<div class="box-data gtm-list" data-list-name="nejčtenější">



<div class='article-list-clip article-list-type-2 gtm-list-i'>
	<div class="article-list-row" data-gtmid="164268"data-rel="1607366040000"  data-ver="1607366340000">
		<div class="article-list-image"><a href="/clanek/prvni-recenze-na-cyberpunk-jsou-na-svete-desitkami-se-nesetri" class="gtm-track-t" title="První recenze na Cyberpunk jsou na světě, desítkami se nešetří"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=440622362' alt='První recenze na Cyberpunk jsou na světě, desítkami se nešetří' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/prvni-recenze-na-cyberpunk-jsou-na-svete-desitkami-se-nesetri" class="ar-title gtm-track-t" title="První recenze na Cyberpunk jsou na světě, desítkami se nešetří">První recenze na Cyberpunk jsou na světě, desítkam…</a></h3>
						<p class="article-list-annotation noview">Cyberpunk dostál očekáváním a čeká nás vskutku velkolepý zážitek.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">7.&nbsp; 12.&nbsp; 2020</span>
							<span>|</span>
							<span>|</span><span id="ctl04_2349_1029_ctl00_rptrData_ForumInfo_0" class="article-list-forum"><a href="/clanek/prvni-recenze-na-cyberpunk-jsou-na-svete-desitkami-se-nesetri/?forum">15&nbsp;N/A</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
               <div style="display:none"><span class="author">Martin Havel</span></div><div style="display:none"><span class="article-crumb">Cyberpunk 2077</span><span class="article-crumb">RPG</span></div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i'>
	<div class="article-list-row" data-gtmid="158501"data-rel="1607973240000"  data-ver="1606337820000">
		<div class="article-list-image"><a href="/clanek/nejlepsi-hry-pro-mobily" class="gtm-track-t" title="Vybrali jsme nejlepší hry pro mobily, které si letos můžete zahrát"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=398474946' alt='Vybrali jsme nejlepší hry pro mobily, které si letos můžete zahrát' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/nejlepsi-hry-pro-mobily" class="ar-title gtm-track-t" title="Vybrali jsme nejlepší hry pro mobily, které si letos můžete zahrát">Vybrali jsme nejlepší hry pro mobily, které si let…</a></h3>
						<p class="article-list-annotation noview">Mobilní hry se v dnešní době vyrovnají mnoha počítačovým i konzolovým kouskům. Jaký si ale vybrat? Tady jsou naše tipy na nejlepší hry pro mobily.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">14.&nbsp; 12.&nbsp; 2020</span>
							<span>|</span>
							<span>|</span><span id="ctl04_2349_1029_ctl00_rptrData_ForumInfo_1" class="article-list-forum"><a href="/clanek/nejlepsi-hry-pro-mobily/?forum">20&nbsp;N/A</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
               <div style="display:none"><span class="author">Ladislav Novák</span></div><div style="display:none"><span class="article-crumb">Nejlepší hry</span><span class="article-crumb">Téma</span><span class="article-crumb">Mobily</span></div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i'>
	<div class="article-list-row" data-gtmid="164253"data-rel="1607036400000"  data-ver="1607014500000">
		<div class="article-list-image"><a href="/clanek/hry-zadarmo-nebo-se-slevou-zimni-akce-ps-hits-a-cave-story-zdarma" class="gtm-track-t" title="Hry zadarmo nebo se slevou: zimní akce, PS Hits a Cave Story+ zdarma"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=208386360' alt='Hry zadarmo nebo se slevou: zimní akce, PS Hits a Cave Story+ zdarma' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/hry-zadarmo-nebo-se-slevou-zimni-akce-ps-hits-a-cave-story-zdarma" class="ar-title gtm-track-t" title="Hry zadarmo nebo se slevou: zimní akce, PS Hits a Cave Story+ zdarma">Hry zadarmo nebo se slevou: zimní akce, PS Hits a …</a></h3>
						<p class="article-list-annotation noview">Na všech herních platformách je každou chvíli nějaká slevová akce. Každý týden proto vybíráme ty nejatraktivnější, které by vám neměly uniknout. Pokud chcete získat hry zdarma nebo s výhodnou slevou, podívejte se na aktuální přehled akcí!</p>
						<div class="article-list-info noview">
							<span class="article-list-date">4.&nbsp; 12.&nbsp; 2020</span>
							<span>|</span>
							
						</div>
					</td>
				</tr>
			</table>
		</div>
               <div style="display:none"><span class="author">Martin Nahodil</span></div><div style="display:none"><span class="article-crumb">Hry zdarma</span><span class="article-crumb">Slevové akce</span></div>
	</div>
</div>

    

    

    

    

    

    
	</div>
</div>

<div class="clear"> </div>
				<div class="box">
  <div class="box-header">
    <h2><span>O webu</span></h2>
  </div>
  <div class="box-data" style="font-size:1.2em;line-height: .9em;">
	<br />
	<a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://doupe.zive.cz/clanek/redakce-doupecz">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
	| <a href="/?taglist=1">Rubriky</a>
  </div>
</div>
				<div class="bx-bb bx-sky bx-sky-roller ads">
					<div class="ads-in" id="HalfPageAd-2">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',area:'Doupe',pos:'HalfPageAd-2',type:'article'}); </script>
				        </div>
				</div>
				<div class="clear"></div>
			</div>
			<div class="clear"></div>
		</div>
		<div class="clear"></div>
	</div>
</div>
	<div class="bx-bb bx-billboard ads">
		<div class="ads-in" id="Billboard-bottom-1">
        	    <script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',area:'Doupe',pos:'Billboard-bottom-1',type:'article'}); </script>
	        </div>
	</div>

	<div class="container">
		<div class="container container-dimensions" style="text-align: left" id="page-hub-wrapper">
			<div class="sob gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.mobilmania.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/endomondo-konci-stahnete-si-sve-pracne-vysportovane-aktivity-navod/sc-3-a-1349738/default.aspx'});">MobilMania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.mobilmania.cz/clanky/endomondo-konci-stahnete-si-sve-pracne-vysportovane-aktivity-navod/sc-3-a-1349738/default.aspx" title="Endomondo končí. Stáhněte si své pracně vysportované aktivity [návod]" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/endomondo-konci-stahnete-si-sve-pracne-vysportovane-aktivity-navod/sc-3-a-1349738/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1138188.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=3c3DzhOILpJhxugy7ZEJuw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.mobilmania.cz/clanky/endomondo-konci-stahnete-si-sve-pracne-vysportovane-aktivity-navod/sc-3-a-1349738/default.aspx" title="Endomondo končí. Stáhněte si své pracně vysportované aktivity [návod]" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/endomondo-konci-stahnete-si-sve-pracne-vysportovane-aktivity-navod/sc-3-a-1349738/default.aspx'});">Endomondo končí. Stáhněte si své pracně vysportované aktivity [návod]</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.mobilmania.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/vanoce-u-vodafonu-neomezena-data-na-mesic-zdarma-a-slevy-na-telefony/sc-3-a-1349873/default.aspx'});">MobilMania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.mobilmania.cz/clanky/vanoce-u-vodafonu-neomezena-data-na-mesic-zdarma-a-slevy-na-telefony/sc-3-a-1349873/default.aspx" title="Vánoce u Vodafonu: Neomezená data na měsíc zdarma a slevy na telefony" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/vanoce-u-vodafonu-neomezena-data-na-mesic-zdarma-a-slevy-na-telefony/sc-3-a-1349873/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1141148.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=2gZf3-wfLHsm0fhfOihkxg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.mobilmania.cz/clanky/vanoce-u-vodafonu-neomezena-data-na-mesic-zdarma-a-slevy-na-telefony/sc-3-a-1349873/default.aspx" title="Vánoce u Vodafonu: Neomezená data na měsíc zdarma a slevy na telefony" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/vanoce-u-vodafonu-neomezena-data-na-mesic-zdarma-a-slevy-na-telefony/sc-3-a-1349873/default.aspx'});">Vánoce u Vodafonu: Neomezená data na měsíc zdarma a slevy na telefony</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-zahranici-spanelsko-la-liga/388526/svedectvi-o-kouci-barcelony-koeman-je-zly-clovek-zajimalo-ho-jen-vino.html'});">iSport.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-zahranici-spanelsko-la-liga/388526/svedectvi-o-kouci-barcelony-koeman-je-zly-clovek-zajimalo-ho-jen-vino.html" title="Svědectví o kouči Barcelony: Koeman je zlý člověk. Zajímalo ho jen víno" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-zahranici-spanelsko-la-liga/388526/svedectvi-o-kouci-barcelony-koeman-je-zly-clovek-zajimalo-ho-jen-vino.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1149857.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=U2_OyGOOHAZM0qv5vZsYuw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-zahranici-spanelsko-la-liga/388526/svedectvi-o-kouci-barcelony-koeman-je-zly-clovek-zajimalo-ho-jen-vino.html" title="Svědectví o kouči Barcelony: Koeman je zlý člověk. Zajímalo ho jen víno" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-zahranici-spanelsko-la-liga/388526/svedectvi-o-kouci-barcelony-koeman-je-zly-clovek-zajimalo-ho-jen-vino.html'});">Svědectví o kouči Barcelony: Koeman je zlý člověk. Zajímalo ho jen víno</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-silikonova-prsa-plavky-a-vyrysovane-svaly--to-je-bikini-olympia'});">SportRevue.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-silikonova-prsa-plavky-a-vyrysovane-svaly--to-je-bikini-olympia" title="FOTO: Silikonová prsa, plavky a vyrýsované svaly – to je Bikini Olympia" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-silikonova-prsa-plavky-a-vyrysovane-svaly--to-je-bikini-olympia'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-299881.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=KIiUnYTXp66FINkau-t_cQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-silikonova-prsa-plavky-a-vyrysovane-svaly--to-je-bikini-olympia" title="FOTO: Silikonová prsa, plavky a vyrýsované svaly – to je Bikini Olympia" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-silikonova-prsa-plavky-a-vyrysovane-svaly--to-je-bikini-olympia'});">FOTO: Silikonová prsa, plavky a vyrýsované svaly – to je Bikini Olympia</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/prostor-x/104515/lekar-reich-nouzovy-stav-musi-skoncit-ani-50-000-mrtvych-by-nebyla-katastrofa-pripomina-to-tu-rok-1948.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/prostor-x/104515/lekar-reich-nouzovy-stav-musi-skoncit-ani-50-000-mrtvych-by-nebyla-katastrofa-pripomina-to-tu-rok-1948.html" title="Lékař Reich: Nouzový stav musí skončit, ani 50 000 mrtvých by nebyla katastrofa, připomíná to tu rok 1948" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/prostor-x/104515/lekar-reich-nouzovy-stav-musi-skoncit-ani-50-000-mrtvych-by-nebyla-katastrofa-pripomina-to-tu-rok-1948.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1149725.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=0cBR2ZaZzkh6Fl-R6AafAw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/prostor-x/104515/lekar-reich-nouzovy-stav-musi-skoncit-ani-50-000-mrtvych-by-nebyla-katastrofa-pripomina-to-tu-rok-1948.html" title="Lékař Reich: Nouzový stav musí skončit, ani 50 000 mrtvých by nebyla katastrofa, připomíná to tu rok 1948" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/prostor-x/104515/lekar-reich-nouzovy-stav-musi-skoncit-ani-50-000-mrtvych-by-nebyla-katastrofa-pripomina-to-tu-rok-1948.html'});">Lékař Reich: Nouzový stav musí skončit, ani 50 000 mrtvých by nebyla katastrofa, připomíná to tu rok 1948</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/lide-a-zeme-amerika/104398/podmacena-metropole-mexika-aneb-plavba-lodi-po-historickych-kanalech-xochimilca.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/lide-a-zeme-amerika/104398/podmacena-metropole-mexika-aneb-plavba-lodi-po-historickych-kanalech-xochimilca.html" title="Podmáčená metropole Mexika aneb Plavba lodí po historických kanálech Xochimilca" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/lide-a-zeme-amerika/104398/podmacena-metropole-mexika-aneb-plavba-lodi-po-historickych-kanalech-xochimilca.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1149829.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=qGCFr4Zti1UVlq3nYsR0NQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/lide-a-zeme-amerika/104398/podmacena-metropole-mexika-aneb-plavba-lodi-po-historickych-kanalech-xochimilca.html" title="Podmáčená metropole Mexika aneb Plavba lodí po historických kanálech Xochimilca" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/lide-a-zeme-amerika/104398/podmacena-metropole-mexika-aneb-plavba-lodi-po-historickych-kanalech-xochimilca.html'});">Podmáčená metropole Mexika aneb Plavba lodí po historických kanálech Xochimilca</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/zahranicni/vyroci-tydne-ctyricet-let-od-umrti-krale-smazenych-kurat-harlanda-sanderse-1376232'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/zahranicni/vyroci-tydne-ctyricet-let-od-umrti-krale-smazenych-kurat-harlanda-sanderse-1376232" title="Výročí týdne: Čtyřicet let od úmrtí krále smažených kuřat Harlanda Sanderse" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/zahranicni/vyroci-tydne-ctyricet-let-od-umrti-krale-smazenych-kurat-harlanda-sanderse-1376232'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1149496.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=HmTkvYK9zVF0vvOyyxBNdg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/zahranicni/vyroci-tydne-ctyricet-let-od-umrti-krale-smazenych-kurat-harlanda-sanderse-1376232" title="Výročí týdne: Čtyřicet let od úmrtí krále smažených kuřat Harlanda Sanderse" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/zahranicni/vyroci-tydne-ctyricet-let-od-umrti-krale-smazenych-kurat-harlanda-sanderse-1376232'});">Výročí týdne: Čtyřicet let od úmrtí krále smažených kuřat Harlanda Sanderse</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/kultura/vetsi-nez-beatles-jak-si-mladi-korejci-podmanili-svet-a-udelali-ze-sebe-multimilionare-1376227'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/kultura/vetsi-nez-beatles-jak-si-mladi-korejci-podmanili-svet-a-udelali-ze-sebe-multimilionare-1376227" title="Větší než Beatles. Jak si mladí Korejci podmanili svět a udělali ze sebe multimilionáře" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/kultura/vetsi-nez-beatles-jak-si-mladi-korejci-podmanili-svet-a-udelali-ze-sebe-multimilionare-1376227'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1148981.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=8w9XKPwDgFDGS1jxZDZuVQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/kultura/vetsi-nez-beatles-jak-si-mladi-korejci-podmanili-svet-a-udelali-ze-sebe-multimilionare-1376227" title="Větší než Beatles. Jak si mladí Korejci podmanili svět a udělali ze sebe multimilionáře" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/kultura/vetsi-nez-beatles-jak-si-mladi-korejci-podmanili-svet-a-udelali-ze-sebe-multimilionare-1376227'});">Větší než Beatles. Jak si mladí Korejci podmanili svět a udělali ze sebe multimilionáře</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/jak-by-dnes-vypadal-nastupce-skody-felicia-fun-nechybi-ani-ikonicka-zluta-137128'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/jak-by-dnes-vypadal-nastupce-skody-felicia-fun-nechybi-ani-ikonicka-zluta-137128" title="Jak by dnes vypadal nástupce Škody Felicia Fun? Nechybí ani ikonická žlutá!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/jak-by-dnes-vypadal-nastupce-skody-felicia-fun-nechybi-ani-ikonicka-zluta-137128'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1148045.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=YxD-uI_g-DhiKQs19EFxTA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/jak-by-dnes-vypadal-nastupce-skody-felicia-fun-nechybi-ani-ikonicka-zluta-137128" title="Jak by dnes vypadal nástupce Škody Felicia Fun? Nechybí ani ikonická žlutá!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/jak-by-dnes-vypadal-nastupce-skody-felicia-fun-nechybi-ani-ikonicka-zluta-137128'});">Jak by dnes vypadal nástupce Škody Felicia Fun? Nechybí ani ikonická žlutá!</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/mercedes-benz-130-150-a-170-h-h-jako-heck-lidovka-a-vse-vzadu-137042'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/mercedes-benz-130-150-a-170-h-h-jako-heck-lidovka-a-vse-vzadu-137042" title="Mercedes-Benz 130,150 a 170 H: H jako Heck. Lidovka a vše vzadu!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/mercedes-benz-130-150-a-170-h-h-jako-heck-lidovka-a-vse-vzadu-137042'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1148060.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=890fr2wKsEXcTRORa0XUNg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/mercedes-benz-130-150-a-170-h-h-jako-heck-lidovka-a-vse-vzadu-137042" title="Mercedes-Benz 130,150 a 170 H: H jako Heck. Lidovka a vše vzadu!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/mercedes-benz-130-150-a-170-h-h-jako-heck-lidovka-a-vse-vzadu-137042'});">Mercedes-Benz 130,150 a 170 H: H jako Heck. Lidovka a vše vzadu!</a></h4></div></div>

	        </div>
	</div>

<div id="mf-footer" class="container container-dimensions">
	

<!-- 16. 12. 2020 13:56:25 -->
<!-- GetData(): 16. 12. 2020 13:56:25 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/664153/blatny-o-ockovani-cechu-pro-koho-budou-prvni-vakciny-a-rada-zemi-zacala-driv-pripustil.html' title="Blatný o očkování Čechů: Pro koho budou první vakcíny? A řada zemí začala dřív, připustil">Blatný o očkování Čechů: Pro koho budou první vakcíny? A řada zemí…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-politika/664118/snemovna-zive-babis-zada-opozici-at-opusti-sal-pridrzla-vyzva-cili-se-poslankyne.html' title="Sněmovna ŽIVĚ: Babiš žádá opozici, ať opustí sál. „Přidrzlá výzva,“ čílí se poslankyně">Sněmovna ŽIVĚ: Babiš žádá opozici, ať opustí sál. „Přidrzlá výzva,“…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/zajimavosti/104546/andyho-partaci-prichazi-s-dalsim-prekvapenim-psa-nechali-vykastrovat.html' title="Andyho parťáci přichází s dalším překvapením. PSA nechali vykastrovat">Andyho parťáci přichází s dalším překvapením. PSA nechali vykastrovat</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/ms-hokej-2021'>MS hokej 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/hokej-reprezentace/388653/kazdy-brankar-jeden-zapas-proti-finsku-furch-kapitanem-bude-nestrasil.html' title="Každý brankář jeden zápas, proti Finsku Furch. Kapitánem bude Nestrašil">Každý brankář jeden zápas, proti Finsku Furch. Kapitánem bude…</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/ostatni-dalsi-sporty-sipky/388642/ms-v-sipkach-online-sedlacek-bojuje-s-joycem-ziskal-prvni-set.html' title="MS v šipkách ONLINE: Sedláček bojuje s Joycem, Čech vede 2:1">MS v šipkách ONLINE: Sedláček bojuje s Joycem, Čech vede 2:1</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-zahranici-spanelsko-la-liga/388526/svedectvi-o-kouci-barcelony-koeman-je-zly-clovek-zajimalo-ho-jen-vino.html' title="Svědectví o kouči Barcelony: Koeman je zlý člověk. Zajímalo ho jen víno">Svědectví o kouči Barcelony: Koeman je zlý člověk. Zajímalo ho jen…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/volby-usa'>Volby USA 2020</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/664174/zilkova-se-po-mesicich-samoty-dockala-stropnicky-se-ji-konecne-vratil-domu.html' title="Žilková se po měsících samoty dočkala: Stropnický se jí konečně vrátil domů!">Žilková se po měsících samoty dočkala: Stropnický se jí konečně…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-praha-praha-krimi/664180/vrazda-premysla-a-marie-elitni-advokat-sokol-nesmi-obhajovat-obzalovaneho-mladika-soud-ho-vyloucil.html' title="Vražda Přemysla a Marie: Elitní advokát Sokol nesmí obhajovat obžalovaného mladíka, soud ho vyloučil">Vražda Přemysla a Marie: Elitní advokát Sokol nesmí obhajovat…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-praha-praha-krimi/664179/v-praze-zemrelo-male-miminko-zachranari-ho-pul-hodiny-ozivovali-pripad-resi-policie.html' title="V Praze zemřelo malé miminko! Záchranáři ho půl hodiny oživovali, případ řeší policie">V Praze zemřelo malé miminko! Záchranáři ho půl hodiny oživovali,…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-vip-svet/178330/vojtech-stas-25-babicka-ma-rychlou-levacku.html' title="Vojtěch Staš (25): Babička má rychlou levačku!">Vojtěch Staš (25): Babička má rychlou levačku!</a><a class="list-section-article" href='https://www.zeny.cz/krasa-a-moda/vanocni-lakovani-natrit-ozdobit-a-vyrazit-421.html' title="Vánoční lakování. Natřít, ozdobit a vyrazit">Vánoční lakování. Natřít, ozdobit a vyrazit</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-napadnik/178242/girlanda-z-sisek-skvela-dekorace.html' title="Girlanda z šišek - skvělá dekorace!">Girlanda z šišek - skvělá dekorace!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.auto.cz/mercedes-benz-e-300-de-4matic-kral-komfortu-s-unikatnim-pohonem-137209' title="Mercedes-Benz E 300 de 4Matic – Král komfortu s unikátním pohonem">Mercedes-Benz E 300 de 4Matic – Král komfortu s unikátním pohonem</a><a class="list-section-article" href='https://www.auto.cz/prumerna-cena-novych-aut-na-ceskem-trhu-klesla-o-1-2-nejlevnejsi-verze-ale-zdrazily-137206' title="Průměrná cena nových aut na českém trhu klesla o 1,2 %, nejlevnější verze ale zdražily">Průměrná cena nových aut na českém trhu klesla o 1,2 %, nejlevnější…</a><a class="list-section-article" href='https://f1sport.auto.cz/clanek/ferrari-zaplati-fia-na-zapisnem-o-2-miliony-dolaru-mene' title="Ferrari zaplatí FIA na zápisném o 2 miliony dolarů méně">Ferrari zaplatí FIA na zápisném o 2 miliony dolarů méně</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://vtm.zive.cz/clanky/klimatizace-jak-funguje/sc-870-a-204752/default.aspx'>Klimatizace do bytu</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://samsungmania.mobilmania.cz/clanky/recenze-samsung-galaxy-a21s--zakladni-model-pro-nenarocne-aneb-s-jako-uspora/sc-309-a-1349641/default.aspx' title="RECENZE: Samsung Galaxy A21s – základní model pro nenáročné, aneb S jako úSpora">RECENZE: Samsung Galaxy A21s – základní model pro nenáročné, aneb S…</a><a class="list-section-article" href='https://vtm.zive.cz/clanky/sn9-mel-nehodu-prototyp-kosmicke-lodi-starship-se-zhroutil-na-stenu-montazni-budovy/sc-870-a-207490/default.aspx' title="Prototyp Starshipu měl o víkendu nehodu, ale na odpalovací rampu by se mohl vydat již zítra">Prototyp Starshipu měl o víkendu nehodu, ale na odpalovací rampu by…</a><a class="list-section-article" href='https://www.e15.cz/magazin/nova-evropska-pravidla-registrace-dronu-a-na-co-si-dat-pozor-1376294' title="Nová evropská pravidla registrace dronů a na co si dát pozor">Nová evropská pravidla registrace dronů a na co si dát pozor</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/byznys/obchod-a-sluzby/lyzovat-muzete-ale-ne-bydlet-nasledky-pocitime-rika-sef-skiarealu-spindleruv-mlyn-1376091' title="Lyžovat můžete, ale ne bydlet. Následky pocítíme, říká šéf skiareálu Špindlerův Mlýn">Lyžovat můžete, ale ne bydlet. Následky pocítíme, říká šéf skiareálu…</a><a class="list-section-article" href='https://www.e15.cz/byznys/invia-se-nedohodla-s-cestovni-kancelari-exim-tours-jeji-zajezdy-na-portalu-konci-1376311' title="Invia se nedohodla s cestovní kanceláří Exim Tours, její zájezdy na portálu končí">Invia se nedohodla s cestovní kanceláří Exim Tours, její zájezdy na…</a><a class="list-section-article" href='https://www.e15.cz/byznys/burzy-a-trhy/jaroslav-bukovsky-zriti-se-akcie-symbolu-ubytovaciho-byznysu-o-dvacet-procent-1376292' title="Jaroslav Bukovský: Zřítí se akcie symbolu ubytovacího byznysu o dvacet procent?">Jaroslav Bukovský: Zřítí se akcie symbolu ubytovacího byznysu o…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.fitweb.cz/recept/policejni-krokety-60360' title="Policejní krokety">Policejní krokety</a><a class="list-section-article" href='https://www.fitweb.cz/recept/testovinovy-salat-60422' title="Těstovinový salát">Těstovinový salát</a><a class="list-section-article" href='https://www.recepty.cz/recept/nepecene-pernicky-166546' title="Nepečené perníčky">Nepečené perníčky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-amerika/104398/podmacena-metropole-mexika-aneb-plavba-lodi-po-historickych-kanalech-xochimilca.html' title="Podmáčená metropole Mexika aneb Plavba lodí po historických kanálech Xochimilca">Podmáčená metropole Mexika aneb Plavba lodí po historických kanálech…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/104381/tchaj-wanem-na-skutru-cesta-nadhernou-prirodou-vychodni-casti-ostrova-az-k-obratniku-raka.html' title="Tchaj-wanem na skútru: Cesta nádhernou přírodou východní části ostrova až k obratníku Raka">Tchaj-wanem na skútru: Cesta nádhernou přírodou východní části…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme/104384/fotograf-a-cestovatel-michael-novotny-moje-petka-nej-zazitku.html' title="Fotograf a cestovatel Michael Novotný: Moje pětka nej zážitků">Fotograf a cestovatel Michael Novotný: Moje pětka nej zážitků</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/firma-mad_apple_s_r_o-28350880' title="Mad Apple s.r.o. - 28350880">Mad Apple s.r.o. - 28350880</a><a class="list-section-article" href='https://www.blesk.cz/clanek/bydleni-dum-a-byt/651976/cameron-diaz-a-benji-madden-koupili-dum-za-14-7-milionu-dolaru.html' title="Cameron Diaz a Benji Madden koupili dům za 14,7 milionu dolarů!">Cameron Diaz a Benji Madden koupili dům za 14,7 milionu dolarů!</a><a class="list-section-article" href='https://www.blesk.cz/clanek/bydleni-hobby/663373/zlata-pravidla-vysavani-ktera-z-nich-opravdu-dodrzujete.html' title="Zlatá pravidla vysávání. Která z nich opravdu dodržujete?">Zlatá pravidla vysávání. Která z nich opravdu dodržujete?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mojezdravi.cz/novinky/bolest-beder-priciny-projevy-a-lecba-akutni-bolesti-zad-6003.html' title="Bolest beder: Příčiny, projevy a léčba akutní bolesti zad">Bolest beder: Příčiny, projevy a léčba akutní bolesti zad</a><a class="list-section-article" href='https://www.mojezdravi.cz/novinky/osteoporozu-casto-odhali-az-zlomenina-jak-se-nechat-vysetrit-vcas-6000.html' title="Osteoporózu často odhalí až zlomenina. Jak se nechat vyšetřit včas? ">Osteoporózu často odhalí až zlomenina. Jak se nechat vyšetřit včas? </a><a class="list-section-article" href='https://www.mojezdravi.cz/prirodni-medicina/vanoce-jsou-za-rohem-bylinkarka-radi-jak-podporit-traveni-5999.html' title="Vánoce jsou za rohem. Bylinkářka radí, jak podpořit trávení">Vánoce jsou za rohem. Bylinkářka radí, jak podpořit trávení</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://doupe.zive.cz/clanek/henry-cavill-se-zranil-pri-nataceni-druhe-serie-zaklinace' title="Henry Cavill se zranil při natáčení druhé série Zaklínače">Henry Cavill se zranil při natáčení druhé série Zaklínače</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/filmovy-mortal-kombat-ma-datum-premiery-uvidime-ho-na-jare' title="Filmový Mortal Kombat má datum premiéry, uvidíme ho na jaře">Filmový Mortal Kombat má datum premiéry, uvidíme ho na jaře</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/multiplayerova-vyvrazdovacka-among-us-dorazila-na-nintendo-switch' title="Multiplayerová vyvražďovačka Among Us dorazila na Nintendo Switch">Multiplayerová vyvražďovačka Among Us dorazila na Nintendo Switch</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.blesk.cz/video/6707401/pavel-vitek-zacal-jsem-se-otuzovat-vodu-ve-sprse-kontroluje-i-janisovi.html' title="Pavel Vítek: Začal jsem se otužovat! Vodu ve sprše kontroluje i Janisovi!">Pavel Vítek: Začal jsem se otužovat! Vodu ve sprše kontroluje i…</a><a class="list-section-article" href='https://tv.blesk.cz/video/6721906/vanoce-lucie-vondrackove-co-bude-letos-u-ni-chybet-dela-to-pro-dobro-synu.html' title="Vánoce Lucie Vondráčkové: Co bude letos u ní chybět? Dělá to pro dobro synů!">Vánoce Lucie Vondráčkové: Co bude letos u ní chybět? Dělá to pro…</a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6721689/hazenkarka-volna-jak-je-dulezite-mit-co-delat-po-kariere.html' title="Házenkářka Volná: Jak je důležité mít co dělat po kariéře">Házenkářka Volná: Jak je důležité mít co dělat po kariéře</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/rousky' title="Roušky">Roušky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-zimni-bundy' title="Dětské zimní bundy">Dětské zimní bundy</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-svetry' title="Dětské svetry">Dětské svetry</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-cepice' title="Dětské čepice">Dětské čepice</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-rukavice' title="Dětské rukavice">Dětské rukavice</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-zimni-kabaty' title="Dámské zimní kabáty">Dámské zimní kabáty</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-cepice' title="Dámské čepice">Dámské čepice</a><a class="list-section-article" href='https://www.mimibazar.cz/damska-pyzama' title="Dámská pyžama">Dámská pyžama</a><a class="list-section-article" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry pro děti">Společenské hry pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-autosedacky' title="Dětské autosedačky">Dětské autosedačky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/iphone-11' title="Apple iPhone 11">Apple iPhone 11</a><a class="list-section-article" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2020 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>

<script>_satellite.pageBottom();</script>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>


<script>
$(document).ready(function(){
	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zivfull != "1" ) {
		var s = ["r", "e", "k", "l", "a", "m"];
		var c = ["c", "o", "o"];
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String($.cookie('_adT'))!="1" ) {
			$.cookie('_adT', '1', { 'expires': 2, 'path': '/', 'domain': 'zive.cz' });
			var modal = String(".EBQenkPLkH {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.HriPyTah0g {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.tUUGUQV0d1 {width:700px;background:#fff;border:none;border-radius:0.5em;}.tUUGUQV0d1 > div {padding:1rem 1.5rem;}.tUUGUQV0d1 p {font-size: 1.1em}.kmXqNxQmym {display:block;height:33px;width:62px;background:transparent url(https://www.zive.cz/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.qwp2g3TKkq {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.qwp2g3TKkq b {font-weight:700;}.hh1SwqrJKX {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.MUrsZYb2CB {background:#424242}.CpsNs6tbja {background:#e8e8e8;color:#868686!important;}[--]<div class='fs-os EBQenkPLkH'><div class='HriPyTah0g'></div><div class='tUUGUQV0d1'><div><div class='kmXqNxQmym'><span></span></div><div class='qwp2g3TKkq'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='hh1SwqrJKX MUrsZYb2CB'>Povolit 00u</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='hh1SwqrJKX'>Živě bez 00</a><a href='javascript:void(0)' onclick='$(\".EBQenkPLkH\").hide()' title='Zatím zavřít' class='hh1SwqrJKX CpsNs6tbja'>Zatím zavřít</a><p>Jestli už máte předplatné, <strong><a href='https://klub.ikiosek.cz/Login.aspx?backSite=doupe.zive.cz&redirect=https%3a%2f%2fdoupe.zive.cz%2f%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Živě bez 00", "Klik Zatím zavřít"];
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
				})	
			});
			o.insertAfter($("form:last"));
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else if( String($.cookie('_adT')) == '1' ){
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) ) {
		 	$.cookie('_adT', null);
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
		}
	}
});
</script>

		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "Doupě");
		//]]>
		</script>

		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
	        
	        
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script type="text/javascript" src="https://www.autorevue.cz/client.scripts/analyze.js?v=0.0.0032"></script><script type="text/javascript" src="https://www.autorevue.cz/client.scripts/gtmservice.js?v=2.0.0"></script>
	</body>	
</html>