<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		<script>
		  window['$recSystem'] = {
		    documentId: '165664',
		    sourceId: 'doupe-zive-cz',
		    userId: 'aa8f3a8f-3a7f-4dbb-a1da-306460aa753d'
		  };
		</script>

		
				<title>Valve představilo vlastní přenosnou konzoli Steam Deck. Vyjde už na konci roku – Doupě.cz</title>
				<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
				<meta name="description" content="Spekulace, které pobíhaly po internetu před pár měsíci, se potvrdily a Valve představilo vlastní konzoli připomínající Nintendo Switch." />
                		
				<meta property="og:title" content="Valve představilo vlastní přenosnou konzoli Steam Deck. Vyjde už na konci roku" />
				<meta property="og:description" content="Spekulace, které pobíhaly po internetu před pár měsíci, se potvrdily a Valve představilo vlastní konzoli připomínající Nintendo Switch." />

				<meta name="twitter:card" content="summary_large_image"/>
				<meta name="twitter:title" content="Valve představilo vlastní přenosnou konzoli Steam Deck. Vyjde už na konci roku" />
				<meta name="twitter:description" content="Spekulace, které pobíhaly po internetu před pár měsíci, se potvrdily a Valve představilo vlastní konzoli připomínající Nintendo Switch." />

				
					<meta name="twitter:image" content="https://doupe.zive.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=693935632" />
					<meta property="og:image" content="https://doupe.zive.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=693935632" />
					<link rel="image_src" href="https://doupe.zive.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=693935632" />
				
	            		
			        <meta name="author" content="Martin Nahodil" />
				
			
        
	    <link rel="canonical" href="https://doupe.zive.cz/clanek/valve-predstavilo-vlastni-prenosnou-konzoli-steam-deck-vyjde-uz-na-konci-roku" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.doupe.zive.cz/clanek/valve-predstavilo-vlastni-prenosnou-konzoli-steam-deck-vyjde-uz-na-konci-roku" >
		<meta name="id" content="165664"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: String("https://doupe.zive.cz" + document.location.pathname).replace("/default.aspx",""),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Thu, 15 Jul 2021 17:19:00 GMT",
		    article_authors: ["Martin Nahodil"],
		    article_word_count: "272",
		    article_categories: ["Doupě"],
		    article_subcategories: ["Free"],
		    user_status: "Free_unreg"
		});
	</script>
	
			<script>
			window._io_gallery_config = [{
				gallery_id : 'Doupě_165664',
				gallery_title : String(document.title),
				url: String("https://doupe.zive.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0001" />

		<meta property="og:site_name" content="Doupe.cz" />
		<meta property="og:type" content="article" />
        	
	    	<meta property="og:url" content="https://doupe.zive.cz/clanek/valve-predstavilo-vlastni-prenosnou-konzoli-steam-deck-vyjde-uz-na-konci-roku" />
	        
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="viewport" content="width=device-width" /> 
		<meta name="robots" content="max-image-preview:large" />

		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/common.css?v=4.3.24" media="all"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/page-article.css?v=4.3.27" media="all"></link>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/flowplayer-defaults.css?v=5.0.0001"/>
		<link id="CSSPrint" rel="stylesheet" type="text/css" href="/Client.StyleSheets/print.css?v=6" media="print"/>
		<link rel="alternate" type="application/rss+xml" title="RSS Doupe.cz" href="/rss" />
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>
		
		<script src="/Client.Scripts/browser.js?v=6"></script>
		<script src="/Client.Scripts/Controls.Page.js?v=5.0.003"></script>
		<script src="/Client.Scripts/Controls.Page.Header.js?v=4"></script>
		<script src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script src="/Client.Scripts/Controls.Page.FontSize.js?v=4"></script>
		<script src="/Client.Scripts/Controls.Page.Inquiry.js?v=4.1"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=4.0.2"></script>
		<script src="/Client.Scripts/Controls.HCE.js?v=0.1.5"></script>
		<script src="/Client.Scripts/advertisment.js?v=2016.12.003"></script>

		<script src="/Client.Scripts/Controls.Google.AdSense.js?v=4"></script>
		<script src="/Client.Scripts/Controls.Google.Search.js?v=4"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0003"></script>
		<script src="https://www.youtube.com/iframe_api"></script>

		<!-- rev. 2015.02 -->
		<link href='/_rev2015/css/v2015.css?v=5.5.037' rel='stylesheet' type='text/css' />
		<script src="/_rev2015/js/layout.js?v=5.4.005"></script>
		<script src="/_rev2015/js/layout.web-defaults.js?v=2.0.000"></script>
		<script src="/_rev2015/js/layout.definitions.js?v=5.0.007"></script>
		<script src="/_rev2015/js/layout.adscroller.js?v=5.0.007"></script>
		<script src="/_rev2015/js/layout.lazyload.js?v=1.0.000"></script>
		<script src="/_rev2015/js/controls.youtube.js?v=5.0.006"></script>
		<script src="/_rev2015/js/controls.video.js?v=5.0.005"></script>
		<script src="/_rev2015/js/controls.thumbnail.js?v=2.0.000"></script>
		<script>
			var dataLayer = dataLayer || [];
			var cncApp = {"service":{"entity":"cnc","name":"Doupě","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"doupe","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};

			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->

		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>

		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'zive';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'doupe';
			window.__cncPageDefinition.keywords = ['Konzole', 'Steam', 'Oznámení', 'Valve', 'Steam Deck'];
		</script>
<script id="cnc_cpex_cmp" src="//cdn.cpex.cz/cmp/v2/cpex-cmp.min.js" async="async"></script>
<script id="cnc_cpex_loader" src="//cdn.cpex.cz/loader/v2/settings/cnc/zive_cz.js" async="async"></script>
<script id="cnc_gpt" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
<script id="cnc_cpex_prebid_settings" src="//ads.rubiconproject.com/prebid/22918_zive.js" async="async"></script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>

		<!--    CNC PAGE DEFINITION     -->



<style>
.christbar ul
{
	display: block;
	list-style: none;
	margin-bottom: 0px;
	background: #fff;
	border-bottom:10px solid #03090f;
	height:32px;
	overflow:hidden;
}
.christbar ul li
{
	display: inline-block;
	font-weight: bold;
	line-height: 26px;
	padding: 3px 0 3px 17px;
	font-size: 13px;
}
.christbar ul li:first-of-type
{
	padding-left: 15px;
	padding-right: 10px;
	color: #f29400;
	text-transform: uppercase;
}
.christbar ul li a
{
	color: #000;
	text-decoration: none;
}
.christbar ul li a:hover
{
	text-decoration: underline;
}
.christbar ul li:first-of-type a
{
	background: transparent;
	color: #f29400;
}
</style>
		<script src="https://tjs.cncenter.cz/app.js"></script>
	</head>
	<body class="web-doupe-3 web-doupe-4 contentWidth1080 ">
		<script type="text/javascript">
		    dataLayer.push({"app":cncApp});
		    dataLayer.push(cncUser);
		    dataLayer.push({"page":cncPage});
		    dataLayer.push({"event":"page_body"});
		</script>

		<form method="post" action="./default.aspx?article=165664" id="mainFORM" enctype="multipart/form-data">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTE5ODk3ODUwNDQPZBYGAgEPFgIeBGhyZWYFJy9DbGllbnQuU3R5bGVTaGVldHMvY29tbW9uLmNzcz92PTQuMy4yNGQCAg8WAh8ABS0vQ2xpZW50LlN0eWxlU2hlZXRzL3BhZ2UtYXJ0aWNsZS5jc3M/dj00LjMuMjdkAgMPZBYCAgMPZBYGAgEPZBYCZg9kFgJmD2QWAmYPFQIBNAE0ZAICD2QWBGYPZBYCZg9kFgICAg8WAh4HVmlzaWJsZWhkAgEPZBYCZg8PFgIfAWhkZAIED2QWAgICD2QWAmYPZBYEZg8VAghndG0tbGlzdAlsaXN0LW5hbWVkAgIPFQQEIFJFQwN8MDkEIFJFQwN8MDlkZPScnNsV5S6xAx08bJNV/gp2EY3V" />
</div>


<script src="/ScriptResource.axd?d=m1DgCQH4ovidqVe4kvf6ccQoLiTySajsSrRl6_aNAhJKXL-xqErua4getMpk_k8o5cYHKTCRgImwJvYhLl3sZMBrYeA1XOeH7YFoeGnJse7DHcc3gx6-lMUGifRDLIpQB4OtKvhgjeu9kM2lDc6yNrCRl5A1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
	layout.search.options.placeholder = "Hledat na Doupěti";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo dt-ct-nav-menu" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn dt-ct-nav-menu" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Testy mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://galerie.mobilmania.zive.cz">Galerie fotomobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog">Katalog mobilů</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/video/sc-197/">Video</a>
					
				</div>
				<div class="computer" data-block="Computer">
					<ul>
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://www.zive.cz/getthumbnail.aspx?w=288&h=408&q=80&id_file=470366334" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="http://www.prejdi.cz/doupe_facebook" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="/?mailer=1" class="tm-ico email dt-ct-nav-menu" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="/rss" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
	var cncgemius = true;
	var pp_gemius_extraparameters = new Array(cncGemius.extra('doupe','desktop','article'));
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[4].uid;
layout.logger.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[4].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">
	<span class="noview logo"><a href="/" rel="nofollow" title="Doupe.cz"><img src="/Client.Images/logo-small.png" alt="Doupe.cz" /><span class="noview">Doupe.cz</span></a></span>
	<div class="container" id="page-header">

		<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script>

<div class="fs-os cs-cnt-wrapper tm-r1">
	<div class="cs-cnt">
		<a href="/" class="logo dt-ct-nav-h" title="Hry pro počítače a konzole - Doupě.cz"><span>Hry pro počítače a konzole - Doupě.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=doupe&servicename=Doupě&redirect=https%3a%2f%2fdoupe.zive.cz%2fclanek%2fvalve-predstavilo-vlastni-prenosnou-konzoli-steam-deck-vyjde-uz-na-konci-roku'" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full dt-ct-nav-h" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li class="active"><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/pocitace" class="ga-full dt-ct-nav-h" title="O počítačích, IT a internetu">Počítače</a></li>
			<li class="home"><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="Titulní strana Živě"><span>Titulní strana Živě</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss" class="tm-ico social-network sn-5 ga-label dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="/?mailer=1" class="tm-ico social-network sn-4 ga-label dt-ct-nav-h" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="http://www.prejdi.cz/doupe_facebook" class="tm-ico social-network sn-1 ga-label dt-ct-nav-h" title="Facebook" target="_blank"><span>Facebook</span></a>
			
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>

				<li><a class="ga-label dt-ct-nav-h" href="/recenze" title="Recenze">Recenze</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/pc" title="Hry pro PC">Hry pro PC</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/playstation" title="Playstation">Playstation</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/xbox" title="Xbox">Xbox</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/mobilni-hry" title="Mobilní hry">Mobilní hry</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="https://forum.doupe.zive.cz/" title="Diskuze">Diskuze</a></li>
				<li class="premium"><a class="ga-label dt-ct-nav-h" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>

	</div>
<div class="container">
	<div class="container container-dimensions" style="text-align: left">

		

		<div class="dimensions" id="page-data">
			<div class="column column-left">
				



<script>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</script>

<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 165664;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanek/valve-predstavilo-vlastni-prenosnou-konzoli-steam-deck-vyjde-uz-na-konci-roku"
  },
  "headline": "Valve představilo vlastní přenosnou konzoli Steam Deck. Vyjde už na konci roku",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://doupe.zive.cz/getfile.aspx?id_file=693935632",
    "width": 1800,
    "height": 900
  },
  
  "datePublished": "2021-07-15T17:19:00Z",
  "dateModified": "2021-07-15T17:19:00Z",
  "author": {
    "@type": "Person",
    "name": "Martin Nahodil"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Doupě.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://doupe.zive.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Spekulace, které pobíhaly po internetu před pár měsíci, se potvrdily a Valve představilo vlastní konzoli připomínající Nintendo Switch."
}
</script>



<div class="article article-locker article" data-ar-id="165664" data-io-article-url="https://doupe.zive.cz/clanek/valve-predstavilo-vlastni-prenosnou-konzoli-steam-deck-vyjde-uz-na-konci-roku">
	<div class="article-tags noprint">
		
		    <span class="article-tag"><a href="/konzole" class="article-crumb">Konzole</a></span>
		
		    &nbsp;|&nbsp;
		
		    <span class="article-tag"><a href="/oznameni" class="article-crumb">Oznámení</a></span>
		
		&#160;
	</div>

	<h1>
		Valve představilo vlastní přenosnou konzoli Steam Deck. Vyjde už na konci roku
	</h1>
	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/nahodil-martin" rel="author">Martin Nahodil</a></span>
				
				<span class="ar-date">15. července 2021</span>
				
			</div>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fdoupe.zive.cz%2fdefault.aspx%3farticle%3d165664" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Valve+p%c5%99edstavilo+vlastn%c3%ad+p%c5%99enosnou+konzoli+Steam+Deck.+Vyjde+u%c5%be+na+konci+roku&url=doupe.zive.cz%2fclanek%2fvalve-predstavilo-vlastni-prenosnou-konzoli-steam-deck-vyjde-uz-na-konci-roku_1" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>
	<div class="article-annotation   font-resize-area">
		<strong>Spekulace, které pobíhaly po internetu před pár měsíci, se potvrdily a Valve představilo vlastní konzoli připomínající Nintendo Switch.</strong>
	</div>

	<div class="ar-perex-video" data-init="0"></div>
	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller-wrap'><div class='ar-perex-roller'><a data-image-id='484673629' href='/Client.Gallery/show.aspx?id_file=484673629&article=165664' onclick='javascript:ShowArticleImage(484673629,750,500,""); return false' title='Valve představilo vlastní přenosnou konzoli Steam Deck. Vyjde už na konci roku'><img alt='Valve představilo vlastní přenosnou konzoli Steam Deck. Vyjde už na konci roku' src='/getthumbnail.aspx?crop=1&amp;w=640&amp;h=320&amp;q=60&amp;id_file=484673629' /></a></div></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=229645092&article=165664'  onclick='javascript:ShowArticleImage(229645092,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Valve představilo vlastní přenosnou konzoli Steam Deck. Vyjde už na konci roku' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=229645092' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=475737215&article=165664'  onclick='javascript:ShowArticleImage(475737215,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Valve představilo vlastní přenosnou konzoli Steam Deck. Vyjde už na konci roku' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=475737215' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=624714372&article=165664'  onclick='javascript:ShowArticleImage(624714372,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Valve představilo vlastní přenosnou konzoli Steam Deck. Vyjde už na konci roku' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=624714372' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=934553231&article=165664'  onclick='javascript:ShowArticleImage(934553231,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Valve představilo vlastní přenosnou konzoli Steam Deck. Vyjde už na konci roku' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=934553231' /></a><a href='/Client.Gallery/show.aspx?id_file=484673629&article=165664' onclick='javascript:ShowArticleImage(484673629,750,500,""); return false' class='info'><span class='gallery-count'>10</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();var minImgCount=4;</script>

<div>

	

	<span id="articleStart"></span>

	<div class="article-data">


        	<div class="font-resize-area" id="article-body">

	<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
		<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
	</div>


            <p>Už je to pěkných pár let, co jsme tady měli kombinaci konzole a PC v podobě Steam Machine, která se ale moc neuchytila. Valve s těmito hardwarovými pokusy ale nehodlá přestat. Dnes byl oznámen Steam Deck, což má být dle vyjádření plnohodnotné přenosné PC.</p>

<div class="cnc-video-wrap" data-magazine="25DP" data-video="7100121" data-pre="om"><div id="video-7100121"></div></div>
<div class="clear"></div>

<p>Steam Deck přijde na trh v<strong> prosinci letošního roku</strong> a bude se prodávat ve <strong>třech cenových kategoriích</strong>, které se mezi sebou liší pouze úložištěm. 64 GB verze s eMMC úložištěm&nbsp;vás vyjde na 419€. 256 GB verze za 549€ už bude mít NCMe SSD úložiště, takže bude rychlejší. To se týká i verze s 512 GB, která stojí 679€. Zbytek vnitřností by pak měly mít všechny varianty stejný. Veškeré&nbsp;podrobnosti najdete <a href="https://www.steamdeck.com/cs/">na oficiálních stránkách</a>.</p>

<div class="infobox infobox-3" style="width:px">
<div class="infobox-data">
<h3>Hardwarové specifikace</h3>

<ul>
	<li>Procesor AMD Zen&nbsp;2, 2,4-3,5GHz</li>
	<li>Grafika AMD 8 RDNA 2 CU, 1.0-1,6GHz</li>
	<li>16 GB LPDDR5 RAM</li>
	<li>Rozlišení obrazovky 1280x800 v poměru stran 16:10,&nbsp;</li>
	<li>Dotykový 7" LCD display, podporuje 60 FPS</li>
	<li>Připojení k Wi-Fi a Bluetooth 5.0</li>
	<li>Možnost rozšíření úložiště microSD kartou</li>
	<li>Operační systém SteamOS 3.0</li>
	<li>Podporuje pohybové ovládání</li>
</ul>
</div>
</div>

<p>Na pohled vám Steam Deck jistě připomene Nintendo Switch. O to víc nám ho připomíná tím, že bude mít také dok, skrz který si ho budete moci připojit k větší obrazovce. Ten se ale bude prodávat samostatně. Jeho cenu zatím neznáme.&nbsp;</p>

<p>Zajímavostí je, že kromě tlačítek a analogových páček na Steam Decku najdete také trackpady, které můžete znát například ze Steam Controlleru. Ovládání her, kde se bez myši neobejdete, by díky nim mělo být výrazně příjemnější. Nechybí ani tlačítka na zádní části konzole.&nbsp;</p>


	<div class="video-container" data-yt="oLtiRGTZvGM" data-channel="" data-time="0">

		<div class="video-preplay video-wrapper">
			<img alt="" src="https://i.ytimg.com/vi/oLtiRGTZvGM/hqdefault.jpg" />
			<a href="https://www.youtube.com/watch?v=oLtiRGTZvGM"></a>
		</div>
		<div class="video-clip video-wrapper">
        		<div class="video-data" id="video-oLtiRGTZvGM" title="YOUTUBE VIDEO: oLtiRGTZvGM"></div>
        		<div class="video-resizer"><a href="javascript:void(0)">Zvětšit video<span></span></a></div>
	    	</div>
		<div class="clear"></div>
	</div>
	<div class="clear"></div>





<p>Novináři z webu IGN už měli možnost si Steam Deck vyzkoušet na vlastní kůži. Jaké jsou jejich dojmy se můžete podívat ve videu výše.</p>


			
		

		</div>
		<div class="clear"></div>

	</div>

	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="article-chapters-navigator">
		<div class="button-row noprint">
			<a href="/clanek/nba-2k22-vyjde-v-zari-a-oslavi-75-vyroci-basketbalove-ligy-nba" title="Další článek" class="button chapter-next ga-event-tracker" data-tracker="Navigace,NextArticle">
				<span class="button-corner"></span>
				<span class="button-text"><span>Další článek</span></span>
			</a>
		</div>
	</div>

	

    

	

	<div class="article-tags article-tags-bottom noprint">
		<hr />
		
			<script>
			//<![CDATA[
				CustomDataLayer.Page.category = new Array();
			//]]>
			</script>
		<strong>Témata článku: </strong><span class="article-tag"><a href="/konzole">Konzole</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Konzole'); /*]]>*/</script> <span class="article-tag"><a href="/steam">Steam</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Steam'); /*]]>*/</script> <span class="article-tag"><a href="/oznameni">Oznámení</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Oznámení'); /*]]>*/</script> <span class="article-tag"><a href="/valve">Valve</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Valve'); /*]]>*/</script> <span class="article-tag"><a href="/steam-deck">Steam&nbsp;Deck</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Steam Deck'); /*]]>*/</script>
		
		&#160;
	</div>
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	
</div>
</div>

<div class="noview"></div>


<script>
//<![CDATA[
	CustomDataLayer.SetUp(0, "Doupě");
	$('#article-body img[onclick]').addClass("cursored");
	$("#article-body > table").wrap("<div class=\"article-table-wrapper\"></div>");
	$("#article-body > p > embed").parent().addClass("article-video-wrapper");

	$("a:contains('max. velikost')").each(function(){
		$(this).get(0).onclick="";
	});

	$(".PressReleaseButton").wrap($('<div style="text-align:center; margin-bottom: 1em"></div>'));

	$(".article-data").attr("article", 165664);

	$("#QuickChapterNav").bind("change", function(){
		document.location = $(this).val();
	});
	
	if(BrowserDetect.browser == "MSIE")
	{
		$(".infobox-0").each(function(index,item){
			var oItem 	= $(item);
			var oPar 	= oItem.next();
			var HTML 	= oPar.html();

			oPar.wrap("<div class='infobox-wrapper' id='iw0-" + index + "'></div>");
			oPar.remove();
			$("#iw0-" + index).append(oItem.clone()).append(HTML);
			oItem.remove();
		});
		$(".infobox-1").each(function(index,item){
			var oItem 	= $(item);
			var oPar 	= oItem.next();
			var HTML 	= oPar.html();

			oPar.wrap("<div class='infobox-wrapper' id='iw1-" + index + "'></div>");
			oPar.remove();
			$("#iw1-" + index).append(oItem.clone()).append(HTML);
			oItem.remove();
		});
	}

	video.createAll();

	//CLICK GA TRACK
	$("#article-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
			else
			{
				try
				{
					if(!oImg.parent().hasClass("nogallery"))
					{
						var IdFile = oImg.attr("src");
						IdFile = IdFile.substring(IdFile.indexOf(".aspx?id_file=")+14, IdFile.length);
						if(IdFile.indexOf("&")>-1)
						{	
							IdFile = IdFile.substring(0, IdFile.indexOf("&"));	
							try
							{
								oImg.get(0).onclick = null;
							}catch(e){}
							oImg.attr("title", "Klepněte pro větší obrázek");
							oImg.bind("click", function(){ShowFullThumbNail(IdFile)}).css({"cursor":"pointer"});
						};
					}
				}catch(e){}
			}
		}
	});

	$("#article-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $("#article-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}
	$("a[class='placeny']").attr("title", "Placený odkaz");
	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"165664","name":"Valve představilo vlastní přenosnou konzoli Steam Deck. Vyjde už na konci roku","imageCount":"0"}}
        var cncArticle = {"id":165664,"versionId":"1626371280000","title":"Valve představilo vlastní přenosnou konzoli Steam Deck. Vyjde už na konci roku","author":["Martin Nahodil"],"published":"2021-07-15T19:19:00","created":"2021-07-15T19:19:00","premium":"free","contents":["gallerySmall","video","videoYT"],"comments":{"allowed":true,"count":0}};
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
//]]>
</script>




<div class="box noprint" style="margin-bottom: 10px!important">
  <div class="box-header">
    <div class="button-row pacman-off" style="position:absolute; top: 0px; right: 0px;margin-top: 0px;">
	    	<a href="/clanek/valve-predstavilo-vlastni-prenosnou-konzoli-steam-deck-vyjde-uz-na-konci-roku/?showforum=1&amp;addforum=1" rel="nofollow" title="Přidat příspěvek" class="button">
			<span class="button-corner"></span>
    			<span class="button-text">Přidat příspěvek</span>
	    	</a>
     </div>
	    	<h2>
      			<span>Nejnovější komentáře</span>
	    	</h2>
  </div>
  
  <div class="box-data">
    <ul>


	
    </ul>

  </div>
</div>





<div class="button-row pacman-off noprint" style="margin: 0 0 0px!important"></div>

<div class='box noprint' id="box-related-by-tags">
    <div class='box-header'>
        <h2><span>Určitě si přečtěte</span></h2>
    </div>
    <div class='box-data gtm-list' data-list-name="určitěSiPřečtěte">

        
                <div  data-rec-box-id="vtm-article" data-rec-document-id="210854" data-rec-source-id="zive-cz" data-rec-position="0" data-rec-variant="09"  class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-big'>
                    <div class='article-list-row gtm-list-i' data-gtmid="210854" data-rel="1624535100000" data-ver="1624530060000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|09")' class='ga-plain-titlegtm-track-t' href='https://www.zive.cz/clanky/twitter-zautoci-na-onlyfans-nova-funkce-super-follow-prevrati-eroticky-prumysl-naruby/sc-3-a-210854/default.aspx' title='Twitter zaútočí na OnlyFans. Nová funkce Super Follow převrátí erotický průmysl naruby' data-title='Twitter zaútočí na OnlyFans. Nová funkce Super Follow převrátí erotický průmysl naruby'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=586263502' alt='Twitter zaútočí na OnlyFans. Nová funkce Super Follow převrátí erotický průmysl naruby' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|09")' class='ga-plain-title ar-title gtm-track-t' href='https://www.zive.cz/clanky/twitter-zautoci-na-onlyfans-nova-funkce-super-follow-prevrati-eroticky-prumysl-naruby/sc-3-a-210854/default.aspx' title='Twitter zaútočí na OnlyFans. Nová funkce Super Follow převrátí erotický průmysl naruby' data-title='Twitter zaútočí na OnlyFans. Nová funkce Super Follow převrátí erotický průmysl naruby'>Twitter zaútočí na OnlyFans. Nová funkce Super Follow převrátí erotický průmysl naruby</a>
                            </h2>

                            <p class="article-list-annotation"></p>
                            <div style="display:none"><span class="author">Jan Dudek</span></div><div style="display:none"><span class="article-crumb">Twitter</span></div>
                        </div>
                    </div>
                </div>
                
            
                <div  data-rec-box-id="vtm-article" data-rec-document-id="210703" data-rec-source-id="zive-cz" data-rec-position="1" data-rec-variant="09"  class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-big last'>
                    <div class='article-list-row gtm-list-i' data-gtmid="210703" data-rel="1623746700000" data-ver="1623816180000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|09")' class='ga-plain-titlegtm-track-t' href='https://connect.zive.cz/clanky/stoji-mezi-vami-a-servery-jak-zjistit-ze-kterych-cdn-k-vam-tecou-data/sc-320-a-210703/default.aspx' title='Stojí mezi vámi a servery. Jak zjistit, ze kterých CDN k vám tečou data?' data-title='Stojí mezi vámi a servery. Jak zjistit, ze kterých CDN k vám tečou data?'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=988962509' alt='Stojí mezi vámi a servery. Jak zjistit, ze kterých CDN k vám tečou data?' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|09")' class='ga-plain-title ar-title gtm-track-t' href='https://connect.zive.cz/clanky/stoji-mezi-vami-a-servery-jak-zjistit-ze-kterych-cdn-k-vam-tecou-data/sc-320-a-210703/default.aspx' title='Stojí mezi vámi a servery. Jak zjistit, ze kterých CDN k vám tečou data?' data-title='Stojí mezi vámi a servery. Jak zjistit, ze kterých CDN k vám tečou data?'>Stojí mezi vámi a servery. Jak zjistit, ze kterých CDN k vám tečou data?</a>
                            </h2>

                            <p class="article-list-annotation"></p>
                            <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Internet</span></div>
                        </div>
                    </div>
                </div>
                <div class="clear"></div>
            
                <div  data-rec-box-id="vtm-article" data-rec-document-id="211013" data-rec-source-id="zive-cz" data-rec-position="2" data-rec-variant="09"  class='article-list-clip article-list-clip-odd article-list-type-21 article-list-clip-big'>
                    <div class='article-list-row gtm-list-i' data-gtmid="211013" data-rel="1625118900000" data-ver="1625135820000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|09")' class='ga-plain-titlegtm-track-t' href='https://vtm.zive.cz/clanky/signal-ktery-mel-prijit-neprisel-hubbluv-dalekohled-je-uz-dva-tydny-off-line/sc-870-a-211013/default.aspx' title='Signál, který měl přijít, nepřišel. Hubblův dalekohled je už dva týdny off-line' data-title='Signál, který měl přijít, nepřišel. Hubblův dalekohled je už dva týdny off-line'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=30258265' alt='Signál, který měl přijít, nepřišel. Hubblův dalekohled je už dva týdny off-line' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|09")' class='ga-plain-title ar-title gtm-track-t' href='https://vtm.zive.cz/clanky/signal-ktery-mel-prijit-neprisel-hubbluv-dalekohled-je-uz-dva-tydny-off-line/sc-870-a-211013/default.aspx' title='Signál, který měl přijít, nepřišel. Hubblův dalekohled je už dva týdny off-line' data-title='Signál, který měl přijít, nepřišel. Hubblův dalekohled je už dva týdny off-line'>Signál, který měl přijít, nepřišel. Hubblův dalekohled je už dva týdny off-line</a>
                            </h2>

                            <p class="article-list-annotation">** Hubblův kosmický dalekohled už více než dva týdny nefunguje ** Příčinou je problém s počítačem užitečného zatížení, ale skutečný problém může být jinde ** Hubblův dalekohled je ve vesmíru 31 let</p>
                            <div style="display:none"><span class="author">Petr Kubala</span></div><div style="display:none"><span class="article-crumb">Hubble</span><span class="article-crumb">NASA</span><span class="article-crumb">Vesmír</span></div>
                        </div>
                    </div>
                </div>
                
            
                <div  data-rec-box-id="vtm-article" data-rec-document-id="8895" data-rec-source-id="avmania-cz" data-rec-position="3" data-rec-variant="09"  class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-big last'>
                    <div class='article-list-row gtm-list-i' data-gtmid="8895" data-rel="1622314380000" data-ver="1622314620000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|09")' class='ga-plain-titlegtm-track-t' href='https://avmania.zive.cz/smolny-pich-aneb-pitomy-porno-lidovy-soud-nad-hrisnou-ucitelkou-provokuje-bavi-i-vede-k-zamysleni-recenze-filmu' title='Smolný pich aneb Pitomý porno: lidový soud nad hříšnou učitelkou provokuje, baví i vede k zamyšlení [recenze filmu]' data-title='Smolný pich aneb Pitomý porno: lidový soud nad hříšnou učitelkou provokuje, baví i vede k zamyšlení [recenze filmu]'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=18531412' alt='Smolný pich aneb Pitomý porno: lidový soud nad hříšnou učitelkou provokuje, baví i vede k zamyšlení [recenze filmu]' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|09")' class='ga-plain-title ar-title gtm-track-t' href='https://avmania.zive.cz/smolny-pich-aneb-pitomy-porno-lidovy-soud-nad-hrisnou-ucitelkou-provokuje-bavi-i-vede-k-zamysleni-recenze-filmu' title='Smolný pich aneb Pitomý porno: lidový soud nad hříšnou učitelkou provokuje, baví i vede k zamyšlení [recenze filmu]' data-title='Smolný pich aneb Pitomý porno: lidový soud nad hříšnou učitelkou provokuje, baví i vede k zamyšlení [recenze filmu]'>Smolný pich aneb Pitomý porno: lidový soud nad hříšnou učitelkou provokuje, baví i vede k zamyšlení [recenze filmu]</a>
                            </h2>

                            <p class="article-list-annotation">Režisér Radu Jude ve vítězném filmu letošního Berlinale účtuje s pokryteckou morálkou i negativními tendencemi nejen rumunské společnosti.</p>
                            <div style="display:none"><span class="author">Marek Čech</span></div><div style="display:none"><span class="article-crumb">Recenze filmů</span></div>
                        </div>
                    </div>
                </div>
                <div class="clear"></div>
            
                <div  data-rec-box-id="vtm-article" data-rec-document-id="211192" data-rec-source-id="zive-cz" data-rec-position="4" data-rec-variant="09"  class='article-list-clip article-list-clip-odd article-list-type-21 article-list-clip-big'>
                    <div class='article-list-row gtm-list-i' data-gtmid="211192" data-rel="1626285300000" data-ver="1626262740000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|09")' class='ga-plain-titlegtm-track-t' href='https://vtm.zive.cz/clanky/dalsi-vrtulnik-pro-vyzkum-marsu-bude-vetsi-a-lepsi-nez-ingenuity-ma-mit-dolet-v-radu-kilometru/sc-870-a-211192/default.aspx' title='Další vrtulník pro výzkum Marsu bude větší a lepší než Ingenuity. Má mít dolet v řádu kilometrů' data-title='Další vrtulník pro výzkum Marsu bude větší a lepší než Ingenuity. Má mít dolet v řádu kilometrů'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=437168015' alt='Další vrtulník pro výzkum Marsu bude větší a lepší než Ingenuity. Má mít dolet v řádu kilometrů' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|09")' class='ga-plain-title ar-title gtm-track-t' href='https://vtm.zive.cz/clanky/dalsi-vrtulnik-pro-vyzkum-marsu-bude-vetsi-a-lepsi-nez-ingenuity-ma-mit-dolet-v-radu-kilometru/sc-870-a-211192/default.aspx' title='Další vrtulník pro výzkum Marsu bude větší a lepší než Ingenuity. Má mít dolet v řádu kilometrů' data-title='Další vrtulník pro výzkum Marsu bude větší a lepší než Ingenuity. Má mít dolet v řádu kilometrů'>Další vrtulník pro výzkum Marsu bude větší a lepší než Ingenuity. Má mít dolet v řádu kilometrů</a>
                            </h2>

                            <p class="article-list-annotation"></p>
                            <div style="display:none"><span class="author">Jiří Černý</span></div><div style="display:none"><span class="article-crumb">Helikoptéry</span><span class="article-crumb">Mars</span><span class="article-crumb">NASA</span></div>
                        </div>
                    </div>
                </div>
                
            
                <div  data-rec-box-id="vtm-article" data-rec-document-id="210925" data-rec-source-id="zive-cz" data-rec-position="5" data-rec-variant="09"  class='article-list-clip article-list-clip-even article-list-type-21 article-list-clip-big last'>
                    <div class='article-list-row gtm-list-i' data-gtmid="210925" data-rel="1624557300000" data-ver="1624629540000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|09")' class='ga-plain-titlegtm-track-t' href='https://vtm.zive.cz/clanky/to-nejhorsi-teprve-prijde-alarmiste-z-ipcc-opet-varuji-pred-hrozici-apokalypsou/sc-870-a-210925/default.aspx' title='„To nejhorší teprve přijde.“ Alarmisté z IPCC opět varují před hrozící apokalypsou ' data-title='„To nejhorší teprve přijde.“ Alarmisté z IPCC opět varují před hrozící apokalypsou '><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=751544344' alt='„To nejhorší teprve přijde.“ Alarmisté z IPCC opět varují před hrozící apokalypsou ' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|09")' class='ga-plain-title ar-title gtm-track-t' href='https://vtm.zive.cz/clanky/to-nejhorsi-teprve-prijde-alarmiste-z-ipcc-opet-varuji-pred-hrozici-apokalypsou/sc-870-a-210925/default.aspx' title='„To nejhorší teprve přijde.“ Alarmisté z IPCC opět varují před hrozící apokalypsou ' data-title='„To nejhorší teprve přijde.“ Alarmisté z IPCC opět varují před hrozící apokalypsou '>„To nejhorší teprve přijde.“ Alarmisté z IPCC opět varují před hrozící apokalypsou </a>
                            </h2>

                            <p class="article-list-annotation"></p>
                            <div style="display:none"><span class="author">Jiří Černý</span></div><div style="display:none"><span class="article-crumb">Katastrofy</span><span class="article-crumb">Země</span><span class="article-crumb">Budoucnost</span></div>
                        </div>
                    </div>
                </div>
                <div class="clear"></div>
            
                <div  data-rec-box-id="vtm-article" data-rec-document-id="210841" data-rec-source-id="zive-cz" data-rec-position="6" data-rec-variant="09"  class='article-list-clip article-list-clip-odd article-list-type-21 article-list-clip-big'>
                    <div class='article-list-row gtm-list-i' data-gtmid="210841" data-rel="1625300640000" data-ver="1625301000000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|09")' class='ga-plain-titlegtm-track-t' href='https://vtm.zive.cz/clanky/pojede-vozidlo-pohanene-vetrem-rychleji-nez-vitr-youtuber-a-fyzik-se-vsadili-o-10-tisic-dolaru/sc-870-a-210841/default.aspx' title='Youtuber vyhrál sázku nad fyzikem. Vozidlo poháněné větrem opravdu může jet rychleji, než je rychlost větru' data-title='Youtuber vyhrál sázku nad fyzikem. Vozidlo poháněné větrem opravdu může jet rychleji, než je rychlost větru'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=198948782' alt='Youtuber vyhrál sázku nad fyzikem. Vozidlo poháněné větrem opravdu může jet rychleji, než je rychlost větru' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|09")' class='ga-plain-title ar-title gtm-track-t' href='https://vtm.zive.cz/clanky/pojede-vozidlo-pohanene-vetrem-rychleji-nez-vitr-youtuber-a-fyzik-se-vsadili-o-10-tisic-dolaru/sc-870-a-210841/default.aspx' title='Youtuber vyhrál sázku nad fyzikem. Vozidlo poháněné větrem opravdu může jet rychleji, než je rychlost větru' data-title='Youtuber vyhrál sázku nad fyzikem. Vozidlo poháněné větrem opravdu může jet rychleji, než je rychlost větru'>Youtuber vyhrál sázku nad fyzikem. Vozidlo poháněné větrem opravdu může jet rychleji, než je rychlost větru</a>
                            </h2>

                            <p class="article-list-annotation">** Může se objekt poháněný větrem pohybovat rychleji než vítr? ** Youtuber Muller tvrdí, že ano. Fyzik Kusenko, že nikoli ** Uzavřeli proto sázku o deset tisíc dolarů. Jak to dopadne?</p>
                            <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Fyzika</span></div>
                        </div>
                    </div>
                </div>
                
            
                <div  data-rec-box-id="vtm-article" data-rec-document-id="210385" data-rec-source-id="zive-cz" data-rec-position="7" data-rec-variant="09"  class='article-list-clip article-list-clip-even article-list-type-21 article-list-clip-big last'>
                    <div class='article-list-row gtm-list-i' data-gtmid="210385" data-rel="1622051700000" data-ver="1622036040000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|09")' class='ga-plain-titlegtm-track-t' href='https://vtm.zive.cz/clanky/vyslouzily-astronaut-pokud-si-myslite-ze-ufo-jsou-mimozemstane-jste-idioti/sc-870-a-210385/default.aspx' title='Vysloužilý astronaut: „Pokud si myslíte, že UFO jsou mimozemšťané, jste idioti.“' data-title='Vysloužilý astronaut: „Pokud si myslíte, že UFO jsou mimozemšťané, jste idioti.“'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=110135962' alt='Vysloužilý astronaut: „Pokud si myslíte, že UFO jsou mimozemšťané, jste idioti.“' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|09")' class='ga-plain-title ar-title gtm-track-t' href='https://vtm.zive.cz/clanky/vyslouzily-astronaut-pokud-si-myslite-ze-ufo-jsou-mimozemstane-jste-idioti/sc-870-a-210385/default.aspx' title='Vysloužilý astronaut: „Pokud si myslíte, že UFO jsou mimozemšťané, jste idioti.“' data-title='Vysloužilý astronaut: „Pokud si myslíte, že UFO jsou mimozemšťané, jste idioti.“'>Vysloužilý astronaut: „Pokud si myslíte, že UFO jsou mimozemšťané, jste idioti.“</a>
                            </h2>

                            <p class="article-list-annotation"></p>
                            <div style="display:none"><span class="author">Jiří Černý</span></div><div style="display:none"><span class="article-crumb">UFO</span><span class="article-crumb">Mimozemský život</span></div>
                        </div>
                    </div>
                </div>
                <div class="clear"></div>
            
                <div  data-rec-box-id="vtm-article" data-rec-document-id="210893" data-rec-source-id="zive-cz" data-rec-position="8" data-rec-variant="09"  class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-big'>
                    <div class='article-list-row gtm-list-i' data-gtmid="210893" data-rel="1624466700000" data-ver="1624468860000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|09")' class='ga-plain-titlegtm-track-t' href='https://www.zive.cz/clanky/pred-32-lety-se-zacalo-rodit-bluetooth-znate-vyznam-jeho-tajemneho-loga/sc-3-a-210893/default.aspx' title='Před 32 lety se začalo rodit Bluetooth. Znáte význam jeho tajemného loga?' data-title='Před 32 lety se začalo rodit Bluetooth. Znáte význam jeho tajemného loga?'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=801933223' alt='Před 32 lety se začalo rodit Bluetooth. Znáte význam jeho tajemného loga?' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|09")' class='ga-plain-title ar-title gtm-track-t' href='https://www.zive.cz/clanky/pred-32-lety-se-zacalo-rodit-bluetooth-znate-vyznam-jeho-tajemneho-loga/sc-3-a-210893/default.aspx' title='Před 32 lety se začalo rodit Bluetooth. Znáte význam jeho tajemného loga?' data-title='Před 32 lety se začalo rodit Bluetooth. Znáte význam jeho tajemného loga?'>Před 32 lety se začalo rodit Bluetooth. Znáte význam jeho tajemného loga?</a>
                            </h2>

                            <p class="article-list-annotation">** Bluetooth se mělo stát univerzálním rádiovým protokolem ** Univerzalita mu zůstala, v rychlosti jej ale překonalo Wi-Fi ** Jeho symbol a název sahá až do 10. století</p>
                            <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Bluetooth</span><span class="article-crumb">Technologie</span></div>
                        </div>
                    </div>
                </div>
                
            
                <div  data-rec-box-id="vtm-article" data-rec-document-id="210545" data-rec-source-id="zive-cz" data-rec-position="9" data-rec-variant="09"  class='article-list-clip article-list-clip-even article-list-type-21 article-list-clip-big last'>
                    <div class='article-list-row gtm-list-i' data-gtmid="210545" data-rel="1623146100000" data-ver="1623121920000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|09")' class='ga-plain-titlegtm-track-t' href='https://vtm.zive.cz/clanky/oko-do-duse-okno-velikost-zornice-prozrazuje-uroven-inteligence/sc-870-a-210545/default.aspx' title='Oko, do duše okno: Velikost zornice prozrazuje úroveň inteligence' data-title='Oko, do duše okno: Velikost zornice prozrazuje úroveň inteligence'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=697722619' alt='Oko, do duše okno: Velikost zornice prozrazuje úroveň inteligence' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|09")' class='ga-plain-title ar-title gtm-track-t' href='https://vtm.zive.cz/clanky/oko-do-duse-okno-velikost-zornice-prozrazuje-uroven-inteligence/sc-870-a-210545/default.aspx' title='Oko, do duše okno: Velikost zornice prozrazuje úroveň inteligence' data-title='Oko, do duše okno: Velikost zornice prozrazuje úroveň inteligence'>Oko, do duše okno: Velikost zornice prozrazuje úroveň inteligence</a>
                            </h2>

                            <p class="article-list-annotation">** Kdo má širší zornice očí, má i výkonnější mozek ** Projeví se to při řešení nových problémů nebo při intenzivním soustředění ** Příčinou je zvýšená produkce norepinefrinu v mozkovém kmeni
</p>
                            <div style="display:none"><span class="author">Jaroslav Petr</span></div><div style="display:none"><span class="article-crumb">Zrak</span><span class="article-crumb">Mozek</span></div>
                        </div>
                    </div>
                </div>
                <div class="clear"></div>
            
    </div>
</div>
<script>
	function TrackDelivery(action, suffix){
		var tLayout = "|clanek";
		layout.tracker.track("Určitě si přečtěte", action, undefined, window.location.hostname+tLayout+suffix, null);
	}
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
	$(document).ready(function(){
		var tLayout = "|clanek";
		TrackDelivery("Zobrazení stránky REC", "|09")
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					TrackDelivery("Zobrazení bloku REC", "|09")
				}
    			}
		});
	});
</script>



<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			</div>
			<div class="column column-right">
				<div class="sky-wrapper">
					<div class="bx-sky-roller">
						<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
							<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
						</div>
						<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
				 			<div class="cnc-ads__within" id="cnc_commercial_1"></div>
						</div>
						
						
					</div>
				</div>
				
				<div class="box" id="databox-sob" style="margin-top:11px!important"><div class="box-header"><h2>DOPORUČUJEME</h2></div><div class="box-data gtm-list" data-list-name="sobRight"><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://www.blesk.cz/clanek/zpravy-svet/684825/extremni-bourky-povodne-a-zricene-domy-49-mrtvych-a-desitky-pohresovanych-v-nemecku.html" title="Extrémní bouřky, povodně a zřícené domy. 49 mrtvých a desítky pohřešovaných v Německu " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-svet/684825/extremni-bourky-povodne-a-zricene-domy-49-mrtvych-a-desitky-pohresovanych-v-nemecku.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1217642.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=716JJTO_wBzRzg216lRyew&amp;e=2145916800&amp;v=1" /><h3>Extrémní bouřky, povodně a zřícené domy. 49 mrtvých a desítky...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/684913/delta-v-cesku-brzy-prevladne-varuje-sef-statistiku-a-zminil-obavy-z-podzimu.html" title="Delta v Česku brzy převládne, varuje šéf statistiků. A zmínil obavy z podzimu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/684913/delta-v-cesku-brzy-prevladne-varuje-sef-statistiku-a-zminil-obavy-z-podzimu.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1217715.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=sT1uGfcHhtTx6IR2CjwgDg&amp;e=2145916800&amp;v=1" /><h3>Delta v Česku brzy převládne, varuje šéf statistiků. A zmínil obavy z...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/684864/jasny-vzkaz-od-znepratelene-svagrove-kamaradka-meghan-nestydate-ignorovala-williama-s-kate.html" title="Jasný vzkaz od znepřátelené švagrové? Kamarádka Meghan nestydatě ignorovala Williama s Kate!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/684864/jasny-vzkaz-od-znepratelene-svagrove-kamaradka-meghan-nestydate-ignorovala-williama-s-kate.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1217772.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=oFSKxbsHdDLSw4lv4sDUjQ&amp;e=2145916800&amp;v=1" /><h3>Jasný vzkaz od znepřátelené švagrové? Kamarádka Meghan nestydatě...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/684195/fantasticka-fantazie-je-ted-jeste-fantastictejsi-recenze-final-fantasy-vii-remake-intergrade-episode-intermission.html" title="Fantastická fantazie je teď ještě fantastičtější. Recenze Final Fantasy VII Remake Intergrade Episode INTERmission" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/684195/fantasticka-fantazie-je-ted-jeste-fantastictejsi-recenze-final-fantasy-vii-remake-intergrade-episode-intermission.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1215194.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=zzZvGjIlOfCbrqTvlMCRZw&amp;e=2145916800&amp;v=1" /><h3>Fantastická fantazie je teď ještě fantastičtější. Recenze Final...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://www.autorevue.cz/v-cesku-je-na-prodej-unikatni-vw-passat-kdysi-slouzil-novinarum-ted-ma-400-koni" title="V Česku je na prodej unikátní VW Passat. Kdysi sloužil novinářům, teď má 400 koní" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/v-cesku-je-na-prodej-unikatni-vw-passat-kdysi-slouzil-novinarum-ted-ma-400-koni'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1217297.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=G00cd_qXutNPBRb8_6P8Uw&amp;e=2145916800&amp;v=1" /><h3>V Česku je na prodej unikátní VW Passat. Kdysi sloužil novinářům, teď...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-aja-vrzanova-a-27-dalsich-nejkrasnejsich-krasobruslarek-vsech-dob" title="FOTO: Ája Vrzáňová a 35 dalších nejkrásnějších krasobruslařek všech dob" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-aja-vrzanova-a-27-dalsich-nejkrasnejsich-krasobruslarek-vsech-dob'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1167512.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=-I7Ves4qD9jiinkwvKsv1Q&amp;e=2145916800&amp;v=1" /><h3>FOTO: Ája Vrzáňová a 35 dalších nejkrásnějších krasobruslařek všech...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://avmania.zive.cz/40-sex-symbolu-sedmdesatych-let" title="40 sex symbolů sedmdesátých let" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/40-sex-symbolu-sedmdesatych-let'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1167351.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=cVbJ0PRrZFTrTRhKWiIx_g&amp;e=2145916800&amp;v=1" /><h3>40 sex symbolů sedmdesátých let</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://avmania.zive.cz/40-zenskych-sex-symbolu-21-stoleti" title="40 ženských sex symbolů 21. století" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/40-zenskych-sex-symbolu-21-stoleti'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1167743.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=JD6MGH9LpsTowfdyS-M9Rg&amp;e=2145916800&amp;v=1" /><h3>40 ženských sex symbolů 21. století</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://doupe.zive.cz/clanek/hrali-jsme-valheim-navykovejsi-nez-pleneni" title="Hráli jsme Valheim: návykovější než plenění" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/hrali-jsme-valheim-navykovejsi-nez-pleneni'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1173154.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=K4nESEq7NZrgKwHdnWoKig&amp;e=2145916800&amp;v=1" /><h3>Hráli jsme Valheim: návykovější než plenění</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://www.abicko.cz/clanek/precti-si-zabava-kosikarska-skola/27677/kosikarska-skola-pleteni-boty-keltskych-vynalezcu.html" title="Košíkářská škola pletení: Boty keltských vynálezců" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-zabava-kosikarska-skola/27677/kosikarska-skola-pleteni-boty-keltskych-vynalezcu.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1217620.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=WtDlqwly49nolD8miFaOJQ&amp;e=2145916800&amp;v=1" /><h3>Košíkářská škola pletení: Boty keltských vynálezců</h3></a></div></div><div class="clear"></div><br />

				
<div class="box" id="databox-most-readed">
	<div class="box-header">
		<h2>NEJČTENĚJŠÍ ČLÁNKY</h2>
	</div>
	<div class="box-data gtm-list" data-list-name="nejčtenější">



<div class='article-list-clip article-list-type-2 gtm-list-i'>
	<div class="article-list-row" data-gtmid="158501"data-rel="1625868000000"  data-ver="1625848740000">
		<div class="article-list-image"><a href="/clanek/nejlepsi-hry-pro-mobily" class="gtm-track-t" title="Vybrali jsme nejlepší hry pro mobily, které si teď můžete zahrát"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=596923917' alt='Vybrali jsme nejlepší hry pro mobily, které si teď můžete zahrát' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/nejlepsi-hry-pro-mobily" class="ar-title gtm-track-t" title="Vybrali jsme nejlepší hry pro mobily, které si teď můžete zahrát">Vybrali jsme nejlepší hry pro mobily, které si teď…</a></h3>
						<p class="article-list-annotation noview">Mobilní hry se v dnešní době vyrovnají mnoha počítačovým i konzolovým kouskům. Jaký si ale vybrat? Tady jsou naše tipy na nejlepší hry pro mobily.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">10.&nbsp; 7.&nbsp; 2021</span>
							<span>|</span>
							<span>|</span><span id="ctl04_2349_1029_ctl00_rptrData_ForumInfo_0" class="article-list-forum"><a href="/clanek/nejlepsi-hry-pro-mobily/?forum">41&nbsp;N/A</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
               <div style="display:none"><span class="author">Ladislav Novák</span></div><div style="display:none"><span class="article-crumb">Nejlepší hry</span><span class="article-crumb">Téma</span><span class="article-crumb">Mobily</span></div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i'>
	<div class="article-list-row" data-gtmid="165584"data-rel="1625176800000"  data-ver="1625142480000">
		<div class="article-list-image"><a href="/clanek/hry-zadarmo-nebo-se-slevou-letni-vyprodej-a-the-spectrum-retreat-zdarma" class="gtm-track-t" title="Hry zadarmo nebo se slevou: letní výprodej a The Spectrum Retreat zdarma"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=652875014' alt='Hry zadarmo nebo se slevou: letní výprodej a The Spectrum Retreat zdarma' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/hry-zadarmo-nebo-se-slevou-letni-vyprodej-a-the-spectrum-retreat-zdarma" class="ar-title gtm-track-t" title="Hry zadarmo nebo se slevou: letní výprodej a The Spectrum Retreat zdarma">Hry zadarmo nebo se slevou: letní výprodej a The S…</a></h3>
						<p class="article-list-annotation noview">Na všech herních platformách je každou chvíli nějaká slevová akce. Každý týden proto vybíráme ty nejatraktivnější, které by vám neměly uniknout. Pokud chcete získat hry zdarma nebo s výhodnou slevou, podívejte se na aktuální přehled akcí!</p>
						<div class="article-list-info noview">
							<span class="article-list-date">2.&nbsp; 7.&nbsp; 2021</span>
							<span>|</span>
							
						</div>
					</td>
				</tr>
			</table>
		</div>
               <div style="display:none"><span class="author">Martin Nahodil</span></div><div style="display:none"><span class="article-crumb">Hry zdarma</span><span class="article-crumb">Slevové akce</span></div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i'>
	<div class="article-list-row" data-gtmid="165624"data-rel="1625781600000"  data-ver="1625861220000">
		<div class="article-list-image"><a href="/clanek/hry-zadarmo-nebo-se-slevou-podmorska-akce-a-bridge-contructor-zdarma" class="gtm-track-t" title="Hry zadarmo nebo se slevou: podmořská akce a Bridge Constructor zdarma"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=297779237' alt='Hry zadarmo nebo se slevou: podmořská akce a Bridge Constructor zdarma' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/hry-zadarmo-nebo-se-slevou-podmorska-akce-a-bridge-contructor-zdarma" class="ar-title gtm-track-t" title="Hry zadarmo nebo se slevou: podmořská akce a Bridge Constructor zdarma">Hry zadarmo nebo se slevou: podmořská akce a Bridg…</a></h3>
						<p class="article-list-annotation noview">Na všech herních platformách je každou chvíli nějaká slevová akce. Každý týden proto vybíráme ty nejatraktivnější, které by vám neměly uniknout. Pokud chcete získat hry zdarma nebo s výhodnou slevou, podívejte se na aktuální přehled akcí!</p>
						<div class="article-list-info noview">
							<span class="article-list-date">9.&nbsp; 7.&nbsp; 2021</span>
							<span>|</span>
							<span>|</span><span id="ctl04_2349_1029_ctl00_rptrData_ForumInfo_2" class="article-list-forum"><a href="/clanek/hry-zadarmo-nebo-se-slevou-podmorska-akce-a-bridge-contructor-zdarma/?forum">4&nbsp;N/A</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
               <div style="display:none"><span class="author">Martin Nahodil</span></div><div style="display:none"><span class="article-crumb">Hry zdarma</span><span class="article-crumb">Slevové akce</span></div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i'>
	<div class="article-list-row" data-gtmid="165566"data-rel="1625349600000"  data-ver="1624908360000">
		<div class="article-list-image"><a href="/clanek/elden-ring-co-vsechno-vime-o-jedne-z-nejocekavanejsich-her-soucasnosti" class="gtm-track-t" title="Elden Ring: co všechno víme o jedné z nejočekávanějších her současnosti"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=430989652' alt='Elden Ring: co všechno víme o jedné z nejočekávanějších her současnosti' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/elden-ring-co-vsechno-vime-o-jedne-z-nejocekavanejsich-her-soucasnosti" class="ar-title gtm-track-t" title="Elden Ring: co všechno víme o jedné z nejočekávanějších her současnosti">Elden Ring: co všechno víme o jedné z nejočekávaně…</a></h3>
						<p class="article-list-annotation noview">Nedlouho po velmi očekávaném představení nového traileru na Elden Ring od studia FromSoftware se v zahraničních médiích objevila pořádná porce informací ohledně tohoto titulu.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">4.&nbsp; 7.&nbsp; 2021</span>
							<span>|</span>
							<span>|</span><span id="ctl04_2349_1029_ctl00_rptrData_ForumInfo_3" class="article-list-forum"><a href="/clanek/elden-ring-co-vsechno-vime-o-jedne-z-nejocekavanejsich-her-soucasnosti/?forum">2&nbsp;N/A</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
               <div style="display:none"><span class="author">Martin Nahodil</span></div><div style="display:none"><span class="article-crumb">Elden Ring</span><span class="article-crumb">Preview</span></div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i'>
	<div class="article-list-row" data-gtmid="165576"data-rel="1625090400000"  data-ver="1625131260000">
		<div class="article-list-image"><a href="/clanek/hity-na-ceste-jake-hry-si-zahrajete-v-cervenci-2021" class="gtm-track-t" title="Hity na cestě: jaké hry si zahrajete v červenci 2021. F1 2021, Legend of Zelda a další"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=45596521' alt='Hity na cestě: jaké hry si zahrajete v červenci 2021. F1 2021, Legend of Zelda a další' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/hity-na-ceste-jake-hry-si-zahrajete-v-cervenci-2021" class="ar-title gtm-track-t" title="Hity na cestě: jaké hry si zahrajete v červenci 2021. F1 2021, Legend of Zelda a další">Hity na cestě: jaké hry si zahrajete v červenci 20…</a></h3>
						<p class="article-list-annotation noview">Léto bývá na herním trhu vždy sušším obdobím. Je to tedy ideální doba na dohánění restů. Pár lákavých novinek se ale i tak přeci jen najde.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">1.&nbsp; 7.&nbsp; 2021</span>
							<span>|</span>
							<span>|</span><span id="ctl04_2349_1029_ctl00_rptrData_ForumInfo_4" class="article-list-forum"><a href="/clanek/hity-na-ceste-jake-hry-si-zahrajete-v-cervenci-2021/?forum">2&nbsp;N/A</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
               <div style="display:none"><span class="author">Martin Nahodil</span></div><div style="display:none"><span class="article-crumb">Agenda</span></div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i'>
	<div class="article-list-row" data-gtmid="165633"data-rel="1626040800000"  data-ver="1626026880000">
		<div class="article-list-image"><a href="/clanek/7-ulitlych-a-podivnych-videoher-ktere-stoji-za-to-vyzkouset" class="gtm-track-t" title="7 ulítlých a podivných videoher, které stojí za to vyzkoušet"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=851504476' alt='7 ulítlých a podivných videoher, které stojí za to vyzkoušet' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/7-ulitlych-a-podivnych-videoher-ktere-stoji-za-to-vyzkouset" class="ar-title gtm-track-t" title="7 ulítlých a podivných videoher, které stojí za to vyzkoušet">7 ulítlých a podivných videoher, které stojí za to…</a></h3>
						<p class="article-list-annotation noview">Máte rádi podivnosti ve hrách? Pojďte se s námi podívat na ty nejlákavější šílenosti poslední doby.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">12.&nbsp; 7.&nbsp; 2021</span>
							<span>|</span>
							<span>|</span><span id="ctl04_2349_1029_ctl00_rptrData_ForumInfo_5" class="article-list-forum"><a href="/clanek/7-ulitlych-a-podivnych-videoher-ktere-stoji-za-to-vyzkouset/?forum">2&nbsp;N/A</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
               <div style="display:none"><span class="author">Ladislav Novák</span></div><div style="display:none"><span class="article-crumb">Téma</span></div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i'>
	<div class="article-list-row" data-gtmid="164464"data-rel="1625522400000"  data-ver="1625492520000">
		<div class="article-list-image"><a href="/clanek/tipy-na-22-ocekavanych-hernich-pecek-ktere-by-mely-vyjit-jeste-letos" class="gtm-track-t" title="Tipy na 22 očekávaných herních pecek, které by měly vyjít ještě letos"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=997060513' alt='Tipy na 22 očekávaných herních pecek, které by měly vyjít ještě letos' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/tipy-na-22-ocekavanych-hernich-pecek-ktere-by-mely-vyjit-jeste-letos" class="ar-title gtm-track-t" title="Tipy na 22 očekávaných herních pecek, které by měly vyjít ještě letos">Tipy na 22 očekávaných herních pecek, které by měl…</a></h3>
						<p class="article-list-annotation noview">Co nás ještě čeká v letošním roce? Je toho hodně, ale data vydání sousty pecek nám stále zůstávají neznámá. Pojďme se podívat na ty nejlákavější kousky.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">6.&nbsp; 7.&nbsp; 2021</span>
							<span>|</span>
							<span>|</span><span id="ctl04_2349_1029_ctl00_rptrData_ForumInfo_6" class="article-list-forum"><a href="/clanek/tipy-na-22-ocekavanych-hernich-pecek-ktere-by-mely-vyjit-jeste-letos/?forum">16&nbsp;N/A</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
               <div style="display:none"><span class="author">Martin Nahodil</span></div><div style="display:none"><span class="article-crumb">Téma</span><span class="article-crumb">Next-gen</span></div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i'>
	<div class="article-list-row" data-gtmid="165605"data-rel="1625578920000"  data-ver="1625579220000">
		<div class="article-list-image"><a href="/clanek/nintendo-predstavilo-novy-model-switche-s-oled-displayem-a-dok-s-lan-portem" class="gtm-track-t" title="Nintendo představilo nový model Switche s OLED displayem a dok s LAN portem"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=326560365' alt='Nintendo představilo nový model Switche s OLED displayem a dok s LAN portem' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/nintendo-predstavilo-novy-model-switche-s-oled-displayem-a-dok-s-lan-portem" class="ar-title gtm-track-t" title="Nintendo představilo nový model Switche s OLED displayem a dok s LAN portem">Nintendo představilo nový model Switche s OLED dis…</a></h3>
						<p class="article-list-annotation noview">Podle původních spekulací měl nový Switch přinést značné zvýšení výkonu. Ty se sice nepotvrdily, ale i tak si pro nás Nintendo připravilo na letošní podzim novinku.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">6.&nbsp; 7.&nbsp; 2021</span>
							<span>|</span>
							<span>|</span><span id="ctl04_2349_1029_ctl00_rptrData_ForumInfo_7" class="article-list-forum"><a href="/clanek/nintendo-predstavilo-novy-model-switche-s-oled-displayem-a-dok-s-lan-portem/?forum">8&nbsp;N/A</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
               <div style="display:none"><span class="author">Martin Nahodil</span></div><div style="display:none"><span class="article-crumb">Oznámení</span><span class="article-crumb">Nintendo Switch</span></div>
	</div>
</div>

    
	</div>
</div>

<div class="clear"> </div>
				<div class="box">
  <div class="box-header">
    <h2><span>O webu</span></h2>
  </div>
  <div class="box-data" style="font-size:1.2em;line-height: .9em;">
	<br />
	<a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://doupe.zive.cz/clanek/redakce-doupecz">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
	| <a href="/?taglist=1">Rubriky</a>
  </div>
</div>
				<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
					<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
				</div>
				<div class="clear"></div>
			</div>
			<div class="clear"></div>
		</div>
		<div class="clear"></div>
	</div>
</div>
	<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
		<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

	</div>

	<div class="container">
		<div class="container container-dimensions" style="text-align: left" id="page-hub-wrapper">
			<div class="sob gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/40-zenskych-sex-symbolu-21-stoleti'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/40-zenskych-sex-symbolu-21-stoleti" title="40 ženských sex symbolů 21. století" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/40-zenskych-sex-symbolu-21-stoleti'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1167743.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=E0IYFTlc2tqp7mtzuFaWSQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/40-zenskych-sex-symbolu-21-stoleti" title="40 ženských sex symbolů 21. století" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/40-zenskych-sex-symbolu-21-stoleti'});">40 ženských sex symbolů 21. století</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/tip-pro-android-tv-jak-snadno-zmenit-tlacitka-na-dalkovem-ovladani'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/tip-pro-android-tv-jak-snadno-zmenit-tlacitka-na-dalkovem-ovladani" title="Tip pro Android TV: Jak snadno změnit tlačítka na dálkovém ovládání" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/tip-pro-android-tv-jak-snadno-zmenit-tlacitka-na-dalkovem-ovladani'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1215842.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=zUTt9e5FIiSMY1b9zc-4Vw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/tip-pro-android-tv-jak-snadno-zmenit-tlacitka-na-dalkovem-ovladani" title="Tip pro Android TV: Jak snadno změnit tlačítka na dálkovém ovládání" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/tip-pro-android-tv-jak-snadno-zmenit-tlacitka-na-dalkovem-ovladani'});">Tip pro Android TV: Jak snadno změnit tlačítka na dálkovém ovládání</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/399217/jak-vypada-novy-strahov-pro-spartu-kryokomora-ci-sauna-vliv-i-na-letnou.html'});">iSport.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/399217/jak-vypada-novy-strahov-pro-spartu-kryokomora-ci-sauna-vliv-i-na-letnou.html" title="Nový Strahov pro Spartu: kryokomora či sauna, vliv i na Letnou" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/399217/jak-vypada-novy-strahov-pro-spartu-kryokomora-ci-sauna-vliv-i-na-letnou.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1217751.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=gNbFZG5ZxNhWJLdJoQvquA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/399217/jak-vypada-novy-strahov-pro-spartu-kryokomora-ci-sauna-vliv-i-na-letnou.html" title="Nový Strahov pro Spartu: kryokomora či sauna, vliv i na Letnou" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/399217/jak-vypada-novy-strahov-pro-spartu-kryokomora-ci-sauna-vliv-i-na-letnou.html'});">Nový Strahov pro Spartu: kryokomora či sauna, vliv i na Letnou</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-aja-vrzanova-a-27-dalsich-nejkrasnejsich-krasobruslarek-vsech-dob'});">SportRevue.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-aja-vrzanova-a-27-dalsich-nejkrasnejsich-krasobruslarek-vsech-dob" title="FOTO: Ája Vrzáňová a 35 dalších nejkrásnějších krasobruslařek všech dob" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-aja-vrzanova-a-27-dalsich-nejkrasnejsich-krasobruslarek-vsech-dob'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1167512.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=TUxMxo_S7cV4GTLYMvX7pQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-aja-vrzanova-a-27-dalsich-nejkrasnejsich-krasobruslarek-vsech-dob" title="FOTO: Ája Vrzáňová a 35 dalších nejkrásnějších krasobruslařek všech dob" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-aja-vrzanova-a-27-dalsich-nejkrasnejsich-krasobruslarek-vsech-dob'});">FOTO: Ája Vrzáňová a 35 dalších nejkrásnějších krasobruslařek všech dob</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/108227/budouci-duchody-nejlepe-zachrani-vyssi-porodnost-snizovat-ji-kvuli-klimatu-je-zvracene.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/108227/budouci-duchody-nejlepe-zachrani-vyssi-porodnost-snizovat-ji-kvuli-klimatu-je-zvracene.html" title="Budoucí důchody nejlépe zachrání vyšší porodnost. Snižovat ji kvůli klimatu je zvrácené" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/108227/budouci-duchody-nejlepe-zachrani-vyssi-porodnost-snizovat-ji-kvuli-klimatu-je-zvracene.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1217741.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=w2eyvoxkDEYaKC6d17bx0Q&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/108227/budouci-duchody-nejlepe-zachrani-vyssi-porodnost-snizovat-ji-kvuli-klimatu-je-zvracene.html" title="Budoucí důchody nejlépe zachrání vyšší porodnost. Snižovat ji kvůli klimatu je zvrácené" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/108227/budouci-duchody-nejlepe-zachrani-vyssi-porodnost-snizovat-ji-kvuli-klimatu-je-zvracene.html'});">Budoucí důchody nejlépe zachrání vyšší porodnost. Snižovat ji kvůli klimatu je zvrácené</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/divoky-kacer/108193/do-voleb-neumirejte-na-covid-pak-uz-to-je-jedno-prosi-andrej-babis-obcany.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/divoky-kacer/108193/do-voleb-neumirejte-na-covid-pak-uz-to-je-jedno-prosi-andrej-babis-obcany.html" title="Do voleb neumírejte na covid, pak už to je jedno, prosí Andrej Babiš občany" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/divoky-kacer/108193/do-voleb-neumirejte-na-covid-pak-uz-to-je-jedno-prosi-andrej-babis-obcany.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1217746.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Qlt4IPyZbffTmZOrV5Ucyg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/divoky-kacer/108193/do-voleb-neumirejte-na-covid-pak-uz-to-je-jedno-prosi-andrej-babis-obcany.html" title="Do voleb neumírejte na covid, pak už to je jedno, prosí Andrej Babiš občany" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/divoky-kacer/108193/do-voleb-neumirejte-na-covid-pak-uz-to-je-jedno-prosi-andrej-babis-obcany.html'});">Do voleb neumírejte na covid, pak už to je jedno, prosí Andrej Babiš občany</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/na-kolo-a-pro-pivo-unikatni-mapa-propojuje-cyklostezky-s-minipivovary-1382111'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/na-kolo-a-pro-pivo-unikatni-mapa-propojuje-cyklostezky-s-minipivovary-1382111" title="Na kolo a pro pivo. Unikátní mapa propojuje cyklostezky s minipivovary " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/na-kolo-a-pro-pivo-unikatni-mapa-propojuje-cyklostezky-s-minipivovary-1382111'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1217401.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=jjDoThg0DJVZg-95kJdL3Q&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/na-kolo-a-pro-pivo-unikatni-mapa-propojuje-cyklostezky-s-minipivovary-1382111" title="Na kolo a pro pivo. Unikátní mapa propojuje cyklostezky s minipivovary " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/na-kolo-a-pro-pivo-unikatni-mapa-propojuje-cyklostezky-s-minipivovary-1382111'});">Na kolo a pro pivo. Unikátní mapa propojuje cyklostezky s minipivovary </a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/sriracha-pribeh-miliardove-omacky-kterou-zna-kazdy-1381883'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/sriracha-pribeh-miliardove-omacky-kterou-zna-kazdy-1381883" title="Sriracha. Příběh miliardové omáčky, kterou zná každý" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/sriracha-pribeh-miliardove-omacky-kterou-zna-kazdy-1381883'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1214283.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=oUv6E5n4b1SRIl7CD_0Ivg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/sriracha-pribeh-miliardove-omacky-kterou-zna-kazdy-1381883" title="Sriracha. Příběh miliardové omáčky, kterou zná každý" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/sriracha-pribeh-miliardove-omacky-kterou-zna-kazdy-1381883'});">Sriracha. Příběh miliardové omáčky, kterou zná každý</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/video-svezli-jsme-se-jedinym-prototypem-elektricke-fabie-139968'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/video-svezli-jsme-se-jedinym-prototypem-elektricke-fabie-139968" title="Video: Svezli jsme se jediným prototypem elektrické Fabie" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/video-svezli-jsme-se-jedinym-prototypem-elektricke-fabie-139968'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1217755.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Gcb7Gpmj48LAc6zKNcD5OA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/video-svezli-jsme-se-jedinym-prototypem-elektricke-fabie-139968" title="Video: Svezli jsme se jediným prototypem elektrické Fabie" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/video-svezli-jsme-se-jedinym-prototypem-elektricke-fabie-139968'});">Video: Svezli jsme se jediným prototypem elektrické Fabie</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/ford-vyvinul-parfem-pro-majitele-elektromobilu-ma-vonet-jako-benzinove-auto-139965'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/ford-vyvinul-parfem-pro-majitele-elektromobilu-ma-vonet-jako-benzinove-auto-139965" title="Ford vyvinul parfém pro majitele elektromobilů. Má vonět jako benzinové auto" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/ford-vyvinul-parfem-pro-majitele-elektromobilu-ma-vonet-jako-benzinove-auto-139965'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1217771.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=_yEbuViQubTLaSu4dwXfDw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/ford-vyvinul-parfem-pro-majitele-elektromobilu-ma-vonet-jako-benzinove-auto-139965" title="Ford vyvinul parfém pro majitele elektromobilů. Má vonět jako benzinové auto" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/ford-vyvinul-parfem-pro-majitele-elektromobilu-ma-vonet-jako-benzinove-auto-139965'});">Ford vyvinul parfém pro majitele elektromobilů. Má vonět jako benzinové auto</a></h4></div></div>

	        </div>
	</div>

<div id="mf-footer" class="container container-dimensions">
	

<!-- 15. 7. 2021 20:30:17 -->
<!-- GetData(): 15. 7. 2021 20:30:17 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-svet/684825/extremni-bourky-povodne-a-zricene-domy-49-mrtvych-a-desitky-pohresovanych-v-nemecku.html' title="Extrémní bouřky, povodně a zřícené domy. 49 mrtvých a desítky pohřešovaných v Německu">Extrémní bouřky, povodně a zřícené domy. 49 mrtvých a desítky…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/zajimavosti/108232/sen-kazde-zdravotnice-z-kovidaria-dite-do-nonstop-skolky-a-hura-na-nocni.html' title="Sen každé zdravotnice z kovidária: Dítě do nonstop školky a hurá na noční!">Sen každé zdravotnice z kovidária: Dítě do nonstop školky a hurá na…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-krimi/684842/zavrazdila-stryce-66-udajne-kvuli-spotrebnimu-uveru-mrtveho-schovala-pod-koberec.html' title="Zavraždila strýce (†66) údajně kvůli spotřebnímu úvěru. Mrtvého schovala pod koberec">Zavraždila strýce (†66) údajně kvůli spotřebnímu úvěru. Mrtvého…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-hokej-2021'>MS hokej 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/tenis/399198/krejcikova-poprve-proti-siniakove-v-praze-se-utkaji-ve-ctvrtfinale.html' title="Krejčíková poprvé proti Siniakové! V Praze se utkají ve čtvrtfinále">Krejčíková poprvé proti Siniakové! V Praze se utkají ve čtvrtfinále</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-plavani-na-loh-2021/399197/plavci-pred-tokiem-sefla-potrapil-bafunar-kubove-pomohla-svatba.html' title="Plavci před Tokiem: Šefla potrápil bafuňář, Kubové pomohla svatba">Plavci před Tokiem: Šefla potrápil bafuňář, Kubové pomohla svatba</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021/398971/loh-online-sportovci-si-budou-medaile-na-krk-veset-sami.html' title="LOH ONLINE: Sportovci si budou medaile na krk věšet sami">LOH ONLINE: Sportovci si budou medaile na krk věšet sami</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/filmy-a-serialy/104357/nejlepsi-filmy-2020-vybirame-filmy-letosniho-roku-ktere-musite-videt.html'>Nejlepší filmy 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/loh-tokio-2021'>Olympiáda 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/684864/jasny-vzkaz-od-znepratelene-svagrove-kamaradka-meghan-nestydate-ignorovala-williama-s-kate.html' title="Jasný vzkaz od znepřátelené švagrové? Kamarádka Meghan nestydatě ignorovala Williama s Kate!">Jasný vzkaz od znepřátelené švagrové? Kamarádka Meghan nestydatě…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-politika/684928/benesove-zemanuv-odchod-nestaci-ministryne-podala-na-exsefa-zalobcu-karnou-zalobu.html' title="Benešové Zemanův odchod nestačí. Ministryně podala na exšéfa žalobců kárnou žalobu">Benešové Zemanův odchod nestačí. Ministryně podala na exšéfa žalobců…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-krimi/684760/vodak-29-skocil-pro-tonouci-deti-trikrat-jednu-divku-uz-pustili-z-nemocnice-domu.html' title="Vodák (†29) skočil pro tonoucí děti třikrát! Jednu dívku už pustili z nemocnice domů">Vodák (†29) skočil pro tonoucí děti třikrát! Jednu dívku už pustili z…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky/684868/shopaholici-horoskopu-v-cele-se-lvem.html' title="Shopaholici horoskopu: V čele se Lvem">Shopaholici horoskopu: V čele se Lvem</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-napadnik/184458/vyrobte-si-kvetinac-jako-vceli-ul.html' title="Vyrobte si květináč jako včelí úl!">Vyrobte si květináč jako včelí úl!</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-vip-svet/184536/bezkyne-na-lyzich-kveta-jeriova-peckova-64-sve-lasky-se-nevzdala.html' title="Běžkyně na lyžích Květa Jeriová-Pecková (64): Své lásky se nevzdala!">Běžkyně na lyžích Květa Jeriová-Pecková (64): Své lásky se nevzdala!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.autorevue.cz/na-prodej-je-unikatni-mercedes-pullman-600-po-renovaci-pripravte-si-60-milionu' title="Na prodej je unikátní Mercedes Pullman 600 po renovaci. Připravte si 60 milionů">Na prodej je unikátní Mercedes Pullman 600 po renovaci. Připravte si…</a><a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/mikrofon-zachytil-ricciarda-je-to-na-hov-rekl-myslel-tim-novy-vuz' title="Mikrofon zachytil Ricciarda: Je to na hov**, řekl. Myslel tím nový vůz?">Mikrofon zachytil Ricciarda: Je to na hov**, řekl. Myslel tím nový…</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/po-gecku-pro-schwarzeneggera-elektricka-fabie-svezli-jsme-se-jedinym-prototypem-139968' title="Po géčku pro Schwarzeneggera elektrická Fabie. Svezli jsme se jediným prototypem">Po géčku pro Schwarzeneggera elektrická Fabie. Svezli jsme se jediným…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/'>MobilMania</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://vtm.zive.cz/clanky/lide-si-mysleli-ze-vidi-ufo-u-mezinarodni-vesmirne-stanice-realita-byla-ponekud-jina/sc-870-a-211199/default.aspx' title="Lidé si mysleli, že vidí UFO u Mezinárodní vesmírné stanice. Realita byla poněkud jiná">Lidé si mysleli, že vidí UFO u Mezinárodní vesmírné stanice. Realita…</a><a class="list-section-article dt-ct-nav-f" href='https://avmania.zive.cz/clanky-a-bleskovky/bezdratova-sluchatka-yamaha-yh-l700a-krome-anc-maji-nabidnout-3d-zvuk' title="Bezdrátová sluchátka Yamaha YH-L700A kromě ANC mají nabídnout 3D zvuk">Bezdrátová sluchátka Yamaha YH-L700A kromě ANC mají nabídnout 3D zvuk</a><a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/jak-stahnout-video-z-youtube-5-nejlepsich-nastroju/sc-3-a-187091/default.aspx' title="Jak stáhnout video z Youtube: 10 nejlepších nástrojů">Jak stáhnout video z Youtube: 10 nejlepších nástrojů</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/magazin/designer-predstavil-jedinecny-koncept-luxusniho-soukromeho-vlaku-stal-by-350-milionu-dolaru-1382145' title="Designér představil jedinečný koncept luxusního soukromého vlaku. Stál by 350 milionů dolarů">Designér představil jedinečný koncept luxusního soukromého vlaku.…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/zahranicni/bourky-v-nemecku-zabily-nejmene-49-lidi-dalsi-desitky-se-pohresuji-1382136' title="Bouřky v Německu zabily nejméně 49 lidí, další desítky se pohřešují">Bouřky v Německu zabily nejméně 49 lidí, další desítky se pohřešují</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/prumysl-a-energetika/konec-spalovacich-motoru-autolandu-hrozi-cerny-scenar-evropa-chce-zelenat-rychleji-1382147' title="Konec spalovacích motorů? Autolandu hrozí černý scénář. Evropa chce zelenat rychleji">Konec spalovacích motorů? Autolandu hrozí černý scénář. Evropa chce…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/zadelavana-slepice-60146' title="Zadělávaná slepice">Zadělávaná slepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/kotlety-na-paprice-60362' title="Kotlety na paprice">Kotlety na paprice</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/testovinovy-salat-60422' title="Těstovinový salát">Těstovinový salát</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/cestovani-cestujeme-po-cr/679893/tipy-na-vylety-pirati-na-chmelari-slechticke-slavnosti-i-soutez-konskych-dovednosti.html' title="Tipy na výlety: Piráti na Chmelaři, šlechtické slavnosti i soutěž koňských dovedností">Tipy na výlety: Piráti na Chmelaři, šlechtické slavnosti i soutěž…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/107527/za-cernym-cajem-vonavym-korenim-a-dobrym-jidlem-do-indickeho-statu-kerala.html' title="Za černým čajem, voňavým kořením a dobrým jídlem do indického státu Kérala">Za černým čajem, voňavým kořením a dobrým jídlem do indického státu…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme/108135/slovanske-leto-i-neotrela-exotika-vydejte-se-kolem-sveta-v-cervencovem-vydani-lide-a-zeme.html' title="Slovanské léto i neotřelá exotika – vydejte se kolem světa v červencovém vydání Lidé a Země!">Slovanské léto i neotřelá exotika – vydejte se kolem světa v…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://rejstriky.e15.cz/firma-svaz_technickych_sportu_a_cinnosti_ov_hodonin-428311' title="SVAZ TECHNICKÝCH SPORTŮ A ČINNOSTÍ, OV HODONÍN - 428311">SVAZ TECHNICKÝCH SPORTŮ A ČINNOSTÍ, OV HODONÍN - 428311</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-ostrava/684899/190-tisic-vyboju-za-10-minut-obri-boure-nad-severem-moravy-mrak-pripominal-tornado.html' title="190 tisíc výbojů za 10 minut! Obří bouře nad severem Moravy: Mrak připomínal tornádo!">190 tisíc výbojů za 10 minut! Obří bouře nad severem Moravy: Mrak…</a><a class="list-section-article dt-ct-nav-f" href='https://pocasi.blesk.cz/clanek/zpravy-pocasi/684795/evakuace-deti-hasici-se-do-tabora-museli-prorezat-bourky-hrozi-dal-sledujte-radar-blesku' title="Evakuace dětí: Hasiči se do tábora museli prořezat. Bouřky hrozí dál, sledujte radar Blesku">Evakuace dětí: Hasiči se do tábora museli prořezat. Bouřky hrozí dál,…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/hubnuti/pripraveni-na-boj-s-kily-20-zasadnich-zmen-bez-kterych-nezhubnete-5844.html' title="Připraveni na boj s kily? 20 zásadních změn, bez kterých nezhubnete">Připraveni na boj s kily? 20 zásadních změn, bez kterých nezhubnete</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/prirodni-medicina/ovocna-kuze-plna-vitaminu-vyrobte-si-ji-z-boruvek-radi-bylinkarka-6376.html' title="Ovocná kůže plná vitamínů: Vyrobte si ji z borůvek, radí bylinkářka">Ovocná kůže plná vitamínů: Vyrobte si ji z borůvek, radí bylinkářka</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/prirodni-medicina/cbd-kapky-odpovedi-odborniku-a-vse-co-jste-o-nich-chteli-vedet-6107.html' title="CBD kapky: Odpovědi odborníků a vše, co jste o nich chtěli vědět">CBD kapky: Odpovědi odborníků a vše, co jste o nich chtěli vědět</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/valve-predstavilo-vlastni-prenosnou-konzoli-steam-deck-vyjde-uz-na-konci-roku' title="Valve představilo vlastní přenosnou konzoli Steam Deck. Vyjde už na konci roku">Valve představilo vlastní přenosnou konzoli Steam Deck. Vyjde už na…</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/precti-si-zabava-kosikarska-skola/27677/kosikarska-skola-pleteni-boty-keltskych-vynalezcu.html' title="Košíkářská škola pletení: Boty keltských vynálezců">Košíkářská škola pletení: Boty keltských vynálezců</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/nba-2k22-vyjde-v-zari-a-oslavi-75-vyroci-basketbalove-ligy-nba' title="NBA 2K22 vyjde v září a oslaví 75. výročí basketbalové ligy NBA">NBA 2K22 vyjde v září a oslaví 75. výročí basketbalové ligy NBA</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7100093/sparta-vyhlasila-utok-na-titul-je-to-vyvoj-cil-nemuze-byt-jiny-rekl-rosicky.html' title="Sparta vyhlásila útok na titul! Je to vývoj, cíl nemůže být jiný, řekl Rosický">Sparta vyhlásila útok na titul! Je to vývoj, cíl nemůže být jiný,…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7099728/david-novotny-reditel-souteze-muz-roku-o-tonikovi-berankovi.html' title="David Novotný, ředitel soutěže Muž roku, o Toníkovi Beránkovi">David Novotný, ředitel soutěže Muž roku, o Toníkovi Beránkovi</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7099727/dominika-mesarosova-o-tonikovi-berankovi.html' title="Dominika Mesarošová o Toníkovi Beránkovi">Dominika Mesarošová o Toníkovi Beránkovi</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-leginy' title="Dámské legíny">Dámské legíny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-kratasy' title="Dámské kraťasy">Dámské kraťasy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-kocarky' title="Dětské kočárky">Dětské kočárky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detska-tricka' title="Dětská trička">Dětská trička</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/batohy-pro-deti' title="Batohy pro děti">Batohy pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/bazar-nabytku' title="Bazar nábytku">Bazar nábytku</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/zahradni-nabytek' title="Zahradní nábytek">Zahradní nábytek</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://talk.youradio.cz/' title="České podcasty">České podcasty</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2021 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/cookies">Cookies</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="javascript:void(0)" onclick="OneTrust.ToggleInfoDisplay();return false">Nastavení soukromí</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>

		<div class="rklm"></div>
		

<script>
$(function(){
	var s = ["r","e","k","l","a","m"];
	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zl != "1" ) {
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String($.cookie('brbq'))!="1" ) {
			var modal = String(".XE0TcezGme {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.YWhGXOeKcN {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.thZ83YPmQm {width:700px;background:#fff;border:none;border-radius:0.5em;}.thZ83YPmQm > div {padding:1rem 1.5rem;}.thZ83YPmQm p {font-size: 1.1em}.HNjjtR5tW0 {display:block;height:33px;width:62px;background:transparent url(https://www.zive.cz/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.AQQ1kuWNZ3 {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.AQQ1kuWNZ3 b {font-weight:700;}.NKlOUjbaUj {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.FeeW1TL7hn {background:#424242}.xdbFX1UIHS {background:#e8e8e8;color:#868686!important;}.htZ1t2D8VY {display:inline-block}[--]<div class='fs-os XE0TcezGme'><div class='YWhGXOeKcN'></div><div class='thZ83YPmQm'><div><div class='HNjjtR5tW0'><span></span></div><div class='AQQ1kuWNZ3'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div class='htZ1t2D8VY'><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='NKlOUjbaUj FeeW1TL7hn'>Povolit 00u</a><a href='javascript:void(0)' onclick='$(\".XE0TcezGme\").hide()' title='Zatím zavřít' class='NKlOUjbaUj xdbFX1UIHS'>Zatím zavřít</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='NKlOUjbaUj'>Živě bez 00</a><p>Jestli už máte předplatné, <strong><a href='https://klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&redirect=https%3a%2f%2fdoupe.zive.cz%2f%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Zatím zavřít", "Klik Živě bez 00"];
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
					$.cookie('brbq', '1', { 'expires': 1, 'path': '/', 'domain': 'zive.cz' });
				});
				if(index==1){
					var bf = new Array("none", "left", "right");
					$(this).css({"float":bf[Math.floor(Math.random() * bf.length)]});
				}	
			});
			o.insertAfter($("form:last"));
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else if( String($.cookie('brbq')) == '1' ){
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) ) {
		 	$.cookie('brbq', null);
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
		}
	}
});
</script>

		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "Doupě");
		//]]>
		</script>

		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
	        
	        
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script type="text/javascript" src="https://www.zive.cz/client.scripts/gtm-service-3.0.2.js"></script><script type="text/javascript" src="https://www.zive.cz/client.scripts/analyze.js?v=0.0.0104"></script>
	</body>	
</html>