<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		<script>
		  window['$recSystem'] = {
		    documentId: '165805',
		    sourceId: 'doupe-zive-cz',
		    userId: '235ec01c-0b1e-4b5c-b109-ee961e61a77b'
		  };
		</script>

		
				<title>Xbox bude mít ještě před zahájením Gamescomu vlastní prezentaci – Doupě.cz</title>
				<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
				<meta name="description" content="Na letošním Gamescomu kromě Opening Night Live uvidíme i další prezentace. Dnes svoji vlastní oznámil tým Xboxu." />
                		
				<meta property="og:title" content="Xbox bude mít ještě před zahájením Gamescomu vlastní prezentaci" />
				<meta property="og:description" content="Na letošním Gamescomu kromě Opening Night Live uvidíme i další prezentace. Dnes svoji vlastní oznámil tým Xboxu." />

				<meta name="twitter:card" content="summary_large_image"/>
				<meta name="twitter:title" content="Xbox bude mít ještě před zahájením Gamescomu vlastní prezentaci" />
				<meta name="twitter:description" content="Na letošním Gamescomu kromě Opening Night Live uvidíme i další prezentace. Dnes svoji vlastní oznámil tým Xboxu." />

				
					<meta name="twitter:image" content="https://doupe.zive.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=415570551" />
					<meta property="og:image" content="https://doupe.zive.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=415570551" />
					<link rel="image_src" href="https://doupe.zive.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=415570551" />
				
	            		
			        <meta name="author" content="Martin Nahodil" />
				
			
        
	    <link rel="canonical" href="https://doupe.zive.cz/clanek/xbox-bude-mit-jeste-pred-zahajenim-gamescomu-vlastni-prezentaci" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.doupe.zive.cz/clanek/xbox-bude-mit-jeste-pred-zahajenim-gamescomu-vlastni-prezentaci" >
		<meta name="id" content="165805"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: String("https://doupe.zive.cz" + document.location.pathname).replace("/default.aspx",""),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Mon, 09 Aug 2021 10:59:00 GMT",
		    article_authors: ["Martin Nahodil"],
		    article_word_count: "197",
		    article_categories: ["Doupě"],
		    article_subcategories: ["Free"],
		    user_status: "Free_unreg"
		});
	</script>
	
			<script>
			window._io_gallery_config = [{
				gallery_id : 'Doupě_165805',
				gallery_title : String(document.title),
				url: String("https://doupe.zive.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0001" />

		<meta property="og:site_name" content="Doupe.cz" />
		<meta property="og:type" content="article" />
        	
	    	<meta property="og:url" content="https://doupe.zive.cz/clanek/xbox-bude-mit-jeste-pred-zahajenim-gamescomu-vlastni-prezentaci" />
	        
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="viewport" content="width=device-width" /> 
		<meta name="robots" content="max-image-preview:large" />

		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/common.css?v=4.3.24" media="all"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/page-article.css?v=4.3.27" media="all"></link>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/flowplayer-defaults.css?v=5.0.0001"/>
		<link id="CSSPrint" rel="stylesheet" type="text/css" href="/Client.StyleSheets/print.css?v=6" media="print"/>
		<link rel="alternate" type="application/rss+xml" title="RSS Doupe.cz" href="/rss" />
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>
		
		<script src="/Client.Scripts/browser.js?v=6"></script>
		<script src="/Client.Scripts/Controls.Page.js?v=5.0.003"></script>
		<script src="/Client.Scripts/Controls.Page.Header.js?v=4"></script>
		<script src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script src="/Client.Scripts/Controls.Page.FontSize.js?v=4"></script>
		<script src="/Client.Scripts/Controls.Page.Inquiry.js?v=4.1"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=4.0.2"></script>
		<script src="/Client.Scripts/Controls.HCE.js?v=0.1.5"></script>
		<script src="/Client.Scripts/advertisment.js?v=2016.12.003"></script>

		<script src="/Client.Scripts/Controls.Google.AdSense.js?v=4"></script>
		<script src="/Client.Scripts/Controls.Google.Search.js?v=4"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0003"></script>
		<script src="https://www.youtube.com/iframe_api"></script>

		<!-- rev. 2015.02 -->
		<link href='/_rev2015/css/v2015.css?v=5.5.038' rel='stylesheet' type='text/css' />
		<script src="/_rev2015/js/layout.js?v=5.4.005"></script>
		<script src="/_rev2015/js/layout.web-defaults.js?v=2.0.000"></script>
		<script src="/_rev2015/js/layout.definitions.js?v=5.0.007"></script>
		<script src="/_rev2015/js/layout.adscroller.js?v=5.0.007"></script>
		<script src="/_rev2015/js/layout.lazyload.js?v=1.0.000"></script>
		<script src="/_rev2015/js/controls.youtube.js?v=5.0.006"></script>
		<script src="/_rev2015/js/controls.video.js?v=5.0.005"></script>
		<script src="/_rev2015/js/controls.thumbnail.js?v=2.0.000"></script>
		<script>
			var dataLayer = dataLayer || [];
			var cncApp = {"service":{"entity":"cnc","name":"Doupě","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"doupe","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};

			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->

		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>

		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'zive';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'doupe';
			window.__cncPageDefinition.keywords = ['Xbox', 'Xbox One', 'Xbox Series S|X', 'Gamescom', 'Geoff Keighley', 'Halo Infinite', 'Forza Horizon 5', 'Opening Night Live', 'Senuas Saga: Hellblade 2', 'Xbox Game Studios', 'Řeč', 'Hra', 'Novinka', 'Prezentace', 'Zahájení', 'Game Pass', 'Geoff Keighleyho'];
		</script>
<script id="cnc_cpex_cmp" src="//cdn.cpex.cz/cmp/v2/cpex-cmp.min.js" async="async"></script>
<script id="cnc_cpex_loader" src="//cdn.cpex.cz/loader/v2/settings/cnc/zive_cz.js" async="async"></script>
<script id="cnc_gpt" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
<script id="cnc_cpex_prebid_settings" src="//ads.rubiconproject.com/prebid/22918_zive.js" async="async"></script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>

		<!--    CNC PAGE DEFINITION     -->



<style>
.christbar ul
{
	display: block;
	list-style: none;
	margin-bottom: 0px;
	background: #fff;
	border-bottom:10px solid #03090f;
	height:32px;
	overflow:hidden;
}
.christbar ul li
{
	display: inline-block;
	font-weight: bold;
	line-height: 26px;
	padding: 3px 0 3px 17px;
	font-size: 13px;
}
.christbar ul li:first-of-type
{
	padding-left: 15px;
	padding-right: 10px;
	color: #f29400;
	text-transform: uppercase;
}
.christbar ul li a
{
	color: #000;
	text-decoration: none;
}
.christbar ul li a:hover
{
	text-decoration: underline;
}
.christbar ul li:first-of-type a
{
	background: transparent;
	color: #f29400;
}
</style>
		<script src="https://tjs.cncenter.cz/app.js"></script>
	</head>
	<body class="web-doupe-3 web-doupe-4 contentWidth1080 ">
		<script type="text/javascript">
		    dataLayer.push({"app":cncApp});
		    dataLayer.push(cncUser);
		    dataLayer.push({"page":cncPage});
		    dataLayer.push({"event":"page_body"});
		</script>

		<form method="post" action="./default.aspx?article=165805" id="mainFORM" enctype="multipart/form-data">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTE5ODk3ODUwNDQPZBYGAgEPFgIeBGhyZWYFJy9DbGllbnQuU3R5bGVTaGVldHMvY29tbW9uLmNzcz92PTQuMy4yNGQCAg8WAh8ABS0vQ2xpZW50LlN0eWxlU2hlZXRzL3BhZ2UtYXJ0aWNsZS5jc3M/dj00LjMuMjdkAgMPZBYCAgMPZBYGAgEPZBYCZg9kFgJmD2QWAmYPFQIBNAE0ZAICD2QWBGYPZBYCZg9kFgICAg8WAh4HVmlzaWJsZWhkAgEPZBYCZg8PFgIfAWhkZAIED2QWBAIBD2QWAmYPZBYIAgEPFgIfAWgWAgIBDxYCHwAFYy9jbGFuZWsveGJveC1idWRlLW1pdC1qZXN0ZS1wcmVkLXphaGFqZW5pbS1nYW1lc2NvbXUtdmxhc3RuaS1wcmV6ZW50YWNpLz9zaG93Zm9ydW09MSZhbXA7YWRkZm9ydW09MWQCAw9kFgRmDxUBATFkAgEPFgIfAAVUL2NsYW5lay94Ym94LWJ1ZGUtbWl0LWplc3RlLXByZWQtemFoYWplbmltLWdhbWVzY29tdS12bGFzdG5pLXByZXplbnRhY2kvP3Nob3dmb3J1bT0xZAIJD2QWBAIBDxYCHwAFVC9jbGFuZWsveGJveC1idWRlLW1pdC1qZXN0ZS1wcmVkLXphaGFqZW5pbS1nYW1lc2NvbXUtdmxhc3RuaS1wcmV6ZW50YWNpLz9zaG93Zm9ydW09MWQCAw8WAh8ABWMvY2xhbmVrL3hib3gtYnVkZS1taXQtamVzdGUtcHJlZC16YWhhamVuaW0tZ2FtZXNjb211LXZsYXN0bmktcHJlemVudGFjaS8/c2hvd2ZvcnVtPTEmYW1wO2FkZGZvcnVtPTFkAgsPFgIfAWhkAgIPZBYCZg9kFgRmDxUCCGd0bS1saXN0CWxpc3QtbmFtZWQCAg8VBAQgUkVDA3wwMAQgUkVDA3wwMGRkK+LOFhVYKPLHzfoUyLNOIQwl+Mk=" />
</div>


<script src="/ScriptResource.axd?d=m1DgCQH4ovidqVe4kvf6ccQoLiTySajsSrRl6_aNAhJKXL-xqErua4getMpk_k8o5cYHKTCRgImwJvYhLl3sZMBrYeA1XOeH7YFoeGnJse7DHcc3gx6-lMUGifRDLIpQB4OtKvhgjeu9kM2lDc6yNrCRl5A1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
	layout.search.options.placeholder = "Hledat na Doupěti";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo dt-ct-nav-menu" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn dt-ct-nav-menu" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Testy mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://galerie.mobilmania.zive.cz">Galerie fotomobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog">Katalog mobilů</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/video/sc-197/">Video</a>
					
				</div>
				<div class="computer" data-block="Computer">
					<ul>
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://www.zive.cz/getthumbnail.aspx?w=288&h=408&q=80&id_file=17659954" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="http://www.prejdi.cz/doupe_facebook" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="/?mailer=1" class="tm-ico email dt-ct-nav-menu" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="/rss" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
	var cncgemius = true;
	var pp_gemius_extraparameters = new Array(cncGemius.extra('doupe','desktop','article'));
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[4].uid;
layout.logger.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[4].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">
	<span class="noview logo"><a href="/" rel="nofollow" title="Doupe.cz"><img src="/Client.Images/logo-small.png" alt="Doupe.cz" /><span class="noview">Doupe.cz</span></a></span>
	<div class="container" id="page-header">

		<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script>

<div class="fs-os cs-cnt-wrapper tm-r1">
	<div class="cs-cnt">
		<a href="/" class="logo dt-ct-nav-h" title="Hry pro počítače a konzole - Doupě.cz"><span>Hry pro počítače a konzole - Doupě.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=doupe&servicename=Doupě&redirect=https%3a%2f%2fdoupe.zive.cz%2fclanek%2fxbox-bude-mit-jeste-pred-zahajenim-gamescomu-vlastni-prezentaci'" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full dt-ct-nav-h" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li class="active"><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/pocitace" class="ga-full dt-ct-nav-h" title="O počítačích, IT a internetu">Počítače</a></li>
			<li class="home"><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="Titulní strana Živě"><span>Titulní strana Živě</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss" class="tm-ico social-network sn-5 ga-label dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="/?mailer=1" class="tm-ico social-network sn-4 ga-label dt-ct-nav-h" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="http://www.prejdi.cz/doupe_facebook" class="tm-ico social-network sn-1 ga-label dt-ct-nav-h" title="Facebook" target="_blank"><span>Facebook</span></a>
			
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>

				<li><a class="ga-label dt-ct-nav-h" href="/recenze" title="Recenze">Recenze</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/pc" title="Hry pro PC">Hry pro PC</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/playstation" title="Playstation">Playstation</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/xbox" title="Xbox">Xbox</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/mobilni-hry" title="Mobilní hry">Mobilní hry</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="https://forum.doupe.zive.cz/" title="Diskuze">Diskuze</a></li>
				<li class="premium"><a class="ga-label dt-ct-nav-h" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>

	</div>
<div class="container">
	<div class="container container-dimensions" style="text-align: left">

		

		<div class="dimensions" id="page-data">
			<div class="column column-left">
				



<script>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</script>

<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 165805;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanek/xbox-bude-mit-jeste-pred-zahajenim-gamescomu-vlastni-prezentaci"
  },
  "headline": "Xbox bude mít ještě před zahájením Gamescomu vlastní prezentaci",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://doupe.zive.cz/getfile.aspx?id_file=415570551",
    "width": 1200,
    "height": 600
  },
  
  "datePublished": "2021-08-09T10:59:00Z",
  "dateModified": "2021-08-09T10:59:00Z",
  "author": {
    "@type": "Person",
    "name": "Martin Nahodil"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Doupě.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://doupe.zive.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Na letošním Gamescomu kromě Opening Night Live uvidíme i další prezentace. Dnes svoji vlastní oznámil tým Xboxu."
}
</script>



<div class="article article-locker article" data-ar-id="165805" data-io-article-url="https://doupe.zive.cz/clanek/xbox-bude-mit-jeste-pred-zahajenim-gamescomu-vlastni-prezentaci">
	<div class="article-tags noprint">
		
		    <span class="article-tag"><a href="/xbox" class="article-crumb">Xbox</a></span>
		
		    &nbsp;|&nbsp;
		
		    <span class="article-tag"><a href="/gamescom" class="article-crumb">Gamescom</a></span>
		
		&#160;
	</div>

	<h1>
		Xbox bude mít ještě před zahájením Gamescomu vlastní prezentaci
	</h1>
	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/nahodil-martin" rel="author">Martin Nahodil</a></span>
				
				<span class="ar-date">9. srpna 2021</span>
				
			</div>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fdoupe.zive.cz%2fdefault.aspx%3farticle%3d165805" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Xbox+bude+m%c3%adt+je%c5%a1t%c4%9b+p%c5%99ed+zah%c3%a1jen%c3%adm+Gamescomu+vlastn%c3%ad+prezentaci&url=doupe.zive.cz%2fclanek%2fxbox-bude-mit-jeste-pred-zahajenim-gamescomu-vlastni-prezentaci_1" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>
	<div class="article-annotation   font-resize-area">
		<strong>Na letošním Gamescomu kromě Opening Night Live uvidíme i další prezentace. Dnes svoji vlastní oznámil tým Xboxu.</strong>
	</div>

	<div class="ar-perex-video" data-init="0"></div>
	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller-wrap'><div class='ar-perex-roller'><a data-image-id='77158744' href='/Client.Gallery/show.aspx?id_file=77158744&article=165805' onclick='javascript:ShowArticleImage(77158744,750,500,""); return false' title='Xbox bude mít ještě před zahájením Gamescomu vlastní prezentaci'><img alt='Xbox bude mít ještě před zahájením Gamescomu vlastní prezentaci' src='/getthumbnail.aspx?crop=1&amp;w=640&amp;h=320&amp;q=60&amp;id_file=77158744' /></a></div></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=329828466&article=165805'  onclick='javascript:ShowArticleImage(329828466,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Xbox bude mít ještě před zahájením Gamescomu vlastní prezentaci' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=329828466' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=94030060&article=165805'  onclick='javascript:ShowArticleImage(94030060,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Xbox bude mít ještě před zahájením Gamescomu vlastní prezentaci' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=94030060' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=726201445&article=165805'  onclick='javascript:ShowArticleImage(726201445,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Xbox bude mít ještě před zahájením Gamescomu vlastní prezentaci' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=726201445' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=725605190&article=165805'  onclick='javascript:ShowArticleImage(725605190,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Xbox bude mít ještě před zahájením Gamescomu vlastní prezentaci' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=725605190' /></a><a href='/Client.Gallery/show.aspx?id_file=77158744&article=165805' onclick='javascript:ShowArticleImage(77158744,750,500,""); return false' class='info'><span class='gallery-count'>6</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();var minImgCount=4;</script>

<div>

	

	<span id="articleStart"></span>

	<div class="article-data">


        	<div class="font-resize-area" id="article-body">

	<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
		<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
	</div>


            <p>Stejně jako v posledních pár letech i letošní Gamescom vykopne Geoff Keighley se svojí Opening Night Live, která proběhne 25. srpna ve 20:00 našeho času. Ještě před tím ale svoje novinky představí Xbox na vlastním streamu. Na ten se můžete těšit<strong> 24. srpna v 19:00 našeho času</strong>.</p>

<a href="/clanek/microsoft-brzdi-nedostatek-cipu-series-sx-jsou-presto-nejprodavanejsimi-xboxy" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Microsoft brzdí nedostatek čipů. Series S|X jsou přesto nejprodávanějšími Xboxy">
<div class="ar-link-to-another">
	<div class="article-linktoanother-image">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=396655427' alt='Microsoft brzdí nedostatek čipů. Series S|X jsou přesto nejprodávanějšími Xboxy' />
	</div>
	<div class="article-linktoanother-data">
		<h2><b>Microsoft brzdí nedostatek čipů. Series S|X jsou přesto nejprodávanějšími Xboxy</b></h2>
	</div>
	<div class="clear"></div>
</div>
</a>
<br />


<p>Gamescom bude opět probíhat pouze digitálně, takže předpokládáme, že Xbox není jedinou společností, která bude mít vlastní prezentaci. O konkrétních titulech, které během streamu uvidíme, řeč přímo nebyla. Fanoušci se mají těšit na novinky o oznámených hrách od Xbox Game Studios. Nebudou chybět ani hry od third-party studií.&nbsp;</p>

<p>Kromě novinek samotných bude řeč také o nových přírůstcích do Game Passu. Nás ale samozřejmě budou zajímat hlavně novinky. Vypadá to, že bude řeč hlavně o hrách, která mají vyjít během vánoční sezóny. Mohlo by tedy konečně dojít k odhalení data vydání Halo Infinite.</p>

<a href="/clanek/letosni-gamescom-bude-pouze-online-poradatele-slibuji-poradnou-zabavu" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Letošní GamesCom bude pouze online, pořadatelé slibují pořádnou zábavu">
<div class="ar-link-to-another">
	<div class="article-linktoanother-image">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=81454967' alt='Letošní GamesCom bude pouze online, pořadatelé slibují pořádnou zábavu' />
	</div>
	<div class="article-linktoanother-data">
		<h2><b>Letošní GamesCom bude pouze online, pořadatelé slibují pořádnou zábavu</b></h2>
	</div>
	<div class="clear"></div>
</div>
</a>
<br />


<p>To, že bude mít Xbox svoji prezentaci, ale neznamená, že jeho hry budou chybět na Opening Night Live. Je tedy možné, že nějaké překvapení si nechají pro show Geoffa Keighleyho. Co byste rádi během jedné z prezentací viděli vy?&nbsp;</p>

<p>Zdroj: <a href="https://news.xbox.com/en-us/2021/08/09/join-us-for-the-gamescom-2021-xbox-stream-and-more/">Xbox</a></p>


			
		

		</div>
		<div class="clear"></div>

	</div>

	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="article-chapters-navigator">
		<div class="button-row noprint">
			<a href="/clanek/postup-napric-platformami-dorazi-do-apex-legends-v-pristim-roce" title="Další článek" class="button chapter-next ga-event-tracker" data-tracker="Navigace,NextArticle">
				<span class="button-corner"></span>
				<span class="button-text"><span>Další článek</span></span>
			</a>
		</div>
	</div>

	

    

	

	<div class="article-tags article-tags-bottom noprint">
		<hr />
		
			<script>
			//<![CDATA[
				CustomDataLayer.Page.category = new Array();
			//]]>
			</script>
		<strong>Témata článku: </strong><span class="article-tag"><a href="/xbox">Xbox</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Xbox'); /*]]>*/</script> <span class="article-tag"><a href="/xbox-one">Xbox&nbsp;One</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Xbox One'); /*]]>*/</script> <span class="article-tag"><a href="/xbox-series-sx">Xbox&nbsp;Series&nbsp;S|X</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Xbox Series S|X'); /*]]>*/</script> <span class="article-tag"><a href="/gamescom">Gamescom</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Gamescom'); /*]]>*/</script> <span class="article-tag"><a href="/geoff-keighley">Geoff&nbsp;Keighley</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Geoff Keighley'); /*]]>*/</script> <span class="article-tag"><a href="/halo-infinite">Halo&nbsp;Infinite</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Halo Infinite'); /*]]>*/</script> <span class="article-tag"><a href="/forza-horizon-5">Forza&nbsp;Horizon&nbsp;5</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Forza Horizon 5'); /*]]>*/</script> <span class="article-tag"><a href="/opening-night-live">Opening&nbsp;Night&nbsp;Live</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Opening Night Live'); /*]]>*/</script> <span class="article-tag"><a href="/senuas-saga-hellblade-2">Senua's&nbsp;Saga:&nbsp;Hellblade&nbsp;2</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Senuas Saga: Hellblade 2'); /*]]>*/</script> <span class="article-tag"><a href="/xbox-game-studios">Xbox&nbsp;Game&nbsp;Studios</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Xbox Game Studios'); /*]]>*/</script> <span class="article-tag"><a href="/tema/rec">Řeč</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Řeč'); /*]]>*/</script> <span class="article-tag"><a href="/tema/hra">Hra</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Hra'); /*]]>*/</script> <span class="article-tag"><a href="/tema/novinka">Novinka</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Novinka'); /*]]>*/</script> <span class="article-tag"><a href="/tema/prezentace">Prezentace</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Prezentace'); /*]]>*/</script> <span class="article-tag"><a href="/tema/zahajeni">Zahájení</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Zahájení'); /*]]>*/</script> <span class="article-tag"><a href="/tema/game-pass">Game&nbsp;Pass</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Game Pass'); /*]]>*/</script> <span class="article-tag"><a href="/tema/geoff-keighleyho">Geoff&nbsp;Keighleyho</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Geoff Keighleyho'); /*]]>*/</script>
		
		&#160;
	</div>
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	
</div>
</div>

<div class="noview"></div>


<script>
//<![CDATA[
	CustomDataLayer.SetUp(0, "Doupě");
	$('#article-body img[onclick]').addClass("cursored");
	$("#article-body > table").wrap("<div class=\"article-table-wrapper\"></div>");
	$("#article-body > p > embed").parent().addClass("article-video-wrapper");

	$("a:contains('max. velikost')").each(function(){
		$(this).get(0).onclick="";
	});

	$(".PressReleaseButton").wrap($('<div style="text-align:center; margin-bottom: 1em"></div>'));

	$(".article-data").attr("article", 165805);

	$("#QuickChapterNav").bind("change", function(){
		document.location = $(this).val();
	});
	
	if(BrowserDetect.browser == "MSIE")
	{
		$(".infobox-0").each(function(index,item){
			var oItem 	= $(item);
			var oPar 	= oItem.next();
			var HTML 	= oPar.html();

			oPar.wrap("<div class='infobox-wrapper' id='iw0-" + index + "'></div>");
			oPar.remove();
			$("#iw0-" + index).append(oItem.clone()).append(HTML);
			oItem.remove();
		});
		$(".infobox-1").each(function(index,item){
			var oItem 	= $(item);
			var oPar 	= oItem.next();
			var HTML 	= oPar.html();

			oPar.wrap("<div class='infobox-wrapper' id='iw1-" + index + "'></div>");
			oPar.remove();
			$("#iw1-" + index).append(oItem.clone()).append(HTML);
			oItem.remove();
		});
	}

	video.createAll();

	//CLICK GA TRACK
	$("#article-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
			else
			{
				try
				{
					if(!oImg.parent().hasClass("nogallery"))
					{
						var IdFile = oImg.attr("src");
						IdFile = IdFile.substring(IdFile.indexOf(".aspx?id_file=")+14, IdFile.length);
						if(IdFile.indexOf("&")>-1)
						{	
							IdFile = IdFile.substring(0, IdFile.indexOf("&"));	
							try
							{
								oImg.get(0).onclick = null;
							}catch(e){}
							oImg.attr("title", "Klepněte pro větší obrázek");
							oImg.bind("click", function(){ShowFullThumbNail(IdFile)}).css({"cursor":"pointer"});
						};
					}
				}catch(e){}
			}
		}
	});

	$("#article-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $("#article-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}
	$("a[class='placeny']").attr("title", "Placený odkaz");
	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"165805","name":"Xbox bude mít ještě před zahájením Gamescomu vlastní prezentaci","imageCount":"0"}}
        var cncArticle = {"id":165805,"versionId":"1628506740000","title":"Xbox bude mít ještě před zahájením Gamescomu vlastní prezentaci","author":["Martin Nahodil"],"published":"2021-08-09T12:59:00","created":"2021-08-09T12:42:00","premium":"free","contents":["gallerySmall"],"comments":{"allowed":true,"count":1}};
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
//]]>
</script>




<div class="box noprint" style="margin-bottom: 10px!important">
  
  <div class="box-header">
    <small>Celkem 1</small>
    <h2>
      <span>
        <a href="/clanek/xbox-bude-mit-jeste-pred-zahajenim-gamescomu-vlastni-prezentaci/?showforum=1">Nejnovější komentáře</a>
      </span>
    </h2>
  </div>
  <div class="box-data">
    <ul>


	<li class="even first">
		<a href="/clanek/xbox-bude-mit-jeste-pred-zahajenim-gamescomu-vlastni-prezentaci/?showforum=1#ITEM_221295" rel="nofollow">
			<span class="forum-item-date">
				9.&nbsp;&nbsp;8.&nbsp;&nbsp;2021&nbsp;17:05
			</span>
			<span class="forum-item-author">
				kvendy
			</span>
			<span class="forum-item-title">
				Ja čekam na vyjadřeni konzole Xbox S/X když na S...
			</span>
		</a>
	</li>

	<li class="even last"></li>
    </ul>

  </div>
</div>



<div class="button-row pacman-off noprint" style="margin: 0 0 20px!important">
		<a href="/clanek/xbox-bude-mit-jeste-pred-zahajenim-gamescomu-vlastni-prezentaci/?showforum=1" style="margin-left:15px" title="Zobrazit diskuzi" class="button">
			<span class="button-corner"></span>
			<span class="button-text"><span>Zobrazit diskuzi</span></span>
		</a>
		<a href="/clanek/xbox-bude-mit-jeste-pred-zahajenim-gamescomu-vlastni-prezentaci/?showforum=1&amp;addforum=1" rel="nofollow" title="Přidat příspěvek" class="button">
			<span class="button-corner"></span>
			<span class="button-text"><span>Přidat příspěvek</span></span>
		</a>
</div>



<div class='box noprint' id="box-related-by-tags">
    <div class='box-header'>
        <h2><span>Určitě si přečtěte</span></h2>
    </div>
    <div class='box-data gtm-list' data-list-name="určitěSiPřečtěte">

        
                <div  data-rec-box-id="vtm-article" data-rec-document-id="210854" data-rec-source-id="zive-cz" data-rec-position="0" data-rec-variant="00"  class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-big'>
                    <div class='article-list-row gtm-list-i' data-gtmid="210854" data-rel="1624535100000" data-ver="1624530060000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|00")' class='ga-plain-titlegtm-track-t' href='https://www.zive.cz/clanky/twitter-zautoci-na-onlyfans-nova-funkce-super-follow-prevrati-eroticky-prumysl-naruby/sc-3-a-210854/default.aspx' title='Twitter zaútočí na OnlyFans. Nová funkce Super Follow převrátí erotický průmysl naruby' data-title='Twitter zaútočí na OnlyFans. Nová funkce Super Follow převrátí erotický průmysl naruby'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=586263502' alt='Twitter zaútočí na OnlyFans. Nová funkce Super Follow převrátí erotický průmysl naruby' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|00")' class='ga-plain-title ar-title gtm-track-t' href='https://www.zive.cz/clanky/twitter-zautoci-na-onlyfans-nova-funkce-super-follow-prevrati-eroticky-prumysl-naruby/sc-3-a-210854/default.aspx' title='Twitter zaútočí na OnlyFans. Nová funkce Super Follow převrátí erotický průmysl naruby' data-title='Twitter zaútočí na OnlyFans. Nová funkce Super Follow převrátí erotický průmysl naruby'>Twitter zaútočí na OnlyFans. Nová funkce Super Follow převrátí erotický průmysl naruby</a>
                            </h2>

                            <p class="article-list-annotation"></p>
                            <div style="display:none"><span class="author">Jan Dudek</span></div><div style="display:none"><span class="article-crumb">Twitter</span></div>
                        </div>
                    </div>
                </div>
                
            
                <div  data-rec-box-id="vtm-article" data-rec-document-id="1352387" data-rec-source-id="mobilmania-cz" data-rec-position="1" data-rec-variant="00"  class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-big last'>
                    <div class='article-list-row gtm-list-i' data-gtmid="1352387" data-rel="1628493600000" data-ver="1628497740000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|00")' class='ga-plain-titlegtm-track-t' href='https://mobilmania.zive.cz/clanky/sberatel-se-dostal-k-prototypu-nabijecky-airpower-podivejte-se-jak-vypada-uvnir/sc-3-a-1352387/default.aspx' title='Sběratel získal prototyp AirPower. Teď je jasné, proč Apple svoji bezdrátovou nabíječku nikdy neuvedl do prodeje' data-title='Sběratel získal prototyp AirPower. Teď je jasné, proč Apple svoji bezdrátovou nabíječku nikdy neuvedl do prodeje'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=535604966' alt='Sběratel získal prototyp AirPower. Teď je jasné, proč Apple svoji bezdrátovou nabíječku nikdy neuvedl do prodeje' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|00")' class='ga-plain-title ar-title gtm-track-t' href='https://mobilmania.zive.cz/clanky/sberatel-se-dostal-k-prototypu-nabijecky-airpower-podivejte-se-jak-vypada-uvnir/sc-3-a-1352387/default.aspx' title='Sběratel získal prototyp AirPower. Teď je jasné, proč Apple svoji bezdrátovou nabíječku nikdy neuvedl do prodeje' data-title='Sběratel získal prototyp AirPower. Teď je jasné, proč Apple svoji bezdrátovou nabíječku nikdy neuvedl do prodeje'>Sběratel získal prototyp AirPower. Teď je jasné, proč Apple svoji bezdrátovou nabíječku nikdy neuvedl do prodeje</a>
                            </h2>

                            <p class="article-list-annotation"></p>
                            <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">AirPower</span><span class="article-crumb">Prototyp</span></div>
                        </div>
                    </div>
                </div>
                <div class="clear"></div>
            
                <div  data-rec-box-id="vtm-article" data-rec-document-id="211275" data-rec-source-id="zive-cz" data-rec-position="2" data-rec-variant="00"  class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-big'>
                    <div class='article-list-row gtm-list-i' data-gtmid="211275" data-rel="1626720300000" data-ver="1626766980000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|00")' class='ga-plain-titlegtm-track-t' href='https://www.zive.cz/clanky/pravo-na-opravu-z-diskuze-vyplouvaji-konkretni-pripady-kurvitek-od-applu-samsungu-i-microsoftu/sc-3-a-211275/default.aspx' title='Právo na opravu: Z diskuze vyplouvají konkrétní případy kurvítek od Applu, Samsungu i Microsoftu' data-title='Právo na opravu: Z diskuze vyplouvají konkrétní případy kurvítek od Applu, Samsungu i Microsoftu'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=377218844' alt='Právo na opravu: Z diskuze vyplouvají konkrétní případy kurvítek od Applu, Samsungu i Microsoftu' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|00")' class='ga-plain-title ar-title gtm-track-t' href='https://www.zive.cz/clanky/pravo-na-opravu-z-diskuze-vyplouvaji-konkretni-pripady-kurvitek-od-applu-samsungu-i-microsoftu/sc-3-a-211275/default.aspx' title='Právo na opravu: Z diskuze vyplouvají konkrétní případy kurvítek od Applu, Samsungu i Microsoftu' data-title='Právo na opravu: Z diskuze vyplouvají konkrétní případy kurvítek od Applu, Samsungu i Microsoftu'>Právo na opravu: Z diskuze vyplouvají konkrétní případy kurvítek od Applu, Samsungu i Microsoftu</a>
                            </h2>

                            <p class="article-list-annotation"></p>
                            <div style="display:none"><span class="author">Filip Kůžel</span></div><div style="display:none"><span class="article-crumb">Právo</span></div>
                        </div>
                    </div>
                </div>
                
            
                <div  data-rec-box-id="vtm-article" data-rec-document-id="211270" data-rec-source-id="zive-cz" data-rec-position="3" data-rec-variant="00"  class='article-list-clip article-list-clip-even article-list-type-21 article-list-clip-big last'>
                    <div class='article-list-row gtm-list-i' data-gtmid="211270" data-rel="1626792300000" data-ver="1626853740000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|00")' class='ga-plain-titlegtm-track-t' href='https://vtm.zive.cz/clanky/vypada-to-jako-chrchel-na-chodniku-ale-je-to-hladove-a-docela-inteligentni/sc-870-a-211270/default.aspx' title='Vypadá to jako chrchel na chodníku, ale je to hladové a docela inteligentní ' data-title='Vypadá to jako chrchel na chodníku, ale je to hladové a docela inteligentní '><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=450277536' alt='Vypadá to jako chrchel na chodníku, ale je to hladové a docela inteligentní ' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|00")' class='ga-plain-title ar-title gtm-track-t' href='https://vtm.zive.cz/clanky/vypada-to-jako-chrchel-na-chodniku-ale-je-to-hladove-a-docela-inteligentni/sc-870-a-211270/default.aspx' title='Vypadá to jako chrchel na chodníku, ale je to hladové a docela inteligentní ' data-title='Vypadá to jako chrchel na chodníku, ale je to hladové a docela inteligentní '>Vypadá to jako chrchel na chodníku, ale je to hladové a docela inteligentní </a>
                            </h2>

                            <p class="article-list-annotation"></p>
                            <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Biologie</span><span class="article-crumb">Příroda</span></div>
                        </div>
                    </div>
                </div>
                <div class="clear"></div>
            
                <div  data-rec-box-id="vtm-article" data-rec-document-id="211458" data-rec-source-id="zive-cz" data-rec-position="4" data-rec-variant="00"  class='article-list-clip article-list-clip-odd article-list-type-21 article-list-clip-big'>
                    <div class='article-list-row gtm-list-i' data-gtmid="211458" data-rel="1627544700000" data-ver="1627572300000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|00")' class='ga-plain-titlegtm-track-t' href='https://vtm.zive.cz/clanky/150-kilometru-od-ceskych-hranic-najdete-elektrarnu-s-nejvetsi-uhlikovou-stopou-na-svete/sc-870-a-211458/default.aspx' title='150 kilometrů od českých hranic najdete elektrárnu s největší uhlíkovou stopou na světě' data-title='150 kilometrů od českých hranic najdete elektrárnu s největší uhlíkovou stopou na světě'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=752289162' alt='150 kilometrů od českých hranic najdete elektrárnu s největší uhlíkovou stopou na světě' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|00")' class='ga-plain-title ar-title gtm-track-t' href='https://vtm.zive.cz/clanky/150-kilometru-od-ceskych-hranic-najdete-elektrarnu-s-nejvetsi-uhlikovou-stopou-na-svete/sc-870-a-211458/default.aspx' title='150 kilometrů od českých hranic najdete elektrárnu s největší uhlíkovou stopou na světě' data-title='150 kilometrů od českých hranic najdete elektrárnu s největší uhlíkovou stopou na světě'>150 kilometrů od českých hranic najdete elektrárnu s největší uhlíkovou stopou na světě</a>
                            </h2>

                            <p class="article-list-annotation"></p>
                            <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Polsko</span><span class="article-crumb">Elektrárna</span></div>
                        </div>
                    </div>
                </div>
                
            
                <div  data-rec-box-id="vtm-article" data-rec-document-id="1352271" data-rec-source-id="mobilmania-cz" data-rec-position="5" data-rec-variant="00"  class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-big last'>
                    <div class='article-list-row gtm-list-i' data-gtmid="1352271" data-rel="1627306800000" data-ver="1627299600000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|00")' class='ga-plain-titlegtm-track-t' href='https://mobilmania.zive.cz/clanky/naprosta-dominance-tato-grafenova-powerbanka-nabije-az-6-zarizeni-najednou/sc-3-a-1352271/default.aspx' title='Naprostá dominance. Tato grafenová powerbanka nabije až 6 zařízení najednou' data-title='Naprostá dominance. Tato grafenová powerbanka nabije až 6 zařízení najednou'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=849846808' alt='Naprostá dominance. Tato grafenová powerbanka nabije až 6 zařízení najednou' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|00")' class='ga-plain-title ar-title gtm-track-t' href='https://mobilmania.zive.cz/clanky/naprosta-dominance-tato-grafenova-powerbanka-nabije-az-6-zarizeni-najednou/sc-3-a-1352271/default.aspx' title='Naprostá dominance. Tato grafenová powerbanka nabije až 6 zařízení najednou' data-title='Naprostá dominance. Tato grafenová powerbanka nabije až 6 zařízení najednou'>Naprostá dominance. Tato grafenová powerbanka nabije až 6 zařízení najednou</a>
                            </h2>

                            <p class="article-list-annotation"></p>
                            <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Indiegogo</span><span class="article-crumb">Powerbanky</span></div>
                        </div>
                    </div>
                </div>
                <div class="clear"></div>
            
                <div  data-rec-box-id="vtm-article" data-rec-document-id="210925" data-rec-source-id="zive-cz" data-rec-position="6" data-rec-variant="00"  class='article-list-clip article-list-clip-odd article-list-type-21 article-list-clip-big'>
                    <div class='article-list-row gtm-list-i' data-gtmid="210925" data-rel="1624557300000" data-ver="1624629540000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|00")' class='ga-plain-titlegtm-track-t' href='https://vtm.zive.cz/clanky/to-nejhorsi-teprve-prijde-alarmiste-z-ipcc-opet-varuji-pred-hrozici-apokalypsou/sc-870-a-210925/default.aspx' title='„To nejhorší teprve přijde.“ Alarmisté z IPCC opět varují před hrozící apokalypsou ' data-title='„To nejhorší teprve přijde.“ Alarmisté z IPCC opět varují před hrozící apokalypsou '><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=751544344' alt='„To nejhorší teprve přijde.“ Alarmisté z IPCC opět varují před hrozící apokalypsou ' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|00")' class='ga-plain-title ar-title gtm-track-t' href='https://vtm.zive.cz/clanky/to-nejhorsi-teprve-prijde-alarmiste-z-ipcc-opet-varuji-pred-hrozici-apokalypsou/sc-870-a-210925/default.aspx' title='„To nejhorší teprve přijde.“ Alarmisté z IPCC opět varují před hrozící apokalypsou ' data-title='„To nejhorší teprve přijde.“ Alarmisté z IPCC opět varují před hrozící apokalypsou '>„To nejhorší teprve přijde.“ Alarmisté z IPCC opět varují před hrozící apokalypsou </a>
                            </h2>

                            <p class="article-list-annotation"></p>
                            <div style="display:none"><span class="author">Jiří Černý</span></div><div style="display:none"><span class="article-crumb">Katastrofy</span><span class="article-crumb">Země</span><span class="article-crumb">Budoucnost</span></div>
                        </div>
                    </div>
                </div>
                
            
                <div  data-rec-box-id="vtm-article" data-rec-document-id="210841" data-rec-source-id="zive-cz" data-rec-position="7" data-rec-variant="00"  class='article-list-clip article-list-clip-even article-list-type-21 article-list-clip-big last'>
                    <div class='article-list-row gtm-list-i' data-gtmid="210841" data-rel="1625300640000" data-ver="1625301000000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|00")' class='ga-plain-titlegtm-track-t' href='https://vtm.zive.cz/clanky/pojede-vozidlo-pohanene-vetrem-rychleji-nez-vitr-youtuber-a-fyzik-se-vsadili-o-10-tisic-dolaru/sc-870-a-210841/default.aspx' title='Youtuber vyhrál sázku nad fyzikem. Vozidlo poháněné větrem opravdu může jet rychleji, než je rychlost větru' data-title='Youtuber vyhrál sázku nad fyzikem. Vozidlo poháněné větrem opravdu může jet rychleji, než je rychlost větru'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=198948782' alt='Youtuber vyhrál sázku nad fyzikem. Vozidlo poháněné větrem opravdu může jet rychleji, než je rychlost větru' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|00")' class='ga-plain-title ar-title gtm-track-t' href='https://vtm.zive.cz/clanky/pojede-vozidlo-pohanene-vetrem-rychleji-nez-vitr-youtuber-a-fyzik-se-vsadili-o-10-tisic-dolaru/sc-870-a-210841/default.aspx' title='Youtuber vyhrál sázku nad fyzikem. Vozidlo poháněné větrem opravdu může jet rychleji, než je rychlost větru' data-title='Youtuber vyhrál sázku nad fyzikem. Vozidlo poháněné větrem opravdu může jet rychleji, než je rychlost větru'>Youtuber vyhrál sázku nad fyzikem. Vozidlo poháněné větrem opravdu může jet rychleji, než je rychlost větru</a>
                            </h2>

                            <p class="article-list-annotation">** Může se objekt poháněný větrem pohybovat rychleji než vítr? ** Youtuber Muller tvrdí, že ano. Fyzik Kusenko, že nikoli ** Uzavřeli proto sázku o deset tisíc dolarů. Jak to dopadne?</p>
                            <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Fyzika</span></div>
                        </div>
                    </div>
                </div>
                <div class="clear"></div>
            
                <div  data-rec-box-id="vtm-article" data-rec-document-id="210893" data-rec-source-id="zive-cz" data-rec-position="8" data-rec-variant="00"  class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-big'>
                    <div class='article-list-row gtm-list-i' data-gtmid="210893" data-rel="1624466700000" data-ver="1624468860000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|00")' class='ga-plain-titlegtm-track-t' href='https://www.zive.cz/clanky/pred-32-lety-se-zacalo-rodit-bluetooth-znate-vyznam-jeho-tajemneho-loga/sc-3-a-210893/default.aspx' title='Před 32 lety se začalo rodit Bluetooth. Znáte význam jeho tajemného loga?' data-title='Před 32 lety se začalo rodit Bluetooth. Znáte význam jeho tajemného loga?'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=801933223' alt='Před 32 lety se začalo rodit Bluetooth. Znáte význam jeho tajemného loga?' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|00")' class='ga-plain-title ar-title gtm-track-t' href='https://www.zive.cz/clanky/pred-32-lety-se-zacalo-rodit-bluetooth-znate-vyznam-jeho-tajemneho-loga/sc-3-a-210893/default.aspx' title='Před 32 lety se začalo rodit Bluetooth. Znáte význam jeho tajemného loga?' data-title='Před 32 lety se začalo rodit Bluetooth. Znáte význam jeho tajemného loga?'>Před 32 lety se začalo rodit Bluetooth. Znáte význam jeho tajemného loga?</a>
                            </h2>

                            <p class="article-list-annotation">** Bluetooth se mělo stát univerzálním rádiovým protokolem ** Univerzalita mu zůstala, v rychlosti jej ale překonalo Wi-Fi ** Jeho symbol a název sahá až do 10. století</p>
                            <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Bluetooth</span><span class="article-crumb">Technologie</span></div>
                        </div>
                    </div>
                </div>
                
            
                <div  data-rec-box-id="vtm-article" data-rec-document-id="211497" data-rec-source-id="zive-cz" data-rec-position="9" data-rec-variant="00"  class='article-list-clip article-list-clip-even article-list-type-21 article-list-clip-big last'>
                    <div class='article-list-row gtm-list-i' data-gtmid="211497" data-rel="1627984500000" data-ver="1627943940000">
                        <div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
                            <a onclick='TrackDelivery("Kliknutí REC", "|00")' class='ga-plain-titlegtm-track-t' href='https://vtm.zive.cz/clanky/americky-tryskovy-dron-coyote-vyridil-hejno-dronu-protivnika/sc-870-a-211497/default.aspx' title='Americký tryskový dron Coyote vyřídíl hejno dronů protivníka' data-title='Americký tryskový dron Coyote vyřídíl hejno dronů protivníka'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=957313415' alt='Americký tryskový dron Coyote vyřídíl hejno dronů protivníka' /></a>
                        </div>

                        <div class="article-list-data">
                            <h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
                                <a onclick='TrackDelivery("Kliknutí REC", "|00")' class='ga-plain-title ar-title gtm-track-t' href='https://vtm.zive.cz/clanky/americky-tryskovy-dron-coyote-vyridil-hejno-dronu-protivnika/sc-870-a-211497/default.aspx' title='Americký tryskový dron Coyote vyřídíl hejno dronů protivníka' data-title='Americký tryskový dron Coyote vyřídíl hejno dronů protivníka'>Americký tryskový dron Coyote vyřídíl hejno dronů protivníka</a>
                            </h2>

                            <p class="article-list-annotation">** Americká armáda poprvé úspěšně otestovala likvidaci hejna dronů vzdušným prostředkem, který nezahrnoval kinetický útok **  Proti hejnu 10 dronů byly použity malé tryskové drony Coyote Block 3 společnosti Raytheon ** Ty byly vybaveny systémem pro elektronický boj nebo nějakou energetickou zbraní</p>
                            <div style="display:none"><span class="author">Stanislav Mihulka</span></div><div style="display:none"><span class="article-crumb">Armáda</span><span class="article-crumb">USA</span><span class="article-crumb">Drony</span></div>
                        </div>
                    </div>
                </div>
                <div class="clear"></div>
            
    </div>
</div>
<script>
	function TrackDelivery(action, suffix){
		var tLayout = "|clanek";
		layout.tracker.track("Určitě si přečtěte", action, undefined, window.location.hostname+tLayout+suffix, null);
	}
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
	$(document).ready(function(){
		var tLayout = "|clanek";
		TrackDelivery("Zobrazení stránky REC", "|00")
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					TrackDelivery("Zobrazení bloku REC", "|00")
				}
    			}
		});
	});
</script>



<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			</div>
			<div class="column column-right">
				<div class="sky-wrapper">
					<div class="bx-sky-roller">
						<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
							<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
						</div>
						<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
				 			<div class="cnc-ads__within" id="cnc_commercial_1"></div>
						</div>
						
						
					</div>
				</div>
				
				<div class="box" id="databox-sob" style="margin-top:11px!important"><div class="box-header"><h2>DOPORUČUJEME</h2></div><div class="box-data gtm-list" data-list-name="sobRight"><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://www.blesk.cz/clanek/zpravy-svet/686970/utoku-v-berline-predchazela-serie-chyb-atentatnik-zabil-12-lidi-vcetne-cesky-nadi.html" title="„Útoku v Berlíně předcházela série chyb.“ Atentátník zabil 12 lidí včetně Češky Nadi" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-svet/686970/utoku-v-berline-predchazela-serie-chyb-atentatnik-zabil-12-lidi-vcetne-cesky-nadi.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1226794.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=CokgmvVioOn2spITk2XTtQ&amp;e=2145916800&amp;v=1" /><h3>„Útoku v Berlíně předcházela série chyb.“ Atentátník zabil 12 lidí...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-21-exmanzelek-a-expritelkyn-anglickych-fotbalistu" title="FOTO: 32 (ex)manželek a (ex)přítelkyň anglických (ex)fotbalistů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-21-exmanzelek-a-expritelkyn-anglickych-fotbalistu'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1167523.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=8P1ezOSlO5p6CxvDq0OWNQ&amp;e=2145916800&amp;v=1" /><h3>FOTO: 32 (ex)manželek a (ex)přítelkyň anglických (ex)fotbalistů</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://www.e15.cz/nazory/dominik-stroukal-duchodove-zazraky-se-nedeji-1382406" title="Dominik Stroukal: Důchodové zázraky se nedějí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.e15.cz/nazory/dominik-stroukal-duchodove-zazraky-se-nedeji-1382406'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1221548.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=-BZLtIbHCH7tUm954O7FcQ&amp;e=2145916800&amp;v=1" /><h3>Dominik Stroukal: Důchodové zázraky se nedějí</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://www.reflex.cz/clanek/zpetne-zrcatko/108605/srpnova-horka-speji-k-historickym-zvratum-kratka-exkurze-dejinami-politickych-vrazd.html" title="Srpnová horka spějí k historickým zvratům. Krátká exkurze dějinami politických vražd" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/zpetne-zrcatko/108605/srpnova-horka-speji-k-historickym-zvratum-kratka-exkurze-dejinami-politickych-vrazd.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1226787.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=9BAtW1N9TKi7zTxtG54-PA&amp;e=2145916800&amp;v=1" /><h3>Srpnová horka spějí k historickým zvratům. Krátká exkurze dějinami...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-sex-a-tabu/686931/jak-se-tajne-sledovalo-porno-v-90-letech-blokovany-kanal-kabelovky-odhalil-hopsajici-cunarny-v-priserne-kvalite.html" title="Jak se tajně sledovalo porno v 90. letech! Blokovaný kanál kabelovky odhalil hopsající čuňárny v příšerné kvalitě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-sex-a-tabu/686931/jak-se-tajne-sledovalo-porno-v-90-letech-blokovany-kanal-kabelovky-odhalil-hopsajici-cunarny-v-priserne-kvalite.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1226784.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=mxqUxGDhgGs73yT54MEkXw&amp;e=2145916800&amp;v=1" /><h3>Jak se tajně sledovalo porno v 90. letech! Blokovaný kanál kabelovky...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://www.autorevue.cz/nova-kia-sportage-se-dale-odhaluje-docela-vyrostla-kufr-nabidne-az-637-litru" title="Nová Kia Sportage se dále odhaluje. Docela vyrostla, kufr nabídne až 637 litrů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/nova-kia-sportage-se-dale-odhaluje-docela-vyrostla-kufr-nabidne-az-637-litru'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1215747.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=0iUPxtzNdkzheH1vYXNj-Q&amp;e=2145916800&amp;v=1" /><h3>Nová Kia Sportage se dále odhaluje. Docela vyrostla, kufr nabídne až...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://www.reflex.cz/clanek/fotogalerie/82990/skvele-fotky-krale-rock-n-rollu-elvise-presleyho-z-roku-1956-kdy-se-stal-superhvezdou.html" title="Skvělé fotky krále rock´n´rollu Elvise Presleyho z roku 1956, kdy se stal superhvězdou  " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/fotogalerie/82990/skvele-fotky-krale-rock-n-rollu-elvise-presleyho-z-roku-1956-kdy-se-stal-superhvezdou.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1226792.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=S6A7V1D6JlyevxA2w88R9g&amp;e=2145916800&amp;v=1" /><h3>Skvělé fotky krále rock´n´rollu Elvise Presleyho z roku 1956, kdy se...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://avmania.zive.cz/nejlepsi-filmy-o-astronautech-a-dobyvani-vesmiru" title="20 nejlepších filmů o dobývání vesmíru. Víme, kde si je můžete pustit online" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/nejlepsi-filmy-o-astronautech-a-dobyvani-vesmiru'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1201432.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=4DpUZVwBGQI7cu5Jmv5qDA&amp;e=2145916800&amp;v=1" /><h3>20 nejlepších filmů o dobývání vesmíru. Víme, kde si je můžete pustit...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://doupe.zive.cz/clanek/nejlepsi-hry-pro-pc" title="Vybrali jsme nejzajímavější hry pro PC, které si teď můžete zahrát" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/nejlepsi-hry-pro-pc'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1080788.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=sVP_xJXyY1B7ySXTZdvNNQ&amp;e=2145916800&amp;v=1" /><h3>Vybrali jsme nejzajímavější hry pro PC, které si teď můžete zahrát</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika-vesmir/27814/hlavu-vzhuru-na-obloze-budou-prset-perseidy.html" title="Hlavu vzhůru: Na obloze budou pršet Perseidy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika-vesmir/27814/hlavu-vzhuru-na-obloze-budou-prset-perseidy.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1226636.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=aikXgs6wUoAEcc2jIwC8Gw&amp;e=2145916800&amp;v=1" /><h3>Hlavu vzhůru: Na obloze budou pršet Perseidy</h3></a></div></div><div class="clear"></div><br />

				
<div class="box" id="databox-most-readed">
	<div class="box-header">
		<h2>NEJČTENĚJŠÍ ČLÁNKY</h2>
	</div>
	<div class="box-data gtm-list" data-list-name="nejčtenější">



<div class='article-list-clip article-list-type-2 gtm-list-i'>
	<div class="article-list-row" data-gtmid="165711"data-rel="1627250760000"  data-ver="1627251060000">
		<div class="article-list-image"><a href="/clanek/9-nejvetsich-hernich-kontroverzi-ktere-otrasly-hernim-prumyslem" class="gtm-track-t" title="9 největších herních kontroverzí, které otřásly herním průmyslem"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=823158069' alt='9 největších herních kontroverzí, které otřásly herním průmyslem' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/9-nejvetsich-hernich-kontroverzi-ktere-otrasly-hernim-prumyslem" class="ar-title gtm-track-t" title="9 největších herních kontroverzí, které otřásly herním průmyslem">9 největších herních kontroverzí, které otřásly he…</a></h3>
						<p class="article-list-annotation noview">Pojďte se s námi podívat na několik skutečně kontroverzních titulů herního světa. Některé jdou vážně za hranu.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">26.&nbsp; 7.&nbsp; 2021</span>
							<span>|</span>
							<span>|</span><span id="ctl04_2349_1029_ctl00_rptrData_ForumInfo_0" class="article-list-forum"><a href="/clanek/9-nejvetsich-hernich-kontroverzi-ktere-otrasly-hernim-prumyslem/?forum">16&nbsp;N/A</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
               <div style="display:none"><span class="author">Ladislav Novák</span></div><div style="display:none"><span class="article-crumb">Téma</span></div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i'>
	<div class="article-list-row" data-gtmid="158501"data-rel="1627509600000"  data-ver="1627476840000">
		<div class="article-list-image"><a href="/clanek/nejlepsi-hry-pro-mobily" class="gtm-track-t" title="Vybrali jsme nejlepší hry pro mobily, které si teď můžete zahrát"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=92509975' alt='Vybrali jsme nejlepší hry pro mobily, které si teď můžete zahrát' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/nejlepsi-hry-pro-mobily" class="ar-title gtm-track-t" title="Vybrali jsme nejlepší hry pro mobily, které si teď můžete zahrát">Vybrali jsme nejlepší hry pro mobily, které si teď…</a></h3>
						<p class="article-list-annotation noview">Mobilní hry se v dnešní době vyrovnají mnoha počítačovým i konzolovým kouskům. Jaký si ale vybrat? Tady jsou naše tipy na nejlepší hry pro mobily.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">29.&nbsp; 7.&nbsp; 2021</span>
							<span>|</span>
							<span>|</span><span id="ctl04_2349_1029_ctl00_rptrData_ForumInfo_1" class="article-list-forum"><a href="/clanek/nejlepsi-hry-pro-mobily/?forum">46&nbsp;N/A</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
               <div style="display:none"><span class="author">Ladislav Novák</span></div><div style="display:none"><span class="article-crumb">Nejlepší hry</span><span class="article-crumb">Téma</span><span class="article-crumb">Mobily</span></div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i'>
	<div class="article-list-row" data-gtmid="165722"data-rel="1627855200000"  data-ver="1627912020000">
		<div class="article-list-image"><a href="/clanek/vybrali-jsme-50-uchvatnych-hernich-lokaci-ktere-musite-navstivit-jeste-letos" class="gtm-track-t" title="Vybrali jsme 50 úchvatných herních lokací, které musíte navštívit ještě letos"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=356673930' alt='Vybrali jsme 50 úchvatných herních lokací, které musíte navštívit ještě letos' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/vybrali-jsme-50-uchvatnych-hernich-lokaci-ktere-musite-navstivit-jeste-letos" class="ar-title gtm-track-t" title="Vybrali jsme 50 úchvatných herních lokací, které musíte navštívit ještě letos">Vybrali jsme 50 úchvatných herních lokací, které m…</a></h3>
						<p class="article-list-annotation noview">Některé jsou krásné, některé zajímavé a některé prostě jen výjimečné. Vybrali jsme 50 herních lokací, která nás zaujaly a rozhodně je musíte navštívit.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">2.&nbsp; 8.&nbsp; 2021</span>
							<span>|</span>
							<span>|</span><span id="ctl04_2349_1029_ctl00_rptrData_ForumInfo_2" class="article-list-forum"><a href="/clanek/vybrali-jsme-50-uchvatnych-hernich-lokaci-ktere-musite-navstivit-jeste-letos/?forum">7&nbsp;N/A</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
               <div style="display:none"><span class="author">Vojtěch Matušinský</span></div><div style="display:none"><span class="article-crumb">Galerie</span><span class="article-crumb">Téma</span></div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i'>
	<div class="article-list-row" data-gtmid="165745"data-rel="1627596000000"  data-ver="1627577460000">
		<div class="article-list-image"><a href="/clanek/hry-zadarmo-nebo-se-slevou-ultimatni-akce-a-rezba-mothergunship-zdarma" class="gtm-track-t" title="Hry zadarmo nebo se slevou: ultimátní akce a řežba Mothergunship zdarma"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=69486289' alt='Hry zadarmo nebo se slevou: ultimátní akce a řežba Mothergunship zdarma' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/hry-zadarmo-nebo-se-slevou-ultimatni-akce-a-rezba-mothergunship-zdarma" class="ar-title gtm-track-t" title="Hry zadarmo nebo se slevou: ultimátní akce a řežba Mothergunship zdarma">Hry zadarmo nebo se slevou: ultimátní akce a řežba…</a></h3>
						<p class="article-list-annotation noview">Na všech herních platformách je každou chvíli nějaká slevová akce. Každý týden proto vybíráme ty nejatraktivnější, které by vám neměly uniknout. Pokud chcete získat hry zdarma nebo s výhodnou slevou, podívejte se na aktuální přehled akcí!</p>
						<div class="article-list-info noview">
							<span class="article-list-date">30.&nbsp; 7.&nbsp; 2021</span>
							<span>|</span>
							
						</div>
					</td>
				</tr>
			</table>
		</div>
               <div style="display:none"><span class="author">Martin Nahodil</span></div><div style="display:none"><span class="article-crumb">Hry zdarma</span><span class="article-crumb">Slevové akce</span></div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i'>
	<div class="article-list-row" data-gtmid="165787"data-rel="1628370600000"  data-ver="1628176560000">
		<div class="article-list-image"><a href="/clanek/hry-zadarmo-nebo-se-slevou-cervi-akce-a-plague-tale-innocence-zdarma" class="gtm-track-t" title="Hry zadarmo nebo se slevou: červí akce a Plague Tale: Innocence zdarma"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=230871312' alt='Hry zadarmo nebo se slevou: červí akce a Plague Tale: Innocence zdarma' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/hry-zadarmo-nebo-se-slevou-cervi-akce-a-plague-tale-innocence-zdarma" class="ar-title gtm-track-t" title="Hry zadarmo nebo se slevou: červí akce a Plague Tale: Innocence zdarma">Hry zadarmo nebo se slevou: červí akce a Plague Ta…</a></h3>
						<p class="article-list-annotation noview">Na všech herních platformách je každou chvíli nějaká slevová akce. Každý týden proto vybíráme ty nejatraktivnější, které by vám neměly uniknout. Pokud chcete získat hry zdarma nebo s výhodnou slevou, podívejte se na aktuální přehled akcí!</p>
						<div class="article-list-info noview">
							<span class="article-list-date">7.&nbsp; 8.&nbsp; 2021</span>
							<span>|</span>
							
						</div>
					</td>
				</tr>
			</table>
		</div>
               <div style="display:none"><span class="author">Martin Nahodil</span></div><div style="display:none"><span class="article-crumb">Hry zdarma</span><span class="article-crumb">Slevové akce</span></div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i'>
	<div class="article-list-row" data-gtmid="165736"data-rel="1627768800000"  data-ver="1627508820000">
		<div class="article-list-image"><a href="/clanek/hity-na-ceste-jake-hry-si-zahrajete-v-srpnu-2021-samurajove-a-motorky" class="gtm-track-t" title="Hity na cestě: jaké hry si zahrajete v srpnu 2021. Samurajové a motorky"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=963733075' alt='Hity na cestě: jaké hry si zahrajete v srpnu 2021. Samurajové a motorky' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/hity-na-ceste-jake-hry-si-zahrajete-v-srpnu-2021-samurajove-a-motorky" class="ar-title gtm-track-t" title="Hity na cestě: jaké hry si zahrajete v srpnu 2021. Samurajové a motorky">Hity na cestě: jaké hry si zahrajete v srpnu 2021.…</a></h3>
						<p class="article-list-annotation noview">Ani druhá polovina prázdnin na tom s novinkami není vůbec špatně. Na své si přijdou hlavně fanoušci strategií a skákaček.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">1.&nbsp; 8.&nbsp; 2021</span>
							<span>|</span>
							<span>|</span><span id="ctl04_2349_1029_ctl00_rptrData_ForumInfo_5" class="article-list-forum"><a href="/clanek/hity-na-ceste-jake-hry-si-zahrajete-v-srpnu-2021-samurajove-a-motorky/?forum">1&nbsp;N/A</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
               <div style="display:none"><span class="author">Martin Nahodil</span></div><div style="display:none"><span class="article-crumb">Agenda</span></div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i'>
	<div class="article-list-row" data-gtmid="165731"data-rel="1627464780000"  data-ver="1627465260000">
		<div class="article-list-image"><a href="/clanek/tvurci-gears-5-ukazuji-novou-generaci-grafiky-s-unreal-5-enginem" class="gtm-track-t" title="Tvůrci Gears 5 ukazují novou generaci grafiky s Unreal 5 enginem"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=154997333' alt='Tvůrci Gears 5 ukazují novou generaci grafiky s Unreal 5 enginem' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/tvurci-gears-5-ukazuji-novou-generaci-grafiky-s-unreal-5-enginem" class="ar-title gtm-track-t" title="Tvůrci Gears 5 ukazují novou generaci grafiky s Unreal 5 enginem">Tvůrci Gears 5 ukazují novou generaci grafiky s Un…</a></h3>
						<p class="article-list-annotation noview">Studio The Coalition přechází na novou generaci Unreal enginu a ukazuje grafiku nové generace. </p>
						<div class="article-list-info noview">
							<span class="article-list-date">28.&nbsp; 7.&nbsp; 2021</span>
							<span>|</span>
							
						</div>
					</td>
				</tr>
			</table>
		</div>
               <div style="display:none"><span class="author">Michal Maliarov</span></div><div style="display:none"><span class="article-crumb">Unreal Engine 5</span><span class="article-crumb">Video</span><span class="article-crumb">Technologie</span></div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i'>
	<div class="article-list-row" data-gtmid="156523"data-rel="1628114400000"  data-ver="1628068200000">
		<div class="article-list-image"><a href="/clanek/nejlepsi-hry-zdarma" class="gtm-track-t" title="Nejlepší hry zdarma: Jak si skvěle zahrát a neutratit za to ani korunu"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=426061353' alt='Nejlepší hry zdarma: Jak si skvěle zahrát a neutratit za to ani korunu' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/nejlepsi-hry-zdarma" class="ar-title gtm-track-t" title="Nejlepší hry zdarma: Jak si skvěle zahrát a neutratit za to ani korunu">Nejlepší hry zdarma: Jak si skvěle zahrát a neutra…</a></h3>
						<p class="article-list-annotation noview">Za kvalitní hry nemusíte utratit ani korunu. Máme pro vás tipy na nejzajímavější hry zdarma, které přitom snesou srovnání s draze placenými tituly a v mnohém je i překonávají. Hry žijí z drobných nákupů přímo ve hře, ale ani za ně utrácet nemusíte.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">5.&nbsp; 8.&nbsp; 2021</span>
							<span>|</span>
							<span>|</span><span id="ctl04_2349_1029_ctl00_rptrData_ForumInfo_7" class="article-list-forum"><a href="/clanek/nejlepsi-hry-zdarma/?forum">69&nbsp;N/A</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
               <div style="display:none"><span class="author">Michal Maliarov</span><span class="author">Martin Nahodil</span><span class="author">Vojtěch Matušinský</span></div><div style="display:none"><span class="article-crumb">Téma</span><span class="article-crumb">Free-to-play</span></div>
	</div>
</div>

    
	</div>
</div>

<div class="clear"> </div>
				<div class="box">
  <div class="box-header">
    <h2><span>O webu</span></h2>
  </div>
  <div class="box-data" style="font-size:1.2em;line-height: .9em;">
	<br />
	<a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://doupe.zive.cz/clanek/redakce-doupecz">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
	| <a href="/?taglist=1">Rubriky</a>
  </div>
</div>
				<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
					<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
				</div>
				<div class="clear"></div>
			</div>
			<div class="clear"></div>
		</div>
		<div class="clear"></div>
	</div>
</div>
	<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
		<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

	</div>

	<div class="container">
		<div class="container container-dimensions" style="text-align: left" id="page-hub-wrapper">
			<div class="sob gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka" title="Vybrali jsme 22 nejlepších bezdrátových Bluetooth sluchátek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1193967.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=d0C9nAhZ7B_yvaMGaYiyHw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka" title="Vybrali jsme 22 nejlepších bezdrátových Bluetooth sluchátek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka'});">Vybrali jsme 22 nejlepších bezdrátových Bluetooth sluchátek</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-bluetooth-reproduktory'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-bluetooth-reproduktory" title="Vybrali jsme 16 nejlepších bezdrátových reproduktorů. Od levných až po špičku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-bluetooth-reproduktory'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1193961.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=faQUWo-CnIqrNjHGoxXRMw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-bluetooth-reproduktory" title="Vybrali jsme 16 nejlepších bezdrátových reproduktorů. Od levných až po špičku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-bluetooth-reproduktory'});">Vybrali jsme 16 nejlepších bezdrátových reproduktorů. Od levných až po špičku</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-polonahe-fanynky-na-fotbalovych-tribunach-tesme-se-na-mistrovstvi-evropy'});">SportRevue.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-polonahe-fanynky-na-fotbalovych-tribunach-tesme-se-na-mistrovstvi-evropy" title="FOTO: Polonahé fanynky na fotbalových tribunách. Těšme se na mistrovství Evropy!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-polonahe-fanynky-na-fotbalovych-tribunach-tesme-se-na-mistrovstvi-evropy'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1167525.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=WVVZsyC-MEvmhfNJPXuNrw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-polonahe-fanynky-na-fotbalovych-tribunach-tesme-se-na-mistrovstvi-evropy" title="FOTO: Polonahé fanynky na fotbalových tribunách. Těšme se na mistrovství Evropy!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-polonahe-fanynky-na-fotbalovych-tribunach-tesme-se-na-mistrovstvi-evropy'});">FOTO: Polonahé fanynky na fotbalových tribunách. Těšme se na mistrovství Evropy!</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/blesk-sport/400348/tenistka-petra-kvitova-priznala-noveho-chlapa.html'});">Blesk.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/blesk-sport/400348/tenistka-petra-kvitova-priznala-noveho-chlapa.html" title="Tenistka Petra Kvitová: Přiznala nového chlapa!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/blesk-sport/400348/tenistka-petra-kvitova-priznala-noveho-chlapa.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1226470.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=s_0HeWmhI3wczxCuesCmIw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/blesk-sport/400348/tenistka-petra-kvitova-priznala-noveho-chlapa.html" title="Tenistka Petra Kvitová: Přiznala nového chlapa!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/blesk-sport/400348/tenistka-petra-kvitova-priznala-noveho-chlapa.html'});">Tenistka Petra Kvitová: Přiznala nového chlapa!</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/zpetne-zrcatko/108605/srpnova-horka-speji-k-historickym-zvratum-kratka-exkurze-dejinami-politickych-vrazd.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/zpetne-zrcatko/108605/srpnova-horka-speji-k-historickym-zvratum-kratka-exkurze-dejinami-politickych-vrazd.html" title="Srpnová horka spějí k historickým zvratům. Krátká exkurze dějinami politických vražd" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/zpetne-zrcatko/108605/srpnova-horka-speji-k-historickym-zvratum-kratka-exkurze-dejinami-politickych-vrazd.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1226787.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=phbhufcfFgMT8C24zI99Hw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/zpetne-zrcatko/108605/srpnova-horka-speji-k-historickym-zvratum-kratka-exkurze-dejinami-politickych-vrazd.html" title="Srpnová horka spějí k historickým zvratům. Krátká exkurze dějinami politických vražd" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/zpetne-zrcatko/108605/srpnova-horka-speji-k-historickym-zvratum-kratka-exkurze-dejinami-politickych-vrazd.html'});">Srpnová horka spějí k historickým zvratům. Krátká exkurze dějinami politických vražd</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/fotogalerie/82990/skvele-fotky-krale-rock-n-rollu-elvise-presleyho-z-roku-1956-kdy-se-stal-superhvezdou.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/fotogalerie/82990/skvele-fotky-krale-rock-n-rollu-elvise-presleyho-z-roku-1956-kdy-se-stal-superhvezdou.html" title="Skvělé fotky krále rock´n´rollu Elvise Presleyho z roku 1956, kdy se stal superhvězdou  " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/fotogalerie/82990/skvele-fotky-krale-rock-n-rollu-elvise-presleyho-z-roku-1956-kdy-se-stal-superhvezdou.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1226792.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=yPAkiMOfqh1FTjsd_V9ckQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/fotogalerie/82990/skvele-fotky-krale-rock-n-rollu-elvise-presleyho-z-roku-1956-kdy-se-stal-superhvezdou.html" title="Skvělé fotky krále rock´n´rollu Elvise Presleyho z roku 1956, kdy se stal superhvězdou  " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/fotogalerie/82990/skvele-fotky-krale-rock-n-rollu-elvise-presleyho-z-roku-1956-kdy-se-stal-superhvezdou.html'});">Skvělé fotky krále rock´n´rollu Elvise Presleyho z roku 1956, kdy se stal superhvězdou  </a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/dominik-stroukal-duchodove-zazraky-se-nedeji-1382406'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/dominik-stroukal-duchodove-zazraky-se-nedeji-1382406" title="Dominik Stroukal: Důchodové zázraky se nedějí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/dominik-stroukal-duchodove-zazraky-se-nedeji-1382406'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1221548.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=2OA4VNl82-Zy3hPC1cX35g&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/dominik-stroukal-duchodove-zazraky-se-nedeji-1382406" title="Dominik Stroukal: Důchodové zázraky se nedějí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/dominik-stroukal-duchodove-zazraky-se-nedeji-1382406'});">Dominik Stroukal: Důchodové zázraky se nedějí</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/na-kolo-a-pro-pivo-unikatni-mapa-propojuje-cyklostezky-s-minipivovary-1382111'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/na-kolo-a-pro-pivo-unikatni-mapa-propojuje-cyklostezky-s-minipivovary-1382111" title="Na kolo a pro pivo. Unikátní mapa propojuje cyklostezky s minipivovary " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/na-kolo-a-pro-pivo-unikatni-mapa-propojuje-cyklostezky-s-minipivovary-1382111'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1217401.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=jjDoThg0DJVZg-95kJdL3Q&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/na-kolo-a-pro-pivo-unikatni-mapa-propojuje-cyklostezky-s-minipivovary-1382111" title="Na kolo a pro pivo. Unikátní mapa propojuje cyklostezky s minipivovary " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/na-kolo-a-pro-pivo-unikatni-mapa-propojuje-cyklostezky-s-minipivovary-1382111'});">Na kolo a pro pivo. Unikátní mapa propojuje cyklostezky s minipivovary </a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/toyota-supra-dostala-dalsi-limitovanou-edici-slavi-35-vyroci-osamostatneni-140285'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/toyota-supra-dostala-dalsi-limitovanou-edici-slavi-35-vyroci-osamostatneni-140285" title="Toyota Supra dostala další limitovanou edici, slaví 35. výročí osamostatnění" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/toyota-supra-dostala-dalsi-limitovanou-edici-slavi-35-vyroci-osamostatneni-140285'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1226802.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=zHH10LpjBnNuI0F8jN01EA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/toyota-supra-dostala-dalsi-limitovanou-edici-slavi-35-vyroci-osamostatneni-140285" title="Toyota Supra dostala další limitovanou edici, slaví 35. výročí osamostatnění" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/toyota-supra-dostala-dalsi-limitovanou-edici-slavi-35-vyroci-osamostatneni-140285'});">Toyota Supra dostala další limitovanou edici, slaví 35. výročí osamostatnění</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/video-martina-vaculika-vyplati-se-na-ojete-skode-rapid-dodatecna-antikorozni-ochrana-140278'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/video-martina-vaculika-vyplati-se-na-ojete-skode-rapid-dodatecna-antikorozni-ochrana-140278" title="Video Martina Vaculíka: Vyplatí se na ojeté Škodě Rapid dodatečná antikorozní ochrana?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/video-martina-vaculika-vyplati-se-na-ojete-skode-rapid-dodatecna-antikorozni-ochrana-140278'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1226783.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=AncB7_4YTuh-td8RriIEgQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/video-martina-vaculika-vyplati-se-na-ojete-skode-rapid-dodatecna-antikorozni-ochrana-140278" title="Video Martina Vaculíka: Vyplatí se na ojeté Škodě Rapid dodatečná antikorozní ochrana?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/video-martina-vaculika-vyplati-se-na-ojete-skode-rapid-dodatecna-antikorozni-ochrana-140278'});">Video Martina Vaculíka: Vyplatí se na ojeté Škodě Rapid dodatečná antikorozní ochrana?</a></h4></div></div>

	        </div>
	</div>

<div id="mf-footer" class="container container-dimensions">
	

<!-- 9. 8. 2021 19:18:27 -->
<!-- GetData(): 9. 8. 2021 19:18:27 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-krimi/686977/muz-34-zemrel-po-policejnim-zakroku-bezi-vysetrovani-proti-policii-protestoval-dav-lidi.html' title="Muž (†34) zemřel po policejním zákroku: Běží vyšetřování, proti policii protestoval dav lidí">Muž (†34) zemřel po policejním zákroku: Běží vyšetřování, proti…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-svet/686970/utoku-v-berline-predchazela-serie-chyb-atentatnik-zabil-12-lidi-vcetne-cesky-nadi.html' title="„Útoku v Berlíně předcházela série chyb.“ Atentátník zabil 12 lidí včetně Češky Nadi">„Útoku v Berlíně předcházela série chyb.“ Atentátník zabil 12 lidí…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/fotogalerie/82990/skvele-fotky-krale-rock-n-rollu-elvise-presleyho-z-roku-1956-kdy-se-stal-superhvezdou.html' title="Skvělé fotky krále rock´n´rollu Elvise Presleyho z roku 1956, kdy se stal superhvězdou  ">Skvělé fotky krále rock´n´rollu Elvise Presleyho z roku 1956, kdy se…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-hokej-2021'>MS hokej 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/blesk-sport/400359/hrdinku-maki-dojal-sperk-s-jejim-hanbatym-mottem-od-koho-ho-dostala.html' title="Hrdinku Mäki dojal šperk s jejím hanbatým mottem! Od koho ho dostala?">Hrdinku Mäki dojal šperk s jejím hanbatým mottem! Od koho ho dostala?</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-olympijske-hry-zoh-2022/400378/hvezdni-kouci-na-oh-kanadu-povede-dream-team-v-cele-s-cooperem.html' title="Hvězdní kouči na OH! Kanadu povede dream team v čele s Cooperem">Hvězdní kouči na OH! Kanadu povede dream team v čele s Cooperem</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/400380/peltova-navsteva-u-sudich-jablonci-hrozi-pokuta-az-5-milionu-co-boss.html' title="Peltova „návštěva“ u sudích: Jablonci hrozí pokuta až 5 milionů, co boss?">Peltova „návštěva“ u sudích: Jablonci hrozí pokuta až 5 milionů, co…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/filmy-a-serialy/104357/nejlepsi-filmy-2020-vybirame-filmy-letosniho-roku-ktere-musite-videt.html'>Nejlepší filmy 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/loh-tokio-2021'>Olympiáda 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/686907/krasna-sestra-54-krainove-48-zenila-syna-a-hned-slizla-kritiku.html' title="Krásná sestra (54) Krainové (48) ženila syna: A hned slízla kritiku!">Krásná sestra (54) Krainové (48) ženila syna: A hned slízla kritiku!</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-svetove-celebrity/686978/cara-delevingneova-na-prague-pride-sexy-tanecek-telo-na-telo.html' title="Cara Delevingneová na Prague Pride: Sexy taneček tělo na tělo!">Cara Delevingneová na Prague Pride: Sexy taneček tělo na tělo!</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-koronavirus/686975/sef-biontech-nase-vakcina-funguje-i-na-mutace-a-izrael-zminil-ucinky-treti-davky-ockovani.html' title="Šéf BioNTech: Naše vakcína funguje i na mutace. A Izrael zmínil účinky třetí dávky očkování">Šéf BioNTech: Naše vakcína funguje i na mutace. A Izrael zmínil…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-volny-cas/185078/karlovarsky-kraj-krasy-mest-i-priroda.html' title="Karlovarský kraj: Krásy měst i příroda...">Karlovarský kraj: Krásy měst i příroda...</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-trendy-a-styl/185151/krasna-letni-moda-pro-opalenou-plet-je-tu.html' title="Krásná letní móda pro opálenou pleť je tu!">Krásná letní móda pro opálenou pleť je tu!</a><a class="list-section-article dt-ct-nav-f" href='https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky/686891/4-znameni-zverokruhu-se-kterymi-je-radost-jit-na-rande.html' title="4 znamení zvěrokruhu, se kterými je radost jít na rande">4 znamení zvěrokruhu, se kterými je radost jít na rande</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/toyota-supra-dostala-dalsi-limitovanou-edici-slavi-35-vyroci-osamostatneni-140285' title="Toyota Supra dostala další limitovanou edici, slaví 35. výročí osamostatnění">Toyota Supra dostala další limitovanou edici, slaví 35. výročí…</a><a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/jezdcum-alpine-hrozi-hrozi-penalizace-za-nasazeni-prilis-velkeho-poctu-vyfuku-v-sezone' title="Jezdcům Alpine hrozí hrozí penalizace za nasazení příliš velkého počtu výfuků v sezóně">Jezdcům Alpine hrozí hrozí penalizace za nasazení příliš velkého…</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/video-martina-vaculika-vyplati-se-na-ojete-skode-rapid-dodatecna-antikorozni-ochrana-140278' title="Video Martina Vaculíka: Vyplatí se na ojeté Škodě Rapid dodatečná antikorozní ochrana?">Video Martina Vaculíka: Vyplatí se na ojeté Škodě Rapid dodatečná…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/'>MobilMania</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://avmania.zive.cz/lukas-vaclavik-doporucuje-na-co-se-divam-a-vy-byste-meli-taky' title="Lukáš Václavík doporučuje: Na co se dívám a vy byste měli taky">Lukáš Václavík doporučuje: Na co se dívám a vy byste měli taky</a><a class="list-section-article dt-ct-nav-f" href='https://mobilmania.zive.cz/clanky/nejlepsi-chytre-hodinky/sc-3-a-1343375/default.aspx' title="Vybíráme 17 nejlepších chytrých hodinek a náramků. Ceny začínají na tisícovce">Vybíráme 17 nejlepších chytrých hodinek a náramků. Ceny začínají na…</a><a class="list-section-article dt-ct-nav-f" href='https://avmania.zive.cz/zaklinac-vlci-sen--netflixu-ukazal-prvni-poradny-trailer-na-slibovany-film-vypada-dobre' title="Zaklínač: Vlčí sen – Netflix ukázal první pořádný trailer na slibovaný film, vypadá dobře">Zaklínač: Vlčí sen – Netflix ukázal první pořádný trailer na…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/obchod-a-sluzby/louis-vuitton-vevodi-luxusu-je-nejhodnotnejsi-modni-znackou-sveta-1382705' title="Louis Vuitton vévodí luxusu. Je nejhodnotnější módní značkou světa">Louis Vuitton vévodí luxusu. Je nejhodnotnější módní značkou světa</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/prumysl-a-energetika/plzenska-skoda-nestihla-prevzit-francouzskeho-vyrobce-vlaku-expanze-je-v-ohrozeni-1382714' title="Plzeňská Škoda nestihla převzít francouzského výrobce vlaků. Expanze je v ohrožení">Plzeňská Škoda nestihla převzít francouzského výrobce vlaků. Expanze…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/kryptomeny/senat-usa-jde-za-podpory-bidena-tvrde-proti-anonymite-kryptomen-navrh-zneklidnil-i-muska-1382723' title="Senát USA jde za podpory Bidena tvrdě proti anonymitě kryptoměn, návrh zneklidnil i Muska">Senát USA jde za podpory Bidena tvrdě proti anonymitě kryptoměn,…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/bramborovy-salat-s-majonezou-531' title="Bramborový salát s majonézou">Bramborový salát s majonézou</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/nudlovy-nakyp-s-jablky-60322' title="Nudlový nákyp s jablky">Nudlový nákyp s jablky</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/kakaove-rezy-s-jablky-141035' title="Kakaové řezy s jablky">Kakaové řezy s jablky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa/108448/ukrajinsky-matterhorn-tak-je-nazyvan-horsky-masiv-dobosanka-v-pohori-gorgany.html' title="Ukrajinský Matterhorn. Tak je nazýván horský masiv Dobošanka v pohoří Gorgany">Ukrajinský Matterhorn. Tak je nazýván horský masiv Dobošanka v pohoří…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-amerika/108485/skryte-perly-mezi-narodnimi-a-statnimi-parky-usa.html' title="Skryté perly mezi národními a státními parky USA">Skryté perly mezi národními a státními parky USA</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/cestovani/686463/majitelem-zamku-za-hubicku-skotsky-skvost-se-prodava-za-pouhou-libru-ma-to-jen-maly-hacek.html' title="Majitelem zámku za hubičku: Skotský skvost se prodává za pouhou libru! Má to jen malý háček">Majitelem zámku za hubičku: Skotský skvost se prodává za pouhou…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://rejstriky.e15.cz/adresa-jesenik-zlata_stezka-1192-198281' title="Zlatá stezka 1192, Jeseník">Zlatá stezka 1192, Jeseník</a><a class="list-section-article dt-ct-nav-f" href='https://rejstriky.e15.cz/firma-spolecenstvi_vlastniku_jednotek_spacilova_3035-27688585' title="Společenství vlastníků jednotek Spáčilova 3035 - 27688585">Společenství vlastníků jednotek Spáčilova 3035 - 27688585</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/bydleni-dum-a-byt/686621/nebavi-vas-zivot-v-panelaku-vyzkousejte-maringotku.html' title="Nebaví vás život v paneláku? Vyzkoušejte maringotku!">Nebaví vás život v paneláku? Vyzkoušejte maringotku!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/novinky/experti-varuji-sunky-a-slanina-zpusobuji-rakovinu-ceho-se-vyvarovat-4689.html' title="Experti varují: Šunky a slanina způsobují rakovinu. Čeho se vyvarovat?">Experti varují: Šunky a slanina způsobují rakovinu. Čeho se vyvarovat?</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/rakovina-oci-v-cesku-pribyva-muze-za-to-slunce-ale-i-umele-osvetleni-4422.html' title="Rakovina očí v Česku přibývá: Může za to slunce, ale i umělé osvětlení">Rakovina očí v Česku přibývá: Může za to slunce, ale i umělé osvětlení</a><a class="list-section-article dt-ct-nav-f" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/686425/elixir-mladi-zadna-alchymie-ale-poctiva-prevence.html' title="Elixír mládí? Žádná alchymie, ale poctivá prevence!">Elixír mládí? Žádná alchymie, ale poctivá prevence!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/xbox-bude-mit-jeste-pred-zahajenim-gamescomu-vlastni-prezentaci' title="Xbox bude mít ještě před zahájením Gamescomu vlastní prezentaci">Xbox bude mít ještě před zahájením Gamescomu vlastní prezentaci</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/postup-napric-platformami-dorazi-do-apex-legends-v-pristim-roce' title="Postup napříč platformami dorazí do Apex Legends v příštím roce">Postup napříč platformami dorazí do Apex Legends v příštím roce</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/precti-si-technika-vesmir/27814/hlavu-vzhuru-na-obloze-budou-prset-perseidy.html' title="Hlavu vzhůru: Na obloze budou pršet Perseidy">Hlavu vzhůru: Na obloze budou pršet Perseidy</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7140637/slavia-pred-odvetou-s-madary-trpisovsky-vola-po-vetsi-efektivite-v-utoku.html' title="Slavia před odvetou s Maďary: Trpišovský volá po větší efektivitě v útoku">Slavia před odvetou s Maďary: Trpišovský volá po větší efektivitě v…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7140520/liga-naruby-jak-to-vypadalo-s-peltou-v-satne-sudich-a-rada-jako-lampard.html' title="LIGA NARUBY: Jak to vypadalo s Peltou v šatně sudích? A Rada jako Lampard">LIGA NARUBY: Jak to vypadalo s Peltou v šatně sudích? A Rada jako…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7140469/isport-podcast-na-nektere-radovy-vystupy-uz-jsem-koukal-rekl-podany-co-pelta-a-sudi.html' title="iSport podcast: Na některé Radovy výstupy už jsem koukal, řekl Podaný. Co Pelta a sudí?">iSport podcast: Na některé Radovy výstupy už jsem koukal, řekl…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-leginy' title="Dámské legíny">Dámské legíny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-kratasy' title="Dámské kraťasy">Dámské kraťasy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-kocarky' title="Dětské kočárky">Dětské kočárky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detska-tricka' title="Dětská trička">Dětská trička</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/batohy-pro-deti' title="Batohy pro děti">Batohy pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/bazar-nabytku' title="Bazar nábytku">Bazar nábytku</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/zahradni-nabytek' title="Zahradní nábytek">Zahradní nábytek</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://talk.youradio.cz/' title="České podcasty">České podcasty</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2021 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/cookies">Cookies</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="javascript:void(0)" onclick="OneTrust.ToggleInfoDisplay();return false">Nastavení soukromí</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>

		<div class="rklm"></div>
		

<script>
$(function(){
	var s = ["r","e","k","l","a","m"];
	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zl != "1" ) {
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String($.cookie('brbq'))!="1" ) {
			var modal = String(".Ce1ZHYCWxV {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.GM4DjMne3C {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.WYBrEdGmVj {width:700px;background:#fff;border:none;border-radius:0.5em;}.WYBrEdGmVj > div {padding:1rem 1.5rem;}.WYBrEdGmVj p {font-size: 1.1em}.IjKhA3Q64x {display:block;height:33px;width:62px;background:transparent url(https://www.zive.cz/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.gnchuLfFQz {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.gnchuLfFQz b {font-weight:700;}.BKU1DmGzrD {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.vwubw7iufj {background:#424242}.PTi8PxsjJT {background:#e8e8e8;color:#868686!important;}.OegFtHdzp6 {display:inline-block}[--]<div class='fs-os Ce1ZHYCWxV'><div class='GM4DjMne3C'></div><div class='WYBrEdGmVj'><div><div class='IjKhA3Q64x'><span></span></div><div class='gnchuLfFQz'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div class='OegFtHdzp6'><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='BKU1DmGzrD vwubw7iufj'>Povolit 00u</a><a href='javascript:void(0)' onclick='$(\".Ce1ZHYCWxV\").hide()' title='Zatím zavřít' class='BKU1DmGzrD PTi8PxsjJT'>Zatím zavřít</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='BKU1DmGzrD'>Živě bez 00</a><p>Jestli už máte předplatné, <strong><a href='https://klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&redirect=https%3a%2f%2fdoupe.zive.cz%2f%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Zatím zavřít", "Klik Živě bez 00"];
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
					$.cookie('brbq', '1', { 'expires': 1, 'path': '/', 'domain': 'zive.cz' });
				});
				if(index==1){
					var bf = new Array("none", "left", "right");
					$(this).css({"float":bf[Math.floor(Math.random() * bf.length)]});
				}	
			});
			o.insertAfter($("form:last"));
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else if( String($.cookie('brbq')) == '1' ){
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) ) {
		 	$.cookie('brbq', null);
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
		}
	}
});
</script>

		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "Doupě");
		//]]>
		</script>

		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
	        
	        
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script type="text/javascript" src="https://www.zive.cz/client.scripts/gtm-service-3.0.2.js"></script><script type="text/javascript" src="https://www.zive.cz/client.scripts/analyze.js?v=0.0.0104"></script>
	</body>	
</html>