<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
				<title>Zaklínač 3 se v loňském roce prodával stejně dobře jako při vydání – Doupě.cz</title>
				<meta name="description" content="Geralt z Rivie stále válcuje herní prodeje, ostatně není se čemu divit." />
                		
				<meta property="og:title" content="Zaklínač 3 se v loňském roce prodával stejně dobře jako při vydání" />
				<meta property="og:description" content="Geralt z Rivie stále válcuje herní prodeje, ostatně není se čemu divit." />

				<meta name="twitter:card" content="summary_large_image"/>
				<meta name="twitter:title" content="Zaklínač 3 se v loňském roce prodával stejně dobře jako při vydání" />
				<meta name="twitter:description" content="Geralt z Rivie stále válcuje herní prodeje, ostatně není se čemu divit." />

				
					<meta name="twitter:image" content="https://doupe.zive.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=352277926" />
					<meta property="og:image" content="https://doupe.zive.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=352277926" />
					<link rel="image_src" href="https://doupe.zive.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=352277926" />
				
	            		
			        <meta name="author" content="Miroslav Werner" />
			
        
	    <link rel="canonical" href="https://doupe.zive.cz/clanek/zaklinac-3-se-v-lonskem-roce-prodaval-stejne-dobre-jako-pri-vydani" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.doupe.zive.cz/clanek/zaklinac-3-se-v-lonskem-roce-prodaval-stejne-dobre-jako-pri-vydani" >
		<meta name="id" content="162423"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: String("https://doupe.zive.cz" + document.location.pathname).replace("/default.aspx",""),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Thu, 09 Apr 2020 15:50:00 GMT",
		    article_authors: ["Miroslav Werner"],
		    article_word_count: "250",
		    article_categories: ["Doupě"]
		});
	</script>
	
			<script>
			window._io_gallery_config = [{
				gallery_id : 'Doupě_162423',
				gallery_title : String(document.title),
				url: String("https://doupe.zive.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0001" />

		<meta property="og:site_name" content="Doupe.cz" />
		<meta property="og:type" content="article" />
        	
	    	<meta property="og:url" content="https://doupe.zive.cz/clanek/zaklinac-3-se-v-lonskem-roce-prodaval-stejne-dobre-jako-pri-vydani" />
	        
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="viewport" content="width=device-width" /> 

		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/common.css?v=4.3.23" media="all"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/page-article.css?v=4.3.26" media="all"></link>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/flowplayer-defaults.css?v=5.0.0001"/>
		<link id="CSSPrint" rel="stylesheet" type="text/css" href="/Client.StyleSheets/print.css?v=6" media="print"/>
		<link rel="alternate" type="application/rss+xml" title="RSS Doupe.cz" href="/rss" />
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />

		<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.cookie.js"></script>
		
		<script type="text/javascript" src="/Client.Scripts/browser.js?v=6"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.js?v=5.0.003"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Header.js?v=4"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.FontSize.js?v=4"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Inquiry.js?v=4.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Society.js?v=4.0.2"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.HCE.js?v=0.1.5"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.Google.AdSense.js?v=4"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Search.js?v=4"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0003"></script>
		<script type="text/javascript" src="https://www.youtube.com/iframe_api"></script>

		<!-- rev. 2015.02 -->
		<link href='/_rev2015/css/v2015.css?v=1.2.011' rel='stylesheet' type='text/css' />
		<script type="text/javascript" src="https://www.zive.cz/Client.Scripts/webProtocol.js?v=1.0.004"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.js?v=2.1.003"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.web-defaults.js?v=1.0.100"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.definitions.js?v=4.0.004"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.adscroller.js?v=1.4.012"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.youtube.js?v=1.1.001"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.video.js?v=1.0.003"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.thumbnail.js?v=1.1.000"></script>
		<script type='text/javascript'>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script type="text/javascript" src="https://content.aimatch.com/sasia.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v972"></script>
		<script type='text/javascript' charset='utf-8' src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>
	</head>
	<body class="web-doupe-3 web-doupe-4 contentWidth1080">

		<form method="post" action="./default.aspx?article=162423" id="mainFORM" enctype="multipart/form-data">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMTM5MzEyMTE1Nw9kFgYCAQ8WAh4EaHJlZgUnL0NsaWVudC5TdHlsZVNoZWV0cy9jb21tb24uY3NzP3Y9NC4zLjIzZAICDxYCHwAFLS9DbGllbnQuU3R5bGVTaGVldHMvcGFnZS1hcnRpY2xlLmNzcz92PTQuMy4yNmQCAw9kFgICAw9kFgZmD2QWAmYPZBYCZg9kFgJmDxUCATQBNGQCAQ9kFgRmD2QWAmYPZBYCAgIPFgIeB1Zpc2libGVoZAIBD2QWAmYPDxYCHwFoZGQCBA9kFgICAQ9kFgJmD2QWCAIBD2QWAgIBDxYCHwAFZi9jbGFuZWsvemFrbGluYWMtMy1zZS12LWxvbnNrZW0tcm9jZS1wcm9kYXZhbC1zdGVqbmUtZG9icmUtamFrby1wcmktdnlkYW5pLz9zaG93Zm9ydW09MSZhbXA7YWRkZm9ydW09MWQCAw8WAh8BaBYEZg8VAQEwZAIBDxYCHwAFVy9jbGFuZWsvemFrbGluYWMtMy1zZS12LWxvbnNrZW0tcm9jZS1wcm9kYXZhbC1zdGVqbmUtZG9icmUtamFrby1wcmktdnlkYW5pLz9zaG93Zm9ydW09MWQCBw8WAh8BaGQCCQ8WAh8BaBYEAgEPFgQfAAVXL2NsYW5lay96YWtsaW5hYy0zLXNlLXYtbG9uc2tlbS1yb2NlLXByb2RhdmFsLXN0ZWpuZS1kb2JyZS1qYWtvLXByaS12eWRhbmkvP3Nob3dmb3J1bT0xHwFoZAIDDxYCHwAFZi9jbGFuZWsvemFrbGluYWMtMy1zZS12LWxvbnNrZW0tcm9jZS1wcm9kYXZhbC1zdGVqbmUtZG9icmUtamFrby1wcmktdnlkYW5pLz9zaG93Zm9ydW09MSZhbXA7YWRkZm9ydW09MWRkkqXciC+8njChjAvplSNl3nWsfac=" />
</div>


<script src="/ScriptResource.axd?d=0BmrVnwlQ8uX6dd8vOnmi51SlGPBAco8O-jWOfLrUH458Ja6UdF3qdb_yieIvyQJg3pslgU8HZQ_kFmMCSTQUNidO9ReeJfEiUBixXxKZy8BLlVJHgl_2ogsU0MC-Y0uYtnO46kYGMDmnyHgkc7pKUx3OkQ1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script type='text/javascript'>
	var cncgemius = true;
	var pp_gemius_extraparameters = new Array(cncGemius.extra('doupe','desktop','article'));
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script type="text/javascript">
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[4].uid;
layout.logger.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[4].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',area:'Doupe',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div>

<div class="branding-wrapper">
	<span class="noview logo"><a href="/" rel="nofollow" title="Doupe.cz"><img src="/Client.Images/logo-small.png" alt="Doupe.cz" border="0" /><span class="noview">Doupe.cz</span></a></span>
	<div class="container" id="page-header">

		<div class="common-menu"></div>

<script type="text/javascript">
	layout.commonMenu();
</script><div class="fs-os cs-cnt-wrapper tm-r1">
	<div class="cs-cnt">
		<a href="https://doupe.zive.cz/" class="logo" title="Hry pro počítače a konzole - Doupě.cz"><span>Hry pro počítače a konzole - Doupě.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"></a>
			<div class="cs-search">
				<span><input type="text" value="" id="cs-sr" name="cs-sr" class="fs-os" /></span>
<a href="javascript:void(0)" onclick="layout.search.run()" title="Hledat">Hledat</a>


			</div>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&amp;redirect=https%3a%2f%2fdoupe.zive.cz%2fclanek%2fzaklinac-3-se-v-lonskem-roce-prodaval-stejne-dobre-jako-pri-vydani" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full" title="Audio, video, filmy">Audio&Video</a></li>
			<li class="active"><a href="//doupe.zive.cz/" class="ga-full" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full" title="Věda a technika">Technika</a></li>
			<li><a href="//www.mobilmania.cz/" class="ga-full" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/" class="ga-full" title="O počítačích, IT a internetu">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss" class="tm-ico social-network sn-5 ga-label" title="RSS"><span>RSS</span></a>
			<a href="/?mailer=1" class="tm-ico social-network sn-4 ga-label" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="http://www.prejdi.cz/doupe_facebook" class="tm-ico social-network sn-1 ga-label" title="Facebook" target="_blank"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="home"><a class="tm-ico ga-label" title="Návrat na hlavní stranu" href="/"><span>Návrat na hlavní stranu</span></a></li>
				<li class="sb ">
					<a href="/nejlepsi-hry" class="ga-label" title="Nejlepší hry">Nejlepší hry</a>
					<ul>
						<li><a href="/clanek/nejlepsi-hry-pro-pc" title="Nejlepší hry pro PC" class="ga-label">Nejlepší hry pro PC</a></li>
						<li><a href="/clanek/nejlepsi-hry-pro-playstation" title="Nejlepší hry pro Playstation" class="ga-label">Nejlepší hry pro Playstation</a></li>
						<li><a href="/clanek/nejlepsi-hry-pro-xbox" title="Nejlepší hry pro Xbox" class="ga-label">Nejlepší hry pro Xbox</a></li>
						<li><a href="/clanek/nejlepsi-hry-pro-mobily" title="Nejlepší hry pro mobily" class="ga-label">Nejlepší hry pro mobily</a></li>
						<li><a href="/clanek/nejlepsi-hry-zdarma" title="Nejlepší hry zdarma" class="ga-label">Nejlepší hry zdarma</a></li>
						<li><a href="/clanek/nejlepsi-deskove-hry" title="Nejlepší deskové hry" class="ga-label">Nejlepší deskové hry</a></li>
					</ul>
				</li>
				<li><a class="ga-label" href="/recenze" title="Recenze">Recenze</a></li>
				<li><a class="ga-label" href="/pc" title="Hry pro PC">Hry pro PC</a></li>
				<li><a class="ga-label" href="/playstation" title="Playstation">Playstation</a></li>
				<li><a class="ga-label" href="/xbox" title="Xbox">Xbox</a></li>
				<li><a class="ga-label" href="/mobilni-hry" title="Mobilní hry">Mobilní hry</a></li>
				<li><a class="ga-label" href="//forum.doupe.zive.cz" title="Diskuze">Diskuze</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
		
	</div>
</div>

	</div>
<div class="container">
	<div class="container container-dimensions" style="text-align: left">

		
<div class="fs-os cs-cnt-wrapper css-clear christbar" data-ga="Navigace;Vánoční lišta" style="display:block;text-align:left;">
	<div>
		<ul>
			<li>Tipy redakce</li>
			<li><a href="//doupe.zive.cz/clanek/nejlepsi-hry-pro-pc" class="ga-plain-title" title="Nejlepší hry pro PC" data-title="Nejlepší hry pro PC">Nejlepší hry pro PC</a></li>
			<li><a href="//doupe.zive.cz/clanek/nejlepsi-hry-pro-playstation" class="ga-plain-title" title="Nejlepší hry pro PS4" data-title="Nejlepší hry pro PS4">Nejlepší hry pro PS4</a></li>
			<li><a href="//doupe.zive.cz/clanek/nejlepsi-hry-pro-xbox" class="ga-plain-title" title="Nejlepší hry pro Xbox" data-title="Nejlepší hry pro Xbox">Nejlepší hry pro Xbox</a></li>
			<li><a href="//doupe.zive.cz/clanek/nejlepsi-hry-pro-mobily" class="ga-plain-title" title="Nejlepší hry pro mobily" data-title="Nejlepší hry pro mobily">Nejlepší hry pro mobily</a></li>
			<li><a href="//doupe.zive.cz/clanek/nejlepsi-hry-pro-nintendo-switch-skvele-parby-na-cesty" class="ga-plain-title" title="Nejlepší hry pro Switch" data-title="Nejlepší hry pro Switch">Nejlepší hry pro Switch</a></li><li><a href="//doupe.zive.cz/clanek/nejlepsi-hry-zdarma" class="ga-plain-title" title="Hry zdarma" data-title="Hry zdarma">Hry zdarma</a></li>
		</ul>
	</div>
</div>
<style type="text/css">
.christbar ul
{
	display: block;
	list-style: none;
	margin-bottom: 0px;
	background: #fff;
	border-bottom:10px solid #03090f;
	height:32px;
	overflow:hidden;
}
.christbar ul li
{
	display: inline-block;
	font-weight: bold;
	line-height: 26px;
	padding: 3px 0 3px 17px;
	font-size: 13px;
}
.christbar ul li:first-of-type
{
	padding-left: 15px;
	padding-right: 10px;
	color: #f29400;
	text-transform: uppercase;
}
.christbar ul li a
{
	color: #000;
	text-decoration: none;
}
.christbar ul li a:hover
{
	text-decoration: underline;
}
.christbar ul li:first-of-type a
{
	background: transparent;
	color: #f29400;
}
</style>


		<div class="dimensions" id="page-data">
			<div class="column column-left">
				



<script type="text/javascript">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</script>

<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 162423;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanek/zaklinac-3-se-v-lonskem-roce-prodaval-stejne-dobre-jako-pri-vydani"
  },
  "headline": "Zaklínač 3 se v loňském roce prodával stejně dobře jako při vydání",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://doupe.zive.cz/getfile.aspx?id_file=352277926",
    "width": 640,
    "height": 320
  },
  
  "datePublished": "2020-04-09T15:50:00Z",
  "dateModified": "2020-04-09T15:50:00Z",
  "author": {
    "@type": "Person",
    "name": "Miroslav Werner"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Doupě.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://doupe.zive.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Geralt z Rivie stále válcuje herní prodeje, ostatně není se čemu divit."
}
</script>



<div class="article article-locker" data-ar-id="162423" data-io-article-url="https://doupe.zive.cz/clanek/zaklinac-3-se-v-lonskem-roce-prodaval-stejne-dobre-jako-pri-vydani">
	<div class="article-tags noprint">
		
		    <span class="article-tag"><a href="/pc">PC</a></span>
		
		    &nbsp;|&nbsp;
		
		    <span class="article-tag"><a href="/xbox-one">Xbox One</a></span>
		
		    &nbsp;|&nbsp;
		
		    <span class="article-tag"><a href="/ps4_2">PS4</a></span>
		
		    &nbsp;|&nbsp;
		
		    <span class="article-tag"><a href="/zaklinac-3-divoky-hon">Zaklínač 3: Divoký hon</a></span>
		
		    &nbsp;|&nbsp;
		
		    <span class="article-tag"><a href="/zaklinac">Zaklínač</a></span>
		
		&#160;
	</div>

	<h1>
		Zaklínač 3 se v loňském roce prodával stejně dobře jako při vydání
	</h1>
	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/werner-miroslav" rel="author">Miroslav Werner</a></span>
				
				<span class="ar-date">9. dubna 2020</span>
			</div>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fdoupe.zive.cz%2fdefault.aspx%3farticle%3d162423" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Zakl%c3%adna%c4%8d+3+se+v+lo%c5%88sk%c3%a9m+roce+prod%c3%a1val+stejn%c4%9b+dob%c5%99e+jako+p%c5%99i+vyd%c3%a1n%c3%ad&url=doupe.zive.cz%2fclanek%2fzaklinac-3-se-v-lonskem-roce-prodaval-stejne-dobre-jako-pri-vydani_1" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>

	<div class="article-annotation   font-resize-area">
		<strong>Geralt z Rivie stále válcuje herní prodeje, ostatně není se čemu divit.</strong>
	</div>

	<div class="ar-perex-video" data-init="0"></div>
	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='293167559' href='/Client.Gallery/show.aspx?id_file=293167559&article=162423' onclick='javascript:ShowArticleImage(293167559,750,500,""); return false' title='Zaklínač 3 se v loňském roce prodával stejně dobře jako při vydání'><img itemprop='image' alt='Zaklínač 3 se v loňském roce prodával stejně dobře jako při vydání' src='/getthumbnail.aspx?crop=1&amp;w=640&amp;h=320&amp;q=60&amp;id_file=293167559' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=124022928&article=162423'  onclick='javascript:ShowArticleImage(124022928,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Zaklínač 3 se v loňském roce prodával stejně dobře jako při vydání' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=124022928' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=266236329&article=162423'  onclick='javascript:ShowArticleImage(266236329,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Zaklínač 3 se v loňském roce prodával stejně dobře jako při vydání' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=266236329' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=409963104&article=162423'  onclick='javascript:ShowArticleImage(409963104,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Zaklínač 3 se v loňském roce prodával stejně dobře jako při vydání' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=409963104' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=891739037&article=162423'  onclick='javascript:ShowArticleImage(891739037,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Zaklínač 3 se v loňském roce prodával stejně dobře jako při vydání' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=891739037' /></a><a href='/Client.Gallery/show.aspx?id_file=293167559&article=162423' onclick='javascript:ShowArticleImage(293167559,750,500,""); return false' class='info'><span class='gallery-count'>7</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script type='text/javascript'>ArticleGallery.Build();</script>

<div>

	

	<a name="articleStart"></a>

	<div class="article-data">
		<div style="display:none" data-brand="" id="dataBrand"></div>
        	<div class="font-resize-area" id="article-body">

		

            <p>Zaklínač 3: Divoký hon zaznamenal opravdu dobrý rok.&nbsp;Vývojářské studio&nbsp;<strong>CD Projekt Red&nbsp;</strong>oznámilo finanční výsledky za rok 2019 a jak už jistě tušíte, čísla jsou skvělá.&nbsp;Třetí díl byl v roce 2019 hlavním tahounem tržeb této společnosti. Během roku se prodej hry na všech platformách přiblížil historicky nejvyšší prodejní hodnotě hry při jejím zahájení v roce 2015.</p>



<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		<a href="/clanek/cyberpunk-2077-se-nema-noveho-half-life-proc-bat-rikaji-vyvojari" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Cyberpunk 2077 se nemá nového Half-Life proč bát, říkají vývojáři">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=858725735' alt='Cyberpunk 2077 se nemá nového Half-Life proč bát, říkají vývojáři' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/clanek/cyberpunk-2077-se-nema-noveho-half-life-proc-bat-rikaji-vyvojari" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Cyberpunk 2077 se nemá nového Half-Life proč bát, říkají vývojáři">
			    Cyberpunk 2077 se nemá nového Half-Life proč bát, říkají vývojáři
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<p>Ačkoli konkrétní čísla nebyla zveřejněna, dokument ukazuje, že tržby v roce 2019 se pohybovaly kolem hranice&nbsp;<strong>7 milionů</strong>. Ve srovnání s&nbsp;<strong>9,5 miliony</strong> v roce 2015 je to&nbsp;úplně nejvyšší prodej od uvedení titulu na trh.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=293167559" onclick="javascript:ShowArticleImage(293167559,750,500,'image_cover.jpg'); return false"><img alt="image_cover.jpg" border="0" class="preview" height="350" hspace="0" src="/GetThumbNail.aspx?id_file=293167559&amp;width=500&amp;height=350&amp;q=80" title="image_cover.jpg" vspace="0" width="500" /></a></h6>

<p>PC bylo dominantní&nbsp;platformou v roce 2019, stejně jako tomu bylo ve všech ostatních letech. V roce 2019 bylo na PC prodáno 53% všech kopií, co se týče konzolí, tak&nbsp;26% si ukouslo&nbsp;PS4 a 10% pak&nbsp;Xbox One. Po uvedení hry na Switch v říjnu činil podíl 11% pro tuto platformu. Až&nbsp;<strong>82% </strong>veškerého prodeje bylo uskutečněno&nbsp;v roce 2019 <strong>digitální formou</strong>, ve srovnání s 29% při vydání hry v roce 2015.</p>



<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		<a href="/clanek/nataceni-druhe-rady-serialoveho-zaklinace-bylo-pozastaveno" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Natáčení druhé řady seriálového Zaklínače bylo pozastaveno">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=313980746' alt='Natáčení druhé řady seriálového Zaklínače bylo pozastaveno' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/clanek/nataceni-druhe-rady-serialoveho-zaklinace-bylo-pozastaveno" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Natáčení druhé řady seriálového Zaklínače bylo pozastaveno">
			    Natáčení druhé řady seriálového Zaklínače bylo pozastaveno
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<p>Myslím, že tato čísla pro nikoho nejsou žádným překvapením, když vezmeme v úvahu uvedení Zaklínačova seriálu na Netflixu. Dá se říci, že právě tato událost pomohla hře získat rekordní počet hráčů, a to především&nbsp;na Steamu. I přes to, jak pozdě v roce došlo ke spuštění verze pro Switch,&nbsp;i tento fakt zde sehrál svou roli.&nbsp;</p>

<p>CD Projekt mimo jiné slibuje, že rok 2020 bude podobně velký, a to díky vydání hry Cyberpunk 2027, které&nbsp;se uskuteční v září.</p>


			
		

		</div>
		<div class="clear"></div>

	</div>

	<div class="article-chapters-navigator">
		<div class="button-row noprint">
			<a href="/clanek/no-mans-sky-vam-dovoli-postavit-si-vlastniho-mecha" title="Další článek" class="button chapter-next ga-event-tracker" data-tracker="Navigace,NextArticle">
				<span class="button-corner"></span>
				<span class="button-text"><span>Další článek</span></span>
			</a>
		</div>
	</div>

	

    

	

	<div class="article-tags article-tags-bottom noprint">
		<hr />
		
			<script type="text/javascript">
			//<![CDATA[
				CustomDataLayer.Page.category = new Array();
			//]]>
			</script>
		<strong>Témata článku: </strong><span class="article-tag"><a href="/pc">PC</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('PC');ArticleKeyWords.push("PC");ArticleMainKeyWords.push("PC");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 186;}/*]]>*/</script> <span class="article-tag"><a href="/playstation">PlayStation</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('PlayStation');ArticleKeyWords.push("PlayStation");ArticleMainKeyWords.push("PlayStation");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 550;}/*]]>*/</script> <span class="article-tag"><a href="/xbox">Xbox</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Xbox');ArticleKeyWords.push("Xbox");ArticleMainKeyWords.push("Xbox");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 549;}/*]]>*/</script> <span class="article-tag"><a href="/xbox-one">Xbox&nbsp;One</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Xbox One');ArticleKeyWords.push("Xbox One");ArticleMainKeyWords.push("Xbox One");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 254;}/*]]>*/</script> <span class="article-tag"><a href="/ps4_2">PS4</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('PS4');ArticleKeyWords.push("PS4");ArticleMainKeyWords.push("PS4");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 624;}/*]]>*/</script> <span class="article-tag"><a href="/nintendo-switch">Nintendo&nbsp;Switch</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Nintendo Switch');ArticleKeyWords.push("Nintendo Switch");ArticleMainKeyWords.push("Nintendo Switch");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 263;}/*]]>*/</script> <span class="article-tag"><a href="/steam">Steam</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Steam');ArticleKeyWords.push("Steam");ArticleMainKeyWords.push("Steam");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 267;}/*]]>*/</script> <span class="article-tag"><a href="/digitalni-distribuce">Digitální&nbsp;distribuce</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Digitální distribuce');ArticleKeyWords.push("Digitální distribuce");ArticleMainKeyWords.push("Digitální distribuce");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 210;}/*]]>*/</script> <span class="article-tag"><a href="/zaklinac-3-divoky-hon">Zaklínač&nbsp;3:&nbsp;Divoký&nbsp;hon</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Zaklínač 3: Divoký hon');ArticleKeyWords.push("Zaklínač 3: Divoký hon");ArticleMainKeyWords.push("Zaklínač 3: Divoký hon");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 856;}/*]]>*/</script> <span class="article-tag"><a href="/zaklinac">Zaklínač</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Zaklínač');ArticleKeyWords.push("Zaklínač");ArticleMainKeyWords.push("Zaklínač");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 492;}/*]]>*/</script> <span class="article-tag"><a href="/cd-projekt-red">CD&nbsp;Projekt&nbsp;RED</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('CD Projekt RED');ArticleKeyWords.push("CD Projekt RED");ArticleMainKeyWords.push("CD Projekt RED");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 445;}/*]]>*/</script> <span class="article-tag"><a href="/tema/geralt">Geralt</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Geralt');ArticleKeyWords.push("Geralt");/*]]>*/</script> <span class="article-tag"><a href="/tema/rivie">Rivie</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Rivie');ArticleKeyWords.push("Rivie");/*]]>*/</script> <span class="article-tag"><a href="/tema/uvedeni">Uvedení</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Uvedení');ArticleKeyWords.push("Uvedení");/*]]>*/</script> <span class="article-tag"><a href="/tema/netflix">Netflix</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Netflix');ArticleKeyWords.push("Netflix");/*]]>*/</script> <span class="article-tag"><a href="/tema/vydani">Vydání</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Vydání');ArticleKeyWords.push("Vydání");/*]]>*/</script> <span class="article-tag"><a href="/tema/platforma">Platforma</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Platforma');ArticleKeyWords.push("Platforma");/*]]>*/</script> <span class="article-tag"><a href="/tema/zaklinacova">Zaklínačova</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Zaklínačova');ArticleKeyWords.push("Zaklínačova");/*]]>*/</script> <span class="article-tag"><a href="/tema/vydani-hry">Vydání&nbsp;hry</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Vydání hry');ArticleKeyWords.push("Vydání hry");/*]]>*/</script> <span class="article-tag"><a href="/tema/prodej">Prodej</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Prodej');ArticleKeyWords.push("Prodej");/*]]>*/</script>
		&#160;
	</div>


	
</div>
</div>

<div class="noview"></div>


<script type="text/javascript">
//<![CDATA[
	$('#article-body img[onclick]').addClass("cursored");
	$("#article-body > table").wrap("<div class=\"article-table-wrapper\"></div>");
	$("#article-body > p > embed").parent().addClass("article-video-wrapper");

	$("a:contains('max. velikost')").each(function(){
		$(this).get(0).onclick="";
	});

	$(".PressReleaseButton").wrap($('<div style="text-align:center; margin-bottom: 1em"></div>'));

	$(".article-data").attr("article", 162423);

	$("#QuickChapterNav").bind("change", function(){
		document.location = $(this).val();
	});
	
	if(BrowserDetect.browser == "MSIE")
	{
		$(".infobox-0").each(function(index,item){
			var oItem 	= $(item);
			var oPar 	= oItem.next();
			var HTML 	= oPar.html();

			oPar.wrap("<div class='infobox-wrapper' id='iw0-" + index + "'></div>");
			oPar.remove();
			$("#iw0-" + index).append(oItem.clone()).append(HTML);
			oItem.remove();
		});
		$(".infobox-1").each(function(index,item){
			var oItem 	= $(item);
			var oPar 	= oItem.next();
			var HTML 	= oPar.html();

			oPar.wrap("<div class='infobox-wrapper' id='iw1-" + index + "'></div>");
			oPar.remove();
			$("#iw1-" + index).append(oItem.clone()).append(HTML);
			oItem.remove();
		});
	}

	video.createAll();

	//CLICK GA TRACK
	$("#article-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
			else
			{
				try
				{
					if(!oImg.parent().hasClass("nogallery"))
					{
						var IdFile = oImg.attr("src");
						IdFile = IdFile.substring(IdFile.indexOf(".aspx?id_file=")+14, IdFile.length);
						if(IdFile.indexOf("&")>-1)
						{	
							IdFile = IdFile.substring(0, IdFile.indexOf("&"));	
							try
							{
								oImg.get(0).onclick = null;
							}catch(e){}
							oImg.attr("title", "Klepněte pro větší obrázek");
							oImg.bind("click", function(){ShowFullThumbNail(IdFile)}).css({"cursor":"pointer"});
						};
					}
				}catch(e){}
			}
		}
	});

	$("#article-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $("#article-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}
	$("a[class='placeny']").attr("title", "Placený odkaz");
//]]>
</script>
<script src="/Client.Scripts/copylink.min.js?v=1.1.0"></script>
<script>
$(function () {
    var options = {
        minimalSelection : 40,
        handler : function () {
            return '&nbsp;Více na: ' + location.href;
        }
    };

    new CopyLink(jQuery.extend(options, {
        container : $('div.article')[0]
    }));
});
</script>


<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/doupe_zive');</script>

<div class="box noprint" style="margin-bottom: 10px!important">
  <div class="box-header">
    <div class="button-row pacman-off" style="position:absolute; top: 0px; right: 0px;margin-top: 0px;">
	    	<a href="/clanek/zaklinac-3-se-v-lonskem-roce-prodaval-stejne-dobre-jako-pri-vydani/?showforum=1&amp;addforum=1" rel="nofollow" title="Přidat příspěvek" class="button">
			<span class="button-corner"></span>
    			<span class="button-text">Přidat příspěvek</span>
	    	</a>
     </div>
	    	<h2>
      			<span>Nejnovější komentáře</span>
	    	</h2>
  </div>
  
  <div class="box-data">
    <ul>


	
    </ul>

  </div>
</div>





<div class="button-row pacman-off noprint" style="margin: 0 0 0px!important"></div>
<div class='box noprint' id="box-related-by-tags">
	<div class='box-header'>
		<h2><span>Určitě si přečtěte</span></h2>
	</div>
	<div class='box-data'>
<div data-spklw-widget="widget-5a1587cf30a87"></div>
<div class="bx-bb bx-rectangle-article ads">
	<div class="ads-in" id="Rectangle480-1">
		<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',area:'Doupe',pos:'Rectangle480-1',type:'article'}); </script>
        </div>
</div>
<div data-spklw-widget="widget-5a1587fbc232e"></div>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>




	</div>
</div>




<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			</div>
			<div class="column column-right">
				<div class="sky-wrapper">
					<div class="bx-sky-roller">
						<div class="bx-bb bx-sky ads">
							<div class="ads-in" id="HalfPageAd-1">
								<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',area:'Doupe',pos:'HalfPageAd-1',type:'article'}); </script>
						        </div>
						</div>
						<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Doupe(23891) / Ostatni(1) / Commercial_1(1) / Textovy_tip 300x50(5)-->
						<div class="bx-bb bx-commercial ads">
							<div class="ads-in" id="Commercial-1">
								<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',area:'Doupe',pos:'Commercial-1',type:'article'}); </script>
						        </div>
						</div>
						<div class="box" id="databox-rss-forum">
  <div class="box-header">
    <h2>
      <span>
        <a href="http://forum.doupe.zive.cz">DISKUZNÍ FÓRUM</a>
      </span>
    </h2>
  </div>
  <div class="box-data">
    <ul>
      <li class="odd first">
        <span class="rss-date" title="Neznám název hry">  547</span>
        <a href="https://forum.doupe.zive.cz/viewtopic.php?f=502&amp;t=504354&amp;p=12547417#p12547417" title="Neznám název hry" class="rss-title">Neznám název hry</a>
        <span class="clear">
        </span>
      </li>
      <li class="even">
        <span class="rss-date" title="Wolf - New order - problém s product key">  1</span>
        <a href="https://forum.doupe.zive.cz/viewtopic.php?f=505&amp;t=1306565&amp;p=12535308#p12535308" title="Wolf - New order - problém s product key" class="rss-title">Wolf - New order - problém s pr…</a>
        <span class="clear">
        </span>
      </li>
      <li class="odd">
        <span class="rss-date" title="FinalWhistle.org - nový online fotbal manager">  1</span>
        <a href="https://forum.doupe.zive.cz/viewtopic.php?f=524&amp;t=1306549&amp;p=12534690#p12534690" title="FinalWhistle.org - nový online fotbal manager" class="rss-title">FinalWhistle.org - nový online…</a>
        <span class="clear">
        </span>
      </li>
      <li class="even">
        <span class="rss-date" title="Animal Crossing"> 2 191</span>
        <a href="https://forum.doupe.zive.cz/viewtopic.php?f=515&amp;t=501259&amp;p=12533248#p12533248" title="Animal Crossing" class="rss-title">Animal Crossing</a>
        <span class="clear">
        </span>
      </li>
      <li class="odd">
        <span class="rss-date" title="online manažery">  9</span>
        <a href="https://forum.doupe.zive.cz/viewtopic.php?f=511&amp;t=500411&amp;p=12531050#p12531050" title="online manažery" class="rss-title">online manažery</a>
        <span class="clear">
        </span>
      </li>
      <li class="even">
        <span class="rss-date" title="GTA V">  7</span>
        <a href="https://forum.doupe.zive.cz/viewtopic.php?f=502&amp;t=1300027&amp;p=12523575#p12523575" title="GTA V" class="rss-title">GTA V</a>
        <span class="clear">
        </span>
      </li>
      <li class="even last">
      </li>
    </ul>
  </div>
</div>
<div class="button-row">
  <a title="Další příspěvky" class="button" href="http://forum.doupe.zive.cz/search.php?search_id=new">
    <span class="button-corner">
    </span>
    <span class="button-text">
      <span>Další příspěvky</span>
    </span>
  </a>
</div>
<div class="clear">
</div>

						
					</div>
				</div>
				
				<div class="box" id="databox-sob"><div class="box-header"><h2>DOPORUČUJEME</h2></div><div class="box-data"><a class="item" rel="nofollow" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-112-mrtvych-a-5467-nakazenych-v-cr-hrozi-maler-varuje-u-velikonoc-hamacek.html" title="Koronavirus ONLINE: 112 mrtvých a 5467 nakažených v ČR. Hrozí malér, varuje u Velikonoc Hamáček" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-112-mrtvych-a-5467-nakazenych-v-cr-hrozi-maler-varuje-u-velikonoc-hamacek.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1066529.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=S0Ek99OJeKCViO-ducyq9w&amp;e=2145916800&amp;v=1" alt="Koronavirus ONLINE: 112 mrtvých a 5467 nakažených v ČR. Hrozí malér, varuje u Velikonoc Hamáček" title="Koronavirus ONLINE: 112 mrtvých a 5467 nakažených v ČR. Hrozí malér, varuje u Velikonoc Hamáček"></img><h3>Koronavirus ONLINE: 112 mrtvých a 5467 nakažených v ČR. Hrozí malér,...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.info.cz/svet/pandemie-meni-rakousko-viden-pusti-chodce-na-silnice-misto-aut-a-mesitam-hrozi-kolaps-44871.html" title="Pandemie mění Rakousko: Vídeň pustí chodce na silnice místo aut a mešitám hrozí kolaps" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.info.cz/svet/pandemie-meni-rakousko-viden-pusti-chodce-na-silnice-misto-aut-a-mesitam-hrozi-kolaps-44871.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1066588.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=F6-GiAnDAAsoqldnnin0gw&amp;e=2145916800&amp;v=1" alt="Pandemie mění Rakousko: Vídeň pustí chodce na silnice místo aut a mešitám hrozí kolaps" title="Pandemie mění Rakousko: Vídeň pustí chodce na silnice místo aut a mešitám hrozí kolaps"></img><h3>Pandemie mění Rakousko: Vídeň pustí chodce na silnice místo aut a...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/640353/ze-superstar-do-politiky-nezna-blondynka-stara-dostala-lakavou-nabidku.html" title="Ze SuperStar do politiky? Něžná blondýnka Stará dostala lákavou nabídku!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/640353/ze-superstar-do-politiky-nezna-blondynka-stara-dostala-lakavou-nabidku.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1066602.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=0AgwYy4wZiRF2AOfL9EZdQ&amp;e=2145916800&amp;v=1" alt="Ze SuperStar do politiky? Něžná blondýnka Stará dostala lákavou nabídku!" title="Ze SuperStar do politiky? Něžná blondýnka Stará dostala lákavou nabídku!"></img><h3>Ze SuperStar do politiky? Něžná blondýnka Stará dostala lákavou...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/640329/sony-predstavilo-ovladac-k-playstation-5-jmenuje-se-dualsense.html" title="Sony představilo ovladač k PlayStation 5: Jmenuje se DualSense!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/640329/sony-predstavilo-ovladac-k-playstation-5-jmenuje-se-dualsense.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1066469.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=OGtyseafNHG1B8csR1sRhg&amp;e=2145916800&amp;v=1" alt="Sony představilo ovladač k PlayStation 5: Jmenuje se DualSense!" title="Sony představilo ovladač k PlayStation 5: Jmenuje se DualSense!"></img><h3>Sony představilo ovladač k PlayStation 5: Jmenuje se DualSense!</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.autorevue.cz/muzeum-tatra-koprivnice-exponaty-dostaly-kvuli-rekonstrukci-rousky" title="Podívejte se, jak to teď vypadá v muzeu Tatry. I krásné exponáty dostaly roušky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/muzeum-tatra-koprivnice-exponaty-dostaly-kvuli-rekonstrukci-rousky'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1066458.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=n6QfSoOVkuayz20VGn48iQ&amp;e=2145916800&amp;v=1" alt="Podívejte se, jak to teď vypadá v muzeu Tatry. I krásné exponáty dostaly roušky" title="Podívejte se, jak to teď vypadá v muzeu Tatry. I krásné exponáty dostaly roušky"></img><h3>Podívejte se, jak to teď vypadá v muzeu Tatry. I krásné exponáty...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-shakira-a-29-dalsich-sexy-exspolecnic-znamych-sportovcu" title="FOTO: Shakira a 31 dalších slavných sexy (ex)společnic známých sportovců" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-shakira-a-29-dalsich-sexy-exspolecnic-znamych-sportovcu'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233843.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=hRzlHccAJ2OcL47FiYCmqQ&amp;e=2145916800&amp;v=1" alt="FOTO: Shakira a 31 dalších slavných sexy (ex)společnic známých sportovců" title="FOTO: Shakira a 31 dalších slavných sexy (ex)společnic známých sportovců"></img><h3>FOTO: Shakira a 31 dalších slavných sexy (ex)společnic známých...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://avmania.zive.cz/30-zenskych-hereckych-sex-symbolu-soucasnosti" title="30 ženských hereckých sex symbolů současnosti" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/30-zenskych-hereckych-sex-symbolu-soucasnosti'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-862243.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=-s4FSfZuDdVu13RYTyPrmQ&amp;e=2145916800&amp;v=1" alt="30 ženských hereckých sex symbolů současnosti" title="30 ženských hereckých sex symbolů současnosti"></img><h3>30 ženských hereckých sex symbolů současnosti</h3></a><a class="item" rel="nofollow" target="_blank" href="https://digiarena.zive.cz/novy-telefon-ktery-vas-nenecha-vyfotit-nahe-fotky-a-genderove-neutralni-google" title="Nový telefon, který vás nenechá vyfotit nahé fotky, a genderově neutrální Google nebude rozlišovat pohlaví" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://digiarena.zive.cz/novy-telefon-ktery-vas-nenecha-vyfotit-nahe-fotky-a-genderove-neutralni-google'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1051960.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=zs-HG5mXm8RHvOQaXI49ZA&amp;e=2145916800&amp;v=1" alt="Nový telefon, který vás nenechá vyfotit nahé fotky, a genderově neutrální Google nebude rozlišovat pohlaví" title="Nový telefon, který vás nenechá vyfotit nahé fotky, a genderově neutrální Google nebude rozlišovat pohlaví"></img><h3>Nový telefon, který vás nenechá vyfotit nahé fotky, a genderově...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://doupe.zive.cz/clanek/nejvetsi-fortnite-turnaj-v-cr-organizacne-selhal" title="Největší Fortnite turnaj v ČR organizačně selhal" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/nejvetsi-fortnite-turnaj-v-cr-organizacne-selhal'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-981170.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=cOxwSrxe3zQIldGRsxKVqA&amp;e=2145916800&amp;v=1" alt="Největší Fortnite turnaj v ČR organizačně selhal" title="Největší Fortnite turnaj v ČR organizačně selhal"></img><h3>Největší Fortnite turnaj v ČR organizačně selhal</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.abicko.cz/clanek/precti-si-priroda/26089/obri-viry-priserky-ze-ctvrte-domeny-zivota-10x-vetsi-nez-koronavirus.html" title="Obří viry: Příšerky ze čtvrté domény života 10x větší než koronavirus" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-priroda/26089/obri-viry-priserky-ze-ctvrte-domeny-zivota-10x-vetsi-nez-koronavirus.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1066426.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=dQVeds6NuWKfLbk41c585A&amp;e=2145916800&amp;v=1" alt="Obří viry: Příšerky ze čtvrté domény života 10x větší než koronavirus" title="Obří viry: Příšerky ze čtvrté domény života 10x větší než koronavirus"></img><h3>Obří viry: Příšerky ze čtvrté domény života 10x větší než koronavirus</h3></a></div></div><div class="clear"></div><br />

				
<div class="box" id="databox-most-readed">
	<div class="box-header">
		<h2>NEJČTENĚJŠÍ ČLÁNKY</h2>
	</div>
	<div class="box-data">


<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/nejlepsi-hry-pro-mobily" title="Nejlepší hry pro mobily: 9 tipů na zaručenou zábavu. Většina je zdarma"><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=484514136' alt='Nejlepší hry pro mobily: 9 tipů na zaručenou zábavu. Většina je zdarma' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table" cellspacing="0">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/nejlepsi-hry-pro-mobily" title="Nejlepší hry pro mobily: 9 tipů na zaručenou zábavu. Většina je zdarma">Nejlepší hry pro mobily: 9 tipů na zaručenou zábav…</a></h3>
						<p class="article-list-annotation noview">Mobilní hry se v dnešní době vyrovnají mnoha počítačovým i konzolovým kouskům. Jaký si ale vybrat? Poradíme vám ty nejlepší!</p>
						<div class="article-list-info noview">
							<span class="article-list-date">1.&nbsp; 4.&nbsp; 2020</span>
							<span>|</span>
							<span>|</span>
							<span id="ctl04_2349_1029_ctl00_rptrData_ForumInfo_0" class="article-list-forum"><a href="/clanek/nejlepsi-hry-pro-mobily/?forum">18&nbsp;N/A</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/tt-isle-of-man-ride-on-the-edge-2---rychla-jizda-prazdnotou--recenze" title="TT Isle of Man: Ride on the Edge 2 - rychlá jízda prázdnotou | Recenze"><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=72213896' alt='TT Isle of Man: Ride on the Edge 2 - rychlá jízda prázdnotou | Recenze' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table" cellspacing="0">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/tt-isle-of-man-ride-on-the-edge-2---rychla-jizda-prazdnotou--recenze" title="TT Isle of Man: Ride on the Edge 2 - rychlá jízda prázdnotou | Recenze">TT Isle of Man: Ride on the Edge 2 - rychlá jízda …</a></h3>
						<p class="article-list-annotation noview">Závodění na ostrovu Man je zpět. Velkolepá podívaná to není, ale o fiasko rozhodně také nejde.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">4.&nbsp; 4.&nbsp; 2020</span>
							<span>|</span>
							
							
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/zadarmo-nebo-se-slevou-child-of-light-zdarma-a-balicek-zavodnich-her" title="Zadarmo nebo se slevou: Child of Light zdarma a balíček závodních her"><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=477720379' alt='Zadarmo nebo se slevou: Child of Light zdarma a balíček závodních her' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table" cellspacing="0">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/zadarmo-nebo-se-slevou-child-of-light-zdarma-a-balicek-zavodnich-her" title="Zadarmo nebo se slevou: Child of Light zdarma a balíček závodních her">Zadarmo nebo se slevou: Child of Light zdarma a ba…</a></h3>
						<p class="article-list-annotation noview">Na všech herních platformách je každou chvíli nějaká slevová akce. Každý týden proto vybíráme ty nejatraktivnější, které by vám neměly uniknout. Pokud chcete získat hry zdarma nebo s výhodnou slevou, podívejte se na aktuální přehled akcí!</p>
						<div class="article-list-info noview">
							<span class="article-list-date">27.&nbsp; 3.&nbsp; 2020</span>
							<span>|</span>
							
							
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/hry-zadarmo-nebo-se-slevou-prichod-jara-a-rayman-legends-zdarma" title="Hry zadarmo nebo se slevou: příchod jara a Rayman Legends zdarma"><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=606110959' alt='Hry zadarmo nebo se slevou: příchod jara a Rayman Legends zdarma' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table" cellspacing="0">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/hry-zadarmo-nebo-se-slevou-prichod-jara-a-rayman-legends-zdarma" title="Hry zadarmo nebo se slevou: příchod jara a Rayman Legends zdarma">Hry zadarmo nebo se slevou: příchod jara a Rayman …</a></h3>
						<p class="article-list-annotation noview">Na všech herních platformách je každou chvíli nějaká slevová akce. Každý týden proto vybíráme ty nejatraktivnější, které by vám neměly uniknout. Pokud chcete získat hry zdarma nebo s výhodnou slevou, podívejte se na aktuální přehled akcí!</p>
						<div class="article-list-info noview">
							<span class="article-list-date">3.&nbsp; 4.&nbsp; 2020</span>
							<span>|</span>
							<span>|</span>
							<span id="ctl04_2349_1029_ctl00_rptrData_ForumInfo_3" class="article-list-forum"><a href="/clanek/hry-zadarmo-nebo-se-slevou-prichod-jara-a-rayman-legends-zdarma/?forum">3&nbsp;N/A</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/doom-64-vyzkouseli-jsme-casto-zapominane-retro" title="Doom 64: vyzkoušeli jsme často zapomínané retro"><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=435248266' alt='Doom 64: vyzkoušeli jsme často zapomínané retro' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table" cellspacing="0">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/doom-64-vyzkouseli-jsme-casto-zapominane-retro" title="Doom 64: vyzkoušeli jsme často zapomínané retro">Doom 64: vyzkoušeli jsme často zapomínané retro</a></h3>
						<p class="article-list-annotation noview">S vydáním Doom Eternal ovládla internet euforie. A vývojáři toho samozřejmě využili. Vedle Doom Eternal vyšla také předělávka Doom 64.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">26.&nbsp; 3.&nbsp; 2020</span>
							<span>|</span>
							<span>|</span>
							<span id="ctl04_2349_1029_ctl00_rptrData_ForumInfo_4" class="article-list-forum"><a href="/clanek/doom-64-vyzkouseli-jsme-casto-zapominane-retro/?forum">5&nbsp;N/A</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    

    

    

    
	</div>
</div>

<div class="clear"> </div>
				<div class="box">
  <div class="box-header">
    <h2><span>O webu</h2></span></h2>
  </div>
  <div class="box-data" style="font-size:1.2em;line-height: .9em;">
	<br />
	<a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://doupe.zive.cz/clanek/redakce-doupecz">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
	| <a href="/?taglist=1">Rubriky</a>
  </div>
</div>
				<div class="bx-bb bx-sky bx-sky-roller ads">
					<div class="ads-in" id="HalfPageAd-2">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',area:'Doupe',pos:'HalfPageAd-2',type:'article'}); </script>
				        </div>
				</div>
				<div class="clear"></div>
			</div>
			<div class="clear"></div>
		</div>
		<div class="clear"></div>
	</div>
</div>
	<div class="bx-bb bx-billboard ads">
		<div class="ads-in" id="Billboard-bottom-1">
        	    <script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',area:'Doupe',pos:'Billboard-bottom-1',type:'article'}); </script>
	        </div>
	</div>

	<div class="container">
		<div class="container container-dimensions" style="text-align: left" id="page-hub-wrapper">
			<div class="sob"><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.mobilmania.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/amazfit-bip-vyzkouseli-jsme-nejlevnejsi-chytre-hodinky-od-xiaomi/sc-3-a-1341018/default.aspx'});">MobilMania.cz</a><a class="sob-img" target="_blank" href="https://www.mobilmania.cz/clanky/amazfit-bip-vyzkouseli-jsme-nejlevnejsi-chytre-hodinky-od-xiaomi/sc-3-a-1341018/default.aspx" title="Amazfit BIP: Vyzkoušeli jsme nejlevnější chytré hodinky od Xiaomi" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/amazfit-bip-vyzkouseli-jsme-nejlevnejsi-chytre-hodinky-od-xiaomi/sc-3-a-1341018/default.aspx'});"><img alt="Amazfit BIP: Vyzkoušeli jsme nejlevnější chytré hodinky od Xiaomi" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-90266.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=SNjBmWkkrb6Xfn1JMpxuMQ&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.mobilmania.cz/clanky/amazfit-bip-vyzkouseli-jsme-nejlevnejsi-chytre-hodinky-od-xiaomi/sc-3-a-1341018/default.aspx" title="Amazfit BIP: Vyzkoušeli jsme nejlevnější chytré hodinky od Xiaomi" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/amazfit-bip-vyzkouseli-jsme-nejlevnejsi-chytre-hodinky-od-xiaomi/sc-3-a-1341018/default.aspx'});">Amazfit BIP: Vyzkoušeli jsme nejlevnější chytré hodinky od Xiaomi</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.mobilmania.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://samsungmania.mobilmania.cz/clanky/zatim-nejpovedenejsi-render-samsungu-galaxy-s20-ultra-stovku-neprehlednete/sc-309-a-1347310/default.aspx'});">MobilMania.cz</a><a class="sob-img" target="_blank" href="https://samsungmania.mobilmania.cz/clanky/zatim-nejpovedenejsi-render-samsungu-galaxy-s20-ultra-stovku-neprehlednete/sc-309-a-1347310/default.aspx" title="Zatím nejpovedenější render Samsungu Galaxy S20 Ultra. Stovku nepřehlédnete" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://samsungmania.mobilmania.cz/clanky/zatim-nejpovedenejsi-render-samsungu-galaxy-s20-ultra-stovku-neprehlednete/sc-309-a-1347310/default.aspx'});"><img alt="Zatím nejpovedenější render Samsungu Galaxy S20 Ultra. Stovku nepřehlédnete" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1039941.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=wjdKhpjddzWaD5ksNpkPfg&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://samsungmania.mobilmania.cz/clanky/zatim-nejpovedenejsi-render-samsungu-galaxy-s20-ultra-stovku-neprehlednete/sc-309-a-1347310/default.aspx" title="Zatím nejpovedenější render Samsungu Galaxy S20 Ultra. Stovku nepřehlédnete" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://samsungmania.mobilmania.cz/clanky/zatim-nejpovedenejsi-render-samsungu-galaxy-s20-ultra-stovku-neprehlednete/sc-309-a-1347310/default.aspx'});">Zatím nejpovedenější render Samsungu Galaxy S20 Ultra. Stovku nepřehlédnete</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-domaci-souteze/377920/podany-tentokrat-jako-moderator-slavia-prijde-o-hlavni-hvezdu-chce-do-anglie.html'});">iSport.cz</a><a class="sob-img" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-domaci-souteze/377920/podany-tentokrat-jako-moderator-slavia-prijde-o-hlavni-hvezdu-chce-do-anglie.html" title="Podaný jako moderátor: Slavia přijde o hvězdu, chce do Anglie" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-domaci-souteze/377920/podany-tentokrat-jako-moderator-slavia-prijde-o-hlavni-hvezdu-chce-do-anglie.html'});"><img alt="Podaný jako moderátor: Slavia přijde o hvězdu, chce do Anglie" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1066608.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=kAn9GgotKjTXKYjBOIaNrg&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://isport.blesk.cz/clanek/fotbal-domaci-souteze/377920/podany-tentokrat-jako-moderator-slavia-prijde-o-hlavni-hvezdu-chce-do-anglie.html" title="Podaný jako moderátor: Slavia přijde o hvězdu, chce do Anglie" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-domaci-souteze/377920/podany-tentokrat-jako-moderator-slavia-prijde-o-hlavni-hvezdu-chce-do-anglie.html'});">Podaný jako moderátor: Slavia přijde o hvězdu, chce do Anglie</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-sexy-holky-se-slunecniky-strazni-andele-motocyklovych-zavodniku'});">SportRevue.cz</a><a class="sob-img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-sexy-holky-se-slunecniky-strazni-andele-motocyklovych-zavodniku" title="FOTO: Sexy holky se slunečníky. Strážní andělé motocyklových závodníků" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-sexy-holky-se-slunecniky-strazni-andele-motocyklovych-zavodniku'});"><img alt="FOTO: Sexy holky se slunečníky. Strážní andělé motocyklových závodníků" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233828.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=t63SM43zfTCwEy7bGs_weQ&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://sportrevue.isport.blesk.cz/foto-sexy-holky-se-slunecniky-strazni-andele-motocyklovych-zavodniku" title="FOTO: Sexy holky se slunečníky. Strážní andělé motocyklových závodníků" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-sexy-holky-se-slunecniky-strazni-andele-motocyklovych-zavodniku'});">FOTO: Sexy holky se slunečníky. Strážní andělé motocyklových závodníků</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/100693/vladimir-pikora-nemovitosti-po-koronakrizi-aneb-novy-socialismus-prichazi.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/komentare/100693/vladimir-pikora-nemovitosti-po-koronakrizi-aneb-novy-socialismus-prichazi.html" title="Vladimír Pikora: Nemovitosti po koronakrizi aneb Nový socialismus přichází" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/100693/vladimir-pikora-nemovitosti-po-koronakrizi-aneb-novy-socialismus-prichazi.html'});"><img alt="Vladimír Pikora: Nemovitosti po koronakrizi aneb Nový socialismus přichází" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1066565.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Zh35Kqg5eGHR51zeAhQQeA&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/komentare/100693/vladimir-pikora-nemovitosti-po-koronakrizi-aneb-novy-socialismus-prichazi.html" title="Vladimír Pikora: Nemovitosti po koronakrizi aneb Nový socialismus přichází" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/100693/vladimir-pikora-nemovitosti-po-koronakrizi-aneb-novy-socialismus-prichazi.html'});">Vladimír Pikora: Nemovitosti po koronakrizi aneb Nový socialismus přichází</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/zpravy/100694/zemrel-pravnik-a-politik-zdenek-jicinsky-byl-jednim-z-prvnich-signataru-charty-77.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/zpravy/100694/zemrel-pravnik-a-politik-zdenek-jicinsky-byl-jednim-z-prvnich-signataru-charty-77.html" title="Zemřel právník a politik Zdeněk Jičínský. Byl jedním z prvních signatářů Charty 77" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/zpravy/100694/zemrel-pravnik-a-politik-zdenek-jicinsky-byl-jednim-z-prvnich-signataru-charty-77.html'});"><img alt="Zemřel právník a politik Zdeněk Jičínský. Byl jedním z prvních signatářů Charty 77" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1066553.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=xh6gi7bN-L71YqEUrUMB7A&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/zpravy/100694/zemrel-pravnik-a-politik-zdenek-jicinsky-byl-jednim-z-prvnich-signataru-charty-77.html" title="Zemřel právník a politik Zdeněk Jičínský. Byl jedním z prvních signatářů Charty 77" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/zpravy/100694/zemrel-pravnik-a-politik-zdenek-jicinsky-byl-jednim-z-prvnich-signataru-charty-77.html'});">Zemřel právník a politik Zdeněk Jičínský. Byl jedním z prvních signatářů Charty 77</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/rusove-chteji-v-arktide-pestovat-dyne-a-melouny-1368558'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/magazin/rusove-chteji-v-arktide-pestovat-dyne-a-melouny-1368558" title="Rusové chtějí v Arktidě pěstovat dýně a melouny " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/rusove-chteji-v-arktide-pestovat-dyne-a-melouny-1368558'});"><img alt="Rusové chtějí v Arktidě pěstovat dýně a melouny " src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1066310.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=tPBPuwXYWApm5EWeMa_yKw&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/magazin/rusove-chteji-v-arktide-pestovat-dyne-a-melouny-1368558" title="Rusové chtějí v Arktidě pěstovat dýně a melouny " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/rusove-chteji-v-arktide-pestovat-dyne-a-melouny-1368558'});">Rusové chtějí v Arktidě pěstovat dýně a melouny </a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/koronahelpdesk-e15/video-6-strategii-boje-s-koronavirem-jake-nove-navyky-si-lide-v-pandemii-osvojili-1368468'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/koronahelpdesk-e15/video-6-strategii-boje-s-koronavirem-jake-nove-navyky-si-lide-v-pandemii-osvojili-1368468" title="VIDEO: 6 strategií boje s koronavirem. Jaké nové návyky si lidé v pandemii osvojili" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/koronahelpdesk-e15/video-6-strategii-boje-s-koronavirem-jake-nove-navyky-si-lide-v-pandemii-osvojili-1368468'});"><img alt="VIDEO: 6 strategií boje s koronavirem. Jaké nové návyky si lidé v pandemii osvojili" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1066406.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=xBD-rYmQnswKn0uhmRSkcw&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/koronahelpdesk-e15/video-6-strategii-boje-s-koronavirem-jake-nove-navyky-si-lide-v-pandemii-osvojili-1368468" title="VIDEO: 6 strategií boje s koronavirem. Jaké nové návyky si lidé v pandemii osvojili" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/koronahelpdesk-e15/video-6-strategii-boje-s-koronavirem-jake-nove-navyky-si-lide-v-pandemii-osvojili-1368468'});">VIDEO: 6 strategií boje s koronavirem. Jaké nové návyky si lidé v pandemii osvojili</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/svetovym-autem-roku-2020-se-stava-nejvetsi-kia-historie-134027'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/svetovym-autem-roku-2020-se-stava-nejvetsi-kia-historie-134027" title="Světovým autem roku 2020 se stává největší Kia historie" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/svetovym-autem-roku-2020-se-stava-nejvetsi-kia-historie-134027'});"><img alt="Světovým autem roku 2020 se stává největší Kia historie" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1066360.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=tjnMGH__oYsAgFntDnmbJg&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/svetovym-autem-roku-2020-se-stava-nejvetsi-kia-historie-134027" title="Světovým autem roku 2020 se stává největší Kia historie" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/svetovym-autem-roku-2020-se-stava-nejvetsi-kia-historie-134027'});">Světovým autem roku 2020 se stává největší Kia historie</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/skoda-kodiaq-rs-se-louci-se-silnym-turbodieselem-limitovana-edice-prijde-na-1-4-milionu-134037'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/skoda-kodiaq-rs-se-louci-se-silnym-turbodieselem-limitovana-edice-prijde-na-1-4-milionu-134037" title="Škoda Kodiaq RS se loučí se silnou naftou. Limitka stojí 1,4 milionu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/skoda-kodiaq-rs-se-louci-se-silnym-turbodieselem-limitovana-edice-prijde-na-1-4-milionu-134037'});"><img alt="Škoda Kodiaq RS se loučí se silnou naftou. Limitka stojí 1,4 milionu" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1066543.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=DE48QiH9t-uCQm2Ai7KXrA&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/skoda-kodiaq-rs-se-louci-se-silnym-turbodieselem-limitovana-edice-prijde-na-1-4-milionu-134037" title="Škoda Kodiaq RS se loučí se silnou naftou. Limitka stojí 1,4 milionu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/skoda-kodiaq-rs-se-louci-se-silnym-turbodieselem-limitovana-edice-prijde-na-1-4-milionu-134037'});">Škoda Kodiaq RS se loučí se silnou naftou. Limitka stojí 1,4 milionu</a></h4></div></div>

	        </div>
	</div>

<div id="mf-footer" class="container container-dimensions">
	

<!-- 9. 4. 2020 19:50:11 -->
<!-- GetData(): 9. 4. 2020 19:50:11 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/loh-tokio-2020'>Letní olympijské hry 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/640310/trump-v-dobe-pandemie-vymenil-mluvci-u-koronaviru-se-netrefila-obamu-chtela-znicit.html' title="Trump v době pandemie vyměnil mluvčí. U koronaviru se netrefila, Obamu chtěla zničit">Trump v době pandemie vyměnil mluvčí. U koronaviru se netrefila,…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-brno-brno-zpravy/638631/online-324-nakazenych-na-jizni-morave-u-sv-anny-zemrel-treti-pacient.html' title="ONLINE: 324 nakažených na jižní Moravě! U sv. Anny zemřel třetí pacient">ONLINE: 324 nakažených na jižní Moravě! U sv. Anny zemřel třetí…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/zajimavosti/100695/zapisky-ceskeho-vezne-rok-za-mrizemi-spolecne-aneb-smysl-trestu-odneti-svobody.html' title="Zápisky českého vězně: Rok za mřížemi společně aneb Smysl trestu odnětí svobody">Zápisky českého vězně: Rok za mřížemi společně aneb Smysl trestu…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/ms-hokej-2020'>MS v hokeji 2020</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/ostatni/376532/koronavirus-online-belgicka-liga-nekonci-finalni-jednani-bylo-odlozeno.html' title="Koronavirus ONLINE: Belgická liga nekončí? Finální jednání bylo odloženo">Koronavirus ONLINE: Belgická liga nekončí? Finální jednání bylo…</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-domaci-souteze/377920/podany-jako-moderator-slavia-prijde-o-hlavni-hvezdu-chce-do-anglie.html' title="Podaný jako moderátor: Slavia přijde o hlavní hvězdu, chce do Anglie">Podaný jako moderátor: Slavia přijde o hlavní hvězdu, chce do Anglie</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/301460/prestupy-v-extralize-online-sparta-udrzela-kostalka-odmitl-zahranici.html' title="Přestupy v extralize ONLINE: Sparta udržela Košťálka, odmítl zahraničí">Přestupy v extralize ONLINE: Sparta udržela Košťálka, odmítl zahraničí</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/velikonoce-2020-datum'>Velikonoce 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.reflex.cz/svatky-obchody-zavreno'>Státní svátky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-krimi/640348/sokujici-obvineni-gynekologa-je-pedofil-a-oplodnil-nezletilou-tvrdi-svedci.html' title="Šokující obvinění gynekologa: Je pedofil a oplodnil nezletilou, tvrdí svědci">Šokující obvinění gynekologa: Je pedofil a oplodnil nezletilou, tvrdí…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/640353/ze-superstar-do-politiky-nezna-blondynka-stara-dostala-lakavou-nabidku.html' title="Ze SuperStar do politiky? Něžná blondýnka Stará dostala lákavou nabídku!">Ze SuperStar do politiky? Něžná blondýnka Stará dostala lákavou…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/640302/spanele-bojuji-s-nakazou-v-kostymech-ze-serialu-cernobyl-venovala-jim-je-tamni-firma.html' title="Španělé bojují s nákazou v kostýmech ze seriálu Černobyl: Věnovala jim je tamní firma">Španělé bojují s nákazou v kostýmech ze seriálu Černobyl: Věnovala…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/novinky/jak-usit-rousku-nekolik-navodu-a-tipy-na-jeji-pouziti-5434.html'>Návod jak ušít roušku</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/svatba'>Dokonalá svatba</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.maminka.cz/clanek/detske-boty-vybirejte-peclive-a-zapomente-na-obnosenou-obuv' title="Dětské boty vybírejte pečlivě a zapomeňte na obnošenou obuv">Dětské boty vybírejte pečlivě a zapomeňte na obnošenou obuv</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-vip-svet/170613/michal-david-59-bojim-se-o-pribuzne.html' title="Michal David (59): Bojím se o příbuzné...">Michal David (59): Bojím se o příbuzné...</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/170434/recepty-z-vajec-vajickovy-salat-s-medvedim-cesnekem.html' title="Recepty z vajec: Vajíčkový salát s medvědím česnekem">Recepty z vajec: Vajíčkový salát s medvědím česnekem</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.auto.cz/prelomove-automobily-s-pohonem-4x4-prukopnici-valecnici-a-zrod-legend-1-dil-134022' title="Přelomové automobily s pohonem 4x4: Průkopníci, válečníci a zrod legend (1. díl)">Přelomové automobily s pohonem 4x4: Průkopníci, válečníci a zrod…</a><a class="list-section-article" href='https://www.auto.cz/audi-v-nemecku-registrovalo-elektricke-a1-dockame-se-mini-e-tronu-134038' title="Audi v Německu registrovalo elektrické A1. Dočkáme se mini e-tronu?">Audi v Německu registrovalo elektrické A1. Dočkáme se mini e-tronu?</a><a class="list-section-article" href='https://f1sport.auto.cz/clanek/todt-poprel-ze-by-nekoho-odrazoval-od-protestu-vuci-ferrari-bylo-to-prave-naopak' title="Todt popřel, že by někoho odrazoval od protestu vůči Ferrari. Bylo to právě naopak ">Todt popřel, že by někoho odrazoval od protestu vůči Ferrari. Bylo to…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://vtm.zive.cz/clanky/koronavirus-pocet-nakazenych-pocet-mrtvych/sc-870-a-202787/default.aspx'>Koronavirus: mapy a grafy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mobilmania.cz/clanky/do-technologickych-novinek-se-prilis-nezene-britska-kralovna-pouziva-telefon-z-roku-1967/sc-3-a-1348009/default.aspx' title="Do technologických novinek se příliš nežene. Britská královna používá telefon z roku 1967">Do technologických novinek se příliš nežene. Britská královna používá…</a><a class="list-section-article" href='https://www.e15.cz/magazin/civilista-se-omylem-katapultoval-z-francouzske-stihacky-letadlo-zachranila-technicka-chyba-1368599' title="Civilista se omylem katapultoval z francouzské stíhačky. Letadlo zachránila technická chyba">Civilista se omylem katapultoval z francouzské stíhačky. Letadlo…</a><a class="list-section-article" href='https://www.zive.cz/clanky/rozkladaci-surface-neo-a-windows-10x-pro-dvoudisplejove-pocitace-letos-nebudou/sc-3-a-203351/default.aspx' title="Rozkládací Surface Neo a Windows 10X pro dvoudisplejové počítače letos nebudou">Rozkládací Surface Neo a Windows 10X pro dvoudisplejové počítače…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/byznys/finance-a-bankovnictvi/prazska-burza-rostla-ctvrty-den-po-sobe-zotavuji-se-i-evropske-akcie-1368612' title="Pražská burza rostla čtvrtý den po sobě, zotavují se i evropské akcie">Pražská burza rostla čtvrtý den po sobě, zotavují se i evropské akcie</a><a class="list-section-article" href='https://www.e15.cz/domaci/mse-on-line-sledovanost-prekonava-navstevy-kostelu-na-velikonoce-budou-stovky-prenosu-1368583' title="Mše on-line. Sledovanost překonává návštěvy kostelů, na Velikonoce budou stovky přenosů">Mše on-line. Sledovanost překonává návštěvy kostelů, na Velikonoce…</a><a class="list-section-article" href='https://www.e15.cz/magazin/bazen-bowlingova-draha-i-sklenik-americti-miliardari-se-ukryvaji-do-podzemnich-krytu-1368359' title="Bazén, bowlingová dráha i skleník. Američtí miliardáři se ukrývají do podzemních krytů">Bazén, bowlingová dráha i skleník. Američtí miliardáři se ukrývají do…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.fitweb.cz/recept/moravske-flicky-954' title="Moravské flíčky">Moravské flíčky</a><a class="list-section-article" href='https://www.fitweb.cz/recept/spagety-se-syrovou-omackou-60072' title="Špagety se sýrovou omáčkou">Špagety se sýrovou omáčkou</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/170436/recepty-s-vejci-kolac-se-spenatem-a-vajicky.html' title="Recepty s vejci: Koláč se špenátem a vajíčky">Recepty s vejci: Koláč se špenátem a vajíčky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/lideazeme'>Lidé a země</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-afrika/100548/o-nejtlustsich-stromech-sveta-aneb-na-madagaskar-za-majestatnimi-baobaby.html' title="O nejtlustších stromech světa aneb Na Madagaskar za majestátními baobaby">O nejtlustších stromech světa aneb Na Madagaskar za majestátními…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/640193/ministryne-klara-dostalova-49-pro-blesk-ve-hre-jsou-smlouvy-na-zajezdy-za-9-miliard.html' title="Ministryně Klára Dostálová (49) pro Blesk: Ve hře jsou smlouvy na zájezdy za 9 miliard">Ministryně Klára Dostálová (49) pro Blesk: Ve hře jsou smlouvy na…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/640206/penize-za-dovolenou-zpet-az-za-17-mesicu-sponzorujeme-cestovky-co-kdyz-krachnou-zlobi-se-zklamani-cesi.html' title="Peníze za dovolenou zpět až za 17 měsíců? Sponzorujeme cestovky! Co když krachnou, zlobí se zklamaní Češi">Peníze za dovolenou zpět až za 17 měsíců? Sponzorujeme cestovky! Co…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/adresa-vysoke_myto-skolni-450-375271' title="Školní 450, Vysoké Mýto">Školní 450, Vysoké Mýto</a><a class="list-section-article" href='https://rejstriky.e15.cz/adresa-velke_mezirici-trebicska-854-586319' title="Třebíčská 854, Velké Meziříčí">Třebíčská 854, Velké Meziříčí</a><a class="list-section-article" href='https://www.blesk.cz/clanek/bydleni-dum-a-byt/636274/stara-puda-v-amsterdamu-se-diky-rekonstrukci-promenila-ve-stylovy-domov.html' title="Stará půda v Amsterdamu se díky rekonstrukci proměnila ve stylový domov">Stará půda v Amsterdamu se díky rekonstrukci proměnila ve stylový…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/kategorie/4745/zdravi'>Jak být zdravý</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mojezdravi.cz/novinky/kazdodenni-spanek-pred-televizi-skodi-vic-nez-si-myslite-5411.html' title="Každodenní spánek před televizí škodí víc, než si myslíte">Každodenní spánek před televizí škodí víc, než si myslíte</a><a class="list-section-article" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/639893/bylinne-caje-ktere-bojuji-proti-zanetu-tyhle-pijte-kazdy-den.html' title="Bylinné čaje, které bojují proti zánětu. Tyhle pijte každý den!">Bylinné čaje, které bojují proti zánětu. Tyhle pijte každý den!</a><a class="list-section-article" href='https://www.mojezdravi.cz/novinky/zachranarka-nakazena-koronavirem-izolace-je-horsi-nez-nemoc-lide-mi-nosi-ke-dverim-jidlo-5479.html' title="Záchranářka nakažená koronavirem: Izolace je horší než nemoc. Lidé mi nosí ke dveřím jídlo">Záchranářka nakažená koronavirem: Izolace je horší než nemoc. Lidé mi…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/kategorie/6813/esport'>Esport</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://doupe.zive.cz/clanek/zaklinac-3-se-v-lonskem-roce-prodaval-stejne-dobre-jako-pri-vydani' title="Zaklínač 3 se v loňském roce prodával stejně dobře jako při vydání">Zaklínač 3 se v loňském roce prodával stejně dobře jako při vydání</a><a class="list-section-article" href='https://www.abicko.cz/clanek/precti-si-priroda/26089/obri-viry-priserky-ze-ctvrte-domeny-zivota-10x-vetsi-nez-koronavirus.html' title="Obří viry: Příšerky ze čtvrté domény života 10x větší než koronavirus">Obří viry: Příšerky ze čtvrté domény života 10x větší než koronavirus</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/no-mans-sky-vam-dovoli-postavit-si-vlastniho-mecha' title="No Man’s Sky vám dovolí postavit si vlastního mecha">No Man’s Sky vám dovolí postavit si vlastního mecha</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://video.info.cz/strunc'>Štrunc!</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.prozeny.blesk.cz/video/6279170/jak-pomoc-detem-zvladnout-karantenu-a-ztratu-kamaradu.html' title="Jak pomoc dětem zvládnout karanténu a ztrátu kamarádů?">Jak pomoc dětem zvládnout karanténu a ztrátu kamarádů?</a><a class="list-section-article" href='https://tv.blesk.cz/video/6279145/vlada-o-otevirani-dalsich-obchodu-i-zmenach-u-rousek-v-autech-a-verejne-doprave.html' title="Vláda o otevírání dalších obchodů i změnách u roušek v autech a veřejné dopravě">Vláda o otevírání dalších obchodů i změnách u roušek v autech a…</a><a class="list-section-article" href='https://tv.blesk.cz/video/6278659/koronavirova-opatreni-vyvolala-prodeje-na-internetu-jako-o-vanocich-rekl-sef-mall-group.html' title="Koronavirová opatření vyvolala prodeje na internetu jako o Vánocích, řekl šéf Mall Group">Koronavirová opatření vyvolala prodeje na internetu jako o Vánocích,…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://www.mimibazar.cz/' title="mimibazar.cz">mimibazar.cz</a><a class="list-section-article" href='https://www.mimibazar.sk/' title="mimibazar.sk">mimibazar.sk</a><a class="list-section-article" href='https://www.mimiaukce.cz/' title="mimiaukce.cz">mimiaukce.cz</a><a class="list-section-article" href='https://www.mimiaukcie.sk/' title="mimiaukcie.sk">mimiaukcie.sk</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article" href='https://www.mimibazar.cz/slunecni-bryle' title="Sluneční brýle">Sluneční brýle</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-plavky' title="Dámské plavky">Dámské plavky</a><a class="list-section-article" href='https://www.mimibazar.cz/klobouky' title="Klobouky">Klobouky</a><a class="list-section-article" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article" href='https://www.mimibazar.cz/nafukovaci-bazen' title="Nafukovací bazény">Nafukovací bazény</a><a class="list-section-article" href='https://www.mimibazar.cz/domecek-pro-deti' title="Domečky pro děti">Domečky pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-kolobezky' title="Dětské koloběžky">Dětské koloběžky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-letni-boty' title="Dětské letní boty">Dětské letní boty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/iphone-11' title="Apple iPhone 11">Apple iPhone 11</a><a class="list-section-article" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article" href='https://www.czc.cz/doba-postdratova/clanek' title="Bezdrátové příslušenství k mobilům zdarma">Bezdrátové příslušenství k mobilům zdarma</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2019 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>
<script type="text/javascript">_satellite.pageBottom();</script>
        <div class="cookie-bar">
            <div class="cookie-bar__title">Cookies nám pomáhají<br /> k vaší spokojenosti</div>
            <div class="cookie-bar__text">Soubory cookies nám pomáhají řídit obsah stránky a reklamy tak, aby vyhovovaly vašim představám.<br /> Nastavení můžete změnit v zápatí v odkazu cookies.</div>
            <span class="cookie-bar__enable-btn js-cookie-bar__enable-btn">Rozumím</span>
            <a href="https://www.cncenter.cz/cookies" target="_blank" class="cookie-bar__more-info js-cookie-bar__more-info">Zobrazit další informace</a>
        </div>
        <script type="text/javascript">
            //<![CDATA[
	    $("head").append('<link type="text/css" rel="stylesheet" href="https://www.zive.cz/client.stylesheets/cookie-bar.css?v=1.0.002" />');
            /*var closeCookieBarBtn = document.getElementsByClassName("js-cookie-bar__close-btn");*/
            var enableCookiesBtn = document.getElementsByClassName("js-cookie-bar__enable-btn"),
                moreInfoOnCookiesLink = document.getElementsByClassName("js-cookie-bar__more-info"),
                cookieBar = document.getElementsByClassName("cookie-bar"),
                addGAPls = true;

            function domainNeedsCookieGA() {
                var cookieBarGaSites = ["e15", "magazin.recepty", "reflex"],
                    siteDomain = document.domain;

                if (typeof dataLayer !== "undefined") {
                    cookieBarGaSites.forEach((cookieBarGaSite) => {
                        if(siteDomain.indexOf(cookieBarGaSite) !== -1) {
                            return true;
                        }
                    })
                    return false;
                }
                return false;
            }

            function readCookie(name) {
                var nameEQ = name + "=";
                var ca = document.cookie.split(';');
                for(var i=0;i < ca.length;i++) {
                    var c = ca[i];
                    while (c.charAt(0) === ' ') {
                        c = c.substring(1,c.length);
                    }
                    if (c.indexOf(nameEQ) === 0) {
                        return c.substring(nameEQ.length,c.length);
                    }
                }
                return null;
            }

            function createCookie(name, value, days) {
                var expires;
                if (days) {
                    var date = new Date();
                    date.setTime(date.getTime()+(days*24*60*60*1000));
                    expires = "; expires="+date.toGMTString();
                }
                else {
                    expires = "";
                }
                var cookieDomain = document.domain;
                var cookieArr = cookieDomain.split('.');
                var cookieLn = cookieArr.length;
                document.cookie = name + "=" + value+expires + "; path=/;domain=" + cookieArr[cookieLn-2] + '.' + cookieArr[cookieLn-1];
            }

            document.addEventListener("DOMContentLoaded", function(){
                // console.log("READY");
                cookiesBarClickerFn = function() {
                    createCookie('cnc_cookies', 'true', 9999); //doba expirace je 9999 dní
                    hideCookieBar();
                    if (domainNeedsCookieGA) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'button','eLabel':'button'});
                    }
                }
                hideCookieBar = function() {
                    // console.log("Hiding cookie bar");
                    var cookieBarH = "-=" + String(cookieBar[0].clientHeight);
                    $('.cookie-bar').animate({
                        bottom: cookieBarH,
                        height: "toggle"
                    }, 600, function() {
                        // console.log("animation finished");
                    });
                }

                domainNeedsCookieGA();  // zdali domena potrebuje pridat GA eventy

                enableCookiesBtn[0].addEventListener('click', cookiesBarClickerFn);

                moreInfoOnCookiesLink[0].addEventListener('click', function(e) {
                    e.preventDefault();
                    var self = this;

                    if (domainNeedsCookieGA && addGAPls) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'dalsi_info','eLabel':'dalsi_info'});
                        addGAPls = false;
                    }

                    setTimeout(function(){
                        window.open(self, '_blank').focus();
                    }, 500);
                });

                /*closeCookieBarBtn[0].addEventListener('click', hideCookieBar);*/

                var cookiesBarCheck = readCookie('cnc_cookies');
                if (cookiesBarCheck === null) {
                    // console.log("Nema cookie");
                    cookieBar[0].style.display = 'inline-block';
                }
            });
            //]]>
        </script>
<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>

		<!-- Google Tag Manager -->
		<script type="text/javascript">
		//<![CDATA[
			CustomDataLayer.SetUp(0, "Doupě");
		//]]>
		</script>

		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->
	        
	        
		<script>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</script>
		<script type="text/javascript" src="/_rev2015/js/ads.js"></script>
	</body>	
<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
</html>