<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
				<title>Závody motorek RIDE 4 míří na Playstation 5 a Xbox Series X v příštím roce – Doupě.cz</title>
				<meta name="description" content="Další díl závodů motorek se tentokrát podívá do nové generace." />
                		
				<meta property="og:title" content="Závody motorek RIDE 4 míří na Playstation 5 a Xbox Series X v příštím roce" />
				<meta property="og:description" content="Další díl závodů motorek se tentokrát podívá do nové generace." />

				<meta name="twitter:card" content="summary_large_image"/>
				<meta name="twitter:title" content="Závody motorek RIDE 4 míří na Playstation 5 a Xbox Series X v příštím roce" />
				<meta name="twitter:description" content="Další díl závodů motorek se tentokrát podívá do nové generace." />

				
					<meta name="twitter:image" content="https://doupe.zive.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=822472657" />
					<meta property="og:image" content="https://doupe.zive.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=822472657" />
					<link rel="image_src" href="https://doupe.zive.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=822472657" />
				
	            		
			        <meta name="author" content="Daniel Pánek" />
			
        
	    <link rel="canonical" href="https://doupe.zive.cz/clanek/zavody-motorek-ride-4-miri-na-playstation-5-a-xbox-series-x-v-pristim-roce" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.doupe.zive.cz/clanek/zavody-motorek-ride-4-miri-na-playstation-5-a-xbox-series-x-v-pristim-roce" >
		<meta name="id" content="163715"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: String("https://doupe.zive.cz" + document.location.pathname).replace("/default.aspx",""),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Sun, 13 Sep 2020 07:00:00 GMT",
		    article_authors: ["Daniel Pánek"],
		    article_word_count: "121",
		    article_categories: ["Doupě"],
		    article_subcategories: ["Free"],
		    user_status: "Free_unreg"
		});
	</script>
	
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0001" />

		<meta property="og:site_name" content="Doupe.cz" />
		<meta property="og:type" content="article" />
        	
	    	<meta property="og:url" content="https://doupe.zive.cz/clanek/zavody-motorek-ride-4-miri-na-playstation-5-a-xbox-series-x-v-pristim-roce" />
	        
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="viewport" content="width=device-width" /> 

		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/common.css?v=4.3.23" media="all"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/page-article.css?v=4.3.26" media="all"></link>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/flowplayer-defaults.css?v=5.0.0001"/>
		<link id="CSSPrint" rel="stylesheet" type="text/css" href="/Client.StyleSheets/print.css?v=6" media="print"/>
		<link rel="alternate" type="application/rss+xml" title="RSS Doupe.cz" href="/rss" />
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>
		
		<script src="/Client.Scripts/browser.js?v=6"></script>
		<script src="/Client.Scripts/Controls.Page.js?v=5.0.003"></script>
		<script src="/Client.Scripts/Controls.Page.Header.js?v=4"></script>
		<script src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script src="/Client.Scripts/Controls.Page.FontSize.js?v=4"></script>
		<script src="/Client.Scripts/Controls.Page.Inquiry.js?v=4.1"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=4.0.2"></script>
		<script src="/Client.Scripts/Controls.HCE.js?v=0.1.5"></script>

		<script src="/Client.Scripts/Controls.Google.AdSense.js?v=4"></script>
		<script src="/Client.Scripts/Controls.Google.Search.js?v=4"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0003"></script>
		<script src="https://www.youtube.com/iframe_api"></script>

		<!-- rev. 2015.02 -->
		<link href='/_rev2015/css/v2015.css?v=2.1.001' rel='stylesheet' type='text/css' />
		<script src="/_rev2015/js/layout.js?v=2.0.002"></script>
		<script src="/_rev2015/js/layout.web-defaults.js?v=2.0.000"></script>
		<script src="/_rev2015/js/layout.definitions.js?v=5.0.006"></script>
		<script src="/_rev2015/js/layout.adscroller.js?v=2.0.000"></script>
		<script src="/_rev2015/js/layout.lazyload.js?v=1.0.000"></script>
		<script src="/_rev2015/js/controls.youtube.js?v=2.1.000"></script>
		<script src="/_rev2015/js/controls.video.js?v=2.0.000"></script>
		<script src="/_rev2015/js/controls.thumbnail.js?v=2.0.000"></script>
		<script>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>

		<script src="https://content.aimatch.com/sasia.js"></script>
		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v971"></script>
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>

<style>
.christbar ul
{
	display: block;
	list-style: none;
	margin-bottom: 0px;
	background: #fff;
	border-bottom:10px solid #03090f;
	height:32px;
	overflow:hidden;
}
.christbar ul li
{
	display: inline-block;
	font-weight: bold;
	line-height: 26px;
	padding: 3px 0 3px 17px;
	font-size: 13px;
}
.christbar ul li:first-of-type
{
	padding-left: 15px;
	padding-right: 10px;
	color: #f29400;
	text-transform: uppercase;
}
.christbar ul li a
{
	color: #000;
	text-decoration: none;
}
.christbar ul li a:hover
{
	text-decoration: underline;
}
.christbar ul li:first-of-type a
{
	background: transparent;
	color: #f29400;
}
</style>
	</head>
	<body class="web-doupe-3 web-doupe-4 contentWidth1080 ">
		<div class="etarget"></div>

		<form method="post" action="./default.aspx?article=163715" id="mainFORM" enctype="multipart/form-data">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMjEwMzMwNzQ1NA9kFgYCAQ8WAh4EaHJlZgUnL0NsaWVudC5TdHlsZVNoZWV0cy9jb21tb24uY3NzP3Y9NC4zLjIzZAICDxYCHwAFLS9DbGllbnQuU3R5bGVTaGVldHMvcGFnZS1hcnRpY2xlLmNzcz92PTQuMy4yNmQCAw9kFgICAw9kFgZmD2QWAmYPZBYCZg9kFgJmDxUCATQBNGQCAQ9kFgRmD2QWAmYPZBYCAgIPFgIeB1Zpc2libGVoZAIBD2QWAmYPDxYCHwFoZGQCBA9kFgICAQ9kFgJmD2QWCAIBD2QWAgIBDxYCHwAFbi9jbGFuZWsvemF2b2R5LW1vdG9yZWstcmlkZS00LW1pcmktbmEtcGxheXN0YXRpb24tNS1hLXhib3gtc2VyaWVzLXgtdi1wcmlzdGltLXJvY2UvP3Nob3dmb3J1bT0xJmFtcDthZGRmb3J1bT0xZAIDDxYCHwFoFgRmDxUBATBkAgEPFgIfAAVfL2NsYW5lay96YXZvZHktbW90b3Jlay1yaWRlLTQtbWlyaS1uYS1wbGF5c3RhdGlvbi01LWEteGJveC1zZXJpZXMteC12LXByaXN0aW0tcm9jZS8/c2hvd2ZvcnVtPTFkAgcPFgIfAWhkAgkPFgIfAWgWBAIBDxYEHwAFXy9jbGFuZWsvemF2b2R5LW1vdG9yZWstcmlkZS00LW1pcmktbmEtcGxheXN0YXRpb24tNS1hLXhib3gtc2VyaWVzLXgtdi1wcmlzdGltLXJvY2UvP3Nob3dmb3J1bT0xHwFoZAIDDxYCHwAFbi9jbGFuZWsvemF2b2R5LW1vdG9yZWstcmlkZS00LW1pcmktbmEtcGxheXN0YXRpb24tNS1hLXhib3gtc2VyaWVzLXgtdi1wcmlzdGltLXJvY2UvP3Nob3dmb3J1bT0xJmFtcDthZGRmb3J1bT0xZGTERu99hUOsUEQQavJPOLZ71GQIHg==" />
</div>


<script src="/ScriptResource.axd?d=m1DgCQH4ovidqVe4kvf6ccQoLiTySajsSrRl6_aNAhJKXL-xqErua4getMpk_k8o5cYHKTCRgImwJvYhLl3sZMBrYeA1XOeH7YFoeGnJse7DHcc3gx6-lMUGifRDLIpQB4OtKvhgjeu9kM2lDc6yNrCRl5A1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
	var cncgemius = true;
	var pp_gemius_extraparameters = new Array(cncGemius.extra('doupe','desktop','article'));
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[4].uid;
layout.logger.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[4].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',area:'Doupe',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div>

<div class="branding-wrapper">
	<span class="noview logo"><a href="/" rel="nofollow" title="Doupe.cz"><img src="/Client.Images/logo-small.png" alt="Doupe.cz" /><span class="noview">Doupe.cz</span></a></span>
	<div class="container" id="page-header">

		<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script>

<div class="fs-os cs-cnt-wrapper tm-r1">
	<div class="cs-cnt">
		<a href="/" class="logo" title="Hry pro počítače a konzole - Doupě.cz"><span>Hry pro počítače a konzole - Doupě.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"></a>
			<div class="cs-search">
				<span><input type="text" value="" id="cs-sr" name="cs-sr" class="fs-os" /></span>
<a href="javascript:void(0)" onclick="layout.search.run()" title="Hledat">Hledat</a>


			</div>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&amp;redirect=https%3a%2f%2fdoupe.zive.cz%2fclanek%2fzavody-motorek-ride-4-miri-na-playstation-5-a-xbox-series-x-v-pristim-roce" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full" title="Audio, video, filmy">Audio&Video</a></li>
			<li class="active"><a href="//doupe.zive.cz/" class="ga-full" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full" title="Věda a technika">Technika</a></li>
			<li><a href="//www.mobilmania.cz/" class="ga-full" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/" class="ga-full" title="O počítačích, IT a internetu">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss" class="tm-ico social-network sn-5 ga-label" title="RSS"><span>RSS</span></a>
			<a href="/?mailer=1" class="tm-ico social-network sn-4 ga-label" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="http://www.prejdi.cz/doupe_facebook" class="tm-ico social-network sn-1 ga-label" title="Facebook" target="_blank"><span>Facebook</span></a>
			
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="home"><a class="tm-ico ga-label" title="Návrat na hlavní stranu" href="/"><span>Návrat na hlavní stranu</span></a></li>

				<li><a class="ga-label" href="/recenze" title="Recenze">Recenze</a></li>
				<li><a class="ga-label" href="/pc" title="Hry pro PC">Hry pro PC</a></li>
				<li><a class="ga-label" href="/playstation" title="Playstation">Playstation</a></li>
				<li><a class="ga-label" href="/xbox" title="Xbox">Xbox</a></li>
				<li><a class="ga-label" href="/mobilni-hry" title="Mobilní hry">Mobilní hry</a></li>
				<li><a class="ga-label" href="https://forum.doupe.zive.cz/" title="Diskuze">Diskuze</a></li>
				<li class="premium"><a class="ga-label" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
		
	</div>
</div>

	</div>
<div class="container">
	<div class="container container-dimensions" style="text-align: left">

		
<div class="fs-os cs-cnt-wrapper css-clear christbar" data-ga="Navigace;Vánoční lišta" style="display:block;text-align:left;">
	<div>
		<ul>
			<li>Tipy redakce</li>
			<li><a href="//doupe.zive.cz/clanek/nejlepsi-hry-pro-pc" class="ga-plain-title" title="Nejlepší hry pro PC" data-title="Nejlepší hry pro PC">Nejlepší hry pro PC</a></li>
			<li><a href="//doupe.zive.cz/clanek/nejlepsi-hry-pro-playstation" class="ga-plain-title" title="Nejlepší hry pro PS4" data-title="Nejlepší hry pro PS4">Nejlepší hry pro PS4</a></li>
			<li><a href="//doupe.zive.cz/clanek/nejlepsi-hry-pro-xbox" class="ga-plain-title" title="Nejlepší hry pro Xbox" data-title="Nejlepší hry pro Xbox">Nejlepší hry pro Xbox</a></li>
			<li><a href="//doupe.zive.cz/clanek/nejlepsi-hry-pro-mobily" class="ga-plain-title" title="Nejlepší hry pro mobily" data-title="Nejlepší hry pro mobily">Nejlepší hry pro mobily</a></li>
			<li><a href="//doupe.zive.cz/clanek/nejlepsi-hry-pro-nintendo-switch-skvele-parby-na-cesty" class="ga-plain-title" title="Nejlepší hry pro Switch" data-title="Nejlepší hry pro Switch">Nejlepší hry pro Switch</a></li><li><a href="//doupe.zive.cz/clanek/nejlepsi-hry-zdarma" class="ga-plain-title" title="Hry zdarma" data-title="Hry zdarma">Hry zdarma</a></li>
		</ul>
	</div>
</div>


		<div class="dimensions" id="page-data">
			<div class="column column-left">
				



<script>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</script>

<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 163715;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanek/zavody-motorek-ride-4-miri-na-playstation-5-a-xbox-series-x-v-pristim-roce"
  },
  "headline": "Závody motorek RIDE 4 míří na Playstation 5 a Xbox Series X v příštím roce",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://doupe.zive.cz/getfile.aspx?id_file=822472657",
    "width": 640,
    "height": 320
  },
  
  "datePublished": "2020-09-13T07:00:00Z",
  "dateModified": "2020-09-13T07:00:00Z",
  "author": {
    "@type": "Person",
    "name": "Daniel Pánek"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Doupě.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://doupe.zive.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Další díl závodů motorek se tentokrát podívá do nové generace."
}
</script>



<div class="article article-locker" data-ar-id="163715" data-io-article-url="https://doupe.zive.cz/clanek/zavody-motorek-ride-4-miri-na-playstation-5-a-xbox-series-x-v-pristim-roce">
	<div class="article-tags noprint">
		
		    <span class="article-tag"><a href="/video">Video</a></span>
		
		    &nbsp;|&nbsp;
		
		    <span class="article-tag"><a href="/zavodni">Závodní</a></span>
		
		    &nbsp;|&nbsp;
		
		    <span class="article-tag"><a href="/konzole">Konzole</a></span>
		
		&#160;
	</div>

	<h1>
		Závody motorek RIDE 4 míří na Playstation 5 a Xbox Series X v příštím roce
	</h1>
	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/panek-daniel" rel="author">Daniel Pánek</a></span>
				
				<span class="ar-date">13. září 2020</span>
			</div>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fdoupe.zive.cz%2fdefault.aspx%3farticle%3d163715" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Z%c3%a1vody+motorek+RIDE+4+m%c3%ad%c5%99%c3%ad+na+Playstation+5+a+Xbox+Series+X+v+p%c5%99%c3%ad%c5%a1t%c3%adm+roce&url=doupe.zive.cz%2fclanek%2fzavody-motorek-ride-4-miri-na-playstation-5-a-xbox-series-x-v-pristim-roce_1" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>

	<div class="article-annotation   font-resize-area">
		<strong>Další díl závodů motorek se tentokrát podívá do nové generace.</strong>
	</div>

	<div class="ar-perex-video" data-init="0"></div>
	<div class='ar-perex'><img alt='Závody motorek RIDE 4 míří na Playstation 5 a Xbox Series X v příštím roce' title='Závody motorek RIDE 4 míří na Playstation 5 a Xbox Series X v příštím roce' src='/getthumbnail.aspx?crop=1&amp;w=640&amp;h=320&amp;q=60&amp;id_file=822472657' /></div>

<div>

	

	<span id="articleStart"></span>

	<div class="article-data">
		<div style="display:none" data-brand="" id="dataBrand"></div>
        	<div class="font-resize-area" id="article-body">

		

            <p>Studio Milestone oznámilo zbrusu nový díl závodní motocyklové série RIDE, který se poprvé podívá výhradně na konzole nové generace, a to 21. ledna roku 2021. Hra ale bude dostupná také na PS4 a Xbox One, ze kterých se opět dočkáte upgradů na novou generaci zcela zdarma.&nbsp;</p>



<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		<a href="/clanek/ride-3-kdyz-se-gumy-pali-recenze" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="RIDE 3: když se gumy pálí (recenze)">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=270416447' alt='RIDE 3: když se gumy pálí (recenze)' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/clanek/ride-3-kdyz-se-gumy-pali-recenze" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="RIDE 3: když se gumy pálí (recenze)">
			    RIDE 3: když se gumy pálí (recenze)
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<p>Hra pochopitelně přinese podrobnou kariéru, šampionáty, volné jízdy a detailní modely motorek mnoha světových značek. Tím nejzajímavějším novým prvkem ale bude samozřejmě přechod na novou generaci, díky které vývojáři slibují zcela bezprecedentní vizuál s 4K rozlišením a 60 snímky.&nbsp;</p>


	<div class="video-container" data-yt="3HcPgp-XW44" data-channel="" data-time="0">

		<div class="video-preplay video-wrapper">
			<img alt="" src="https://i.ytimg.com/vi/3HcPgp-XW44/hqdefault.jpg" />
			<a href="https://www.youtube.com/watch?v=3HcPgp-XW44"></a>
		</div>
		<div class="video-clip video-wrapper">
        		<div class="video-data" id="video-3HcPgp-XW44" title="YOUTUBE VIDEO: 3HcPgp-XW44"></div>
        		<div class="video-resizer"><a href="javascript:void(0)">Zvětšit video<span></span></a></div>
	    	</div>
		<div class="clear"></div>
	</div>
	<div class="clear"></div>





<p>Tvůrci prý také využijí nové technologie ovladače DualSense pro ještě věrohodnější pocit z jízdy. Prozatím se můžete podívat na premiérový trailer výše a brzy dorazí další informace.</p>



			
		

		</div>
		<div class="clear"></div>

	</div>

	<div class="article-chapters-navigator">
		<div class="button-row noprint">
			<a href="/clanek/super-mario-bros-slavi-35-let-projdete-si-historii-slavneho-herniho-instalatera" title="Další článek" class="button chapter-next ga-event-tracker" data-tracker="Navigace,NextArticle">
				<span class="button-corner"></span>
				<span class="button-text"><span>Další článek</span></span>
			</a>
		</div>
	</div>

	

    

	

	<div class="article-tags article-tags-bottom noprint">
		<hr />
		
			<script>
			//<![CDATA[
				CustomDataLayer.Page.category = new Array();
			//]]>
			</script>
		<strong>Témata článku: </strong><span class="article-tag"><a href="/video">Video</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Video');ArticleKeyWords.push("Video");ArticleMainKeyWords.push("Video");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 223;}/*]]>*/</script> <span class="article-tag"><a href="/playstation">PlayStation</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('PlayStation');ArticleKeyWords.push("PlayStation");ArticleMainKeyWords.push("PlayStation");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 550;}/*]]>*/</script> <span class="article-tag"><a href="/xbox">Xbox</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Xbox');ArticleKeyWords.push("Xbox");ArticleMainKeyWords.push("Xbox");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 549;}/*]]>*/</script> <span class="article-tag"><a href="/zavodni">Závodní</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Závodní');ArticleKeyWords.push("Závodní");ArticleMainKeyWords.push("Závodní");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 205;}/*]]>*/</script> <span class="article-tag"><a href="/ps5">PS5</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('PS5');ArticleKeyWords.push("PS5");ArticleMainKeyWords.push("PS5");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 473;}/*]]>*/</script> <span class="article-tag"><a href="/konzole">Konzole</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Konzole');ArticleKeyWords.push("Konzole");ArticleMainKeyWords.push("Konzole");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 183;}/*]]>*/</script> <span class="article-tag"><a href="/playstation-5">PlayStation&nbsp;5</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('PlayStation 5');ArticleKeyWords.push("PlayStation 5");ArticleMainKeyWords.push("PlayStation 5");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1778;}/*]]>*/</script> <span class="article-tag"><a href="/next-gen">Next-gen</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Next-gen');ArticleKeyWords.push("Next-gen");ArticleMainKeyWords.push("Next-gen");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 218;}/*]]>*/</script> <span class="article-tag"><a href="/xbox-series-s">Xbox&nbsp;Series&nbsp;S</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Xbox Series S');ArticleKeyWords.push("Xbox Series S");ArticleMainKeyWords.push("Xbox Series S");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 2093;}/*]]>*/</script> <span class="article-tag"><a href="/tema/zavod">Závod</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Závod');ArticleKeyWords.push("Závod");/*]]>*/</script> <span class="article-tag"><a href="/tema/motorky">Motorky</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Motorky');ArticleKeyWords.push("Motorky");/*]]>*/</script> <span class="article-tag"><a href="/tema/generace">Generace</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Generace');ArticleKeyWords.push("Generace");/*]]>*/</script> <span class="article-tag"><a href="/tema/dualsense">DualSense</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('DualSense');ArticleKeyWords.push("DualSense");/*]]>*/</script> <span class="article-tag"><a href="/tema/milestone">Milestone</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Milestone');ArticleKeyWords.push("Milestone");/*]]>*/</script> <span class="article-tag"><a href="/tema/dil">Díl</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Díl');ArticleKeyWords.push("Díl");/*]]>*/</script> <span class="article-tag"><a href="/tema/dil-zavodu">Díl&nbsp;závodů</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Díl závodů');ArticleKeyWords.push("Díl závodů");/*]]>*/</script> <span class="article-tag"><a href="/tema/nova-generace">Nová&nbsp;generace</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Nová generace');ArticleKeyWords.push("Nová generace");/*]]>*/</script>
		&#160;
	</div>


	
</div>
</div>

<div class="noview"></div>


<script>
//<![CDATA[
	CustomDataLayer.SetUp(0, "Doupě");
	$('#article-body img[onclick]').addClass("cursored");
	$("#article-body > table").wrap("<div class=\"article-table-wrapper\"></div>");
	$("#article-body > p > embed").parent().addClass("article-video-wrapper");

	$("a:contains('max. velikost')").each(function(){
		$(this).get(0).onclick="";
	});

	$(".PressReleaseButton").wrap($('<div style="text-align:center; margin-bottom: 1em"></div>'));

	$(".article-data").attr("article", 163715);

	$("#QuickChapterNav").bind("change", function(){
		document.location = $(this).val();
	});
	
	if(BrowserDetect.browser == "MSIE")
	{
		$(".infobox-0").each(function(index,item){
			var oItem 	= $(item);
			var oPar 	= oItem.next();
			var HTML 	= oPar.html();

			oPar.wrap("<div class='infobox-wrapper' id='iw0-" + index + "'></div>");
			oPar.remove();
			$("#iw0-" + index).append(oItem.clone()).append(HTML);
			oItem.remove();
		});
		$(".infobox-1").each(function(index,item){
			var oItem 	= $(item);
			var oPar 	= oItem.next();
			var HTML 	= oPar.html();

			oPar.wrap("<div class='infobox-wrapper' id='iw1-" + index + "'></div>");
			oPar.remove();
			$("#iw1-" + index).append(oItem.clone()).append(HTML);
			oItem.remove();
		});
	}

	video.createAll();

	//CLICK GA TRACK
	$("#article-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
			else
			{
				try
				{
					if(!oImg.parent().hasClass("nogallery"))
					{
						var IdFile = oImg.attr("src");
						IdFile = IdFile.substring(IdFile.indexOf(".aspx?id_file=")+14, IdFile.length);
						if(IdFile.indexOf("&")>-1)
						{	
							IdFile = IdFile.substring(0, IdFile.indexOf("&"));	
							try
							{
								oImg.get(0).onclick = null;
							}catch(e){}
							oImg.attr("title", "Klepněte pro větší obrázek");
							oImg.bind("click", function(){ShowFullThumbNail(IdFile)}).css({"cursor":"pointer"});
						};
					}
				}catch(e){}
			}
		}
	});

	$("#article-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $("#article-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}
	$("a[class='placeny']").attr("title", "Placený odkaz");
//]]>
</script>

<div class="bx-bb bx-rectangle-article ads" style="margin-bottom:30px;">
<div class="ads-in" id="Rectangle480-1">
	<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',area:'Doupe',pos:'Rectangle480-1',type:'article'}); </script>
</div>
</div>


<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/doupe_zive');</script>

<div class="box noprint" style="margin-bottom: 10px!important">
  <div class="box-header">
    <div class="button-row pacman-off" style="position:absolute; top: 0px; right: 0px;margin-top: 0px;">
	    	<a href="/clanek/zavody-motorek-ride-4-miri-na-playstation-5-a-xbox-series-x-v-pristim-roce/?showforum=1&amp;addforum=1" rel="nofollow" title="Přidat příspěvek" class="button">
			<span class="button-corner"></span>
    			<span class="button-text">Přidat příspěvek</span>
	    	</a>
     </div>
	    	<h2>
      			<span>Nejnovější komentáře</span>
	    	</h2>
  </div>
  
  <div class="box-data">
    <ul>


	
    </ul>

  </div>
</div>





<div class="button-row pacman-off noprint" style="margin: 0 0 0px!important"></div>
<div class='box noprint' id="box-related-by-tags">
	<div class='box-header'>
		<h2><span>Určitě si přečtěte</span></h2>
	</div>
	<div class='box-data'>



<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-big'>
	<div class='article-list-row'>
		<div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
			
            		
	            		<!-- standart view -->
    				<a href="/clanek/sony-predstavuje-hry-pro-playstation-5-sledujte-co-si-zahrajete-na-nove-generaci" class="ga-plain-title" title="Sony představuje hry pro Playstation 5: sledujte, co si zahrajete na nové generaci" data-title="Sony představuje hry pro Playstation 5: sledujte, co si zahrajete na nové generaci"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=151535073' alt='Sony představuje hry pro Playstation 5: sledujte, co si zahrajete na nové generaci' /></a>
	        	
	        	
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
			    
                    <!-- standart view -->
    			    <a href="/clanek/sony-predstavuje-hry-pro-playstation-5-sledujte-co-si-zahrajete-na-nove-generaci" class="ga-plain-title" title="Sony představuje hry pro Playstation 5: sledujte, co si zahrajete na nové generaci" data-title="Sony představuje hry pro Playstation 5: sledujte, co si zahrajete na nové generaci">Sony představuje hry pro Playstation 5: sledujte, co si zahrajete na nové generaci</a>
                
                
			</h2>

			<p class="article-list-annotation">Herní konzole Sony Playstation 5 je zatím stále dost zahalena tajemstvím. Dnes večer bychom se ale měli ledacos nového dozvědět. </p>

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-big last'>
	<div class='article-list-row'>
		<div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
			
            		
	            		<!-- standart view -->
    				<a href="/clanek/od-kostrbatych-car-po-grafiku-jak-z-reality-takhle-se-vyvijel-flight-simulator" class="ga-plain-title" title="Od kostrbatých čar po grafiku jak z reality: Takhle se vyvíjel Flight Simulator " data-title="Od kostrbatých čar po grafiku jak z reality: Takhle se vyvíjel Flight Simulator "><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=968021733' alt='Od kostrbatých čar po grafiku jak z reality: Takhle se vyvíjel Flight Simulator ' /></a>
	        	
	        	
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
			    
                    <!-- standart view -->
    			    <a href="/clanek/od-kostrbatych-car-po-grafiku-jak-z-reality-takhle-se-vyvijel-flight-simulator" class="ga-plain-title" title="Od kostrbatých čar po grafiku jak z reality: Takhle se vyvíjel Flight Simulator " data-title="Od kostrbatých čar po grafiku jak z reality: Takhle se vyvíjel Flight Simulator ">Od kostrbatých čar po grafiku jak z reality: Takhle se vyvíjel Flight Simulator </a>
                
                
			</h2>

			<p class="article-list-annotation"></p>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-big'>
	<div class='article-list-row'>
		<div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
			
            		
	            		<!-- standart view -->
    				<a href="/clanek/the-last-of-us-part-2-je-pod-palbou-review-bombingu" class="ga-plain-title" title="The Last of Us: Part 2 je pod palbou review bombingu" data-title="The Last of Us: Part 2 je pod palbou review bombingu"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=360712590' alt='The Last of Us: Part 2 je pod palbou review bombingu' /></a>
	        	
	        	
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
			    
                    <!-- standart view -->
    			    <a href="/clanek/the-last-of-us-part-2-je-pod-palbou-review-bombingu" class="ga-plain-title" title="The Last of Us: Part 2 je pod palbou review bombingu" data-title="The Last of Us: Part 2 je pod palbou review bombingu">The Last of Us: Part 2 je pod palbou review bombingu</a>
                
                
			</h2>

			<p class="article-list-annotation">Ze strany kritiků jedna z nejlépe hodnocených her posledních let. Ze strany hráčů ovšem čelí už pár hodin po vydání The Last of Us: Part 2 hrozným známkám.</p>

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-big last'>
	<div class='article-list-row'>
		<div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
			
            		
	            		<!-- standart view -->
    				<a href="/clanek/nejocekavanejsi-hry-roku-2020-posledni-pecky-odchazejici-generace" class="ga-plain-title" title="Nejočekávanější hry roku 2020: poslední pecky odcházející generace" data-title="Nejočekávanější hry roku 2020: poslední pecky odcházející generace"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=145170969' alt='Nejočekávanější hry roku 2020: poslední pecky odcházející generace' /></a>
	        	
	        	
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
			    
                    <!-- standart view -->
    			    <a href="/clanek/nejocekavanejsi-hry-roku-2020-posledni-pecky-odchazejici-generace" class="ga-plain-title" title="Nejočekávanější hry roku 2020: poslední pecky odcházející generace" data-title="Nejočekávanější hry roku 2020: poslední pecky odcházející generace">Nejočekávanější hry roku 2020: poslední pecky odcházející generace</a>
                
                
			</h2>

			<p class="article-list-annotation">Rok 2019 se nachýlil ke svému konci a přinesl spoustu skvělých herních titulů. Rok nadcházející nám však nepochybně slibuje přinejmenším srovnatelnou nabídku špičkových herních titulů.</p>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-big'>
	<div class='article-list-row'>
		<div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
			
            		
	            		<!-- standart view -->
    				<a href="/clanek/nejlepsi-hry-pro-pc" class="ga-plain-title" title="Vybrali jsme nejlepší hry pro PC, které si teď můžete zahrát" data-title="Vybrali jsme nejlepší hry pro PC, které si teď můžete zahrát"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=910524622' alt='Vybrali jsme nejlepší hry pro PC, které si teď můžete zahrát' /></a>
	        	
	        	
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
			    
                    <!-- standart view -->
    			    <a href="/clanek/nejlepsi-hry-pro-pc" class="ga-plain-title" title="Vybrali jsme nejlepší hry pro PC, které si teď můžete zahrát" data-title="Vybrali jsme nejlepší hry pro PC, které si teď můžete zahrát">Vybrali jsme nejlepší hry pro PC, které si teď můžete zahrát</a>
                
                
			</h2>

			<p class="article-list-annotation">Spousta lidí v těchto časech volí jako výplň volného času právě hraní her. Jaké dobré kousky aktuálně najdete na platformě PC?</p>

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-big last'>
	<div class='article-list-row'>
		<div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
			
            		
	            		<!-- standart view -->
    				<a href="/clanek/padesat-pc-her-za-hubicku-humble-bundle-nabizi-atraktivni-balik-pro-dobrou-vec" class="ga-plain-title" title="Padesát PC her za hubičku. Humble nabízí atraktivní balík pro dobrou věc" data-title="Padesát PC her za hubičku. Humble nabízí atraktivní balík pro dobrou věc"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=778598210' alt='Padesát PC her za hubičku. Humble nabízí atraktivní balík pro dobrou věc' /></a>
	        	
	        	
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
			    
                    <!-- standart view -->
    			    <a href="/clanek/padesat-pc-her-za-hubicku-humble-bundle-nabizi-atraktivni-balik-pro-dobrou-vec" class="ga-plain-title" title="Padesát PC her za hubičku. Humble nabízí atraktivní balík pro dobrou věc" data-title="Padesát PC her za hubičku. Humble nabízí atraktivní balík pro dobrou věc">Padesát PC her za hubičku. Humble nabízí atraktivní balík pro dobrou věc</a>
                
                
			</h2>

			<p class="article-list-annotation">Humble Bundle nabízí další výhodný balíček pro všechny milovníky her.</p>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-big'>
	<div class='article-list-row'>
		<div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
			
            		
	            		<!-- standart view -->
    				<a href="/clanek/11-nejlepsich-strategickych-her" class="ga-plain-title" title="11 nejlepších strategických her" data-title="11 nejlepších strategických her"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=528362138' alt='11 nejlepších strategických her' /></a>
	        	
	        	
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
			    
                    <!-- standart view -->
    			    <a href="/clanek/11-nejlepsich-strategickych-her" class="ga-plain-title" title="11 nejlepších strategických her" data-title="11 nejlepších strategických her">11 nejlepších strategických her</a>
                
                
			</h2>

			<p class="article-list-annotation">Strategickým hrám ještě neodzvonil konec. Naopak - žánr vzkvétá. Proto není od věci připomenout si ty největší pecky. </p>

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-big last'>
	<div class='article-list-row'>
		<div class="article-list-image tagged" data-ga="Navigace;Další články pod článkem">
			
            		
	            		<!-- standart view -->
    				<a href="/clanek/vyvojarka-riotu-vyzkousela-valorant-misto-zabavy-byla-tercem-narazek" class="ga-plain-title" title="Vývojářka Riotu vyzkoušela Valorant, místo zábavy byla terčem narážek" data-title="Vývojářka Riotu vyzkoušela Valorant, místo zábavy byla terčem narážek"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=547824368' alt='Vývojářka Riotu vyzkoušela Valorant, místo zábavy byla terčem narážek' /></a>
	        	
	        	
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title" data-ga="Navigace;Další články pod článkem">
			    
                    <!-- standart view -->
    			    <a href="/clanek/vyvojarka-riotu-vyzkousela-valorant-misto-zabavy-byla-tercem-narazek" class="ga-plain-title" title="Vývojářka Riotu vyzkoušela Valorant, místo zábavy byla terčem narážek" data-title="Vývojářka Riotu vyzkoušela Valorant, místo zábavy byla terčem narážek">Vývojářka Riotu vyzkoušela Valorant, místo zábavy byla terčem narážek</a>
                
                
			</h2>

			<p class="article-list-annotation">Společnost Riot Games se nechala slyšet, že najde dlouhodobá řešení proti sexualnímu obtěžování ve hře.</p>

    		</div>
	</div>
</div>
<div class="clear"></div>
	

	</div>
</div>




<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			</div>
			<div class="column column-right">
				<div class="sky-wrapper">
					<div class="bx-sky-roller">
						<div class="bx-bb bx-sky ads">
							<div class="ads-in" id="HalfPageAd-1">
								<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',area:'Doupe',pos:'HalfPageAd-1',type:'article'}); </script>
						        </div>
						</div>
						<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Doupe(23891) / Ostatni(1) / Commercial_1(1) / Textovy_tip 300x50(5)-->
						<div class="bx-bb bx-commercial ads">
							<div class="ads-in" id="Commercial-1">
								<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',area:'Doupe',pos:'Commercial-1',type:'article'}); </script>
						        </div>
						</div>
						
						
					</div>
				</div>
				
				<div class="box" id="databox-sob" style="margin-top:11px!important"><div class="box-header"><h2>DOPORUČUJEME</h2></div><div class="box-data"><a class="item" rel="nofollow" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-rekordnich-1541-pripadu-za-sobotu-v-cesko-babis-ostre-zareagoval.html" title="Koronavirus ONLINE: Rekordních 1541 případů za sobotu v Česko. Babiš ostře zareagoval" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-rekordnich-1541-pripadu-za-sobotu-v-cesko-babis-ostre-zareagoval.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1093512.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=1iQ1k541dcg5T6AOXQ5Opw&amp;e=2145916800&amp;v=1" /><h3>Koronavirus ONLINE: Rekordních 1541 případů za sobotu v Česko. Babiš...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/655277/babis-se-znovu-obraci-k-narodu-kvuli-koronaviru-chce-vice-kazne-a-mene-straseni.html" title="Babiš se znovu obrací k národu. Kvůli koronaviru chce více kázně a méně strašení" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/655277/babis-se-znovu-obraci-k-narodu-kvuli-koronaviru-chce-vice-kazne-a-mene-straseni.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1119351.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=w9tPLjEPj7vrBhgq8EHRbQ&amp;e=2145916800&amp;v=1" /><h3>Babiš se znovu obrací k národu. Kvůli koronaviru chce více kázně a...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/655244/nejznamejsi-cesky-sexuolog-radim-uzel-80-ma-koronavirus-citim-se-blbe-nevim-kdo-me-nakazil.html" title="Nejznámější český sexuolog Radim Uzel (80) má koronavirus: Cítím se blbě, nevím, kdo mě nakazil" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/655244/nejznamejsi-cesky-sexuolog-radim-uzel-80-ma-koronavirus-citim-se-blbe-nevim-kdo-me-nakazil.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1119270.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=D7H3UTsHl6ljadWfN1rdAQ&amp;e=2145916800&amp;v=1" /><h3>Nejznámější český sexuolog Radim Uzel (80) má koronavirus: Cítím se...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/654185/nechutne-ropuchy-mlati-vsechny-kolem-sebe-ve-fekalnim-dobrodruzstvi-recenze-battletoads.html" title="Nechutné ropuchy mlátí všechny kolem sebe ve fekálním dobrodružství. Recenze Battletoads" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/654185/nechutne-ropuchy-mlati-vsechny-kolem-sebe-ve-fekalnim-dobrodruzstvi-recenze-battletoads.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1115537.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=_YIJN5cINSOjQtj-NP96ew&amp;e=2145916800&amp;v=1" /><h3>Nechutné ropuchy mlátí všechny kolem sebe ve fekálním dobrodružství....</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.autorevue.cz/ford-transit-custom-nugget-plus-je-temer-idealni-dum-na-kolech-chybi-mu-snad-jen-sprcha" title="Ford Transit Custom Nugget Plus je téměř ideální dům na kolech. Chybí mu snad jen sprcha" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/ford-transit-custom-nugget-plus-je-temer-idealni-dum-na-kolech-chybi-mu-snad-jen-sprcha'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1113612.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=AIyWKBdt3KhLj7qmz2wFAw&amp;e=2145916800&amp;v=1" /><h3>Ford Transit Custom Nugget Plus je téměř ideální dům na kolech. Chybí...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://sportrevue.isport.blesk.cz/video-10-nejkrasnejsich-tenistek-vsech-dob-svetu-vladnou-slovanske-holky" title="VIDEO: 10 nejkrásnějších tenistek všech dob. Světu vládnou slovanské holky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/video-10-nejkrasnejsich-tenistek-vsech-dob-svetu-vladnou-slovanske-holky'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233914.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=hxfacfIwkLbwnmDk2e7zrQ&amp;e=2145916800&amp;v=1" /><h3>VIDEO: 10 nejkrásnějších tenistek všech dob. Světu vládnou slovanské...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://avmania.zive.cz/eisa-nejlepsi-av-produkty-pro-domaci-kino-pro-rok-2020/2021" title="EISA: nejlepší AV produkty pro domácí kino pro rok 2020/2021" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/eisa-nejlepsi-av-produkty-pro-domaci-kino-pro-rok-2020/2021'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1112186.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=xZRR9TnlH1dykttCW2zVyg&amp;e=2145916800&amp;v=1" /><h3>EISA: nejlepší AV produkty pro domácí kino pro rok 2020/2021</h3></a><a class="item" rel="nofollow" target="_blank" href="https://digiarena.zive.cz/agentura-ap-kompletne-prechazi-na-vybaveni-sony" title="Agentura AP kompletně přechází na vybavení Sony" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://digiarena.zive.cz/agentura-ap-kompletne-prechazi-na-vybaveni-sony'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1110079.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=L4BJQOMm8FdGpo6ESNH_HA&amp;e=2145916800&amp;v=1" /><h3>Agentura AP kompletně přechází na vybavení Sony</h3></a><a class="item" rel="nofollow" target="_blank" href="https://doupe.zive.cz/clanek/gta-5-zdarma" title="GTA 5 zdarma: Epic Games Store láká, za Grand Theft Auto 5 nezaplatíte nic" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/gta-5-zdarma'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1078763.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=Jv-neHS5MvXOyy1pZfgzBA&amp;e=2145916800&amp;v=1" /><h3>GTA 5 zdarma: Epic Games Store láká, za Grand Theft Auto 5...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.abicko.cz/clanek/precti-si-zabava-historie/26597/ledovce-taji-zamrzli-vikingove-odhaluji-stare-poklady.html" title="Ledovce tají: Zamrzlí vikingové odhalují staré poklady" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-zabava-historie/26597/ledovce-taji-zamrzli-vikingove-odhaluji-stare-poklady.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1119282.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=wECn84Q0PNxs0tmhQTJHTg&amp;e=2145916800&amp;v=1" /><h3>Ledovce tají: Zamrzlí vikingové odhalují staré poklady</h3></a></div></div><div class="clear"></div><br />

				
<div class="box" id="databox-most-readed">
	<div class="box-header">
		<h2>NEJČTENĚJŠÍ ČLÁNKY</h2>
	</div>
	<div class="box-data">


<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/remake-mafie-neprinese-jen-novy-vizual-zavrtali-jsme-se-do-detailu" title="Mafia je zpět a vypadá skvěle. Hra dostala vylepšenou grafiku i příběh"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=795422493' alt='Mafia je zpět a vypadá skvěle. Hra dostala vylepšenou grafiku i příběh' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/remake-mafie-neprinese-jen-novy-vizual-zavrtali-jsme-se-do-detailu" title="Mafia je zpět a vypadá skvěle. Hra dostala vylepšenou grafiku i příběh">Mafia je zpět a vypadá skvěle. Hra dostala vylepše…</a></h3>
						<p class="article-list-annotation noview">Legendární Mafia se vrací ve svém remaku, ale není to jen nový vizuál, co hra přinese. Vlastně působí úplně jinak, než jako ta hra, kterou jsme hráli před lety.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">3.&nbsp; 9.&nbsp; 2020</span>
							<span>|</span>
							<span>|</span>
							<span id="ctl04_2349_1029_ctl00_rptrData_ForumInfo_0" class="article-list-forum"><a href="/clanek/remake-mafie-neprinese-jen-novy-vizual-zavrtali-jsme-se-do-detailu/?forum">47&nbsp;N/A</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/nejlepsi-hry-pro-pc" title="Vybrali jsme nejlepší hry pro PC, které si teď můžete zahrát"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=910524622' alt='Vybrali jsme nejlepší hry pro PC, které si teď můžete zahrát' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/nejlepsi-hry-pro-pc" title="Vybrali jsme nejlepší hry pro PC, které si teď můžete zahrát">Vybrali jsme nejlepší hry pro PC, které si teď můž…</a></h3>
						<p class="article-list-annotation noview">Spousta lidí v těchto časech volí jako výplň volného času právě hraní her. Jaké dobré kousky aktuálně najdete na platformě PC?</p>
						<div class="article-list-info noview">
							<span class="article-list-date">7.&nbsp; 9.&nbsp; 2020</span>
							<span>|</span>
							<span>|</span>
							<span id="ctl04_2349_1029_ctl00_rptrData_ForumInfo_1" class="article-list-forum"><a href="/clanek/nejlepsi-hry-pro-pc/?forum">14&nbsp;N/A</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/hry-zadarmo-nebo-se-slevou-akce-pro-vr-a-railway-empire-zdarma" title="Hry zadarmo nebo se slevou: akce pro VR a Railway Empire zdarma"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=381753227' alt='Hry zadarmo nebo se slevou: akce pro VR a Railway Empire zdarma' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/hry-zadarmo-nebo-se-slevou-akce-pro-vr-a-railway-empire-zdarma" title="Hry zadarmo nebo se slevou: akce pro VR a Railway Empire zdarma">Hry zadarmo nebo se slevou: akce pro VR a Railway …</a></h3>
						<p class="article-list-annotation noview">Na všech herních platformách je každou chvíli nějaká slevová akce. Každý týden proto vybíráme ty nejatraktivnější, které by vám neměly uniknout. Pokud chcete získat hry zdarma nebo s výhodnou slevou, podívejte se na aktuální přehled akcí!</p>
						<div class="article-list-info noview">
							<span class="article-list-date">11.&nbsp; 9.&nbsp; 2020</span>
							<span>|</span>
							
							
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/ubisoft-v-cine-omylem-poslal-do-prodeje-hrnky-s-uchem-uvnitr" title="Ubisoft v Číně omylem poslal do prodeje hrnky s uchem uvnitř"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=545039972' alt='Ubisoft v Číně omylem poslal do prodeje hrnky s uchem uvnitř' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/ubisoft-v-cine-omylem-poslal-do-prodeje-hrnky-s-uchem-uvnitr" title="Ubisoft v Číně omylem poslal do prodeje hrnky s uchem uvnitř">Ubisoft v Číně omylem poslal do prodeje hrnky s uc…</a></h3>
						<p class="article-list-annotation noview">Ubisoft už trápí bugy i v reálném životě. </p>
						<div class="article-list-info noview">
							<span class="article-list-date">10.&nbsp; 9.&nbsp; 2020</span>
							<span>|</span>
							<span>|</span>
							<span id="ctl04_2349_1029_ctl00_rptrData_ForumInfo_3" class="article-list-forum"><a href="/clanek/ubisoft-v-cine-omylem-poslal-do-prodeje-hrnky-s-uchem-uvnitr/?forum">5&nbsp;N/A</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/ray-tracing-na-vsech-kartach-a-plne-znicitelne-prostredi-hra-teardown-bude-poradna-divocina" title="Ray tracing na všech kartách a plně zničitelné prostředí. Hra Teardown je divočina"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=894187573' alt='Ray tracing na všech kartách a plně zničitelné prostředí. Hra Teardown je divočina' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/ray-tracing-na-vsech-kartach-a-plne-znicitelne-prostredi-hra-teardown-bude-poradna-divocina" title="Ray tracing na všech kartách a plně zničitelné prostředí. Hra Teardown je divočina">Ray tracing na všech kartách a plně zničitelné pro…</a></h3>
						<p class="article-list-annotation noview"></p>
						<div class="article-list-info noview">
							<span class="article-list-date">2.&nbsp; 9.&nbsp; 2020</span>
							<span>|</span>
							<span>|</span>
							<span id="ctl04_2349_1029_ctl00_rptrData_ForumInfo_4" class="article-list-forum"><a href="/clanek/ray-tracing-na-vsech-kartach-a-plne-znicitelne-prostredi-hra-teardown-bude-poradna-divocina/?forum">15&nbsp;N/A</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    

    

    

    
	</div>
</div>

<div class="clear"> </div>
				<div class="box">
  <div class="box-header">
    <h2><span>O webu</span></h2>
  </div>
  <div class="box-data" style="font-size:1.2em;line-height: .9em;">
	<br />
	<a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://doupe.zive.cz/clanek/redakce-doupecz">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
	| <a href="/?taglist=1">Rubriky</a>
  </div>
</div>
				<div class="bx-bb bx-sky bx-sky-roller ads">
					<div class="ads-in" id="HalfPageAd-2">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',area:'Doupe',pos:'HalfPageAd-2',type:'article'}); </script>
				        </div>
				</div>
				<div class="clear"></div>
			</div>
			<div class="clear"></div>
		</div>
		<div class="clear"></div>
	</div>
</div>
	<div class="bx-bb bx-billboard ads">
		<div class="ads-in" id="Billboard-bottom-1">
        	    <script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',area:'Doupe',pos:'Billboard-bottom-1',type:'article'}); </script>
	        </div>
	</div>

	<div class="container">
		<div class="container container-dimensions" style="text-align: left" id="page-hub-wrapper">
			<div class="sob"><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.mobilmania.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/nove-chytre-hodinky-primo-od-xiaomi-jmenuji-se-mi-watch-revolve-a-baterie-vydrzi-az-dva-tydny/sc-3-a-1348599/default.aspx'});">MobilMania.cz</a><a class="sob-img" target="_blank" href="https://www.mobilmania.cz/clanky/nove-chytre-hodinky-primo-od-xiaomi-jmenuji-se-mi-watch-revolve-a-baterie-vydrzi-az-dva-tydny/sc-3-a-1348599/default.aspx" title="Nové chytré hodinky přímo od Xiaomi. Jmenují se Mi Watch Revolve a baterie vydrží až dva týdny" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/nove-chytre-hodinky-primo-od-xiaomi-jmenuji-se-mi-watch-revolve-a-baterie-vydrzi-az-dva-tydny/sc-3-a-1348599/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1092083.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=rrZAyvx93sv93z28ArwpZg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.mobilmania.cz/clanky/nove-chytre-hodinky-primo-od-xiaomi-jmenuji-se-mi-watch-revolve-a-baterie-vydrzi-az-dva-tydny/sc-3-a-1348599/default.aspx" title="Nové chytré hodinky přímo od Xiaomi. Jmenují se Mi Watch Revolve a baterie vydrží až dva týdny" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/nove-chytre-hodinky-primo-od-xiaomi-jmenuji-se-mi-watch-revolve-a-baterie-vydrzi-az-dva-tydny/sc-3-a-1348599/default.aspx'});">Nové chytré hodinky přímo od Xiaomi. Jmenují se Mi Watch Revolve a baterie vydrží až dva týdny</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.mobilmania.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/odstrasujici-pripad-objednali-jsme-levne-chytre-hodinky-z-ciny-a-poradne-jsme-se-spalili/sc-3-a-1348603/default.aspx'});">MobilMania.cz</a><a class="sob-img" target="_blank" href="https://www.mobilmania.cz/clanky/odstrasujici-pripad-objednali-jsme-levne-chytre-hodinky-z-ciny-a-poradne-jsme-se-spalili/sc-3-a-1348603/default.aspx" title="Odstrašující případ. Objednali jsme levné chytré hodinky z Číny a pořádně jsme se spálili" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/odstrasujici-pripad-objednali-jsme-levne-chytre-hodinky-z-ciny-a-poradne-jsme-se-spalili/sc-3-a-1348603/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1092047.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=XkZNWQgOp1csMiaNCEhx-g&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.mobilmania.cz/clanky/odstrasujici-pripad-objednali-jsme-levne-chytre-hodinky-z-ciny-a-poradne-jsme-se-spalili/sc-3-a-1348603/default.aspx" title="Odstrašující případ. Objednali jsme levné chytré hodinky z Číny a pořádně jsme se spálili" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/odstrasujici-pripad-objednali-jsme-levne-chytre-hodinky-z-ciny-a-poradne-jsme-se-spalili/sc-3-a-1348603/default.aspx'});">Odstrašující případ. Objednali jsme levné chytré hodinky z Číny a pořádně jsme se spálili</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/384128/opory-teplic-z-formy-cekam-vic-rekl-hejkal-a-lanari-posily-ze-sparty.html'});">iSport.cz</a><a class="sob-img" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/384128/opory-teplic-z-formy-cekam-vic-rekl-hejkal-a-lanari-posily-ze-sparty.html" title="Opory Teplic z formy. Čekám víc, řekl Hejkal a lanaří posily ze Sparty" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/384128/opory-teplic-z-formy-cekam-vic-rekl-hejkal-a-lanari-posily-ze-sparty.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1119375.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=KAbXMB1gOYB7Mtu8udEseQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/384128/opory-teplic-z-formy-cekam-vic-rekl-hejkal-a-lanari-posily-ze-sparty.html" title="Opory Teplic z formy. Čekám víc, řekl Hejkal a lanaří posily ze Sparty" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/384128/opory-teplic-z-formy-cekam-vic-rekl-hejkal-a-lanari-posily-ze-sparty.html'});">Opory Teplic z formy. Čekám víc, řekl Hejkal a lanaří posily ze Sparty</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/fotogalerie-osudove-zeny-cristiana-ronalda-ktera-je-nejhezci'});">SportRevue.cz</a><a class="sob-img" target="_blank" href="https://sportrevue.isport.blesk.cz/fotogalerie-osudove-zeny-cristiana-ronalda-ktera-je-nejhezci" title="FOTOGALERIE: Osudové ženy Cristiana Ronalda. Která je nejhezčí?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/fotogalerie-osudove-zeny-cristiana-ronalda-ktera-je-nejhezci'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233870.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=DqBe81p_BT96c6OPhQMvGQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://sportrevue.isport.blesk.cz/fotogalerie-osudove-zeny-cristiana-ronalda-ktera-je-nejhezci" title="FOTOGALERIE: Osudové ženy Cristiana Ronalda. Která je nejhezčí?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/fotogalerie-osudove-zeny-cristiana-ronalda-ktera-je-nejhezci'});">FOTOGALERIE: Osudové ženy Cristiana Ronalda. Která je nejhezčí?</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/lide-a-zeme-asie/81220/vlakem-do-tibetu-jake-to-je-cestovat-nejvyse-polozenou-zeleznicni-trati-sveta.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/lide-a-zeme-asie/81220/vlakem-do-tibetu-jake-to-je-cestovat-nejvyse-polozenou-zeleznicni-trati-sveta.html" title="Vlakem do Tibetu: Jaké to je cestovat nejvýše položenou železniční tratí světa?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/lide-a-zeme-asie/81220/vlakem-do-tibetu-jake-to-je-cestovat-nejvyse-polozenou-zeleznicni-trati-sveta.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1119367.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=dqtVzvQcv306-f391RVJ7Q&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/lide-a-zeme-asie/81220/vlakem-do-tibetu-jake-to-je-cestovat-nejvyse-polozenou-zeleznicni-trati-sveta.html" title="Vlakem do Tibetu: Jaké to je cestovat nejvýše položenou železniční tratí světa?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/lide-a-zeme-asie/81220/vlakem-do-tibetu-jake-to-je-cestovat-nejvyse-polozenou-zeleznicni-trati-sveta.html'});">Vlakem do Tibetu: Jaké to je cestovat nejvýše položenou železniční tratí světa?</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/zajimavosti/102865/takhle-to-vypada-kdyz-architekturu-ovladne-rozum-a-cit-dum-zohlednuje-potreby-najemniku-i-kolemjdoucich.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/zajimavosti/102865/takhle-to-vypada-kdyz-architekturu-ovladne-rozum-a-cit-dum-zohlednuje-potreby-najemniku-i-kolemjdoucich.html" title="Takhle to vypadá, když architekturu ovládne rozum a cit! Dům zohledňuje potřeby nájemníků i kolemjdoucích" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/zajimavosti/102865/takhle-to-vypada-kdyz-architekturu-ovladne-rozum-a-cit-dum-zohlednuje-potreby-najemniku-i-kolemjdoucich.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1119368.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=BhvKJ2rnTn07k0TdQck-qA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/zajimavosti/102865/takhle-to-vypada-kdyz-architekturu-ovladne-rozum-a-cit-dum-zohlednuje-potreby-najemniku-i-kolemjdoucich.html" title="Takhle to vypadá, když architekturu ovládne rozum a cit! Dům zohledňuje potřeby nájemníků i kolemjdoucích" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/zajimavosti/102865/takhle-to-vypada-kdyz-architekturu-ovladne-rozum-a-cit-dum-zohlednuje-potreby-najemniku-i-kolemjdoucich.html'});">Takhle to vypadá, když architekturu ovládne rozum a cit! Dům zohledňuje potřeby nájemníků i kolemjdoucích</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/vedci-zjistili-ze-umeji-vytvorit-mysi-kulturisty-1373108'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/magazin/vedci-zjistili-ze-umeji-vytvorit-mysi-kulturisty-1373108" title="Vědci zjistili, že umějí vytvořit myší kulturisty" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/vedci-zjistili-ze-umeji-vytvorit-mysi-kulturisty-1373108'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1118200.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=RHMxslg4UXeXz4y0et64PQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/magazin/vedci-zjistili-ze-umeji-vytvorit-mysi-kulturisty-1373108" title="Vědci zjistili, že umějí vytvořit myší kulturisty" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/vedci-zjistili-ze-umeji-vytvorit-mysi-kulturisty-1373108'});">Vědci zjistili, že umějí vytvořit myší kulturisty</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/koronahelpdesk-e15/infografika-dansko-odmita-poustet-do-zeme-ceske-turisty-pravidla-zprisnili-i-svycari-1369084'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/koronahelpdesk-e15/infografika-dansko-odmita-poustet-do-zeme-ceske-turisty-pravidla-zprisnili-i-svycari-1369084" title="INFOGRAFIKA: Dánsko odmítá pouštět do země české turisty, pravidla zpřísnili i Švýcaři" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/koronahelpdesk-e15/infografika-dansko-odmita-poustet-do-zeme-ceske-turisty-pravidla-zprisnili-i-svycari-1369084'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1089695.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=zpOwxQa_He8Z6LCxLyPaHQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/koronahelpdesk-e15/infografika-dansko-odmita-poustet-do-zeme-ceske-turisty-pravidla-zprisnili-i-svycari-1369084" title="INFOGRAFIKA: Dánsko odmítá pouštět do země české turisty, pravidla zpřísnili i Švýcaři" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/koronahelpdesk-e15/infografika-dansko-odmita-poustet-do-zeme-ceske-turisty-pravidla-zprisnili-i-svycari-1369084'});">INFOGRAFIKA: Dánsko odmítá pouštět do země české turisty, pravidla zpřísnili i Švýcaři</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/proc-se-v-cesku-stavi-dalnice-pomalu-a-je-reseni-na-dohled-135956'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/proc-se-v-cesku-stavi-dalnice-pomalu-a-je-reseni-na-dohled-135956" title="Proč se v Česku staví dálnice pomalu? A je řešení na dohled?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/proc-se-v-cesku-stavi-dalnice-pomalu-a-je-reseni-na-dohled-135956'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1119361.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=6iDsbzqMJpK0ffEZ9gIgEA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/proc-se-v-cesku-stavi-dalnice-pomalu-a-je-reseni-na-dohled-135956" title="Proč se v Česku staví dálnice pomalu? A je řešení na dohled?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/proc-se-v-cesku-stavi-dalnice-pomalu-a-je-reseni-na-dohled-135956'});">Proč se v Česku staví dálnice pomalu? A je řešení na dohled?</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/zaver-dlouhodobeho-testu-fiat-tipo-kombi-1-4-t-jet-normalni-auto-se-louci-135973'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/zaver-dlouhodobeho-testu-fiat-tipo-kombi-1-4-t-jet-normalni-auto-se-louci-135973" title="Test Fiat Tipo kombi 1.4 T-Jet – Normální auto se loučí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/zaver-dlouhodobeho-testu-fiat-tipo-kombi-1-4-t-jet-normalni-auto-se-louci-135973'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1119317.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=T5BzOle8mVqyieNTeVqSqA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/zaver-dlouhodobeho-testu-fiat-tipo-kombi-1-4-t-jet-normalni-auto-se-louci-135973" title="Test Fiat Tipo kombi 1.4 T-Jet – Normální auto se loučí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/zaver-dlouhodobeho-testu-fiat-tipo-kombi-1-4-t-jet-normalni-auto-se-louci-135973'});">Test Fiat Tipo kombi 1.4 T-Jet – Normální auto se loučí</a></h4></div></div>

	        </div>
	</div>

<div id="mf-footer" class="container container-dimensions">
	

<!-- 13. 9. 2020 12:18:54 -->
<!-- GetData(): 13. 9. 2020 12:18:54 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-brno-brnane/655281/partaci-k-pohledani-v-brne-se-predvedli-zachranarsti-psi-a-jejich-psovodi.html' title="Parťáci k pohledání: V Brně se předvedli záchranářští psi a jejich psovodi">Parťáci k pohledání: V Brně se předvedli záchranářští psi a jejich…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/655282/druha-vlna-zacala-priznal-lidem-rakousky-premier-kurz-apeloval-na-dodrzovani-opatreni.html' title="Druhá vlna začala, přiznal lidem rakouský premiér Kurz. Apeloval na dodržování opatření">Druhá vlna začala, přiznal lidem rakouský premiér Kurz. Apeloval na…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-politika/655279/zruseni-superhrube-mzdy-pro-desetinu-lidi-nejvys-stovka-rocne-navic-uvedla-studia.html' title="Zrušení superhrubé mzdy: Pro desetinu lidí nejvýš stovka ročně navíc, uvedla studia">Zrušení superhrubé mzdy: Pro desetinu lidí nejvýš stovka ročně navíc,…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/tour-de-france'>Tour de France</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/384128/opory-teplic-z-formy-cekam-vic-rekl-hejkal-a-lanari-posily-ze-sparty.html' title="Opory Teplic z formy. Čekám víc, řekl Hejkal a lanaří posily ze Sparty">Opory Teplic z formy. Čekám víc, řekl Hejkal a lanaří posily ze Sparty</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/ostatni-dalsi-sporty-americky-fotbal/384127/brees-vs-brady-chysta-se-bitva-nejslavnejsich-poprve-sli-proti-sobe-na-univerzite.html' title="Brees vs. Brady. Chystá se bitva nejslavnějších, poprvé šli proti sobě na univerzitě">Brees vs. Brady. Chystá se bitva nejslavnějších, poprvé šli proti…</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-zahranici-anglie-premier-league/384126/liverpool-60-utkani-doma-bez-prohry-leeds-to-byl-zapas-smekl-klopp.html' title="Liverpool 60 utkání doma bez prohry. Leeds? To byl zápas, smekl Klopp">Liverpool 60 utkání doma bez prohry. Leeds? To byl zápas, smekl Klopp</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/krajske-volby'>Krajské volby 2020</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.ahaonline.cz/clanek/zhave-drby/168052/princ-william-bude-dobrym-kralem-necekane-dovednosti.html' title="Princ William bude dobrým králem: NEČEKANÉ DOVEDNOSTI">Princ William bude dobrým králem: NEČEKANÉ DOVEDNOSTI</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/zhave-drby/174663/janova-ze-slunecne-princi-vlez-mi-na-zada.html' title="Jánová ze Slunečné: Princi, vlez mi na záda ">Jánová ze Slunečné: Princi, vlez mi na záda </a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/zhave-drby/175349/meghan-a-harry-si-mnou-ruce-o-necem-takovem-se-jim-ani-nesnilo.html' title="Meghan a Harry si mnou ruce: O něčem takovém se jim ani nesnilo!">Meghan a Harry si mnou ruce: O něčem takovém se jim ani nesnilo!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-trendy-a-styl/175186/denimove-trendy-dzinove-saty-jsou-nadcasovym-kouskem.html' title="Denimové trendy: Džínové šaty jsou nadčasovým kouskem!">Denimové trendy: Džínové šaty jsou nadčasovým kouskem!</a><a class="list-section-article" href='https://www.zeny.cz/lifestyle/silne-stranky-podle-cinskeho-zverokruhu-v-cem-vynikate-nad-ostatnimi-5543.html' title="Silné stránky podle čínského zvěrokruhu: V čem vynikáte nad ostatními?">Silné stránky podle čínského zvěrokruhu: V čem vynikáte nad ostatními?</a><a class="list-section-article" href='https://www.maminka.cz/clanek/reflux-u-deti-casto-muze-za-rymu-zanety-usi-i-kasel-napadlo-by-vas-to' title="Reflux u dětí často může za rýmu, záněty uší i kašel. Napadlo by vás to? ">Reflux u dětí často může za rýmu, záněty uší i kašel. Napadlo by vás…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://motogpsport.autorevue.cz/clanek/moto3-po-startu-ze-sedmnacteho-mista-si-pro-vyhru-dojel-mcphee' title="Moto3: McPhee si po startu ze sedmnáctého místa dojel pro výhru">Moto3: McPhee si po startu ze sedmnáctého místa dojel pro výhru</a><a class="list-section-article" href='https://www.auto.cz/sledujte-motocyklovou-vc-san-marina-2020-online-na-isport-cz-136003' title="Sledujte motocyklovou VC San Marina 2020 online na iSport.cz">Sledujte motocyklovou VC San Marina 2020 online na iSport.cz</a><a class="list-section-article" href='https://www.auto.cz/proc-se-v-cesku-stavi-dalnice-pomalu-a-je-reseni-na-dohled-135956' title="Proč se v Česku staví dálnice pomalu? A je řešení na dohled?">Proč se v Česku staví dálnice pomalu? A je řešení na dohled?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://vtm.zive.cz/clanky/klimatizace-jak-funguje/sc-870-a-204752/default.aspx'>Klimatizace do bytu</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://digiarena.zive.cz/hlavni-rubriky/dain-umi-dopocitat-20-zpomalene-video-a-nepoznate-to' title="DAIN umí dopočítat 20× zpomalené video a nepoznáte to">DAIN umí dopočítat 20× zpomalené video a nepoznáte to</a><a class="list-section-article" href='https://www.zive.cz/clanky/obri-geforce-rtx-3090-vyfocena-ve-skrini-moc-mista-vam-nezbyde/sc-3-a-205906/default.aspx' title="Obří GeForce RTX 3090 vyfocená ve skříni. Moc místa vám nezbyde">Obří GeForce RTX 3090 vyfocená ve skříni. Moc místa vám nezbyde</a><a class="list-section-article" href='https://avmania.zive.cz/philips-fidelio-l3-nova-premiova-sluchatka-s-aktivnim-potlacenim-hluku-miri-proti-nejlepsim' title="Philips Fidelio L3: nová prémiová sluchátka s aktivním potlačením hluku míří proti nejlepším">Philips Fidelio L3: nová prémiová sluchátka s aktivním potlačením…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/byznys/ostatni/na-zruseni-superhrube-mzdy-vydelaji-zamestnanci-s-nejvyssimi-prijmy-tvrdi-studie-think-tanku-idea-1373215' title="Na zrušení superhrubé mzdy vydělají zaměstnanci s nejvyššími příjmy, tvrdí studie think-tanku IDEA">Na zrušení superhrubé mzdy vydělají zaměstnanci s nejvyššími příjmy,…</a><a class="list-section-article" href='https://www.e15.cz/zahranicni/apple-zacina-premyslet-o-budoucnosti-nastupci-cooka-i-manazerech-pro-hlavni-divize-spolecnosti-1373201' title="Apple začíná přemýšlet o budoucnosti, nástupci Cooka i manažerech pro hlavní divize společnosti ">Apple začíná přemýšlet o budoucnosti, nástupci Cooka i manažerech pro…</a><a class="list-section-article" href='https://www.e15.cz/byznys/technologie-a-media/nvidia-ma-na-dosah-prevzeti-spolecnosti-arm-za-vice-nez-40-miliard-dolaru-1373214' title="Nvidia má na dosah převzetí společnosti Arm za více než 40 miliard dolarů">Nvidia má na dosah převzetí společnosti Arm za více než 40 miliard…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.fitweb.cz/recept/svycarske-spagety-1475' title="Švýcarské špagety">Švýcarské špagety</a><a class="list-section-article" href='https://www.fitweb.cz/recept/kokosove-cukrovi-60243' title="Kokosove cukrovi">Kokosove cukrovi</a><a class="list-section-article" href='https://www.fitweb.cz/recept/berusky-141218' title="Berušky">Berušky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/81220/vlakem-do-tibetu-jake-to-je-cestovat-nejvyse-polozenou-zeleznicni-trati-sveta.html' title="Vlakem do Tibetu: Jaké to je cestovat nejvýše položenou železniční tratí světa?">Vlakem do Tibetu: Jaké to je cestovat nejvýše položenou železniční…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-afrika/80818/soumrak-himbu-stane-se-z-tohoto-znameho-africkeho-kmene-pouze-turisticka-atrakce.html' title="Soumrak Himbů: Stane se z tohoto známého afrického kmene pouze turistická atrakce?">Soumrak Himbů: Stane se z tohoto známého afrického kmene pouze…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/cestovani-exotika/655172/madeira-laka-na-tretihorni-prales-hory-i-plaze-jako-z-karibiku-viru-se-bat-nemusite.html' title="Madeira láká na třetihorní prales, hory i pláže jako z Karibiku! Viru se bát nemusíte">Madeira láká na třetihorní prales, hory i pláže jako z Karibiku! Viru…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://pocasi.blesk.cz/clanek/zpravy-pocasi/655275/nejdestivejsi-za-deset-let-meteorologove-spocitali-srazky-a-teplotu-letosniho-leta' title="Nejdeštivější za deset let: Meteorologové spočítali srážky a teplotu letošního léta">Nejdeštivější za deset let: Meteorologové spočítali srážky a teplotu…</a><a class="list-section-article" href='http://abecedazahrady.dama.cz/clanek/hruskova-povidla-z-trouby-snadna-cesta-jak-uchovat-sladkost-ovoce' title="Hrušková povidla z trouby. Snadná cesta, jak uchovat sladkost ovoce">Hrušková povidla z trouby. Snadná cesta, jak uchovat sladkost ovoce</a><a class="list-section-article" href='http://abecedazahrady.dama.cz/clanek/jak-vypestovat-smrk-zkuste-to-primo-ze-seminka' title="Jak vypěstovat smrk? Zkuste to přímo ze semínka">Jak vypěstovat smrk? Zkuste to přímo ze semínka</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mojezdravi.cz/prirodni-medicina/problemy-s-erekci-na-vine-mohou-byt-jine-vazne-nemoci-5834.html' title="Problémy s erekcí? Na vině mohou být jiné vážné nemoci">Problémy s erekcí? Na vině mohou být jiné vážné nemoci</a><a class="list-section-article" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/654694/tohle-jsou-prirodni-zazraky-pro-zarive-bile-zuby-odbornici-v-peci-o-usta-se-shodli-na-peti-z-nich.html' title="Tohle jsou přírodní zázraky pro zářivě bílé zuby! Odborníci v péči o ústa se shodli na pěti z nich">Tohle jsou přírodní zázraky pro zářivě bílé zuby! Odborníci v péči o…</a><a class="list-section-article" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/655156/katerina-cajthamlova-idealni-obed-je-trichodovy-muzeme-o-nej-ale-prijit.html' title="Kateřina Cajthamlová: Ideální oběd je tříchodový. Můžeme o něj ale přijít!">Kateřina Cajthamlová: Ideální oběd je tříchodový. Můžeme o něj ale…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://doupe.zive.cz/clanek/horovka-the-signifier-vychazi-v-rijnu-na-pc-pozdeji-i-na-konzole' title="Horovka The Signifier vychází v říjnu na PC, později i na konzole">Horovka The Signifier vychází v říjnu na PC, později i na konzole</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/zavody-motorek-ride-4-miri-na-playstation-5-a-xbox-series-x-v-pristim-roce' title="Závody motorek RIDE 4 míří na Playstation 5 a Xbox Series X v příštím roce">Závody motorek RIDE 4 míří na Playstation 5 a Xbox Series X v příštím…</a><a class="list-section-article" href='https://www.abicko.cz/clanek/precti-si-zabava-historie/26597/ledovce-taji-zamrzli-vikingove-odhaluji-stare-poklady.html' title="Ledovce tají: Zamrzlí vikingové odhalují staré poklady">Ledovce tají: Zamrzlí vikingové odhalují staré poklady</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.blesk.cz/video/6547564/zachranarsti-psi-se-predvedli-v-brne.html' title="Záchranářští psi se předvedli v Brně">Záchranářští psi se předvedli v Brně</a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6547085/pardubicky-strelec-tischler-pockal-jsem-na-pohyb-kolare-vyslo-to-hezky.html' title="Pardubický střelec Tischler: Počkal jsem na pohyb Koláře, vyšlo to hezky">Pardubický střelec Tischler: Počkal jsem na pohyb Koláře, vyšlo to…</a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6547065/coufal-o-vykonu-a-necekane-ztrate-hrozne-malo-od-nas-vsech.html' title="Coufal o výkonu a nečekané ztrátě: Hrozně málo od nás všech">Coufal o výkonu a nečekané ztrátě: Hrozně málo od nás všech</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://www.mimibazar.cz/' title="mimibazar.cz">mimibazar.cz</a><a class="list-section-article" href='https://www.mimibazar.sk/' title="mimibazar.sk">mimibazar.sk</a><a class="list-section-article" href='https://www.mimiaukce.cz/' title="mimiaukce.cz">mimiaukce.cz</a><a class="list-section-article" href='https://www.mimiaukcie.sk/' title="mimiaukcie.sk">mimiaukcie.sk</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article" href='https://www.mimibazar.cz/slunecni-bryle' title="Sluneční brýle">Sluneční brýle</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-plavky' title="Dámské plavky">Dámské plavky</a><a class="list-section-article" href='https://www.mimibazar.cz/klobouky' title="Klobouky">Klobouky</a><a class="list-section-article" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article" href='https://www.mimibazar.cz/nafukovaci-bazen' title="Nafukovací bazény">Nafukovací bazény</a><a class="list-section-article" href='https://www.mimibazar.cz/domecek-pro-deti' title="Domečky pro děti">Domečky pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-kolobezky' title="Dětské koloběžky">Dětské koloběžky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-letni-boty' title="Dětské letní boty">Dětské letní boty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/iphone-11' title="Apple iPhone 11">Apple iPhone 11</a><a class="list-section-article" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2020 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>

<script>_satellite.pageBottom();</script>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>

		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "Doupě");
		//]]>
		</script>

		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->
	        
	        
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
	</body>	
</html>